Apresentação_OEM

Apresentação

Parabéns por ter adquirido este produto. Somos uma empresa comprometida com a qualidade e que utiliza tecnologia de última geração. Temos certeza de que este produto irá ao encontro de suas expectativas.

Dependendo da região onde for comercializado, pode haver pequenas diferenças nos modelos e/ou recursos apresentados nesta documentação. Sempre que possível, verifique com o seu revendedor autorizado quais acessórios disponíveis para o produto na sua região.

Para maiores detalhes sobre as características do seu computador, consulte o tópico Principais Características.

Somente utilize os serviços de um Revendedor ou Assistência Técnica autorizados.


Sobre Este Manual

Rev. 1.1

Agosto/2005

Este manual foi elaborado visando oferecer ao usuário conforto e facilidade de localização, acessando-o diretamente na tela do próprio equipamento. Porém, caso deseje ter acesso ao seu conteúdo também impresso, poderá utilizar o botão "Imprimir" do painel de controles deste manual eletrônico.

Direitos Reservados

Nenhuma parte deste manual poderá ser utilizada ou reproduzida, seja por que meio e por qual motivo for, sem a expressa autorização do fabricante.

Esta documentação reflete a mais completa e atualizada informação acerca do produto disponível até o momento de sua publicação. Todo esforço foi empregado no sentido de oferecer a mais completa e adequada informação ao usuário. No entanto, pequenas diferenças podem ocorrer, devido às constantes inovações tecnológicas empregadas.

Todas as informações aqui prestadas estão sujeitas a alterações sem prévia notificação.

As figuras constantes neste manual são apenas ilustrativas, podendo não corresponder exatamente ao produto ou componentes adquiridos.


Regras de Segurança

  • Sempre que possível solicite auxílio técnico especializado para proceder qualquer intervenção técnica no computador.

  • Para prevenir danos causados por descargas elétricas, desconecte o cabo de alimentação da tomada da rede elétrica sempre que o computador estiver sem uso.

  • Para adicionar ou remover periféricos e componentes do sistema, assegure-se de que os cabos de alimentação dos dispositivos internos estão desconectados antes de conectar o cabo de dados.

  • Antes de conectar ou desconectar da placa básica o cabo de dados de um periférico interno, assegure-se de desconectar os cabos de alimentação.

  • Assegure-se de ter selecionado a tensão correta na fonte de alimentação do computador. Caso não esteja absolutamente certo sobre qual o valor utilizado na sua região, procure por ajuda especializada.

  • Antes de instalar ou adicionar itens na placa básica, leia cuidadosamente toda a documentação que acompanha o item.

  • Antes de utilizar o produto, verifique se os cabos estão corretamente conectados e se não estão avariados. Se algum defeito for constatado, consulte imediatamente o seu revendedor autorizado.

  • Procure não obstruir as áreas de ventilação do equipamento para não causar um aumento da temperatura interna e prejudicar componentes internos. Caso o equipamento venha a ser instalado dentro de móveis, verifique se este possui condições ideais de ventilação.

  • Evite o acúmulo de pó, sujeira e temperatura extremas. Não instale o computador em áreas sujeitas à umidade ou calor excessivos. Evite instalá-lo perto de janelas.

  • Posicione o computador sobre uma superfície plana e estável, mantendo espaço lateral suficiente para pequenas intervenções, tais como a instalação de uma impressora ou câmera digital.

  • Caso constate problemas técnicos com o produto, entre em contato por telefone com o seu suporte técnico.

Eletricidade Estática

A eletricidade estática é gerada e acumulada pelo corpo humano ou por objetos através do contato com elementos não condutores como papel, pano ou plástico, por movimentos da cadeira sobre o piso, a mão sobre a mesa, etc. Ao entrar em contato com um objeto qualquer, esta eletricidade acumulada é descarregada.

Esta eletricidade normalmente possui uma intensidade de corrente muito baixa e não é sentida por uma pessoa. Porém, oferece grandes riscos aos circuitos eletrônicos, cuja grande maioria opera com tensões muito inferiores às existentes nas cargas estáticas.

Ao manipular componentes eletrônicos, procure observar as seguintes regras básicas de precaução:

  • Utilize uma pulseira, calcanheira ou tapete antiestático antes de manipular qualquer componente eletrônico.

  • Conserve os componentes em suas embalagens antiestáticas até o momento de utilizá-los.

  • Não exponha circuitos eletrônicos em contato com materiais não condutores, quando estes estiverem fora de suas embalagens blindadas.

  • Não permita o contato da sua roupa com os componentes enquanto estiverem sendo manuseados.


Limpeza e Manutenção

A boa higiene do computador começa pela prevenção. É preciso evitar o contato do equipamento com os principais inimigos do computador: poeira e umidade. A umidade causa oxidação e mau contato e, misturada à poeira, torna-se ácida (devido a substâncias presentes na poeira, como óxido de enxofre, por exemplo), acarretando danos ainda maiores aos contatos dos circuitos. Abaixo, algumas recomendações importantes para prevenir o acúmulo de poeira e umidade:

  • Procure evitar a instalação do equipamento em áreas próximas a janelas.

  • Coloque capas plásticas no equipamento. Como a capa é aberta na parte de trás, é recomendável comprar duas e colocar uma virada para frente, outra para trás.

  • A capa tem de ser plástico, pois capas de pano só servem para atrair mais poeira. E deixam passar toda a umidade.

  • A capa deve ficar sobre o computador sempre que ele estiver desligado. Especialmente em lugares mais úmidos, como apartamentos perto da praia.

Gabinete

  • Nunca efetue a limpeza com o computador ligado. Se houver outros equipamentos ligados ao computador, desligue-os também.

  • Não utilize água ou outros líquidos diretamente sobre o conjunto do computador. Utilize sempre um pano levemente umedecido para efetuar a limpeza.

  • Para limpezas mais profundas, prefira sempre sabão neutro, aplicado a um pano macio e levemente umedecido em água. Não utilize produtos de limpeza baseados em aerosol, solventes ou ácidos ou derivados de petróleo.

  • Não deixe que escorra líquido pelas aberturas ou frestas do gabinete, monitor ou teclado, para não danificar os circuitos internos.

  • Procure manter o computador ao abrigo do sol ou fontes de calor.

  • Procure manter bom espaço em volta do computador de maneira a permitir circulação do ar e também espaço para rotinas de manutenção, tais como conectar ou desconectar o cabo de uma impressora ou de telefone.

Dispositivo apontador

A limpeza do dispositivo apontador é fácil e evita que o acúmulo de sujeira afete a precisão do ponteiro. A maneira de se limpar depende do tipo de dispositivo apontador em uso.

Para limpar um dispositivo apontador óptico

Para limpar um dispositivo apontador com sensor óptico, você simplesmente precisa limpar a área em volta do sensor.

  1. Encerre os programas, desligue o computador e desconecte o dispositivo apontador.

  2. Umedeça um cotonete com sabão neutro e água e limpe cuidadosamente o sensor óptico, sem arranhar a superfície do sensor.

Para limpar um dispositivo apontador com esfera (não-óptico)

  1. Encerre os programas, desligue o computador e desconecte o dispositivo apontador.

  2. Vire o dispositivo apontador de cabeça para baixo e remova o anel de retenção da esfera.

  3. Vire o dispositivo apontador para cima e deixe a esfera e o anel caírem na sua mão.

  4. Remova toda a poeira e os fiapos de dentro do dispositivo apontador. Umedeça um pano macio, limpe a superfície da esfera e limpe cuidadosamente os dois roletes dentro do soquete com um cotonete e água.

  5. Recoloque a esfera no orifício e o anel de retenção. threshold

Teclado

  • Não se esqueça da capa plástica;

  • Não manipule alimentos sobre o teclado; evite ingerir alimentos enquanto estiver digitando;

  • Vire o teclado de cabeça para baixo e sacuda levemente para remover pedaços de papel, clipes ou outros objetos pequenos que tiverem caído dentro assim que o perceber;

  • Para uma limpeza profunda, é possível usar uma chave de fenda e remover com cuidado as teclas de seus encaixes. Estas podem ser lavadas com água e detergente. Retiradas as teclas, procure agrupá-las na mesma ordem que estão dispostas no teclado para reencaixar cada uma na sua posição correta.

Monitor de Vídeo

  • O monitor não deve ser aberto: se precisar de limpeza interna, leve a uma assistência técnica credenciada;

  • Sempre que for limpá-lo, use um pano levemente umedecido em água. Não se deve usar produtos de limpeza. Há telas com tratamento anti-reflexivo que pode se perder com o uso destes produtos;

  • Evite ficar tocando o dedo na tela do computador;

  • Como o monitor é um equipamento que aquece muito, utilize-o em um ambiente que tenha pelo menos um ventilador, senão haverá um desgaste maior dos componentes internos do monitor;

  • Não deixe celular ao lado do monitor;

  • Não permita que a luz do sol incida diretamente sobre a tela do computador.


Dicas de Conforto e Segurança

O uso contínuo de equipamentos ou instrumentos deve ser efetuado de acordo com normas que visam manter o conforto, segurança e saúde do usuário no seu ambiente de trabalho. Procure seguir as recomendações abaixo quando estiver trabalhando com o computador.

Cuide de sua postura

Manter uma postura confortável e saudável é importante, esteja você trabalhando ou se divertindo. A postura pode afetar sua produtividade de forma geral, influencia no seu conforto ao usar o computador e pode ajudá-lo a evitar doenças osteomusculares.

Lembre-se de que mudar de posição durante tarefas longas também pode ajudá-lo a evitar o desconforto e a fadiga. Ao trabalhar ou jogar usando o computador, adapte o ambiente e organize seus equipamentos de forma a manter uma postura confortável e relaxada. Como cada usuário tem um determinado tipo físico e ambiente de trabalho, torna-se difícil dizer exatamente como a sua estação de trabalho deve ser configurada para evitar desconforto. Contudo, as sugestões a seguir podem ajudá-lo a criar um ambiente mais confortável.

Cadeira

Para apoiar suas costas, lembre-se dos itens a seguir:

  • Escolha uma cadeira com um encosto para a parte inferior de suas costas.

  • Ajuste a altura da sua mesa de trabalho e da cadeira para obter uma postura corporal confortável e natural. Ajuste a altura do assento da cadeira, de forma a dobrar as pernas na altura dos joelhos num ângulo de 90º, com a planta dos pés tocando o solo. O calcanhar e a planta dos pés, em posição de repouso, devem tocar o solo.

  • Retire qualquer objeto que esteja debaixo da sua mesa para permitir o posicionamento e a movimentação confortável das pernas.

  • Evite que o lado articulado do joelho toque no assento da cadeira, o que dificultaria a circulação sangüínea.

  • Sempre que possível, utilize cadeira com rodinhas de 5 hastes para facilitar a movimentação em torno do ambiente de trabalho.

Teclado e Mouse

  • Posicione o teclado e o mouse ou trackball na mesma altura, que deverá estar no nível dos cotovelos. Seus braços devem estar relaxados em relação ao seu corpo.

  • Quando estiver digitando, posicione o teclado na sua frente com o mouse ou trackball próximo a ele.

  • Mantenha objetos usados com frequência ao alcance dos braços de forma confortável.

  • Para manter os pulsos e dedos em uma posição adequada, mantenha seus pulsos retos enquanto digita ou utiliza o mouse ou trackball. Evite flexionar seus pulsos para cima, para baixo ou para os lados.

  • Utilize as bases do teclado se isso ajudar a manter seus pulsos em uma posição reta e confortável.

  • Digite com suas mãos e pulsos sobre o teclado para que você possa usar todo o movimento dos braços para alcançar teclas distantes em vez de esticar os dedos.

Monitor de Vídeo

  • Evite o excesso de luminosidade. Posicione o monitor distante de fontes de luz que produzam excesso de luminosidade ou use as persianas da janela para controlar os níveis de luminosidade.

  • Ajuste o ângulo do monitor de modo a coincidir o olhar com o topo da tela do vídeo. Se estiver utilizando algum documento como fonte para entrada de dados na tela, posicione a fonte de consulta na mesma distância que a tela, de modo a evitar constantes mudanças de foco do olhar.

  • Posicione a parte superior da tela próxima ao nível de seus olhos. Quem usa óculos bifocais pode precisar abaixar a tela ou consultar um profissional de saúde especializado para obter óculos próprios para se trabalhar com o computador.

  • Posicione o monitor a uma distância de aproximadamente 50 cm quando estiver sentado de forma confortável em frente ao monitor. O monitor de vídeo deve ser posicionado de frente ao operador. O ângulo de inclinação do pescoço deve ser entre 15 e 35º para baixo da linha superior da tela.

  • Sempre que possível, utilize uma proteção anti-reflexiva no monitor de vídeo para diminuir a excessiva exposição ao brilho do monitor.

  • Não instale o monitor de vídeo numa posição que permita que fontes de iluminação incidam diretamente sobre a tela do monitor. É preferível que as fontes de luz venham por cima ou por trás do monitor de vídeo.

  • Lembre-se de limpar a tela. Se usa óculos, limpe-os também.

Ambiente de Trabalho

  • Organize a rotina de trabalho, evitando concentrar funções repetitivas.

  • Divida o horário de trabalho em no mínimo três etapas e estabeleça paradas estratégicas a cada duas horas. Procure levantar-se e circular entre os intervalos, preferencialmente realizando outras atividades.

  • Evite trabalhar de frente para janelas para evitar o excesso de luminosidade direta da luz solar. Também evite ambientes mal-iluminados. Na ausência de janelas, providencie outras fontes de ventilação ou circulação do ar.

  • Pressione as teclas levemente, mantendo suas mãos e dedos relaxados, já que é exigido um pequeno esforço para ativar as teclas do teclado. Além disso, faça movimentos leves ao clicar os botões do mouse ou ao utilizar um joystick ou outro controlador de jogos.

  • Evite apoiar a palma das mãos ou os pulsos em qualquer tipo de superfície enquanto estiver digitando. O apoio para os pulsos, caso seja fornecido, deverá ser utilizado somente nas pausas da digitação.

  • Relaxe seus braços e mãos quando não estiver digitando. Não apoie em superfícies rígidas como, por exemplo, a borda de sua mesa.

  • Movimente o mouse com a mão relaxada. Não segure o mouse com muita firmeza.

Faça pausas

Fazer pausas pode ajudar seu corpo a se recuperar de qualquer atividade, além de ajudar a evitar doenças osteomusculares. A duração e a freqüência das pausas ideais para você dependem do tipo de trabalho executado. Interromper a atividade e relaxar é uma maneira de fazer pausas, mas também existem outras maneiras. Por exemplo, apenas alternar entre tarefas - parar de digitar e levantar-se para falar ao telefone - pode ajudar alguns músculos a relaxarem enquanto outros continuam a se movimentar.

Para variar suas atividades diárias e trabalhar de forma produtiva, lembre-se dos itens a seguir:

  • Planeje seu trabalho e lazer de forma que uma única atividade não seja executada por longos períodos de tempo.

  • Utilize diferentes dispositivos de entrada, como o mouse e o teclado, para executar a mesma tarefa. Por exemplo, para executar a tarefa de rolagem na tela, você pode utilizar a roda do mouse ou as teclas de direção no teclado.

  • Aprenda sobre os recursos de software e hardware lendo as informações que acompanham os programas de software e os produtos de hardware.

Hábitos saudáveis

Um estilo de vida saudável pode ajudá-lo a executar e aproveitar suas atividades diárias, incluindo o tempo gasto no computador. Para manter uma vida saudável, lembre-se dos itens a seguir:

Siga uma dieta balanceada e descanse adequadamente.

  • Aprenda a lidar com o estresse. Uma maneira simples de amenizar o estresse seria diminuir o nível de ruídos ou eliminar focos de distração do seu ambiente de trabalho.

  • Faça exercícios para ter um bom condicionamento físico. Lembre-se de de consultar um profissional de saúde especializado para ajudá-lo a escolher os exercícios ideais ao seu tipo físico e para estabelecer uma melhor relação entre suas condições físicas e doenças osteomusculares.

Enquanto os pesquisadores não forem capazes de responder a várias perguntas sobre doenças osteomusculares, há um consenso geral sobre o fato de que muitos fatores podem estar associados à sua ocorrência, incluindo doenças anteriores, diabete, alterações hormonais (como, por exemplo, gravidez), artrite e reumatismo.

Aprender mais sobre sua saúde constitui uma etapa importante para trabalhar de forma mais confortável e produtiva com o computador.


Principais Características

Principais Características da Placa Básica

As informações contidas neste manual poderão ser alteradas sem prévio aviso.

Processador

  • Suporta processadores Intel® Pentium® 4/Celeron compatíveis com o soquete LGA775, utilizando as tecnologias Intel® PCG 04A / 04B

  • Suporta tecnologia Intel® Hyper-Threading

  • FSB 800/533 MHz

Chipset

  • Northbridge: Controladora de memória gráfica (GMCH) Intel® 915G

  • Southbridge: Intel® ICH6

Memória

  • Arquitetura de memória Dual-Channel

  • Quatro bancos de memória para módulos de memória sem "buffer" e sem ECC padrão DDR DIMMs 184 pinos;

  • Capacidade máxima de memória de 4GB;

  • Compatível com módulos de memória DIMM especificação DDR333/400.

Slots

  • Um slot PCI Express 1 x 16 para controladoras de vídeo opcionais

  • Um slot PCI Express 1 x 1

  • Dois slots PCI

Armazenamento

Suportado pelo Chipset Intel® ICH6 Southbridge:

  • 1 canal Ultra DMA 100/66/33 simples

  • 4 Serial ATA

Áudio de Alta Definição

  • CODEC da Realtek® ALC880 com 8 canais

  • Suporte para interface de saída S/PDIF

Controladora de Rede 10/100/1000

  • Controladora de rede Intel® Gigabit

Conectores internos

  • 1 conector para unidades de discos flexíveis

  • 1 conector para uma unidade IDE primária

  • 4 conectores SATA (serial ATA)

  • 8 portas USB, sendo 4 no painel traseiro, 2 no painel frontal e 2 conectores USB adicionais

  • 2 portas seriais, sendo 1 no painel traseiro e 1 adicional

BIOS

  • 4 MB Flash ROM, AMI BIOS, PnP, DMI2.0, SM BIOS 2.3, WfM2.0


Cabo de Força, Mouse e Teclado

1. Cabo de Força

É um cabo de 2,50 m com conector de 3 pinos macho em uma das extremidades, para conexão à rede elétrica, e com conector de 3 terminais fêmea em outra extremidade, para conexão ao computador.

2. Mouse

Dispositivo apontador com três teclas utilizado como recurso adicional de navegação e operação em aplicativos ou sistemas operacionais com interface gráfica. Dimensões aproximadas: 35x60x120 milímetros (comprimento x largura x altura).

3. Teclado

Teclado desenhado de acordo com as normas ABNT/ABNT2 e o padrão internacional IBM AT/PS-2, dotado com teclas especiais Windows.


Temperatura Ambiente e Umidade

Condições Ambientais

Temperatura Ambiente

Em operação | 5ºC a 30ºC
Não operando | -10ºC a 55ºC

Umidade

Em operação | 20% a 80% sem condensação
Não operando | 10% a 90% sem condensação


Conectores e Slots - Vista Traseira

Vista Traseira

Atenção: As figuras abaixo têm apenas efeito ilustrativo, podendo não corresponder exatamente ao modelo de seu computador.

Conectores Externos

O computador possui os seguintes conectores, localizados no painel traseiro do gabinete:

  1. Conector MINIDIN PS/2, para conexão do mouse.

  2. Conector para impressora paralela (LPT)

  3. Porta de rede LAN (RJ45) para conexão com uma rede local existente.

  4. Conector de saída de áudio (CINZA) para caixa acústica traseira em sistemas de áudio com 4 canais, 6 canais ou 8 canais. Veja Tabela de conexões.

  5. Saída de áudio (PRETO) para caixas acústicas laterais em sistemas de áudio com 8 canais. Veja Tabela de conexões.

  6. Entrada de áudio (AZUL CLARO) para conexão com uma fonte de áudio externa. Veja Tabela de conexões.

  7. Saída de Áudio (VERDE CLARO) para conexão com um fone de ouvido ou alto-falantes. Em sistemas de áudio com 4 canais, 6 canais ou 8 canais esta porta funciona como saída para caixa acústica frontal. Veja Tabela de conexões.

  8. Entrada do Microfone (ROSA) para conexões com um microfone monofônico. Veja Tabela de conexões.

  9. Saída para SubWoofer (LARANJA) - para conexões com caixas centrais/Subwoofer em sistemas de áudio de 6 canais ou 8 canais. Veja Tabela de conexões.

  10. Portas USB (Universal Serial Bus).

  11. Portas USB (Universal Serial Bus).

  12. Interface para vídeo VGA/SVGA padrão DB15.

  13. Interface serial (COM) assíncrona RS232C.

  14. Conector MINIDIN PS/2, para conexão do teclado

Tabela de Conexões do Sistema de áudio

Cor do Conector | Áudio 2 canais | Áudio 4 canais | Áudio 6 canais | Áudio 8 canais
Azul Claro | Line-In | Line-In | Line-In | Line-In
Verde Claro | Line-Out | Caixa Frontal | Caixa Frontal | Caixa Frontal
Rosa | Microfone | Microfone | Microfone | Microfone
Cinza | --- | Caixa Traseira | Caixa Traseira | Caixa Traseira
Preto | --- | --- | --- | Caixas laterais
Laranja | --- | --- | Centro / Subwoofer | Centro / Subwoofer

Slots

A figura abaixo é apenas ilustrativa; a quantidade de slots disponíveis no painel traseiro depende do modelo de gabinete adquirido.

Placa de Fax/Modem padrão PCI (opcional - depende do modelo adquirido)

Além dos conectores acima ilustrados, é possível vir instalado a interface serial COM-2 e também as interfaces USB.

A interface serial COM-2 possui uma placa extensora e deve estar instalada numa das saídas slots do painel traseiro; esta instalação é opcional e pode não estar disponível para todas as configurações.

A interface USB secundária pode ser instalada tanto no painel traseiro quanto no dianteiro, dependendo do modelo de computador adquirido; este item é opcional e pode não estar disponível para todas as configurações.


Descrição de Jumpers e Conectores

Descrição dos Principais Componentes

A figura a seguir ilustra os principais componentes da Placa Básica.

Alguns itens ilustrados são opcionais, podendo não estar disponíveis para o modelo adquirido.

1 - Soquete para processador LGA775

2 - Soquetes para módulos de memória DDR DIMM

3 - Conector para unidade de disco flexível

4 - Conector Serial COM-2 opcional

5 - Conector IDE Primário

6 - Conectores SATA1, SATA2, SATA3 e SATA4

7 - Conector PCIe x1

8 - Conectores slot PCI

9 - Conector slot PCIe x16

10 - Conectores do painel traseiro

Consulte também:

Processador

Memória

Conectores internos

Jumpers de Configuração


LED Power

Esta placa básica está equipada com um LED indicador de energização que acende para indicar que o sistema está com o cabo de alimentação conectado numa tomada da rede elétrica.

Este LED age como um aviso para evitar que haja danos ao sistema caso um periférico seja adicionado ou removido com o computador ligado porém dentro de um estado de economia de energia, em que embora o sistema esteja energizado, pareça estar desligado.

Verifique se o LED encontra-se aceso. Se estiver, remova o cabo de alimentação da tomada da rede elétrica antes de proceder qualquer intervenção no sistema.


Processador

Esta placa básica está preparada para suportar processadores Intel® Pentium 4 775 pinos, instaláveis em um soquete LGA775. Ao instalar um processador, observe o dissipador e o miniventilador acoplados, cuja finalidade é prevenir o superaquecimento. Em caso de reposição, estas peças precisam ser compatíveis com o processador para manter a eficiência da refrigeração.

Instalação do Processador

Para instalar ou remover um processador, procure seguir as orientações fornecidas no tópico Regras de Segurança.

Para instalar um processador:

  1. Localize na placa básica o soquete. Caso seja a primeira instalação, haverá uma cobertura de proteção com uma capa sobre os pinos do soquete, que deve ser removido.

    Presssione a alavanca com o polegar (A) e então, mova-a para a esquerda (B) para desprendê-la do gancho de fixação.

Para evitar danos aos pinos do soquete, não remova a cobertura de proteção a menos que a intenção seja substituir o processador.

Gire a alavanca na direção indicada pela seta na ilustração abaixo, num ângulo aproximado de 135º.

Levante a cobertura do processador num ângulo aproximado de 100º (A), e em seguida, pressione de dentro para fora a capa de proteção (B) para removê-la.

    Posicione o processador sobre o soquete, verificando se a marcação de alinhamento do processador está voltada para o canto inferior esquerdo do soquete. Existe ainda um Ponto de Alinhamento no soquete que deve encaixar-se na fenda existente no processador.

O processador possui somente uma posição de encaixe. NÃO force a conexão do processador para evitar que pinos sejam amassados, o que danificaria o processador.

Retorne a Cobertura de proteção à sua posição original (A), e em seguida retorne também a alavanca de fixação para a sua posição de travar (B), tomando o cuidado de prendê-la no gancho de fixação.

Observações Quanto à Tecnologia Intel® Hyper-Threading

  • Esta placa básica suporta processadores Pentium 4 775 pinos com tecnologia Hyper-Threading.

  • A Tecnologia Hyper-Threading é suportada em Windows XP® e Linux 2.4x (kernel) ou superiores. Sob Linux, é necessário utilizar um compilador Hyper-Threading. Sob outros sistemas operacionais, desabilite a tecnologia Hyper-Threading no Setup do BIOS para assegurar a estabilidade e performance ao sistema.

  • Recomenda-se a instalação do Service-pack 2 para Windows XP®.

  • Assegure-se de habilitar o Hyper-Threading no Setup do BIOS antes de instalar o sistema operacional.

Instalação do Dissipador

Para instalar o dissipador de calor e seu minventilador:

  1. Posicione o dissipador sobre o processador existente, assegurando-se de que os quatro pinos estejam alinhados com os orifícios de fixação na placa básica.

  2. Empurre cada um dos pinos para baixo de forma a fixar o dissipador e o miniventilador na sua posição.

  3. Gire os pinos no sentido horário para fixá-los.

  4. Assim que o dissipador e o miniventilador estiverem na sua posição definitiva, conecte o cabo de alimentação do minventilador no conector existente na placa básica para este fim, denominado CPU_FAN.

Não esqueça de conectar o cabo de alimentação do miniventilador. Podem ocorrer danos irreversíveis ao equipamento caso o cabo não esteja conectado.

Consulte também os tópicos:

  • Memória

  • Conectores e Slots - Vista Traseira

  • Conectores internos

  • Jumpers de Configuração


Memória

Existem quatro soquetes de memória DDR disponíveis, que suportam até 4GB de memória, utilizando módulos SDRAM DDR DIMM.

A ilustração abaixo exibe a localização dos soquetes na placa básica.

Configurações de Memória

Pode-se instalar módulos de memória de 256MB, 512MB e 1GB, sem ECC e sem "Buffer" nos soquetes de memória DIMM.

Esta placa possui a propriedade de Dual-Channel para memória. Observe que cada módulo de memória opera, quando instalado isoladamente, no modo Single Channel (canal simples). Assim, para se fazer uso das propriedades de Dual Channel (canal duplo), é necessário observar as regras de instalação dos módulos descrita na tabela a seguir.

INSTALAÇÃO DE MÓDULOS PARA ATIVAR O MODO DUAL CHANNEL
Canal A (Azul) |  | Canal B (Preto) |  | Total de Memória
Soquete 1 | Soquete 2 | Soquete 3 | Soquete 4
128MB a 1GB | --- | 128MB a 1GB | --- | 256MB a 2GB
--- | 128MB a 1GB | -- | 128MB a 1GB | 256MB a 2GB
128MB a 1GB | 128MB a 1GB | 128MB a 1GB | 128MB a 1GB | 512MB a 4GB

Procure seguir as recomendações abaixo.

  • Procure instalar módulos de memória de mesma latência CAS (Column Address Select). Para uma melhor compatibilidade, recomenda-se obter módulos de memória de um revendedor autorizado.

  • Devido aos recursos de alocação do Chipset, o sistema pode eventualmente detectar menos de 4GB, caso sejam instalados quatro módulos de 1GB.

  • Esta placa básica não suporta módulos de memória fabricados com chips de 128Mbits ou módulos de dupla face X16.

Instalando a Memória DDR DIMM

Certifique-se de desconectar o cabo de alimentação do computador antes de instalar ou remover módulos de memória ou outros componentes do sistema. Consulte o tópico Regras de Segurança antes de prosseguir.

Siga as instruções abaixo para instalar o módulo de memória DDR DIMM no computador.

  1. Destrave o soquete, pressionando as travas para fora.

  2. Alinhe o módulo no soquete, observando a posição correta de encaixe.

  3. Insira firme, porém cuidadosamente, o módulo no soquete até que as travas voltem automaticamente para a posição de travar.

Removendo Módulos de Memória

  1. Para remover um módulo de memória instalado, deve-se primeiro destravá-lo. Pressione as travas para fora liberando o módulo (1); em seguida, remova-o, puxando no sentido vertical, para fora do conector (2).

Manuseie com cuidado o módulo. segure-o pelas extremidades após as travas de fixação terem sido pressionadas para a liberação do soquete. Evite exercer força demasiada para não danificar o módulo na operação de remoção e/ou instalação.

Consulte também os tópicos:

  • Processador

  • Conectores e Slots - Vista Traseira

  • Conectores internos

  • Jumpers de Configuração


Slots de Expansão

Conectores Slot de Expansão

Localização Interna dos Conectores Slot

1 - Slot PCI Express X16

2 - Slot PCI

3 - Slot PCI Express X1

Consulte também:

Instalando Placas de Expansão

Processador

Memória

Conectores internos

Jumpers de Configuração


Instalando Placas de Expansão

Instalando uma Placa de Expansão

Uma placa de expansão deve ser instalada no interior do gabinete, numa das saídas slots livres existentes. Para instalar uma placa de expansão, proceda da seguinte forma:

  1. Certifique-se de estar utilizando um dispositivo protetor contra eletricidade estática antes de manusear qualquer placa ou tocar nos circuitos internos do computador.

  2. Desligue o computador, e retire o cabo de alimentação da tomada. Se houver outros periféricos a ele conectado, remova-os também.

  3. Remova cuidadosamente a tampa do gabinete. Localize o slot desejado, e retire a cantoneira de proteção da saída slot do gabinete. A cantoneira de proteção é removida quando pressionada de dentro para fora do gabinete, rompendo os pontos de solda utilizados para mantê-la na posição.

  4. Retire a placa de expansão a ser instalada de sua embalagem protetora. Conecte-a firmemente no conector slot selecionado.

Configurando um Placa de Expansão

Após a instalação da placa de expansão, configure-a ajustando os programas aplicativos e drivers deste periférico sempre que necessário.

Tabela de Configuração de interrupção (IRQ) Padrão

IRQ | PRIORIDADE | FUNÇÃO PADRÃO
0 | 1 | Timer do sistema
1 | 2 | Controladora de teclado
2 | - | Redirecionamento para IRQ9
3 | 11 | Porta serial COM2*
4 | 12 | Porta serial COM1*
5 | 13 | Mantenedor IRQ para direcionador PCI*
6 | 14 | Controlador de disco flexível
7 | 15 | Porta paralela LPT1
8 | 3 | CMOS dos sistema/relógio de tempo real
9 | 4 | Mantenedor IRQ para direcionador PCI*
10 | 5 | Mantenedor IRQ para direcionador PCI*
11 | 6 | Mantenedor IRQ para direcionador PCI*
12 | 7 | Porta PS/2 para mouse*
13 | 8 | Processador de dados Numéricos
14 | 9 | Canal IDE primário
15 | 10 | Canal IDE secundário

(*) Estas interrupções estão geralmente livres para dispositivos ISA ou PCI.

Interrupções Assinaladas desta Placa Básica

 | A | B | C | D | E | F | G | H
Slot PCI1 | --- | --- | --- | --- | --- | Em uso | --- | ---
Slot PCI2 | --- | --- | --- | --- | --- | --- | Em uso | ---
Slot PCI Express x16 |  | --- | --- | --- | --- | --- | --- | ---
Slot PCI Express x1 | --- | Em uso | --- | --- | --- | --- | --- | ---
Controlador USB1 | --- | --- | --- | --- | --- | --- | --- |
Controlador USB2 | --- | --- | --- |  | --- | --- | --- | ---
Controlador USB3 | --- | --- |  | --- | --- | --- | --- | ---
Controlador USB4 |  | --- | --- | --- | --- | --- | --- | ---
Controlador USB 2.0 | --- | --- | --- | --- | --- | --- | --- |
Áudio integrado |  | --- | --- | --- | --- | --- | --- | ---
Controlador IDE integrado | --- | --- |  | --- | --- | --- | --- | ---
Controlador SATA integrado | --- | --- | --- |  | --- | --- | --- | ---
Rede Integrada (Gbit) | --- |  | --- | --- | --- | --- | --- | ---
Rede 10/100 (opcional) | --- | --- | --- | --- |  | --- | --- | ---
PCI Integrado | --- | --- | --- | --- |  | --- | --- | ---
Controlador IEEE1394a (opcional) | --- | --- | --- | --- | --- |  | --- | ---

= Compartilhado

Quando placas PCI estiverem em uso em slots compartilhados, verifique se os drivers da placa suportam a função Share IRQ (IRQ compartilhável) ou se a placa dispensa IRQs configuráveis; caso contrário poderá ocorrer conflito entre dois periféricos que compartilhem um mesmo endereço de IRQ, deixando o sistema instável ou inoperante.

Slots PCI

Os slots PCI suportam placas de rede, USB, SCSI e outras desenvolvidas nesta especificação. A figura abaixo ilustra uma placa instalada num slot PCI.

Slot PCI Express x1

Este slot pode ser utilizado por placas compatíveis com as especificações PCI Express. A figura abaixo ilustra uma instalação típica neste slot.

Slot PCI Express x16

Este slot permite conectar placas de vídeo compatíveis com este padrão.

Consulte também:

Instalando Placas de Expansão

Processador

Memória

Conectores internos

Jumpers de Configuração


Jumpers de Configuração

Jumper para Limpar a CMOS (JBAT1)

Este jumper permite limpar o RTC (Real Time Clock) da RAM CMOS, restabelecendo as configurações originais de fábrica.

Procedimento:

  1. Desligue seu computador e desconecte o cabo de alimentação da tomada.

  2. Mude o jumper para a posição 2-3, mantendo-o nesta posição entre 5 e 10 segundos.

  3. Retorne o jumper para a posição inicial (1-2).

  4. Conecte o cabo de alimentação na tomada e ligue seu computador.

  5. Pressione a tecla Delete e entre no Setup do Bios para corrigir a data.

  6. Salve as configurações efetuadas.

Somente remova o jumper RTC RAM dos pinos 1-2 caso seja necessário reconfigurar a CMOS do sistema, como apagar senhas, data e hora. Caso contrário, o sistema não inicializará.

Ativação via Dispositivos USB (USBPW12, USBPW34,USBPW56, USBPW78)

Configure estes jumpers na posição +5V para ativar o computador do estado de economia de energia S1 (Processador parado, Memória RAM ativada, sistema operando em modo de baixo consumo) através dos dispositivos USB conectados ao sistema. Configure na posição +5VSB para ativar o sistema a partir do estado de economia de energia S3 e S4 (Processador sem alimentação, memória DRAM em baixa performance, fonte de alimentação operando em modo reduzido).

A ativação via dispositivos USB requer uma fonte de alimentação que forneça ao menos 500mA no terminal +5VSB para cada porta USB, do contrário, o recurso não entrará em operação.

A corrente consumida total não pode ultrapassar a capacidade da fonte de alimentação (+5VSB), seja no modo normal de uso ou no modo de enconomia de energia.

Ativação via Teclado (KBPWR1)

Este jumper permite habilitar ou desabilitar o recurso de ativação do sistema através do teclado. A posição normal indica os pinos 2-3 fechados. Configure este jumper para a posição 1-2 (+5V) para que o sistema não seja ativado a partir do teclado. Esta função requer uma fonte capaz de forncecer ao menos 1mA no terminal +5VSB, além da respectiva habilitação da função no utilitário Setup do BIOS.

Miniventilador do Processador (FANPWR1)

A configuração deste jumper depende o tipo de terminal de alimentação do miniventilador utilizado para refrigerar o processador. Mantenha na posição 1-2 (normal) se o conector tiver 4 pinos. Altere para a posição 2-3 caso o terminal de alimentação do miniventilador seja do tipo 3 pinos.

Consulte também os tópicos:

  • Processador

  • Memória

  • Conectores e Slots - Vista Traseira

  • Conectores internos


Conectores internos

Jumpers e Conectores internos

Conector Para Unidades de Disco Flexíveis

O Conector para unidades de disco flexíveis pode comportar até duas unidades com capacidade de 360K, 720K, 1.2M, 1.44M e 2.88M. A disponibilidade das unidades depende do mercado local.

Ao conectar o cabo de sinais da unidade de disco flexível, observe a correta orientação do pino 1 do cabo com o conector e com o dispositivo a ser instalado.

O cabo é polarizado, evitando conexões invertidas; não force a conexão. Ao encontrar resistências na instalação, remova o cabo e verifique se a posição de inserção está correta.

Conector para Disco Rígido IDE (IDE PRI_IDE1)

O conector para o controlador de unidades IDE é do padrão 32 bits Enhanced e suporta dispositivos IDE do padrão Ultra DMA 66/100. Pode-se conectar dois dispositivos neste conector, sendo um considerado Principal, normalmente uma unidade de disco rígido, e um dispositivo IDE secundário (unidade de disco rígido/unidade óptica). Caso sejam instaladas duas unidades de disco rígido, será necessário configurar a segunda como um dispositivo secundário, através dos jumpers existentes no próprio dispositivo. Em caso de dúvidas, consulte a documentação do dispositivo.

Ao conectar o cabo de sinais da unidade IDE, observe a correta orientação do pino 1 do cabo com o conector e com o dispositivo a ser instalado.

O cabo é poarizado, evitando conexões invertidas; não force a conexão. Ao encontrar resistências na instalação, remova o cabo e verifique se a posição de inserção está correta.

Assegure-se de estar utilizando um cabo de 80 vias para instalar dispositivos IDE Ultra DMA 100/66 neste conjunto.

Conectores Serial ATA

Estes conectores permitem a conexão de até 4 unidades SATA ao sistema. Cada conector comporta uma unidade SATA.

Notas Importantes

É peciso que no mínimo haja o Service Pack 1 do Windows XP® ou Service pack4 do Windows 2000® instalado no sistema.

Quando estiver usando os conectores no modo IDE padrão, conecte a unidade de disco rígido primária ao conector SATA1 ou SATA2. A tabela abaixo apresenta algumas opções de conexão para unidades de disco rígido SATA.

Conectores Serial ATA Primário/Secundário

Conector

Cor

Configuração

Uso

SATA1, SATA2

Vermelho

Principal

Disco contendo sistema operacional (inicializável)

SATA3, SATA4

Preto

Secundário

Disco de Dados

Conectores para Miniventiladores (CPU_FAN1, CHA_FAN1)

Esta placa básica suporta miniventiladores que operem com +12V, de 350mA até 740 mA (máximo de 8,88W) ou um total entre 1A e 2,22A (26,64W no máximo). Conecte os cabos dos miniventiladores na placa básica, procurando orientar o fio preto de cada cabo com o pino Terra do conector.

Não deixe de conectar os cabos de alimentação dos miniventiladores, pois caso aconteça uma insuficiência de refrigeração no sistema, poderá ocorrer danos nos componentes.

Verifique se o jumper controlador dos miniventiladores está na posição correta (FANPWR1).

Portas USB / Adaptador Adicional USB (opcional)

Esta placa básica possui quatro conectores USB 2.0 integrados, que podem ser utilizados para conexão de dispositivos USB. Opcionalmente, existem dois conectores adicionais(USB56 & USB78) para instalação de mais 4 portas USB. Alguns gabinetes permitem a instalação de duas portas USB no painel frontal. Duas portas USB podem ser instaladas no painel traseiro do equipamento, porém esta instalação irá utilizar um dos espaços disponíveis para slots de expansão. Verifique se a necessidade de instalação de mais portas USB não irá impedir futuras expansões de placas adicionais no seu sistema.

A porta USB 2.0 possui uma taxa máxima de transferência de 480 Mbps (aproximadamente 60 MB/s), ou seja, uma taxa 40 vezes maior que do que a versão anterior do USB (chamada 1.1).

Nunca utilize um cabo 1394 nos conectores USB, pois isto poderá danificar a pláca básica.

Conectores para Fonte de Alimentação (EATXPWR1, ATX12V1)

A fonte de alimentação deve ser conectada à placa básica através destes conectores. Os terminais de conexão são polarizados, permitindo o encaixe apenas numa única orientação. Primeiro, verifique se a posição do cabo está correta; em seguida, pressione o terminal de encontro ao conector até que este se encaixe corretamente.

Notas Importantes

  • Lembre-se de também conectar o terminal de 4 pinos ATX +12V na placa básica. Caso contrário, o sistema poderá não inicializar.

  • Para energizar a placa básica, utilize uma fonte que possua capacidade mínima de 350W e que seja compatível com as Especificações 2.0 para Fontes de Alimentação ATX. Fontes compatíveis com esta especificação possuem um terminal de 24 pinos e um outro de 4 pinos.

  • Fontes de alimentação com um conector de 20 pinos complementado por um de 4 pinos precisam fornecer ao menos 15A no terminal +12V de 20 pinos, além de possuir capacidade mínima de 350W. O sistema pode tornar-se instável ou não inicializar com fontes de alimentação fora destas especificações. Fontes com terminais de alimentação de 20 pinos não são recomendadas pelo fabricante.

  • Uma fonte de alimentação com maior capacidade pode ser obrigatória caso sejam necessários muitos outros dispositivos adicionais na configuração desejada.

Conector de Áudio do CD (CD1)

Utiliza-se este conector para ligar na saída de áudio da unidade de CD-ROM eventualmente instalada no sistema.

Habilite a função de Entrada de Áudio de CD no Utilitário de Áudio quando for utilizar este conector.

Conector de Áudio do Painel Frontal (AAFP1)

Este conector deve ser utilizado pelo conjunto de áudio para painel frontal, disponível em alguns modelos de gabinete. Este conector está preparado para operar tanto com saída de áudio de Alta definição como com áudio padrão AC-97.

Um Painel de Áudio frontal HD (Alta Definição) pode oferecer melhor proveito desta interface.

Detector de Abertura do Gabinete (CHASSIS1)

Este conector permite conectar ã placa básica um mecanismo de controle de abertura do gabinete. Caso o gabinete seja aberto, a chave fechará curto e registrará a ocorrência. Para remover o aviso, é necessário entrar no utilitário Setup do BIOS e remover o status anteriormente registrado.

Os pinos de sinal e terra vêm fechados com um jumper de fábrica. Remova este jumper somente se o mecanismo de detecção de abertura do gabinete for instalado.

O detector de abertura depende do gabinete possuir o mecanismo de controle.

Conector para porta serial secundária COM2 (Opcional)

Este conector deve ser instalado num módulo que irá utilizar uma das saídas para slots existentes no painel traseiro do gabinete.

Conector para o Painel de Controle do Sistema

Este conector possui controles para algumas das funções disponíveis na placa básica. O painel do sistema é identificado por cores para facilitar a conexão, conforme a indicação abaixo.

LED Indicador de Atividade no Disco Rígido - IDELED (vermelho)

Conecte o cabo do indicador de atividades do disco rígido neste local. O LED irá piscar enquanto houver uma atividade de leitura ou escrita na unidade de disco rígido.

Botão de energização do Equipamento - PWRSW (Amarelo)

Pressione este botão para desligar o computador, ou colocá-lo no modo de economia de energia, dependendo da configuração efetuada no utilitário Setup. para desligar o sistema através deste botão é preciso mantê-lo pressionado por aproximadamente 4 segundos.

Botão de Reinicialização - RESET (Azul)

O botão de reinicialização deve ser pressionado e provocar a recarga do sistema operacional caso o computador não possa ser desligado através do próprio sistema operacional ou do botão liga/desliga.

Consulte também os tópicos:

  • Processador

  • Memória

  • Conectores e Slots - Vista Traseira

  • Jumpers de Configuração


Bateria

Existe uma bateria célula formato moeda instalada na Placa Básica.

A bateria tem normalmente uma vida útil muito longa, mas precisa ser substituída com o tempo. Somente substitua uma bateria usada por outra do mesmo tipo ou uma equivalente recomendada pelo fabricante ou revendedor autorizado.

A instalação INCORRETA da bateria nova pode resultar em uma EXPLOSÃO.

Não recomendamos que você troque pessoalmente a bateria, aconselhamos que procure pessoal técnico treinado e autorizado. No entanto, se mesmo assim desejar fazê-lo, siga as instruções abaixo:

  • Desligue o computador e todos os periféricos a ele conectado, da rede elétrica.

  • Remova todos os cabos do computador e de todos os periféricos.

  • Abra a tampa do gabinete.

  • Toque alguma superfície metálica interna antes de encostar na Placa Básica.

  • Localize a bateria (consulte o desenho ilustrativo acima).

  • Remova a bateria do soquete. (Cuidado: se utilizar algum objeto pontiagudo para removê-la, procure não encostar este objeto na Placa Básica).

  • Insira a nova bateria cuidadosamente, observando a sua polaridade.

Feche a tampa do gabinete, reconecte os cabos e ligue-os à rede elétrica.

Dependendo da legislação de sua região, a bateria pode ser considerada lixo tóxico. Siga as recomendações do fabricante e a legislação local para o descarte das baterias usadas. Jamais tente desmontar uma bateria. Não se exponha ao contato com baterias desmontadas sem o auxílio de equipamentos de segurança próprios para operação com material tóxico. Nunca exponha as baterias, novas ou usadas ao fogo, pois estas podem causar explosões.

Consulte também os tópicos:

  • Processador

  • Memória

  • Conectores e Slots - Vista Traseira

  • Conectores internos

  • Jumpers de Configuração


CD-ROM

Unidade de CD-ROM

Observação: Este componente é opcional

O desenho abaixo ilustra a operação de uma unidade de CD-ROM, portanto ele deve ser usado para referência e os detalhes dependerão da configuração do computador.


CD-ROM (Painel Frontal)

Observação: Este componente é opcional

1 | Conector para fone de ouvido
2 | Controle de volume
3 | Compartimento de inserção do CD
4 | LED de indicação do funcionamento do CD-ROM
5 | Botão de "PLAY/TRACK" do CD-ROM
6 | Botão de "STOP/EJECT/CLOSE" do CD-ROM

Obs: Dependendo do modelo do CD-ROM, o conector para fone de ouvido e respectivo controle de volume não estarão disponíveis.


Operando o CD-ROM

Observação: Este componente é opcional

1. | Abra o suporte do CDROM pressionando o botão "EJECT" localizado no lado direito do painel frontal
2. | Insira o disco de CD, tomando o cuidado para que ele esteja totalmente encaixado.
3. | Pressione novamente o botão de "EJECT" para fechar a gaveta com o CD.
4. | O seu disco de CD está pronto para ser utilizado.


Placa de FAX/Modem

Dependendo do modelo do seu computador, esta placa poderá não estar disponível.

Dependendo da configuração do seu microcomputador, a placa de FAX/Modem poderá ser uma das seguintes:

  • MDP7800

  • PCTEL

  • SM56


Conexão com a Linha Telefônica


Notas Sobre Modem 56K

Padrão

A placa fax/modem do seu microcomputador possui a tecnologia para conexões de até 56Kbps (padrão V90). Compatível com quase todos os padrões mundiais em placas de modem e provedores de acesso a Internet.

Pré-Requisitos

Para que você consiga se plugar na Internet a uma taxa de até 56Kbps, é necessário que o provedor escolhido seja compatível com o V90. Procure essa informação com o provedor de sua preferência.

É necessário também que a sua linha seja digital (tone). Informe-se junto a companhia telefônica para saber se a sua linha poderá ser utilizada com o padrão 56K.

Ainda que todos os pré-requisitos sejam cumpridos, a conexão pode não atingir altas taxas de transferência devido a qualidade da ligação telefônica obtida.

Taxa de Transferência

É importante compreender que a velocidade de até 56Kbps é possível apenas na transmissão de dados do provedor para o microcomputador, e não vice-versa. Ou seja, você poderá fazer downloads e receber páginas web em maior velocidade, mas não poderá usar a mesma velocidade para fazer uploads, e enviar dados de qualquer natureza para o seu provedor.

A sua velocidade de conexão com a internet entretanto pode não ser o fator determinante para você navegar na internet. Se o site ou página web acessados não consiguirem enviar os dados para o seu micro a uma velocidade mais rápida, o acesso continuará lento.

Procure se informar se o seu provedor possui um servidor proxy, e experimente usá-lo. Essa configuração poderá incrementar a performace do seu modem 56K.


Placa de FAX/Modem - MDP7800 - Características

MDP7800 - Características

Padrões de Modem

  • K56Flex, V.34+, V.34, V.32bis, V.32, V.23, V.22bis, V.21, Bell 212A, Bell 103

Taxas de Dados do Modem

  • 56Kbps

  • 33.6Kbps - 300bps

Fluxo de Dados

  • Até 115,2Kbps (com compressão) e 57,6Kbps (sem compressão)

Correção de Erros

  • V.42 LAP-M e MNP2-4

Compressão de Dados

  • V.42bis e MNP5

Modulações de Fax

  • V.17, V.29, V.27ter, V.21 Canal 2 Classe 1 e Protocolo Grupo 3

Voz

  • Dispositivo de resposta digital para Mensagens de Voz e para Fax

  • Resposta e discagem automáticas

  • Administração remota

  • ADPCM avançado

  • Deteção de DTMF e música de fundo simultâneos

Viva-voz

  • Capacidade para “full-duplex” com cancelamento acústico do eco de linha

Características Adicionais

  • Discagem em pulso ou tom

  • Monitoração da qualidade da linha

Vídeo Conferência H.324

  • V.80

  • V.8bis


Placa de FAX/Modem - PCTEL

PCTEL - Características

Velocidades/Padrões

Como Modem:

  • 300 bps (ITU V.21 e Bell 103)

  • 1200bps (ITU V.22 e Bell 212A)

  • 1200/75bps (ITU V.23) VídeoTexto

  • 2400bps (ITU V.22Bis)

  • 4800bps (ITU V.32)

  • 9600bps (ITU V.32)

  • 14400bps (ITU V.32Bis)

  • 28800bps (ITU V.34)

  • 33.600bps (V.34+)

  • Para modelos 56K (ITU V.90)

  • Velocidade máxima de 115.200bps com V.42bis (compressão) ativado.

Como FAX:

  • 4800bps (ITU V.27ter)

  • 9600bps e 7200bps (ITU V.29)

  • 14400bps (ITU V.17)

Características Gerais

  • Full-Duplex a 2 fios.

  • Assíncrono e Analógico.

  • Para linha telefônica discada.

Recursos

  • Discagem automática, por pulso (decádica) ou tom (multi-frequêncial/DTMF).

  • Resposta manual e automática, com número de toques para atendimento programável.

  • "Fall-back/Fall-forward" = ajuste automático da velocidade da linha de acordo com o modem remoto e/ou qualidade da linha

  • Rediscagem do último número.

  • Nível de transmissão ajustável por software.

  • Detecção Automática de Voz/Fax (via CNG).

Fax

  • Compatível com fac-símiles do Grupo 3 Comandos Classe 1 (EIA/TIA-578).

Protocolos de Correção de Erros e Compressão de Dados

  • Correção de erros: MNP2-4, V.42/LAP-M

  • Compressão de dados: MNP5 (2:1) e V.42Bis (4:1).

Programação/Configuração

  • Por software, através de comandos enviados pela serial.

  • Conjunto de comandos padrão AT estendidos.

  • Configurável de COM1 a COM4, com Interrupções IRQ 3, 4, 5, 7, 9, 10, 11, 12 e 15. A configuração é automática em micros com Windows 95/98 ou superiores.

Memória

  • 2 Memórias para configuração ("profile").

  • Memória para armazenamento de 4 números telefônicos.

Características Físicas

  • Entrada e saída RJ-11 para linha telefônica e aparelho telefônico.


SM56 - Motorola

SM56 - Características

Padrões compatíveis do Modem

  • V.92 com auto restauração

  • V.90 & K56flex™ - recepção em até 56 Kbps(¹)

  • V.34 (33,600 bps - 2,400 bps)

  • V.32bis (14,400 bps - 4,800 bps)

  • V.32 (9,600 bps - 4,800 bps)

  • V.22bis (2,400 bps - 1,200 bps)

  • V.22 (1,200 bps)

  • V.23 (75/1,200 - 600 bps)

  • V.21 (300 bps)

  • Bell 212A (1,200 bps)

  • Bell 103 (300 bps)

Propriedades de Voz

  • PCM e IMA ADPCM de 8kHz

  • Detecção de sinal DTMF coexistente

  • Detecção de Modo Voz/Silencioso

Correção de Erros

  • V.42, LAP-M & MNP 2-4

Compressão de Dados

  • V.42bis & MNP 5

Fax Modem

  • Grupo III, Classe 1

  • Modo de Correção de Erros Classe 1

  • V.17 (14,400/12,000 bps)

  • V.29 (9,600/7,200 bps)

  • V.27ter (4,800/2,400 bps)

  • V.21 (300 bps)

Opção de Viva-Voz

  • Full-duplex com redução de eco

  • Microfone com propriedades de Ganho e Mute

  • controle de volume via software

  • Música para chamada em espera

  • Alterna entre chamadas simultâneas, colocando uma em estado de espera.

Identificador de Chamadas Avançado

  • Permite exibir nome e número da chamada recebida (²)

Função de Vídeo-Conferência (³)

  • Interface de Modo de acesso sincronizado V.80

  • Ajustes de Transparência e enquadramento

  • Suporta Intel Video Phone com tecnologia ProShare

Suporte a Conexão Adaptável

  • Modo de negociação automático versão V.8 PRIME & V.8bis

  • Taxa de renegociação ajustável

  • Ajustes automáticos de velocidade para melhor acomodação da ligação com as condições da linha

Gerenciamento de Energia

  • ACPI (estados D0-D3)

  • Ativação a frio modo D3

Suporte a Diagnósticos Estendidos

  • Estatística de qualidade da linha e do aparelho padrão AT&V, AT#UD

  • Estatísticas de conexão do modem em tempo real

Detecção de Chamadas

  • Detecta o tom da próxima chamada enquanto uma estiver em andamento

  • Retorno do sinal de ocupado

  • Resposta a sinais de fax/modem

(¹) Modems 56K são capazes de transmitir dados em 56 Kbps a partir de um provedor de acesso. A velocidade de transmissão e recepção de dados, contudo, está limitada às condições dos serviços de transmissao das companhias telefônicas. Verifique junto à sua companhia telefônica quais os níveis de transmissão oferecidos.

(²) Esta opção requer disponibilidade e contratação adicional do serviço junto à companhia telefônica. Verifique com sua companhia telefônica quais os serviços opcionais oferecidos.

(³) Requer uma placa de captura de vídeo (Intel Video Phone com tecnologia ProShare ou compatível) adicional.


Guia Básico de Solução a Problemas

Este tópico auxilia na identificação e solução de eventuais problemas durante a operação dos computadores.

Os problemas podem ser ocasionados por instalação e/ou configuração incorreta do computador, softwares aplicativos inadequados, erro de operação ou ainda por falhas do hardware.

Somente um técnico autorizado poderá efetuar reparos no computador, sob pena da perda da garantia.

Caso o computador esteja apresentando uma das situações descritas a seguir, aplique a solução sugerida. Não obtendo sucesso, procure auxílio técnico.

Nenhuma resposta quando o computador é ligado.

  • O cabo de alimentação não está conectado. Desligue o computador e conecte o cabo de alimentação antes de religá-lo.

O computador está ligado, mas nada aparece no vídeo.

  • O monitor de vídeo não está ligado. Ligue o monitor.

  • Os ajustes de brilho e contraste não estão corretos. Ajuste o brilho e o contraste da imagem.

  • O cabo do monitor de vídeo não está conectado ou está conectado incorretamente. Desligue o computador, desconecte e conecte novamente o cabo do monitor de vídeo.

O computador ficou inoperante durante a execução de um software aplicativo.

  • O software aplicativo violou a integridade do sistema. Reinicialize o computador pressionando simultaneamente as teclas <CTRL>+<ALT>+<DEL>. Se isso não for possível desligue o equipamento e aguarde 15 segundos antes de ligá-lo novamente. Persistindo o problema, entre em contato com a empresa distribuidora do software aplicativo.

O computador não reinicializa quando é desligado e ligado logo a seguir.

  • O computador não permaneceu desligado por tempo suficiente. Aguarde no mínimo 15 segundos antes de religar o computador.

O computador não inicializa a partir da unidade de disco flexível.

  • Não há um disquete inserido na unidade de disco flexível. Insira um disquete que contenha o Sistema Operacional na unidade.

  • O disquete não contém o Sistema Operacional. Insira na unidade um disco que contenha o Sistema Operacional.

  • O disquete está com defeito ou danificado. Tente novamente com um novo disquete.

  • A unidade de disco flexível não está corretamente configurada. Entre em contato com uma assistência técnica autorizada.

O computador não inicializa a partir da unidade de disco rígido.

  • O Sistema Operacional não se encontra instalado na unidade de disco rígido. Instale o Sistema Operacional na unidade de disco rígido.

  • A partição de disco requisitada não existe ou não está devidamente formatada. Verifique a partição do disco rígido; efetue a formatação lógica da partição caso necessário.

  • A unidade de disco rígido não está corretamente configurada no Setup. Execute o Setup e selecione o tipo correto para a unidade.

  • Pode existir algum problema com a unidade. Entre em contato com uma Assistência Técnica Autorizada.

A unidade de disco rígido não consegue ler ou gravar informações.

  • Pode existir algum problema com a unidade. Entre em contato com uma Assistência Técnica autorizada.

  • Pode existir problemas com o módulo CPU. Entre em contato com uma assistência técnica autorizada.

A unidade de disco flexível não consegue ler ou gravar informações.

  • O disquete não está formatado. Formate o disquete ou utilize um outro que já esteja formatado.

  • O disquete está danificado ou com defeito. Tente trabalhar com outro disquete.

  • Pode existir problemas com a unidade ou com o módulo CPU. Entre em contato com uma assistência técnica autorizada.

O teclado não responde aos comandos digitados.

  • O cabo do teclado não está conectado. Desligue o computador e conecte o cabo do teclado.

A imagem se apresenta distorcida, piscando ou oscilando, e não distingue corretamente as cores.

  • Verifique se não está ocorrendo alguma Interferência causada por outro equipamento eletromecânico. Aumente a distância entre o monitor de vídeo e este outro equipamento.

  • O aplicativo não está configurado para o controlador de vídeo do padrão instalado, ou é incompatível com este. Reconfigure o software para aceitar o padrão instalado ou configure o controlador para simular o padrão requisitado para o software.

O monitor de vídeo é colorido, mas a imagem aparece em preto e branco.

  • O monitor foi ligado depois do computador. Desligue o computador e o monitor de vídeo. Aguarde 15 segundos e ligue o monitor e o computador, nesta ordem.


Glossário

Selecione a letra inicial do termo a ser consultado na lista abaixo.

ACPI

(Advanced Configuration and Power Management Interface - Interface de Gerenciamento de Consumo e Configuração avançada).

Padrão mais recente de redução de utilização de energia nos computadores.

Anti-Vírus

Programa que detecta e elimina vírus de computador.

Aplicativos

Programas que você usa com um fim específico: escrever uma carta, desenhar, acessar a Internet, desenvolver uma planilha, compilar um programa. Exemplos: Word, Photoshop e dBase.

ASCII (American Standard Code for Information Interchange)

Padrão muito usado em todo o mundo, no qual números, letras maiúsculas e minúsculas, alguns sinais de pontuação, alguns símbolos e códigos de controle correspondem a números de 0 a 127. Com o ASCII, os documentos criados são facilmente transferidos através da Internet.

Assíncrono

O tipo mais comum de comunicação serial ou por modem. Cada caracter vem entre bits de início e de fim, e a temporarização entre os caracteres pode ser desigual. Seu oposto é a transmissão síncrona, usada na comunicação com alguns mainframes e microcomputadores.

ATM (Asynchronous Transfer Mode)

Método para liberar largura de banda. É uma tecnologia projetada para permitir que a informação viaje mais rápido ao maximizar a capacidade disponível na rede.

AUTOEXEC.BAT

É um arquivo de função específica que é automaticamente executado pelo DOS toda vez que o computador é ligado ou reiniciado. Este arquivo contém comandos importantes que ajudam a configurar o sistema para trabalhar com certos softwares e dispositivos. O Windows 95 e sucessores possui seus próprios arquivos de inicialização e pode não utilizar o ignorar partes do arquivo AUTOEXEC.BAT.

BIOS (Basic Input/Output System)

A BIOS é um conjunto de rotinas que controlam como o computador transfere dados entre os componentes do computador, como memória, disco e adaptador de vídeo. As instruções da BIOS ficam gravadas em memória apenas de leitura do computador. Os parâmetros da BIOS podem ser configurados pelo usuário através do programa de Setup. A BIOS pode ser atualizada utilizando um programa utilitário que copia um novo arquivo de BIOS para a EEPROM.

Bit

Abreviatura de Binary Digit - Dígito binário. Representa a menor unidade de informação utilizada no computador. Um bit pode ter apenas dois valores: 0 e 1.

Boot

Boot significa iniciar o sistema operacional do computador através da carga do sistema na memória. Quando o manual instrui para efetuar o "boot" do sistema (ou computador), isto significa ligar o computador. "Reboot" significa reinicar o computador. Quando utilizar o Windows 95 ou sucessores, selecionar "Reiniciar" no menu "Iniciar", em seguida "Desligar". Provoca um "reboot" do computador.

Bus Master IDE

Discos IDE PIO (Programable I/O) exigem que a CPU esteja envolvida nos acessos IDE e espera por eventos mecânicos. Um Bus Master IDE transfere dados de/para a memória sem interromper a CPU. Controladores e discos Bus Master IDE são necessários para suportar o modo Bus Master IDE.

Byte

Abreviação de Binary Term - Termo Binário. Um byte é um conjunto de oito bits contínuos. Um byte é utilizado para representar um caracter alfanumérico, marca de pontuação e outros símbolos.

Chipset

Conjunto de circuitos integrados, destinados a executar determinadas funções como controle de dispositivos e informações.

Cluster

A menor unidade de leitura ou gravação em disco do sistema operacional. Seu tamanho é variável, em função do tamanho do disco. Em um disquete comum de 1,44 MB, um cluster equivale a um setor. Em um disco rígido de 1,2 GB, um cluster pode ter o tamanho de 64 setores.

CMOS (Complementary Metal-Oxide Semiconductor)

Um tipo de memória que armazena informações de configuração que perduram, através de bateria, mesmo se o computador for desligado, como relógio e calendário ou senha de acesso ao computador.

Codec

Componente complementar, utilizado como Codificador e Decodificador de Som na Placa Principal.

Código Fonte

Durante o desenvolvimento de um programa, ele é inicialmente escrito em uma linguagem de programação (chamada neste caso de linguagem de alto nível) e depois traduzido, com o auxílio de um programa especial chamado compilador, para uma forma que pode ser entendida pelo computador. O código fonte é a versão do programa na linguagem na qual ele foi escrito. A disponibilidade do código fonte permite que um programador modifique o programa.

COM (communications)

Porta de comunicações ou porta serial usada por modems, mouses e algumas impressoras. O DOS define essas portas como COM1, COM2, COM3 e COM4.

Compressão

Processo pelo qual, através de programas específicos, procura-se diminuir o tamanho dos arquivos, sem perda de dados, para que ocupem menos área nos discos.

Controle de fluxo

O processo de início-fim de handshaking que impede que seu modem ou impressora serial receba uma quantidade excessiva de dados do seu computador ou de outro modem. O controle de fluxo de software é chamado de XON/XOFF (transmissor ativado e desativado). O controle de fluxo de hardware é chamado de RTS/CTS (request/clear to send). Geralmente, o controle de fluxo de software pode ser melhor e mais rápido. Na sua configuração, selecione o controle de hardware se você souber que o outro sistema também o utiliza (o controle de software não pode ser usado neste caso), selecione a opção "nenhum" se o outro sistema não tiver controle de fluxo excessivo e selecione XON/XOFF se não souber qual é o tipo de controle usado pelo outro sistema.

Correio Eletrônico (e-mail)

Sistema de transmissão de documentos e mensagens entre pessoas através do uso de computadores. Na Internet, talvez seja o segundo serviço mais popular, depois das páginas WWW.

Criptografia

Criptografar um arquivo significa convertê-lo num código secreto, para que as informações nele contidas não possam ser utilizadas ou lidas até serem decodificadas.

DAC (Digital to Analog Converter)

Conversor Digital-Analógico. Uma placa de som que pode reproduzir sons armazenados em um arquivo.

Dados

Qualquer tipo de informação (em um processador de texto, programa de imagem, etc.) processada pelo computador.

Database

Em termos de Internet, computador que contém um número muito grande de informações, que podem ser acessadas pela rede.

Device Driver

Um Device Driver é um conjunto especial de instruções que permite ao sistema operacional do computador se comunicar com os dispositivos como VGA, áudio, impressoras ou modem.

Dial-Up

Conexão feita com outro computador através de uma linha telefônica comum.

Diretório

Arquivos em alguns sistemas de computadores que ficam agrupados. Arquivos comuns para um mesmo tópico; geralmente ficam organizados em diretórios e subdiretórios separados. Esta nomenclatura, embora ainda muito popular, está em desuso, sendo substituto para "Pasta ".

DMA (Direct Memory Access)

Acesso direto à memória por dispositivo periférico inteligente, de entrada e saída, com capacidade para ler ou gravar diretamente na memória, sem a interferência do microprocessador. Nas operações de DMA, os dados são transferidos diretamente entre a memória e o dispositivo de entrada/saída, sem ser necessária a intervenção da CPU a cada byte transferido.

Domínio

Um termo do LAN Manager e do Windows NT utilizado para representar um grupo de dispositivos, servidores e computadores agrupados dentro de uma rede. O termo também é utilizado na Internet com o mesmo sentido. É um sistema de endereçamento que envolve um grupo de nomes que são listados com pontos entre eles, na ordem do mais específico para o mais geral. No caso do Globo On, por exemplo, o domínio "oglobo.com.br" representa a área da rede sob a qual estão abrigados seus recursos.

Dot pitch

A distância entre os pequenos pontos luminosos na tela do computador. Quanto menor for o dot pitch, mais nítidas serão as imagens.

Download

É a transferência de um arquivo de outro computador para o seu computador através da rede. "Baixar" um arquivo significa fazer o download do mesmo.

Dpi

Dots per inch ou ponto por polegada; medida da resolução da imagem de uma impressora ou monitor.

DRAM

Memória Dinâmica de Acesso Aleatório - (Dynamic Random Access Memory ou Dynamic RAM). Tipo de memória cujo conteúdo é atualizado freqüentemente. Os dados ficam armazenados até o sistema precisar de mais espaço, quando os dados mais antigos são substituídos pelos mais novos. A memória DRAM será esvaziada quando o sistema for desligado.

Driver

Software de instruções que permite que o computador se comunique com um acessório específico, como uma determinada placa. Cada acessório exige um driver específico.

DVD

Disco com aspecto idêntico ao de um CD, com capacidade de armazenamento de 4,7 GB, o equivalente a cerca de sete CD-ROMs. Pode armazenar 135 minutos de filme com três trilhas de som diferentes e quatro versões de legendas. A especificação técnica do DVD também prevê futuras versões com maior capacidade, chegando a espantosos 17 GB, o suficiente para armazenar 8 horas de filme ou 9 horas seguidas de música.

Handshaking

Sinais enviados entre dois modems para assegurar que a conexão entre os dois foi feita, que a velocidade e os protocolos estão corretos e, mais tarde, que os dados foram enviados e aceitos.

Hardware

Hardware é um termo geral para se referir aos componentes físicos do computador, incluindo periféricos como impressoras, modems e dispositivos de apontamento.

Header

A parte de um pacote que precede os dados e que contém a fonte, o destino e o endereço, checagem de erros e outros campos. O cabeçalho também é a parte de uma mensagem eletrônica que traz, entre outras coisas, o remetente, dia e hora.

Hiperlink

É a forma de ligação entre documentos ou outras partes do mesmo através de objetos (palavras em destaque, imagem, botão, etc.).

Host

Um computador da Internet ou de uma rede local no qual você pode se conectar usando Telnet, obter arquivos usando FTP, ou de qualquer outra forma fazer uso dele. O termo Host Address é o endereço propriamente dito que identifica um Host e que possibilita ao seu computador solicitá-lo quando você estiver na Rede.

HTML (Hypertext Markup Language)

Uma linguagem de formatação de textos utilizada para indicar para o browser como ele deve exibir o texto e os recursos de multimídia associados. Em máquinas Unix, a extensão .html designa um arquivo HTML, isto é, um arquivo texto que contém as especificações HTML e que portanto deverá ser lido por um Web browser. Em máquinas Windows, a extensão .htm serve ao mesmo propósito.

HTTP (Hypertext Transfer Protocol)

Este protocolo é o conjunto de regras que permite a transferência de informações na Web e permite que os autores de páginas de hipertextos incluam comandos que possibilitem saltos para recursos e outros documentos disponíveis em sistemas remotos, de forma transparente para o usuário.

IDE

(Integrated Drive Eletronics - Dispositivo Eletrônico Integrado). Os dispositivos IDE integram o circuito de controle do disco dentro da própria unidade, eliminando a necessidade de uma placa adaptadora separada. Dispositivos UtraDMA33 podem atingir até 33MB/s de taxa de transferência.

IEEE 1394

Também conhecida como iLINK (Sony) ou FireWire (Apple), o padrão IEEE 1394 é um barramento serial de altíssima velocidade, semelhante ao SCSI porém com conexões simplificadas e que, a exemplo do USB, permite operações "Hot-Plug" (conexões/desconexões com o equipamento ligado).

A interface IEEE 1394 tem largura de banda de 400-1000 Mbits/seg, e pode sustentar até 63 unidades no mesmo barramento. É muito provável que o barramento IEEE 1394, em conjunto com o USB, possam no futuro substituir as atuais conexões via porta paralela, IDE, SCSI e EIDE. o padrão IEEE 1394 é também utilizado em equipamentos digitais de última geração que possuem a inscrição "DV" para portas Digitais de Vídeo.

LPT Port

(Line Print Port - Porta da Linha de Impressão). Nome lógico de dispositivo reservado pelo DOS para a porta paralela do computador. Cada porta LPT deve ser configurada para utilizar endereços e IRQ diferentes.

MMX

Conjunto de 57 novas instruções baseadas na técnica chamada Single Instruction Multiple Data (SIMD), que é utilizada na nova família de processadores Pentium PP/MT (P55C) e Pentium II (Klamath), bem como outros microprocessadores compatíveis com x86. As instruções MMX foram projetadas para acelerar aplicações de comunicações multimídia, como vídeo 3D, som 3D e vídeo conferência.

North Bridge

A interface PCI da CPU, também contém os controladores de cache e memória.

On-board

Dispositivo embutido diretamente na Placa Básica.

PCI Bus

(Peripheral Component Interconect Local Bus); é uma especificação que define uma interface de barramento de 32 bits. PCI é um padrão amplamente utilizado por fabricantes de placas de expansão.

Periféricos (Peripherals)

São dispositivos conectados ao computador via portas de I/O. Dispositivos periféricos permitem ao computador realizar um variedade quase ilimitada de tarefas especializadas.

Plug and Play (PnP)

É um sistema que permite que a BIOS ou sistema operacional instalem e configurem placas de expansão e/ou dispositivos, substituindo o tradicional sistema de jumpers ou chaves por um gerenciamento por software.

POST (Power On Self Test)

Quando o computador é ligado ele irá executar o POST, uma série de testes de diagnósticos controlados por software. O POST verifica a memória do sistema, os circuitos da placa mãe, a tela, o teclado, a unidade de disquete e outros dispositivos de entrada e saída.

PS/2 Port

As portas PS/2 são baseadas na arquitetura Micro Channel da IBM. Este tipo de arquitetura transfere dados através de barramentos de 16 ou 32 bits. Um mouse PS/2 e/ou um teclado podem ser utilizados em uma placa mãe ATX.

RAM

(Random Access Memory - Memória de acesso Aleatório); existem diferentes tipos de RAM como as DRAM (RAM dinâmica), EDO DRAM (DRAM com saída de dados estendida) e SDRAM (DRAM síncrona)

RIMM

(Rambus In-Line Memory Module - Módulo de Memória em linha Rambus). Os módulos RIMM suportam operações em 800 e 1066 MHz. Estas freqüências de operação são perfeitamente adaptáveis aos sistemas operacionais com freqüências-base de 100 MHz e 133 Mhz, respectivamente.

ROM

(Read Only Memory - Memória somente para Leitura). A ROM é uma memória não volátil (permanente) utilizada para armazenar programas (chamados de firmware) utilizada em componentes de computadores, armazenada num chip gravável denominado BIOS. Embora não possa ser editada diretamente pelo usuário, pode ser reprogramada através de um utilitário denominado Flash. O Flash ROM (ou EEPROM) podem ser reprogramado com novos conteúdos para o BIOS.

SCSI

(Small Computer System Interface); Interface paralela de alta velocidade definida pelo comitê X3T9.2 da American National Standards Institute (ANSI) para conectar vários dispositivos periféricos.

SMB (System Management Bus)

O SMB é utilizado para gerenciar baterias inteligentes, ler informações de configuração da SDRAM e uma miscelânea de outras funções do sistema.

SMI (System Management Interrupt)

Uma interrupção não mascarável que força o sistema a entrar no SMM. As funções do SMM incluem gerenciamento da energia, controle de teclado pela porta USB, segurança, teclas de atalho e monitoramento térmico.

SMM (System Management Mode)

Este é o modo de operação quando o SMI está ativo.

South Bridge

É a interface entre ISA e PCI, também contém os dispositivos legados.

Standby

Modo econômico de consumo de energia, em que o dispositivo está pronto para entrar em uso se for necessário.

System Disk

O disco de sistema contém o núcleo do sistema operacional e é utilizado para carregar o sistema operacional.

UltraDMA/33

É uma nova especificação para melhorar as taxas de transferência IDE. Diferente do tradicional modo PIO, que utiliza a borda de subida do sinal de comando IDE para transferir dados; o UltraDMA/33 utiliza ambas bordas (subida e descida). Desta forma a taxa de transferência de dados é o dobro da PIO modo 4 ou modo DMA modo 2. (16,6MB/s x 2= 33MB/s)

USB (Universal Serial Bus)

É um nova barramento de 4 pinos para dispositivos seriais que possibilita a conexão plug & play de periféricos como teclado, mouse, joystick, scanner, impressora, e modem ISDN, que são automaticamente configurados quando são conectados fisicamente sem a necessidade de instalar drivers ou reinicializar. Com o USB, o tradicionais e complexos cabos do painel traseiro do PC podem ser eliminados.