Кольоровий багатофункціональний пристрій HP LaserJet Pro CM1410

Посібник користувача

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

Кольоровий багатофункціональний пристрій HP LaserJet Pro CM1410

 Українська

Інформація про торгову марку та авторські права

Авторське право та ліцензія

© 2010 Copyright Hewlett-Packard Development Company, L.P.

Заборонено відтворення, адаптація чи переклад без попереднього письмового дозволу, окрім випадків, дозволених згідно законів про авторські права.

Подана у цьому посібнику інформація може бути змінена без додаткових повідомлень.

Усі гарантійні зобов'язання щодо товарів та послуг НР викладено в положеннях прямої гарантії, яка додається до цих товарів та послуг. Жодна інформація, що міститься у цьому документі, не може бути витлумачена як така, що містить додаткові гарантійні зобов'язання. Компанія HP не несе відповідальності за технічні помилки, пропуски або помилки редагування, що можуть міститися у цьому документі.

Edition 1, 9/2010

Номер виробу: CE861-90935

Інформація про приналежність товарних знаків

Adobe®, Acrobat® і PostScript® є зареєстрованим товарним знаком Adobe Systems Incorporated.

Intel® Core™ - це торговий знак Intel Corporation у США та інших країнах/регіонах.

Java™ є товарним знаком корпорації Sun Microsystems, Inc у США.

Microsoft®, Windows®, Windows® XP та Windows Vista® є зареєстрованими у США товарними знаками корпорації Майкрософт.

UNIX® є зареєстрованим товарним знаком The Open Group.

ENERGY STAR і знак ENERGY STAR є зареєстрованими торговими марками у США.


Кольоровий багатофункціональний пристрій HP LaserJet Pro CM1410

 Українська

Умовні позначення, використані в цьому посібнику користувача

ПОРАДА.

У пункті "Поради" містяться корисні поради або пропонується спрощений шлях виконання завдання.
ПРИМІТКА.

У пункті "Примітки" міститься важлива інформація про певне поняття або виконання завдання.
ПОПЕРЕДЖЕННЯ.

У пункті "Попередження" містяться інструкції, яких потрібно дотримуватися, щоб уникнути втрати даних або пошкодження виробу.
УВАГА!

У пункті "Увага" подано спеціальні інструкції, яких потрібно дотримуватися, щоб уникнути травм, втрати даних у великих об'ємах або нанесення значної шкоди виробу.


Основні функції виробу

 Українська

Основні функції виробу
  • Порівняння виробів
  • Характеристики для захисту довкілля
  • Спеціальні можливості
  • Вигляд пристрою


Основні функції виробу

Порівняння виробів

Виріб наявний у таких конфігураціях.

Багатофункціональний пристрій HP LaserJet Pro CM1415fn
CE861A

Багатофункціональний пристрій HP LaserJet Pro CM1415fnw
CE862A
●
Швидкість друку - до 12 сторінок за хвилину (стор./хв.) у монохромному режимі та 8 стор./хв. у кольорі.
●
Підтримуються драйвери друку PCL 6, PCL 5 та засіб HP для емуляції Postscript level 3
●
Лоток 1 вміщує до 150 аркушів паперу або до 10 конвертів.
●
Вихідний відсік вміщує до 125 аркушів паперу.
●
Кольоровий сенсорний екран
●
Ручний двосторонній друк
●
Високошвидкісний порт USB 2.0
●
Мережевий порт 10/100Base-T
●
USB-порт для прямого друку документів, перегляду і друку фотографій, а також сканування на пристрій USB
●
Факс вер.34
●
Два порти телефонної/факсової лінії RJ-11
●
128 Мб оперативної пам'яті (ОЗП)
●
ПАПД на 35 сторінок, що підтримує розміри сторінки до 356 мм ( у довжину і від 102 до 215 мм (від у ширину.
●
Планшетний сканер підтримує сторінки розміром до 297 мм ( у довжину і до 215 мм ( у ширину.
●
Швидкість копіювання у відтінках чорного - 12 стор./хв., а в кольорі - 8 стор./хв.
●
Роздільна здатність копіювання - 300 точок на дюйм (dpi)
●
Сканування у кольорі або відтінках чорного з роздільною здатністю до 1200 dpi
Багатофункціональний пристрій HP LaserJet Pro CM1415fn плюс:
●
вбудований засіб бездротового зв'язку 802.11b/g/n


Основні функції виробу

Характеристики для захисту довкілля

Ручний двосторонній друк
Економія паперу завдяки параметру ручного двостороннього друку.
Друк кількох сторінок на одному аркуші
Заощаджуйте папір шляхом друку двох або більше сторінок документа поруч одна біля одної на одному аркуші паперу. Отримати доступ до цієї функції можна через драйвер принтера.
Копіювання кількох сторінок на одному аркуші
Заощаджуйте папір, копіюючи дві або чотири сторінки оригіналу поруч одна біля одної на одному аркуші паперу.
Утилізація
Зменшуйте об'єми відходів, використовуючи вторинний папір.
Виконуйте утилізацію картриджів, користуючись програмою повернення НР.
Заощадження електроенергії
Заощаджуйте електроенергію, встановивши режим заощадження електроенергії на пристрої.


Основні функції виробу

Спеціальні можливості

У пристрої є кілька функцій, які спрощують користувачам доступ до пристрою.

●
Електронний посібник користувача, сумісний із програмами читання тексту з екрану.
●
Картриджі можна встановлювати і виймати однією рукою.
●
Усі кришки можна відкрити однією рукою.


Основні функції виробу

Вигляд пристрою

Цей розділ містить інформацію з таких тем:

  • Вигляд спереду
  • Вигляд ззаду
  • Порти інтерфейсу
  • Розміщення серійного номера та номера моделі
  • Схема панелі керування


Основні функції виробу

Вигляд спереду

Вигляд виробу спереду

1
Вхідний лоток пристрою автоматичної подачі документів
2
Вихідний відсік ПАПД
3
Кришка сканера
4
Кольорова сенсорна панель керування
5
Передня кришка (відкриває доступ до картриджів)
6
Порт для пристрою USB
7
Кришка доступу до застрягання на передній панелі
8
Вхідний лоток (лоток 1)
9
Вихідний відсік


Основні функції виробу

Вигляд ззаду

Вигляд виробу ззаду

1
Порти інтерфейсу
2
Вимикач
3
Підключення до живлення
4
Кришка доступу до застрягання на задній панелі


Основні функції виробу

Порти інтерфейсу

Розміщення мережевих портів та портів факсу

1
Порти факсу
2
Мережевий порт
3
Високошвидкісний порт USB 2.0


Основні функції виробу

Розміщення серійного номера та номера моделі

Наклейка із серійним номером та номером моделі виробу знаходиться ззаду пристрою.

Розміщення серійного номера та номера моделі

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Основні функції виробу

Схема панелі керування

Компоненти панелі керування

1
Сенсорний екран
2
Індикатор бездротового зв'язку: позначає, що бездротову мережу увімкнено. Під час встановлення з'єднання з бездротовою мережею індикатор блимає. Після встановлення з'єднання індикатор перестає блимати і неперервно світиться.
ПРИМІТКА.

Лише моделі з підтримкою бездротового зв'язку
3
Індикатор готовності: позначає готовність пристрою до роботи
4
Індикатор уваги: повідомляє про проблему з пристроєм
5
Кнопка та індикатор довідки: дозволяє отримати доступ до довідки панелі керування
6
Кнопка та індикатор стрілки вправо: дозволяє перемістити курсор вправо або перейти до наступного відображення на екрані
ПРИМІТКА.

Ця кнопка світиться тільки тоді, коли цю функцію можна застосовувати до поточного екрана.
7
Кнопка та індикатор скасування: дозволяє очистити налаштування, скасувати поточне завдання або вийти з поточного екрана.
ПРИМІТКА.

Ця кнопка світиться тільки тоді, коли цю функцію можна застосовувати до поточного екрана.
8
Кнопка та індикатор повернення: дозволяє повернутись до попереднього екрана
ПРИМІТКА.

Ця кнопка світиться тільки тоді, коли цю функцію можна застосовувати до поточного екрана.
9
Кнопка та індикатор стрілки ліворуч: дозволяє перемістити курсор ліворуч
ПРИМІТКА.

Ця кнопка світиться тільки тоді, коли цю функцію можна застосовувати до поточного екрана.
10
Кнопка та індикатор головного екрана: надає доступ до головного екрана

Цей розділ містить інформацію з таких тем:

  • Кнопки на головному екрані
  • Довідка панелі керування


Основні функції виробу

Кнопки на головному екрані

З головного екрана можна перейти до функцій пристрою; на головному екрані відображаються відомості про стан виробу.

ПРИМІТКА.

Функції на головному екрані можуть відрізнятися залежно від конфігурації виробу. Крім того, для деяких мов компонування може бути геть іншим.

Компоненти головного екрана

1
Кнопка Налаштування [image]: надає доступ до головного меню
2
Кнопка перегляду відомостей про мережу [image]: надає доступ до параметрів і відомостей про мережу. З екрана параметрів мережі можна надрукувати сторінку Network Summary (Звіт мережі).
3
Кнопка Бездротовий зв'язок [image]: надає доступ до меню бездротового з'єднання та до інформації про стан такого з'єднання.
ПРИМІТКА.

Лише моделі з підтримкою бездротового зв'язку
ПРИМІТКА.

У разі встановлення зв'язку з бездротовою мережею ця піктограма змінюється на шкалу сили сигналу.
4
Кнопка Інформація [image]: дозволяє переглянути інформацію про стан пристрою. З цього екрана, який містить відомості про стан пристрою, можна надрукувати сторінку Configuration Report (Звіт про конфігурацію).
5
Кнопка Витратні матеріали [image]: дозволяє переглянути відомості про стан витратних матеріалів. З цього екрана, який містить відомості про стан витратних матеріалів, можна надрукувати сторінку Supplies Status (Стан витратних матеріалів).
6
Стан пристрою
7
Кнопка USB: надає доступ до можливостей пристрою USB.
8
Кнопка Scan (Сканування): надає доступ до функцій сканування
9
Кнопка Fax (Факс): надає доступ до функцій факсу
10
Кнопка Copy (Копіювання): надає доступ до функцій копіювання


Основні функції виробу

Довідка панелі керування

Пристрій обладнано вбудованою системою довідки, що пояснює, як використовувати кожен екран. Щоб відкрити довідку, натисніть кнопку Довідка [image] у правому верхньому куті екрана.

Для деяких екранів довідка відкривається у вигляді загального меню, в якому подано перелік певних тем. Пересуватись по меню можна за допомогою кнопок у меню.

Деякі екрани довідки містять анімацію, яка ілюструє певні процедури, наприклад усунення застрягань.

Для екранів, які містять налаштування для окремих завдань, довідка відкривається у разі вибору теми, яка стосується можливостей цього екрана.

Якщо пристрій сповіщає про помилку або видає попередження, натисніть кнопку Довідка [image], щоб відкрити повідомлення, яке описує проблему. У повідомлені будуть також наведені вказівки щодо вирішення проблеми.


Меню панелі керування

Меню панелі керування
  • Setup Menu (Меню налаштування)
  • Меню певних функцій


Меню панелі керування

Setup Menu (Меню налаштування)

Щоб відкрити це меню, натисніть кнопку Налаштування [image]. Доступні такі підменю:

●
Reports (Звіти)
●
Quick Forms (Швидкі бланки)
●
Fax Setup (Налаштування факсу)
●
System Setup (Налаштування системи)
●
Service (Обслуговування)
●
Network Setup (Налаштування мережі)

Цей розділ містить інформацію з таких тем:

  • Меню Reports (Звіти)
  • Меню Quick Forms (Швидкі бланки)
  • Меню Fax Setup (Налаштування факсу)
  • Меню System Setup (Налаштування системи)
  • Меню Service (Обслуговування)
  • Меню Network Setup (Налаштування мережі)


Меню панелі керування

Меню Reports (Звіти)

Елемент меню
Опис
Demo Page (Демонстраційна сторінка)
Дозволяє надрукувати сторінку, яка демонструє якість друку
Menu Structure (Структура меню)
Дозволяє надрукувати карту структури меню панелі керування.
Configuration Report (Звіт про конфігурацію)
Дозволяє надрукувати перелік налаштувань пристрою
Supplies Status (Стан витратних матеріалів)
Дозволяє надрукувати інформацію про стан картриджів. Включає такі дані:
●
Орієнтовний залишковий ресурс картриджа у відсотках
●
Орієнтовний залишковий ресурс (у сторінках)
●
Номери частин для картриджів друку НР
●
Кількість видрукуваних сторінок
●
Відомості про замовлення нових картриджів друку НР та утилізацію використаних картриджів друку НР
Network Summary (Звіт мережі)
Відображає таку інформацію:
●
конфігурація мережевого обладнання
●
активовані функції
●
інформація про TCP/IP та SNMP
●
статистика мережі
●
конфігурація бездротової мережі (лише для моделей, які підтримують бездротовий зв'язок)
Usage page (Сторінка експлуатації)
Показує кількість сторінок, які було надруковано, надіслано або отримано факсом, скопійовано та відскановано за допомогою пристрою
PCL font list (Список шрифтів PCL)
Дозволяє надрукувати перелік усіх встановлених шрифтів PCL 5
PS Font List (Список шрифтів PCL)
Дозволяє надрукувати перелік усіх встановлених шрифтів PS
PCL6 font list (Список шрифтів PCL6)
Дозволяє надрукувати перелік усіх встановлених шрифтів PCL 6
Color usage log (Журнал використання кольорових витратних матеріалів)
Дозволяє надрукувати інформацію про використання кольорових витратних матеріалів
Service page (Сторінка обслуговування)
Дозволяє надрукувати сторінку обслуговування
Diagnostics page (Сторінка діагностики)
Дозволяє надрукувати дані діагностики калібрування і якості кольору
Print Quality Page (Надрукувати сторінку якості)
Дозволяє надрукувати сторінку, яка допоможе вирішити проблеми, пов'язані з якістю друку


Меню панелі керування

Меню Quick Forms (Швидкі бланки)

Елемент меню
Елемент вкладеного меню
Опис
Notebook Paper (Папір для нотаток)
Narrow Rule (Вузька лінійка)
Wide Rule (Широка лінійка)
Child Rule (Дитяча лінійка)
Друк сторінок із попередньо надрукованими лініями
Graph Paper (Розграфлений папір)
1/8 inch (1/8 дюйма)
5 mm (5 мм)
Друк сторінок із попередньо надрукованими графами
Checklist (Контрольний список)
1-Column (1 стовпець)
2-Column (2 стовпці)
Друк сторінок із попередньо надрукованими лініями та квадратами для встановлення відміток
Music Paper (Нотний папір)
Portrait (Книжкова)
Landscape (Альбомна)
Друк сторінок із попередньо надрукованими лінійками для записування нот


Меню панелі керування

Меню Fax Setup (Налаштування факсу)

У таблиці нижче пункти, позначені зірочкою (*), вказують на стандартні заводські налаштування.

Елемент меню
Елемент вкладеного меню
Елемент вкладеного меню
Опис
Fax Set-Up Utility (Службова програма налаштування факсу)
Це засіб для налаштування параметрів факсу. Дотримуйтесь підказок на екрані і виберіть відповідну відповідь на кожне запитання.
Basic Setup (Базове налаштування)
Time/Date (Час/дата)
(Формат часу, поточний час, формат дати та поточна дата).
Дозволяє вказати дату і час для пристрою.
Fax Header (Заголовок факсу)
Enter your fax number (Введіть номер факсу).
Enter company name (Введіть назву компанії).
Дозволяє встановити ідентифікуючу інформацію, яка надсилається на пристрій-одержувач.
Answer mode (Режим відповіді)
Automatic (Автоматично)*
Manual (Вручну)
TAM (Автовідповідач)
Fax/Tel (Факс/телефон)
Дозволяє вказати режим відповіді. Доступні такі параметри:
●
Automatic (Автоматично): пристрій автоматично відповідає на виклик після встановленої кількості дзвінків.
●
Manual (Вручну): щоб пристрій прийняв вхідний виклик, слід натиснути кнопку Start Fax (Пуск факсу) або використати додатковий телефон.
●
TAM (Автовідповідач): автовідповідач підключається до порту Aux на пристрої. Пристрій не приймає вхідних дзвінків, а лише прослуховує лінію на предмет наявності тонів факсу після того, як автовідповідач відповість на дзвінок.
●
Fax/Tel (Факс/телефон): пристрій автоматично приймає дзвінок і визначає, чи виклик факсимільний, чи голосовий. Якщо це факсимільний виклик, пристрій опрацьовує його як звичайно. Якщо виклик голосовий, пристрій генерує гучний дзвінок, щоб повідомити користувача про вхідний голосовий дзвінок.
Rings to Answer (Дзвінків до відповіді)
Дозволяє вказати кількість дзвінків, після якої факс-модем відповідає на дзвінок. Налаштування за замовчуванням - 5.
Distinctive Ring (Розділення викликів)
All Rings (Усі дзвінки)*
Single (Один)
Double (Подвійний)
Triple (Потрійний)
Double and Triple (Подвійний і потрійний)
Якщо використовується послуга розділення дзвінків для телефонної лінії, використайте цей пункт, щоб встановити, яким чином пристрій має відповідати на вхідні виклики.
●
All Rings (Усі дзвінки): пристрій відповідає на всі виклики, які надходять на телефонну лінію.
●
Single (Один): пристрій відповідає на всі виклики з одним дзвінком.
●
Double (Подвійний): пристрій відповідає на всі виклики з подвійним дзвінком.
●
Triple (Потрійний): пристрій відповідає на всі виклики з потрійним дзвінком.
●
Double and Triple (Подвійний і потрійний): пристрій відповідає на всі виклики з подвійним або потрійним дзвінком.
Dial Prefix (Префікс набору)
On (Увімк.)
Off (Вимк.)*
Дозволяє задати номер, який потрібно набрати перед номером абонента, надсилаючи факс із пристрою. Якщо увімкнути цю функцію, пристрій запропонує ввести номер і кожного разу під час надсилання факсу буде автоматично його додавати.
Advanced Setup (Розширене налаштування)
Fax Resolution (Роздільна здатність факсу)
Standard (Звичайна)
Fine (Висока)*
Superfine (Надвисока)
Photo (Фото)
Дозволяє задати роздільну здатність для вихідних документів. Зображення з вищою роздільною здатністю мають більше точок на дюйм (dpi), а тому є детальнішими. Зображення з нижчою роздільною здатністю мають менше точок на дюйм і є менш детальними, зате файл має менший розмір і час передавання факсимільного повідомлення є меншим.
Lighter/Darker (Світліше/темніше )
Дозволяє задати яскравість вихідних факсимільних повідомлень.
Fit to Page (За розміром сторінки)
On (Увімк.)*
Off (Вимк.)
Дозволяє зменшити факсимільне повідомлення, розмір якого є більшим за розмір паперу в лотку.
Glass Size (Розмір скла)
Letter
A4
Дозволяє задати розмір за замовчуванням для документів, які скануються планшетним сканером.
Dialing Mode (Режим набору)
Tone (Тоновий)*
Pulse (Імпульсний)
Дозволяє вказати, який набір номера використовувати: тоновий чи імпульсний.
Redial if Busy (Набрати знову, якщо зайнято)
On (Увімк.)*
Off (Вимк.)
Дозволяє вказати, чи повторювати спробу набрати номер, якщо лінію зайнято.
Redial if No Answer (Набрати знову, якщо немає відповіді)
On (Увімк.)
Off (Вимк.)*
Дозволяє вказати, чи повторювати спробу набрати номер, якщо факс-отримувач не відповідає.
Redial if Comm. Error (Набрати знову в разі помилки зв'язку)
On (Увімк.)*
Off (Вимк.)
Дозволяє вказати, чи повторювати спробу набрати номер, якщо виникла помилка зв'язку.
Detect Dial Tone (Визначити тон набору)
On (Увімк.)
Off (Вимк.)*
Дозволяє вказати, чи повинен пристрій перевірити наявність сигналу в лінії перед тим як надсилати факс.
Billing codes (Коди рахунків)
On (Увімк.)
Off (Вимк.)*
Якщо встановлено значення On (Увімк.), вмикає можливість використання кодів рахунків. Для вихідних факсів відображатиметься запит, де потрібно ввести код рахунку.
Extension Phone (Додатковий телефон)
On (Увімк.)*
Off (Вимк.)
Якщо цю функцію увімкнено, можна натиснути на додатковому телефоні кнопки 1-2-3, щоб пристрій прийняв вхідний виклик факсу.
Stamp Faxes (Друкувати інформацію про відправника)
On (Увімк.)
Off (Вимк.)*
Дозволяє додавати дату, час, номер відправника та кількість сторінок до кожної сторінки факсу, отриманого пристроєм.
Private Receive (Приватне отримання)
On (Увімк.)
Off (Вимк.)*
Налаштування для пункту Private Receive (Приватне отримання) значення On (Увімк.) потребує введення паролю пристрою. Після задання паролю буде встановлено викладені нижче налаштування.
●
Увімкнено функцію Private Receive (Приватне отримання).
●
Всі попередні факсимільні повідомлення видаляються з пам'яті.
●
Для пункту Fax forwarding (Переадресація факсу) встановлено значення Off (Вимк.), яке неможливо змінити.
●
Всі вхідні факсимільні повідомлення зберігаються в пам'ять.
Confirm Fax Number (Підтвердити номер факсу)
On (Увімк.)
Off (Вимк.)*
Підтвердьте номер факсу, ввівши його ще раз.
Allow Fax Reprint (Дозволити повторний друк факсів)
On (Увімк.)*
Off (Вимк.)
Дозволяє встановити, чи зберігати в пам'яті вхідні факсимільні повідомлення для подальшого їх повторного друку.
Fax/Tel Ring Time (Тривалість дзвінка факсу/телефону)
20
30
40
70
Дозволяє встановити відрізок часу в секундах, після якого перестане лунати дзвінок Fax/Tel (Факс/телефон), що попереджає про вхідний голосовий виклик.
Fax Speed (Швидкість факсу)
Fast(V.34) (Висока V.34)*
Medium(V.17) (Середня V.17)
Slow(V.29) (Низька V.29)
Дає змогу встановити дозволену швидкість передачі факсу.


Меню панелі керування

Меню System Setup (Налаштування системи)

У таблиці нижче пункти, позначені зірочкою (*), вказують на стандартні заводські налаштування.

Елемент меню
Елемент вкладеного меню
Елемент вкладеного меню
Опис
Language (Мова)
(Список підтримуваних мов дисплею панелі керування).
Дозволяє вказати мову повідомлень на панелі керування та звітів пристрою.
Paper Setup (Параметри паперу)
Default Paper Size (Розмір паперу за замовчуванням)
Letter
A4
Legal
Дозволяє вказати розмір паперу для друку внутрішніх звітів, факсимільних повідомлень та інших завдань друку, для яких розмір паперу не задано.
Default Paper Type (Тип паперу за замовчуванням)
Подає перелік доступних типів паперу.
Дозволяє вказати тип паперу для друку внутрішніх звітів, факсимільних повідомлень та інших завдань друку, для яких тип паперу не задано.
Tray 1 (Лоток 1)
Paper Type (Тип паперу)
Paper Size (Розмір паперу)
Дозволяє встановити розмір і тип паперу для лотка.
Paper Out Action (Дії за відсутності паперу)
Wait forever (Чекати)*
Cancel (Скасувати)
Override (Продовжити як є)
Дозволяє визначити дії пристрою за умов, коли носій потрібного типу чи розміру недоступний або вказаний лоток порожній.
●
Wait forever (Чекати): пристрій буде очікувати, допоки не буде завантажено правильний папір.
●
Override (Продовжити як є): дозволяє друкувати на папері іншого розміру після заданої паузи.
●
Cancel (Скасувати): дозволяє автоматично скасувати завдання після заданої паузи.
●
Якщо вибрано пункти Override (Продовжити як є) або Cancel (Скасувати), панель керування повідомить про час у секундах такої паузи.
Print Quality (Якість друку)
Color Calibration (Калібрування кольору)
Calibrate Now (Калібрувати зараз)
Power-On Calibration (Калібрування після увімкнення)
Дозволяє виконати повне калібрування.
●
Calibrate Now (Калібрувати зараз): калібрування буде виконано відразу.
●
Power-On Calibration (Калібрування після увімкнення): дозволяє визначити тривалість затримки для пристрою після його увімкнення, перш ніж виконати калібрування.
Volume Settings (Налаштування гучності)
Alarm volume (Гучність сигналу)
Ring Volume (Гучність дзвінка)
Key-Press Volume (Гучність звуку натиснення клавіші)
Phone Line Volume (Гучність телефонної лінії)
Дозволяє вказати рівні гучності для пристрою. Для кожного налаштування гучності доступні викладені нижче параметри.
●
Off (Вимк.)
●
Soft (Тихо)
●
Medium (Середньо)*
●
Loud (Голосно)
PowerSave Time (Час переходу в режим заощадження електроенергії)
Sleep Delay (Затримка переходу в режим очікування)
Off (Вимк.)
1 Minute (1 хвилина)
15 Minutes (15 хвилин)*
30 Minutes (30 хвилин)
1 Hour (1 година)
2 Hours (2 години)
Можна вказати період часу перед тим, як виріб перейде у режим очікування.
Time/Date (Час/дата)
(Формат часу, поточний час, формат дати та поточна дата).
Дозволяє вказати дату і час для пристрою.
Product Security (Безпека виробу)
On (Увімк.)
Off (Вимк.)
Дозволяє вказати параметри безпеки пристрою. Якщо вибрати налаштування On (Увімк.), потрібно буде ввести пароль.
At Very Low (На найнижчому рівні)
Black Cartridge (Чорний картридж)
Stop (Припинення)
Prompt (Підказка)
Continue (Продовження)*
Визначає поведінку пристрою, коли ресурс чорного картриджа сягає мінімального рівня.
●
Stop (Припинення): Пристрій зупиняє роботу до заміни картриджа.
●
Prompt (Підказка): Пристрій зупиняє друк та нагадує про необхідність заміни картриджа друку. Підказку можна підтвердити та продовжити друк.
●
Continue (Продовження): Пристрій повідомляє про критичне вичерпання картриджа друку, проте продовжує друк.
Color Cartridges (Кольорові картриджі)
Stop (Припинення)
Prompt (Підказка)
Continue (Продовження)
Print Black (Друкувати у відтінках чорного)*
Визначає поведінку пристрою, коли ресурс одного з кольорових картриджів сягає мінімального рівня.
●
Stop (Припинення): Пристрій зупиняє роботу до заміни картриджа.
●
Prompt (Підказка): Пристрій зупиняє друк та нагадує про необхідність заміни картриджа друку. Підказку можна підтвердити та продовжити друк.
●
Continue (Продовження): Пристрій повідомляє про критичне вичерпання картриджа друку, проте продовжує друк.
●
Print Black (Друкувати у відтінках чорного): Коли ресурс кольорового картриджа вичерпується, пристрій друкує у відтінках чорного, щоб уникнути перебоїв у роботі факсу. Щоби налаштувати пристрій для друку в кольорі та використання залишків тонера в картриджі після повідомлення про найнижчий рівень, слід виконати такі дії:
1.
На панелі керування пристрою натисніть кнопку Налаштування [image], після чого натисніть кнопку System Setup (Налаштування системи).
2.
Натисніть кнопку At Very Low (На найнижчому рівні), а тоді натисніть кнопку Color Cartridges (Кольорові картриджі). Натисніть кнопку Continue (Продовження).

Якщо провести заміну картриджа, який сягнув найнижчого рівня тонера, друк у кольорі буде відновлено автоматично.

User-Defined Low (Визначений користувачем низький рівень)
Black (Чорний)
Cyan (Блакитний)
Magenta (Пурпуровий)
Yellow (Жовтий)
Вкажіть у відсотках залишковий ресурс картриджа, за якого пристрій повідомлятиме про це.
USB Flash Drive (Пристрій USB)
On (Увімк.)
Off (Вимк.)
Дозволяє увімкнути або вимкнути пристрій USB.
Color Copy (Копіювання у кольорі)
On (Увімк.)
Off (Вимк.)
Дозволяє увімкнути або вимкнути режим копіювання у кольорі.
Courier Font (Шрифт Courier)
Regular (Звичайний)
Dark (Темний)
Дозволяє задати значення для шрифту Courier.


Меню панелі керування

Меню Service (Обслуговування)

У таблиці нижче пункти, позначені зірочкою (*), вказують на стандартні заводські налаштування.

Елемент меню
Елемент вкладеного меню
Елемент вкладеного меню
Опис
Fax Service (Служба факсів)
Clear Saved Faxes (Видалити збережені факси)
Дозволяє видалити з пам'яті усі факсимільні повідомлення.
Run Fax Test (Перевірити факс)
Дозволяє виконати перевірку факсу, щоб упевнитись, що телефонний кабель підключено до належної розетки, і перевірити наявність сигналу телефонної лінії. Буде надруковано звіт із результатами перевірки факсу.
Print T.30 Trace (Друкувати журнал протоколу Т.30)
Now (Зараз)
Never (Ніколи)*
If Error (У разі помилки)
At end of call (У кінці виклику)
Дозволяє надрукувати або запланувати друк звіту для виявлення і усунення несправностей, пов'язаних із передачею факсу.
Error correction (Виправлення помилок)
On (Увімк.)*
Off (Вимк.)
Режим виправлення помилок дозволяє пристрою, який надсилає дані, надіслати їх знову, якщо буде виявлено сигнал помилки.
Fax Service Log (Журнал служби факсів)
Журнал служби факсів дозволяє надрукувати останні 40 записів у журналі факсу.
Cleaning Page (Сторінка очищення)
Дозволяє почистити пристрій, якщо на друкованих аркушах з'являються плями чи інші дефекти. В процесі очищення з тракту проходження паперу видаляється пил і залишки тонера.
Якщо вибрано цей параметр, з'явиться повідомлення з проханням завантажити звичайний папір Letter або A4 у лоток 1. Натисніть кнопку OK, щоб розпочати процес чищення. Дочекайтеся завершення процесу. Викиньте надруковану сторінку.
USB Speed (Швидкість USB)
High (Висока)*
Full (Повна)
Дозволяє встановити швидкість USB для USB-з'єднання з комп'ютером. Щоб пристрій міг дійсно працювати на високій швидкості, слід увімкнути високу швидкість і з'єднати з контролером хоста EHCI, який теж працює на високій швидкості. Цей елемент меню також не відображає поточної швидкості роботи приладу.
Less Paper Curl (Зменшити скручування паперу)
On (Увімк.)
Off (Вимк.)*
Якщо надруковані сторінки постійно скручуються, цей параметр дає змогу встановити режим, який зменшує скручування.
Archive Print (Архівний друк)
On (Увімк.)
Off (Вимк.)*
Для друку сторінок, котрі будуть зберігатися впродовж тривалого часу, цей параметр дає змогу встановити режим, який зменшує розмазування та розпорошення тонера.
Firmware Datecode (Код дати вбудованого ПЗ)
Відображає код дати поточного вбудованого програмного забезпечення
Restore Defaults (Відновити налаштування за замовчуванням)
Дозволяє відновити заводські значення параметрів.


Меню панелі керування

Меню Network Setup (Налаштування мережі)

У таблиці нижче пункти, позначені зірочкою (*), вказують на стандартні заводські налаштування.

Елемент меню
Елемент вкладеного меню
Опис
Wireless Menu (Меню для бездротового зв'язку)
Wireless Setup Wizard (Майстер налаштування бездротового зв'язку)
Надає покрокові вказівки щодо налаштування бездротової мережі.
Wi-Fi Protected Setup (Захищене налаштування Wi-Fi)
Якщо бездротовий маршрутизатор має таку функцію, цей спосіб слід використовувати для налаштування пристрою в бездротовій мережі. Цей спосіб є найпростішим.
Run Network Test (Перевірити мережу)
Виконується перевірка бездротової мережі та друк звіту про результати.
Turn Wireless On/Off (Увімкнути/вимкнути бездротову мережу)
Дозволяє вмикати або вимикати функцію бездротової мережі.
TCP/IP Config (Конфігурація TCP/IP)
Automatic (Автоматично)*
Manual (Вручну)
Automatic (Автоматично): пристрій автоматично налаштовує всі параметри TCP/IP через протоколи DHCP, BootP та AutoIP.
Manual (Вручну): дозволяє вручну налаштувати ІР-адресу, маску підмережі та шлюз за замовчуванням. На дисплеї панелі керування з'явиться підказка про введення кожної частини адреси. Після завершення вводу кожної адреси з'являється підказка про підтвердження адреси перед переходом до наступної. Після того, як буде встановлено всі три адреси, мережа перезавантажиться.
Auto crossover (Автоматичне визначення типу кабелю)
On (Увімк.)*
Off (Вимк.)
Дозволяє увімкнути або вимкнути використання стандартного мережевого кабелю 10/100, коли пристрій безпосередньо під'єднано до комп'ютера.
Network Services (Мережеві служби)
IPv4
IPv6
Можна увімкнути або вимкнути протоколи IPv4 і IPv6. За замовчуванням усі протоколи увімкнено.
Link Speed (Швидкість з'єднання)
Automatic (Автоматично)*
10T Full
10T Half
100TX Full
100TX Half
За потреби дає змогу задати швидкість з'єднання вручну.
Після задання швидкості з'єднання пристрій буде автоматично перевантажено.
Restore Defaults (Відновити налаштування за замовчуванням)
Дозволяє відновити заводські значення всіх мережевих параметрів.


Меню панелі керування

Меню певних функцій

Пристрій підтримує меню таких функцій, як копіювання, отримання і надсилання факсів, сканування, а також користування пристроєм USB. Щоб відкрити ці меню, натисніть кнопку відповідної функції на панелі керування.

Цей розділ містить інформацію з таких тем:

  • Copy Menu (Меню копіювання)
  • Fax Menu (Меню факсу)
  • Scan Menu (Меню сканування)
  • USB Flash Drive (Пристрій USB)


Меню панелі керування

Copy Menu (Меню копіювання)

Щоб відкрити це меню, натисніть кнопку Copy (Копіювання), після чого натисніть кнопку Settings... (Параметри...).

ПРИМІТКА.

Налаштування, виконані за допомогою цього меню, буде скасовано через 2 хвилини після виконання останньої копії.

Елемент меню
Елемент вкладеного меню
Елемент вкладеного меню
Опис
ID Copy (Копіювання документів)
ПРИМІТКА.

Цей пункт доступний із головного екрана Copy (Копіювання). Щоб отримати до нього доступ, не потрібно натискати кнопку Settings... (Параметри...).

Дозволяє копіювати обидві сторони документа, який посвідчує особу, або іншого невеликого документа на одну сторону аркуша паперу.
Number of Copies (Кількість копій)
(1–99)
Дозволяє вказати кількість копій.
Reduce/Enlarge (Збільшити/зменшити)
Original=100% (Оригінал=100%)
Legal to Letter=78% (Legal до Letter=78%)
Legal to A4=83% (Legal до A4=83%)
A4 to Letter=94% (A4 до Letter=94%)
Letter to A4=97% (Letter до A4=97%)
Full Page=91% (Вся сторінка=91%)
Fit to Page (За розміром сторінки)
2 Pages per Sheet (2 сторінки на аркуш)
4 Pages per Sheet (4 сторінки на аркуш)
Custom (Інше): 25 to 400% (25 до 400%)
Дозволяє вказати розмір копії.
Lighter/Darker (Світліше/темніше )
Дозволяє вказати контрастність копії.
Optimize (Оптимізувати)
Describe Original (Описати оригінал)
Auto select (Автоматичний вибір)
Mixed (Змішаний вміст)
Text (Текст)
Picture (Зображення)
Дозволяє вказати тип вмісту оригінального документа, щоб копія якнайкраще відповідала оригіналу.
Paper (Папір)
Paper Size (Розмір паперу)
Paper Type (Тип паперу)
Дозволяє вказати розмір і тип паперу для копії.
Multi-Page Copy (Копіювання документів на кілька сторінок)
Off (Вимк.)
On (Увімк.)
Якщо цю функцію увімкнено, з'явиться повідомлення з проханням завантажити іншу сторінку на скло сканера або вказати, що завдання завершено.
Collation (Сортування)
On (Увімк.)
Off (Вимк.)
Дозволяє вказати, чи сортувати завдання.
Draft Mode (Чорновий режим)
Off (Вимк.)
On (Увімк.)
Дозволяє вказати, чи використовувати чорнову якість друку для копій.
Image Adjustment (Налаштування зображення)
Lightness (Яскравість)
Contrast (Контрастність)
Sharpen (Чіткіше)
Background Removal (Видалення фону)
Color Balance (Баланс кольору)
Grayness (Відтінки сірого)
Дозволяє налаштувати параметри якості зображення для копій.
Set as New Defaults (Встановити як нові налаштування за замовчуванням)
Дозволяє зберегти будь-які внесені зміни до меню, як нові налаштування за замовчуванням.
Restore Defaults (Відновити налаштування за замовчуванням)
Дозволяє відновити заводські налаштування для цього меню.


Меню панелі керування

Fax Menu (Меню факсу)

Щоб відкрити це меню, натисніть кнопку Fax (Факс), після чого натисніть кнопку Fax Menu (Меню факсу).

Елемент меню
Елемент вкладеного меню
Елемент вкладеного меню
Опис
Fax Reports (Звіти факсу)
Fax Confirmation (Підтвердження факсу)
On Every Fax (Після кожного факсу)
On Send Fax Only (Лише після надсилання факсу)
On Receive Fax Only (Лише після отримання факсу)
Never (Ніколи)*
Дозволяє вказати, чи друкуватиме пристрій звіт після успішного виконання завдання з надсилання чи отримання факсу.
Include First Page (Включити першу сторінку)
On (Увімк.)*
Off (Вимк.)
Дозволяє вказати, чи друкуватиме пристрій у звіті ескіз першої сторінки факсу.
Fax Error Report (Повідомлення про помилки факсу)
Every error (Після кожної помилки)*
On Send Error (Після помилки надсилання)
On Receive Error (Після помилки отримання)
Never (Ніколи)
Дозволяє вказати, чи друкуватиме пристрій звіт після невдалого завдання з надсилання чи отримання факсу.
Print Last Call Report (Друкувати звіт про останній виклик)
Дозволяє надрукувати звіт про останню операцію надсилання або отримання факсу.
Fax Activity log (Журнал операцій факсу)
Print Log Now (Друкувати журнал зараз)
Auto Log Print (Автоматичний друк журналу)
Print Log Now (Друкувати журнал зараз): Дозволяє надрукувати список факсів, які було надіслано або отримано виробом.
Auto Log Print (Автоматичний друк журналу): Дозволяє автоматично друкувати звіт після кожного завдання з надсилання чи отримання факсу.
Print Phone Book (Друкувати телефонну книгу)
Дозволяє надрукувати список номерів експрес-набору, встановлених для пристрою.
Print Junk Fax list (Друкувати список небажаних номерів факсу)
Дозволяє надрукувати список телефонних номерів, надсилання факсів з яких на пристрій заблоковано.
Print Billing Report (Друкувати звіт про рахунки)
Дозволяє надрукувати список кодів рахунків, які використовувалися для вихідних факсів. Цей звіт показує, скільки вихідних факсів було нараховано на кожний код. Цей елемент меню з'являється тільки тоді, коли увімкнено функцію кодів рахунків.
Print All fax Reports (Друкувати усі звіти факсу)
Дозволяє надрукувати всі звіти, пов'язані з роботою факсу.
Send Options (Можливості надсилання)
Send Fax Later (Надіслати факс пізніше)
Дозволяє надіслати факс в інший час або день.
Broadcast Fax (Надіслати факс кільком отримувачам)
Дозволяє надіслати факс кільком отримувачам.
Fax Job Status (Стан завдання факсу)
Дозволяє переглянути і скасувати завдання факсу з черги.
Fax Resolution (Роздільна здатність факсу)
Standard (Звичайна)
Fine (Висока)
Superfine (Надвисока)
Photo (Фото)
Дозволяє задати роздільну здатність для вихідних документів. Зображення з вищою роздільною здатністю мають більше точок на дюйм (dpi), а тому є детальнішими. Зображення з нижчою роздільною здатністю мають менше точок на дюйм і є менш детальними, зате файл має менший розмір.
Receive Options (Можливості отримання)
Print Private Faxes (Друкувати відомості про приватні факси)
Дозволяє надрукувати збережені факсимільні повідомлення, коли увімкнено функцію приватного отримання. Коли функцію приватного отримання вимкнено, цей елемент меню не з'являється. З'явиться запит із проханням ввести пароль.
Block Junk Faxes (Блокувати небажані номери факсу)
Add Number (Додати номер)
Delete Number (Видалити номер)
Delete All Numbers (Видалити усі номери)
Print Junk Fax list (Друкувати список небажаних номерів факсу)
Дозволяє змінити список небажаних номерів факсу. Список небажаних номерів може містити до 30 записів. Отримавши вхідний виклик із небажаного номера, пристрій видаляє вхідне факсимільне повідомлення. Інформація про небажаний номер факсу заноситься в журнал операцій факсу.
Reprint Faxes (Друкувати факси ще раз)
Дозволяє надрукувати отримані факси, збережені у доступній пам'яті. Цей пункт доступний лише якщо увімкнено функцію Allow Fax Reprint (Дозволити повторний друк факсів) у меню Fax Setup (Налаштування факсу).
Forward Fax (Переадресувати факс)
On (Увімк.)
Off (Вимк.)*
Дозволяє перенаправляти всі отримані пристроєм факсимільні повідомлення на інший факсимільний апарат.
Polling Receive (Отримання за опитуванням)
Дозволяє пристроєві зв'язуватися з іншим факсимільним апаратом, на якому увімкнено функцію надсилання за опитуванням.
Phone Book Setup (Налаштування телефонної книги)
Individual Setup (Індивідуальне налаштування)
Дозволяє редагувати записи експрес-набору та групового набору в адресній книзі факсу. Пристрій підтримує адресну книгу на 120 записів, кожен з яких може бути як індивідуальним, так і груповим.
Group Setup (Налаштування групи)
Delete Entry (Видалити запис)
Дозволяє видалити певний запис телефонної книги.
Delete All Entries (Видалити усі записи)
Дозволяє видалити усі записи телефонної книги.
Print Report Now (Друкувати звіт зараз)
Дозволяє друкувати список усіх записів індивідуального чи групового набору з телефонної книги.
Change Defaults (Змінити значення за замовчуванням)
відкриває меню Fax Setup (Налаштування факсу).


Меню панелі керування

Scan Menu (Меню сканування)

Елемент меню
Опис
Scan to USB Drive (Сканувати на диск USB)
Дозволяє сканувати документ і зберегти його як файл .PDF або зображення .JPEG на пристрої USB.


Меню панелі керування

USB Flash Drive (Пристрій USB)

Елемент меню
Опис
Print Documents (Друкувати документи)
Дозволяє друкувати документи, збережені на пристрої USB. За допомогою кнопок зі стрілками виберіть документ. Натисніть назви документів, які слід надрукувати.
Торкніться екрана з відомостями, щоб змінити налаштування, наприклад кількість копій, розмір чи тип паперу.
Коли будете готові надрукувати документ, натисніть кнопку Print (Друк).
View and Print Photos (Переглянути і надрукувати фото)
Дозволяє переглянути фотографії, збережені на пристрої USB. Виберіть фотографію за допомогою кнопок зі стрілками. Натисніть попередній перегляд зображень, які слід надрукувати. Можна налаштувати параметри і зберегти зміни як нові налаштування за замовчуванням. Натисніть кнопку Print (Друк), коли будете готові надрукувати фотографії.
Scan to USB Drive (Сканувати на диск USB)
Дозволяє сканувати документ і зберегти його як файл .PDF або зображення .JPEG на пристрої USB.


Програмне забезпечення для Windows

Програмне забезпечення для Windows
  • Підтримувані операційні системи для Windows
  • Підтримувані драйвери принтерів для Windows
  • Вибір правильного драйвера принтера для Windows
  • Зміна налаштувань завдання друку
  • Зміна налаштувань драйвера принтера для Windows
  • Видалення програмного забезпечення для Windows
  • Підтримувані службові програми для Windows
  • Програмне забезпечення для інших операційних систем


Програмне забезпечення для Windows

Підтримувані операційні системи для Windows

Виріб підтримує такі операційні системи Windows:

Рекомендоване встановлення програмного забезпечення
●
Windows XP (32-розрядна, Service Pack 2)
●
Windows Vista (32-розрядна та 64-розрядна версії)
●
Windows 7 (32-розрядна та 64-розрядна версії)
Тільки драйвери друку та сканування
●
Windows Server 2003 (32-розрядна, Service Pack 3)
●
Windows 2008 Server


Програмне забезпечення для Windows

Підтримувані драйвери принтерів для Windows
●
HP PCL 6 (це стандартний драйвер принтера)
●
Драйвер HP Universal Print Driver для Windows Postscript
●
HP Universal Print Driver для PCL 5

До драйверів принтера додається інтерактивна довідка, де подано інструкції до типових завдань друку, а також опис кнопок, прапорців та розкривних списків, що містяться у драйвері принтера.

ПРИМІТКА.

Для отримання додаткових відомостей про UPD відвідайте сторінку www.hp.com/go/upd.


Програмне забезпечення для Windows

Вибір правильного драйвера принтера для Windows

Драйвери принтера надають доступ до його функцій і дозволяють комп’ютеру обмінюватися даними з пристроєм (мовою принтера). Перегляньте примітки щодо встановлення і файли readme на компакт-диску виробу для отримання відомостей про додаткове програмне забезпечення та мови друку.

Опис драйвера HP PCL 6
●
Встановлення за допомогою майстра Add Printer (Додавання принтера)
●
Використовується за замовчуванням
●
Рекомендовано для друку в усіх підтримуваних середовищах Windows
●
Забезпечує найкращу загальну швидкість, якість друку та підтримку функцій принтера для більшості користувачів
●
Розроблено для сумісності з графічним стандартом Windows (GDI) для забезпечення найкращої швидкості в системах Windows
●
Може не бути повністю сумісним зі сторонніми або спеціальними програмними продуктами, що побудовані на PCL 5
Опис драйвера HP UPD PS
●
Можна завантажити у мережі за адресою www.hp.com/support/CM1410series
●
Рекомендовано для друку з використанням програмних продуктів Adobe® або інших програм із великим обсягом графічних даних.
●
Забезпечує підтримку для виконання друку з потребами емуляції PostScript або для підтримки шрифтів PostScript у Flash.
Опис драйвера HP UPD PCL 5
●
Можна завантажити у мережі за адресою www.hp.com/support/CM1410series
●
Сумісний із попередніми версіями PCL і попередніми виробами HP LaserJet
●
Оптимальний для виконання друку із використанням сторонніх або розроблених на замовлення програм
●
Розроблений для використання у корпоративних середовищах Windows для забезпечення використання одного драйвера для кількох моделей принтерів
●
Доцільний для використання у разі виконання друку з портативного комп'ютера Windows на кількох моделях принтерів.


Програмне забезпечення для Windows

Зміна налаштувань завдання друку

Засіб зміни налаштувань
Метод зміни налаштувань
Тривалість дії змін
Ієрархічність змін
Налаштування програми
У меню програми File (Файл) виберіть пункт Page Setup (Налаштування сторінки) або подібну команду.
Такі налаштування чинні лише для поточного завдання друку.
Зміни, внесені тут, переважають усі інші налаштування, зроблені деінде.
Властивості принтера у програмі
Ці дії є різними для різних програм. Наведений порядок дій є найбільш поширеним.
1.
У меню програми File (Файл) клацніть Print (Друк).
2.
Виберіть виріб і клацніть Властивості чи Настройка.
3.
Змініть налаштування у відповідних вкладках.
Ці налаштування діють протягом поточного сеансу роботи програми.
Зміни, внесені тут, переважають над налаштуваннями за замовчуванням драйвера принтера та пристрою.
Налаштування драйвера принтера за замовчуванням
1.
Відкрийте список принтерів на комп'ютері і виберіть цей пристрій.
ПРИМІТКА.

Ця дія відрізняється у різних операційних системах.
2.
Виберіть Принтер, після цього Настройка друку.
3.
Змініть налаштування у відповідних вкладках.
Ці налаштування чинні до внесення подальших змін.
ПРИМІТКА.

У такий спосіб можна змінити налаштування драйверів друку за замовчуванням для всіх програм.
Над цими налаштуваннями переважають лише зміни, внесені до налаштувань програми.
Налаштування принтера за замовчуванням
Внесіть зміни до параметрів пристрою за допомогою панелі керування або у програмі керування пристроєм, яку встановлено на ньому.
Ці налаштування чинні до внесення подальших змін.
Над цими налаштуваннями переважають будь-які зміни, внесені будь-якими іншими засобами.


Програмне забезпечення для Windows

Зміна налаштувань драйвера принтера для Windows

Цей розділ містить інформацію з таких тем:

  • Зміна параметрів для всіх завдань друку до закривання програми
  • Зміна параметрів за замовчуванням для усіх завдань друку
  • Зміна параметрів конфігурації виробу


Програмне забезпечення для Windows

Зміна параметрів для всіх завдань друку до закривання програми

1.
У меню програми File (Файл) клацніть Print (Друк).
2.
Виберіть драйвер, після чого клацніть Properties (Властивості) або Preferences (Установки).

Дії можуть бути іншими; описана процедура є стандартною.


Програмне забезпечення для Windows

Зміна параметрів за замовчуванням для усіх завдань друку

1.
Windows XP, Windows Server 2003 та Windows Server 2008 (стандартний вигляд меню Start (Пуск)): Натисніть Start (Пуск), а тоді - Printers and Faxes (Принтери й факси).

Windows XP, Windows Server 2003 та Windows Server 2008 (використання класичного меню Start (Пуск)): Натисніть Start (Пуск), виберіть Settings (Параметри), а потім клацніть Printers (Принтери).

Windows Vista: Натисніть Start (Пуск), виберіть Control Panel (Панель керування), а тоді у категорії для Hardware and Sound (Обладнання і звук) виберіть Printer (Принтер).

Windows 7: У меню Пуск клацніть Пристрої та принтери.

2.
Клацніть правою кнопкою миші на піктограмі драйвера, після чого натисніть Printing Preferences (Настройка друку).


Програмне забезпечення для Windows

Зміна параметрів конфігурації виробу

1.
Windows XP, Windows Server 2003 та Windows Server 2008 (стандартний вигляд меню Start (Пуск)): Натисніть Start (Пуск), а тоді - Printers and Faxes (Принтери й факси).

Windows XP, Windows Server 2003 та Windows Server 2008 (використання класичного меню Start (Пуск)): Натисніть Start (Пуск), виберіть Settings (Параметри), а потім клацніть Printers (Принтери).

Windows Vista: Натисніть Start (Пуск), виберіть Control Panel (Панель керування), а тоді у категорії для Hardware and Sound (Обладнання і звук) виберіть Printer (Принтер).

Windows 7: У меню Пуск клацніть Пристрої та принтери.

2.
Клацніть правою кнопкою миші піктограму драйвера, після чого виберіть пункт Властивості або Властивості принтера.
3.
Клацніть вкладку Параметри пристрою.


Програмне забезпечення для Windows

Видалення програмного забезпечення для Windows
Windows XP

1.
Натисніть кнопку Пуск, після чого виберіть пункт Програми.
2.
Натисніть HP, а тоді виберіть назву виробу.
3.
Натисніть Uninstall (Видалити) і виконуйте вказівки на екрані, щоб видалити програмне забезпечення.

Windows Vista та Windows 7

1.
Натисніть Start (Пуск) і виберіть All Programs (Усі програми).
2.
Натисніть HP, а тоді виберіть назву виробу.
3.
Натисніть Uninstall (Видалити) і виконуйте вказівки на екрані, щоб видалити програмне забезпечення.


Програмне забезпечення для Windows

Підтримувані службові програми для Windows
●
HP Web Jetadmin
●
Вбудований веб-сервер HP
●
HP ToolboxFX

Цей розділ містить інформацію з таких тем:

  • Інші компоненти та службові програми Windows


Програмне забезпечення для Windows

Інші компоненти та службові програми Windows
●
Програма встановлення дозволяє автоматично виконати встановлення системи друку
●
Реєстрація у мережі
●
HP LaserJet Scan
●
Надсилання факсимільних повідомлень із комп'ютера


Програмне забезпечення для Windows

Програмне забезпечення для інших операційних систем

ОС
Програмне забезпечення
UNIX
Для мереж HP-UX та Solaris відвідайте сторінку www.hp.com/support/net_printing, щоб завантажити програму встановлення принтера HP Jetdirect для UNIX.
Linux
Для отримання інформації відвідайте веб-сайт www.hp.com/go/linuxprinting.


Використання пристрою з комп'ютерами Mac

Використання пристрою з комп'ютерами Mac
  • Програмне забезпечення для Mac
  • Друк на комп’ютерах Mac
  • Надсилання факсимільних повідомлень із Mac
  • Сканування з Mac


Використання пристрою з комп'ютерами Mac

Програмне забезпечення для Mac

Цей розділ містить інформацію з таких тем:

  • Підтримувані операційні системи Mac
  • Підтримувані драйвери принтерів для Mac
  • Встановлення програмного забезпечення для операційних систем Mac
  • Видалення програмного забезпечення з операційних систем Macintosh
  • Зміна налаштувань драйвера принтера для Mac
  • Програмне забезпечення для комп’ютерів Mac


Використання пристрою з комп'ютерами Mac

Підтримувані операційні системи Mac

Виріб підтримує такі операційні системи Mac:

●
Mac OS X 10.5, 10.6 та пізніші версії
ПРИМІТКА.

Для версій Mac OS X 10.5 та пізніших підтримуються комп'ютери Mac з процесорами PPC та Intel® Core™. Для версій Mac OS Х 10.6 та пізніших підтримуються комп'ютери Mac із процесорами PPC та Intel Core.


Використання пристрою з комп'ютерами Mac

Підтримувані драйвери принтерів для Mac

Програма встановлення HP LaserJet забезпечує можливість використання файлів PostScript® Printer Description (PPD) та зовнішніх модулів Printer Dialog Extensions (PDEs) з операційними системами Mac OS X. Файли PPD та PDE принтера HP у поєднанні із вбудованими драйверами принтерів Apple PostScript забезпечують повну функціональність друку та доступ до спеціальних функцій принтера HP .


Використання пристрою з комп'ютерами Mac

Встановлення програмного забезпечення для операційних систем Mac

Цей розділ містить інформацію з таких тем:

  • Встановлення програмного забезпечення для комп'ютерів Мас, з'єднаних безпосередньо із пристроєм
  • Встановлення програмного забезпечення для комп'ютерів Мас у кабельній мережі
  • Встановлення програмного забезпечення для комп'ютерів Мас у бездротовій мережі


Використання пристрою з комп'ютерами Mac

Встановлення програмного забезпечення для комп'ютерів Мас, з'єднаних безпосередньо із пристроєм

Цей виріб підтримує підключення USB 2.0. Використовуйте кабель USB типу A-B. Довжина кабелю USB не має перевищувати 2 метри.

1.
Підключіть пристрій до мережі за допомогою USB-кабелю.

2.
Установіть програмне забезпечення з компакт-диска.
3.
Клацніть на піктограму програми встановлення НР і виконайте вказівки на екрані.
4.
На екрані привітання клацніть кнопку OK.
5.
Надрукуйте сторінку з будь-якої програми, щоби переконатися, що програмне забезпечення для друку встановлено правильно.


Використання пристрою з комп'ютерами Mac

Встановлення програмного забезпечення для комп'ютерів Мас у кабельній мережі

Цей розділ містить інформацію з таких тем:

  • Налаштування IP-адреси
  • Встановлення програмного забезпечення


Використання пристрою з комп'ютерами Mac

Налаштування IP-адреси

1.
Підключіть пристрій до мережі за допомогою мережевого кабелю.

2.
Перш ніж продовжувати, зачекайте 60 секунд. Протягом цього часу мережа розпізнає пристрій та присвоїть йому ІР-адресу чи мережеве ім'я.
3.
На панелі керування пристрою натисніть кнопку Налаштування [image].
4.
Відкрийте меню Reports (Звіти), а тоді натисніть кнопку Configuration Report (Звіт про конфігурацію), щоб надрукувати звіт про конфігурацію.
5.
IP-адресу можна знайти у цьому звіті про конфігурацію.


Використання пристрою з комп'ютерами Mac

Встановлення програмного забезпечення

1.
Закрийте усі програми на комп'ютері.
2.
Установіть програмне забезпечення з компакт-диска.
3.
Клацніть піктограму програми встановлення НР і виконайте вказівки на екрані.
4.
На екрані привітання клацніть кнопку OK.
5.
Надрукуйте сторінку з будь-якої програми, щоб переконатися, що програмне забезпечення друку встановлено правильно.


Використання пристрою з комп'ютерами Mac

Встановлення програмного забезпечення для комп'ютерів Мас у бездротовій мережі

Перш ніж встановлювати програмне забезпечення пристрою, перевірте відсутність під'єднання пристрою до мережі за допомогою мережевого кабелю.

Якщо бездротовий маршрутизатор не підтримує функцію захищеного налаштування Wi-Fi Protected Setup (WPS), отримайте мережеві налаштування для маршрутизатора у системного адміністратора або виконайте такі дії:

●
отримайте ім'я для бездротової мережі або ідентифікатор бездротової мережі (SSID);
●
визначте пароль або ключ шифрування для бездротової мережі.

Цей розділ містить інформацію з таких тем:

  • Підключення пристрою до бездротової мережі за допомогою WPS
  • Підключення пристрою до бездротової мережі за допомогою майстра налаштування бездротового зв'язку
  • Підключення пристрою до бездротової мережі за допомогою USB-кабелю


Використання пристрою з комп'ютерами Mac

Підключення пристрою до бездротової мережі за допомогою WPS

Якщо бездротовий маршрутизатор підтримує захищене налаштування Wi-Fi Protected Setup (WPS), це найпростіший спосіб налаштувати пристрій для роботи в бездротовій мережі.

1.
На головному екрані натисніть кнопку Бездротовий зв'язок [image].
2.
Натисніть кнопку Wireless Menu (Меню для бездротового зв'язку), а тоді натисніть кнопку Wi-Fi Protected Setup (Захищене налаштування Wi-Fi).
3.
Для завершення налаштування скористайтеся одним із таких способів:
●
Кнопка: Виберіть варіант Pushbutton (Кнопка) і виконайте вказівки на панелі керування. Встановлення бездротового з'єднання може тривати кілька хвилин.
●
ПІН-код: Виберіть варіант Generate PIN (Створити PIN) і виконайте вказівки на панелі керування. Пристрій створює унікальний ПІН, який слід увести на екрані налаштування бездротового маршрутизатора. Встановлення бездротового з'єднання може тривати кілька хвилин.

ПРИМІТКА.

Якщо цей спосіб не допоможе, спробуйте використати майстер налаштування бездротового зв'язку на панелі керування виробу або під'єднайте кабель USB.


Використання пристрою з комп'ютерами Mac

Підключення пристрою до бездротової мережі за допомогою майстра налаштування бездротового зв'язку

Якщо бездротовий маршрутизатор не підтримує WiFi-Protected Setup (WPS), користуйтеся цим способом, щоб налаштувати пристрій у бездротовій мережі.

1.
На головному екрані натисніть кнопку Бездротовий зв'язок [image].
2.
Натисніть кнопку Wireless Menu (Меню для бездротового зв'язку), а тоді натисніть кнопку Wireless Setup Wizard (Майстер налаштування бездротового зв'язку).
3.
Пристрій виконає пошук доступних бездротових мереж і відобразить список назв мереж (SSID). Виберіть ідентифікатор бездротової мережі SSID для бездротового маршрутизатора зі списку, якщо такий доступний. Якщо ідентифікатор бездротової мережі SSID для бездротового маршрутизатора відсутній у списку, натисніть кнопку Enter SSID (Ввести SSID). Коли з'явиться відповідна підказка щодо типу безпеки мережі, виберіть параметр, який використовує бездротовий маршрутизатор. На дисплеї панелі керування відкриється клавіатура.
4.
Якщо бездротовий маршрутизатор використовує протокол захисту WPA, введіть ідентифікаційну фразу за допомогою клавіатури.

Якщо бездротовий маршрутизатор використовує протокол захисту WEP, введіть ключ за допомогою клавіатури.

5.
Натисніть кнопку OK і зачекайте, доки пристрій встановить зв'язок із бездротовим маршрутизатором. Встановлення бездротового з'єднання може тривати кілька хвилин.


Використання пристрою з комп'ютерами Mac

Підключення пристрою до бездротової мережі за допомогою USB-кабелю

Якщо бедротовий маршрутизатор не підтримує WiFi-Protected Setup (WPS), користуйтеся цим способом, щоби налаштувати пристрій у бездротовій мережі. Використання USB-кабелю для передачі налаштувань спрощує настройку бездротового з'єднання. Після завершення настройки USB-кабель можна відключити та користуватися бездротовим з'єднанням.

1.
Уставте компакт-диск із програмним забезпеченням у пристрій для читання компакт-дисків комп’ютера.
2.
Дотримуйтеся вказівок на екрані. Виберіть параметр Встановити підключення за допомогою бездротової мережі після відповідної підказки. Отримавши відповідну вказівку, підключіть USB-кабель до пристрою.
ПОПЕРЕДЖЕННЯ.

Не підключайте USB-кабель, поки програма встановлення не відобразить відповідне повідомлення.
3.
Після завершення встановлення надрукуйте сторінку конфігурації, щоби перевірити наявність імені SSID у пристрою.
4.
Після завершення встановлення від'єднайте USB-кабель.


Використання пристрою з комп'ютерами Mac

Видалення програмного забезпечення з операційних систем Macintosh

Для видалення програмного забезпечення потрібні права адміністратора.

1.
Від'єднайте пристрій від комп'ютера.
2.
Відкрийте Applications (Програми).
3.
Виберіть пункт Hewlett Packard.
4.
Виберіть HP Uninstaller (Програма видалення НР).
5.
У списку пристроїв виберіть виріб і клацніть кнопку Uninstall (Видалення).
6.
Коли програмне забезпечення буде видалено, перезавантажте комп'ютер і почистьте кошик.


Використання пристрою з комп'ютерами Mac

Зміна налаштувань драйвера принтера для Mac

Зміна параметрів для всіх завдань друку до закривання програми
Зміна параметрів за замовчуванням для усіх завдань друку
Зміна параметрів конфігурації виробу
1.
У меню File (Файл) натисніть кнопку Print (Друк).
2.
Внесіть потрібні зміни у різних пунктах меню.
1.
У меню File (Файл) натисніть кнопку Print (Друк).
2.
Внесіть потрібні зміни у різних пунктах меню.
3.
У меню Попередні налаштування виберіть пункт Зберегти як... і введіть назву для попередньо встановлених налаштувань.
Ці параметри будуть збережені у меню Попередні налаштування. Щоб скористатися новими установками, потрібно вибирати параметр збереженої установки і щоразу при відкриванні програми і друку.
Mac OS X 10.5 і 10.6
1.
У меню Apple [image] виберіть меню Установки системи, а тоді натисніть піктограму Друк і факс.
2.
Виберіть пристрій у лівій частині вікна.
3.
Натисніть кнопку Можливості та витратні матеріали.
4.
Виберіть вкладку Драйвер.
5.
Налаштуйте встановлені параметри.


Використання пристрою з комп'ютерами Mac

Програмне забезпечення для комп’ютерів Mac

Цей розділ містить інформацію з таких тем:

  • HP Utility для Mac
  • Підтримувані службові програми для комп'ютера Mac


Використання пристрою з комп'ютерами Mac

HP Utility для Mac

Використовуйте HP Utility для налаштування функцій пристрою, які недоступні у драйвері принтера.

Можна скористатися HP Utility, якщо пристрій під'єднано за допомогою універсальної послідовної шини (USB) або підключено до мережі через протокол TCP/IP.

Цей розділ містить інформацію з таких тем:

  • Відкрийте HP Utility
  • Функції HP Utility


Використання пристрою з комп'ютерами Mac

Відкрийте HP Utility

▲
В доку клацніть пункт HP Utility.

або

У пункті Applications (Програми) виберіть Hewlett Packard, після чого клацніть HP Utility.


Використання пристрою з комп'ютерами Mac

Функції HP Utility

Скористайтесь програмним забезпеченням HP, щоби виконати такі дії:

●
Отримати інформацію про стан витратних матеріалів.
●
Отримати інформацію про пристрій, наприклад про версію вбудованого програмного забезпечення та серійний номер.
●
Надрукуйте сторінку конфігурації.
●
Для пристроїв, підключених до мережі на основі ІР, отримати мережеву інформацію та відкрити вбудований веб-сервер НР.
●
Конфігурувати тип та розмір паперу для лотка.
●
Перенести файли і шрифти з комп'ютера на пристрій.
●
Оновити вбудоване програмне забезпечення пристрою.
●
Відобразити сторінку використання кольору.
●
Налаштувати базові параметри факсу.


Використання пристрою з комп'ютерами Mac

Підтримувані службові програми для комп'ютера Mac

Цей розділ містить інформацію з таких тем:

  • Вбудований веб-сервер HP


Використання пристрою з комп'ютерами Mac

Вбудований веб-сервер HP

Цей виріб обладнано вбудованим веб-сервером, який забезпечує доступ до інформації про виріб та мережу.


Використання пристрою з комп'ютерами Mac

Друк на комп’ютерах Mac

Цей розділ містить інформацію з таких тем:

  • Скасування завдання друку в Мас
  • Зміна розміру і типу паперу (Mac)
  • Зміна розміру документів або друк на папері розміру, встановленого користувачем, для Mac
  • Створення та використання попередніх налаштувань друку для Mac
  • Друк обкладинки для Mac
  • Використання водяних знаків у Mac
  • Друк кількох сторінок на одному аркуші для Mac
  • Друк з обох боків аркуша (дуплексний друк) у Мас
  • Налаштування параметрів кольору (Mac)
  • Використання меню "Послуги" у Мас


Використання пристрою з комп'ютерами Mac

Скасування завдання друку в Мас

1.
Завдання з друку, яке виконується, можна скасувати, натиснувши кнопку Скасувати [image] на панелі керування пристрою.
ПРИМІТКА.

Натиснення кнопки Скасувати [image] скасовує виконання поточного завдання пристрою. Якщо виконується більше ніж одне завдання, натисненням кнопки Скасувати [image] буде скасовано те завдання, яке відображено на панелі керування пристрою.

2.
Завдання друку можна також скасувати з програми або черги друку.
●
Програмне забезпечення: на екрані комп'ютера з’являється діалогове вікно, що дає можливість скасувати завдання друку.
●
Черга друку в Мас: відкрийте чергу друку, двічі клацнувши на піктограмі пристрою в доку. Виділіть завдання друку, а тоді натисніть Delete (Видалити).


Використання пристрою з комп'ютерами Mac

Зміна розміру і типу паперу (Mac)

1.
У меню File (Файл) програми клацніть пункт Print (Друк).
2.
У меню Копії і сторінки натисніть кнопку Налаштування сторінки.
3.
Виберіть розмір у розкривному списку Розмір паперу, після чого натисніть кнопку OK.
4.
Відкрийте меню Завершення.
5.
Виберіть тип у розкривному списку Вид носія.
6.
Натисніть кнопку Print (Друк).


Використання пристрою з комп'ютерами Mac

Зміна розміру документів або друк на папері розміру, встановленого користувачем, для Mac

Mac OS X 10.5 і 10.6
Використайте один із цих способів.
1.
У меню File (Файл) виберіть пункт Print (Друк).
2.
Натисніть кнопку Налаштування сторінки.
3.
Виберіть пристрій, а тоді виберіть правильні налаштування для параметрів Розмір паперу і Орієнтація.
1.
У меню File (Файл) виберіть пункт Print (Друк).
2.
Відкрийте меню Використання паперу.
3.
В області Розмір паперу призначення виберіть вікно Масштабування до розміру паперу, а тоді виберіть розмір у розкривному списку.


Використання пристрою з комп'ютерами Mac

Створення та використання попередніх налаштувань друку для Mac

Використовуйте попередні налаштування друку, щоб зберегти поточні налаштування драйвера для повторного використання.

Створення попереднього налаштування друку

1.
У меню File (Файл) виберіть пункт Print (Друк) .
2.
Виберіть драйвер.
3.
Виберіть параметри друку, які потрібно зберегти для повторного використання.
4.
У меню Попередні налаштування виберіть пункт Зберегти як... і введіть назву для попередньо встановлених налаштувань.
5.
Натисніть кнопку OK .

Використання попередніх налаштувань друку

1.
У меню File (Файл) виберіть пункт Print (Друк) .
2.
Виберіть драйвер.
3.
У меню Попередні налаштування виберіть попередньо встановлені налаштування друку.

ПРИМІТКА.

Щоб скористатись попередньо встановленими налаштуваннями драйвера принтера, виберіть пункт Стандарт..


Використання пристрою з комп'ютерами Mac

Друк обкладинки для Mac

1.
У меню File (Файл) виберіть пункт Print (Друк) .
2.
Виберіть драйвер.
3.
Відкрийте меню Обкладинка, а тоді виберіть, куди друкувати обкладинку. Натисніть кнопку Попередній документ або кнопку Наступний документ.
4.
У меню Тип обкладинки виберіть повідомлення, яке слід надрукувати на обкладинці.
ПРИМІТКА.

Щоб надрукувати порожню обкладинку, виберіть параметр Стандарт. у меню Тип обкладинки.


Використання пристрою з комп'ютерами Mac

Використання водяних знаків у Mac

1.
У меню File (Файл) виберіть пункт Print (Друк) .
2.
Відкрийте меню Водяні знаки .
3.
У меню Режим виберіть тип водяного знаку, який слід використовувати. Виберіть параметр Водяний знак, щоби надрукувати напівпрозоре повідомлення. Виберіть параметр Накладання, щоби надрукувати непрозоре повідомлення.
4.
У меню Сторінки вкажіть, чи друкувати водяний знак на усіх сторінках чи лише на першій.
5.
У меню Text (Текст) виберіть одне зі стандартних повідомлень або натисніть параметр Custom (Власний) і введіть у полі нове повідомлення.
6.
Налаштуйте решту параметрів.


Використання пристрою з комп'ютерами Mac

Друк кількох сторінок на одному аркуші для Mac

Ілюстрація друку кількох сторінок на одному аркуші

1.
У меню File (Файл) виберіть пункт Print (Друк) .
2.
Виберіть драйвер.
3.
Відкрийте меню Компонування .
4.
У меню Сторінок на аркуш виберіть кількість сторінок, які необхідно надрукувати на одному аркуші (1, 2, 4, 6, 9 або 16).
5.
В області Напрямок компонування виберіть послідовність і розташування сторінок на аркуші.
6.
У меню Поля виберіть тип поля для друку навколо кожної сторінки на аркуші.


Використання пристрою з комп'ютерами Mac

Друк з обох боків аркуша (дуплексний друк) у Мас

1.
В один з лотків покладіть папір у кількості, достатній для виконання завдання друку.
2.
У меню File (Файл) виберіть пункт Print (Друк) .
3.
Відкрийте меню Завершення і клацніть вкладку Ручний дуплекс або відкрийте меню Ручний дуплекс.
4.
Клацніть поле Ручний дуплекс і виберіть параметр зшивання.
5.
Натисніть кнопку Print (Друк) . Перед подаванням отриманих аркушів у лоток 1 для друку другої половини завдання виконайте вказівки у розкривному вікні, що з'явиться на екрані комп'ютера.
6.
Вийміть із виробу усі порожні сторінки, що знаходяться у лотку 1.
7.
Покладіть надрукований стос лицьовою стороною донизу в лоток 1.
8.
Якщо з'явиться підказка, натисніть на панелі керування принтера відповідну кнопку, щоб продовжити.


Використання пристрою з комп'ютерами Mac

Налаштування параметрів кольору (Mac)

Меню Параметри кольору або Параметри кольору і якості дозволяє керувати способом передачі кольорів та їх друком з програмного забезпечення.

1.
У меню File (Файл) виберіть пункт Print (Друк) .
2.
Виберіть драйвер.
3.
Відкрийте меню Параметри кольору або Параметри кольору і якості.
4.
Відкрийте меню Розширені або виберіть потрібну вкладку.
5.
Налаштуйте окремі параметри для тексту, графіки та фотографій.


Використання пристрою з комп'ютерами Mac

Використання меню "Послуги" у Мас

Якщо пристрій під'єднано до мережі, скористатйтеся меню Послуги, щоб отримати доступ до інформації про пристрій та витратні матеріали.

1.
У меню File (Файл) виберіть пункт Print (Друк) .
2.
Відкрийте меню Послуги .
3.
Щоб відкрити вбудований веб-сервер і здійснити технічне обслуговування, виконайте такі дії:

a.
Виберіть вкладку Обслуговування пристрою.
b.
Виберіть завдання у розкривному списку.
c.
Натисніть кнопку Запустити .

4.
Щоб перейти до різних веб-вузлів підтримки для цього пристрою, виконайте наступні дії:

a.
Виберіть вкладку Послуги в мережі.
b.
Виберіть потрібний параметр у меню.
c.
Натисніть кнопку Далі .


Використання пристрою з комп'ютерами Mac

Надсилання факсимільних повідомлень із Mac

Щоб надіслати факсимільне повідомлення, надрукувавши його на драйвер факсу, виконайте такі дії:

1.
Відкрийте документ, який слід надіслати як факсимільне повідомлення.
2.
Клацніть File (Файл), після чого клацніть Print (Друк).
3.
У спливному меню Printer (Принтер) виберіть чергу друку факсів, яку слід використовувати.
4.
У полі Copies (Копії) встановіть кількість копій, якщо потрібно.
5.
У спливному меню Paper Size (Розмір паперу) встановіть розмір паперу, якщо потрібно.
6.
В області Fax Information (Інформація факсу) введіть номер факсу одного з отримувачів.
ПРИМІТКА.

Щоб додати префікс набору, введіть його у полі Dialing Prefix (Префікс набору).

7.
Клацніть Fax (Факс).


Використання пристрою з комп'ютерами Mac

Сканування з Mac

Щоб відсканувати зображення на комп'ютері Mac, використовуйте програму HP Scan.

1.
Покладіть документ на скло сканера або у пристрій автоматичної подачі документів.
2.
Відкрийте папку Applications (Програми), а тоді натисніть Hewlett-Packard. Двічі натисніть HP Scan.
3.
Відкрийте меню HP Scan і натисніть Preferences (Установки). У спливному меню Scanner (Сканер) виберіть пристрій зі списку і натисніть Continue (Продовжити).
4.
Щоб використовувати стандартні попередньо встановлені налаштування, які забезпечують прийнятні результати для зображень і тексту, натисніть кнопку Scan (Сканувати).

Щоб використовувати попередньо встановлені налаштування, оптимізовані для зображень чи тексту, виберіть пункт Scanning Presets (Попередньо встановлені налаштування скасування) у спливному меню. Щоб відрегулювати налаштування, натисніть кнопку Edit (Редагувати). Коли будете готові сканувати, натисніть кнопку Scan (Сканувати).

5.
Якщо потрібно відсканувати декілька сторінок, завантажте наступну сторінку і натисніть Scan (Сканувати). Натисніть Append to List (Додати до списку), щоб додати нові сторінки до поточного списку. Повторіть вищезгадані дії, доки не буде відскановано усі сторінки.
6.
Натисніть кнопку Save (Зберегти), а тоді збережіть файл у потрібну папку на комп'ютері.
ПРИМІТКА.

Щоб відразу надрукувати відскановані зображення, натисніть кнопку Print (Друк).


Підключення пристрою

Підключення пристрою
  • Підтримувані мережеві операційні системи
  • Під'єднання за допомогою USB
  • Підключення до мережі


Підключення пристрою

Підтримувані мережеві операційні системи
●
Windows 7
●
Windows Vista (32- та 64-розрядна)
●
Windows XP (32-розрядна, Service Pack 2)
●
Windows Server 2003 (Service Pack 3)
●
Windows Server 2008 (32-розрядна та 64-розрядна)
●
Mac OS X v10.5 і v10.6

Цей розділ містить інформацію з таких тем:

  • Застереження про спільний доступ до принтерів


Підключення пристрою

Застереження про спільний доступ до принтерів

HP не підтримує функцію однорангових мереж, оскільки ця можливість є функцією операційних систем Microsoft, а не драйверів HP. Відвідайте веб-сторінку Microsoft: www.microsoft.com.


Підключення пристрою

Під'єднання за допомогою USB

Цей виріб підтримує підключення USB 2.0. Використовуйте кабель USB типу A-B. Довжина кабелю USB не має перевищувати 2 метри.

ПОПЕРЕДЖЕННЯ.

Не від'єднуйте USB-кабель, поки програма встановлення програмного забезпечення не відобразить відповідної підказки.

Цей розділ містить інформацію з таких тем:

  • Встановлення модуля CD


Підключення пристрою

Встановлення модуля CD

1.
Закрийте усі програми на комп'ютері.
2.
Встановіть програмне забезпечення з компакт-диска та виконайте вказівки на екрані.
3.
У разі отримання підказки виберіть параметр Безпосереднє підключення до цього пристрою за допомогою кабелю USB і натисніть кнопку Далі.
4.
Коли програма видасть відповідну підказку, під'єднайте USB-кабель до пристрою та комп'ютера.

5.
Після завершення встановлення натисніть кнопку Завершити.
6.
На екрані Додаткові параметри можна встановити додаткові програми або натиснути кнопку Завершити.
7.
Надрукуйте сторінку з будь-якої програми, щоби переконатися, що програмне забезпечення для друку встановлено правильно.


Підключення пристрою

Підключення до мережі

Цей розділ містить інформацію з таких тем:

  • Підтримувані протоколи мережі
  • Встановлення пристрою в дротовій мережі
  • Встановлення пристрою в бездротовій мережі
  • Конфігурація мережевих параметрів ІР


Підключення пристрою

Підтримувані протоколи мережі

Для підключення мережевого пристрою потрібна мережа, яка використовує один з таких протоколів.

●
TCP/IP (IPv4 чи IPv6)
●
Порт 9100
●
LPR
●
DHCP
●
AutoIP
●
SNMP
●
Bonjour
●
SLP
●
WSD
●
NBNS
●
LLMNR


Підключення пристрою

Встановлення пристрою в дротовій мережі

Цей розділ містить інформацію з таких тем:

  • Налаштування IP-адреси
  • Встановлення програмного забезпечення


Підключення пристрою

Налаштування IP-адреси

1.
Підключіть пристрій до мережі за допомогою мережевого кабелю.

2.
Перш ніж продовжувати, зачекайте 60 секунд. Протягом цього часу мережа розпізнає пристрій та присвоїть йому ІР-адресу чи мережеве ім'я.
3.
На панелі керування пристрою натисніть кнопку Налаштування [image].
4.
Відкрийте меню Reports (Звіти), а тоді натисніть кнопку Configuration Report (Звіт про конфігурацію), щоб надрукувати звіт про конфігурацію.
5.
IP-адресу можна знайти у цьому звіті про конфігурацію.


Підключення пристрою

Встановлення програмного забезпечення

1.
Закрийте усі програми на комп'ютері.
2.
Установіть програмне забезпечення з компакт-диска.
3.
Уставте компакт-диск і виконуйте вказівки на екрані.
4.
У разі отримання підказки виберіть параметр Встановити підключення за допомогою кабельної мережі і натисніть кнопку Далі.
5.
Зі списку наявних принтерів виберіть пристрій із правильною ІР-адресою.
6.
Натисніть кнопку Завершити.
7.
На екрані Додаткові параметри можна встановити додаткові програми або натиснути кнопку Завершити.
8.
Надрукуйте сторінку з будь-якої програми, щоби переконатися, що програмне забезпечення друку встановлено правильно.


Підключення пристрою

Встановлення пристрою в бездротовій мережі

Перш ніж встановлювати програмне забезпечення пристрою, перевірте відсутність під'єднання пристрою до мережі за допомогою мережевого кабелю.

Якщо бездротовий маршрутизатор не підтримує функцію захищеного налаштування Wi-Fi Protected Setup (WPS), отримайте мережеві налаштування для маршрутизатора у системного адміністратора або виконайте такі дії:

●
отримайте ім'я для бездротової мережі або ідентифікатор бездротової мережі (SSID);
●
визначте пароль або ключ шифрування для бездротової мережі.

Цей розділ містить інформацію з таких тем:

  • Підключення пристрою до бездротової мережі за допомогою WPS
  • Підключення пристрою до бездротової мережі за допомогою майстра налаштування бездротового зв'язку
  • Підключення пристрою до бездротової мережі за допомогою USB-кабелю
  • Встановлення програмного забезпечення для продукту, підключеного до мережі
  • Відключення від бездротової мережі
  • Зменшення перешкод у бездротовій мережі
  • Розширене налаштування бездротового з'єднання


Підключення пристрою

Підключення пристрою до бездротової мережі за допомогою WPS

Якщо бездротовий маршрутизатор підтримує захищене налаштування Wi-Fi Protected Setup (WPS), це найпростіший спосіб налаштувати пристрій для роботи в бездротовій мережі.

1.
На головному екрані натисніть кнопку Бездротовий зв'язок [image].
2.
Натисніть кнопку Wireless Menu (Меню для бездротового зв'язку), а тоді натисніть кнопку Wi-Fi Protected Setup (Захищене налаштування Wi-Fi).
3.
Для завершення налаштування скористайтеся одним із таких способів:
●
Кнопка: Виберіть варіант Pushbutton (Кнопка) і виконайте вказівки на панелі керування. Встановлення бездротового з'єднання може тривати кілька хвилин.
●
ПІН-код: Виберіть варіант Generate PIN (Створити PIN) і виконайте вказівки на панелі керування. Пристрій створює унікальний ПІН, який слід увести на екрані налаштування бездротового маршрутизатора. Встановлення бездротового з'єднання може тривати кілька хвилин.

ПРИМІТКА.

Якщо цей спосіб не допоможе, спробуйте використати майстер налаштування бездротового зв'язку на панелі керування виробу або під'єднайте кабель USB.


Підключення пристрою

Підключення пристрою до бездротової мережі за допомогою майстра налаштування бездротового зв'язку

Якщо бездротовий маршрутизатор не підтримує WiFi-Protected Setup (WPS), користуйтеся цим способом, щоб налаштувати пристрій у бездротовій мережі.

1.
На головному екрані натисніть кнопку Бездротовий зв'язок [image].
2.
Натисніть кнопку Wireless Menu (Меню для бездротового зв'язку), а тоді натисніть кнопку Wireless Setup Wizard (Майстер налаштування бездротового зв'язку).
3.
Пристрій виконає пошук доступних бездротових мереж і відобразить список назв мереж (SSID). Виберіть ідентифікатор бездротової мережі SSID для бездротового маршрутизатора зі списку, якщо такий доступний. Якщо ідентифікатор бездротової мережі SSID для бездротового маршрутизатора відсутній у списку, натисніть кнопку Enter SSID (Ввести SSID). Коли з'явиться відповідна підказка щодо типу безпеки мережі, виберіть параметр, який використовує бездротовий маршрутизатор. На дисплеї панелі керування відкриється клавіатура.
4.
Якщо бездротовий маршрутизатор використовує протокол захисту WPA, введіть ідентифікаційну фразу за допомогою клавіатури.

Якщо бездротовий маршрутизатор використовує протокол захисту WEP, введіть ключ за допомогою клавіатури.

5.
Натисніть кнопку OK і зачекайте, доки пристрій встановить зв'язок із бездротовим маршрутизатором. Встановлення бездротового з'єднання може тривати кілька хвилин.


Підключення пристрою

Підключення пристрою до бездротової мережі за допомогою USB-кабелю

Якщо бедротовий маршрутизатор не підтримує WiFi-Protected Setup (WPS), користуйтеся цим способом, щоби налаштувати пристрій у бездротовій мережі. Використання USB-кабелю для передачі налаштувань спрощує настройку бездротового з'єднання. Після завершення настройки USB-кабель можна відключити та користуватися бездротовим з'єднанням.

1.
Уставте компакт-диск із програмним забезпеченням у пристрій для читання компакт-дисків комп’ютера.
2.
Дотримуйтеся вказівок на екрані. Виберіть параметр Встановити підключення за допомогою бездротової мережі після відповідної підказки. Отримавши відповідну вказівку, підключіть USB-кабель до пристрою.
ПОПЕРЕДЖЕННЯ.

Не підключайте USB-кабель, поки програма встановлення не відобразить відповідне повідомлення.
3.
Після завершення встановлення надрукуйте сторінку конфігурації, щоби перевірити наявність імені SSID у пристрою.
4.
Після завершення встановлення від'єднайте USB-кабель.


Підключення пристрою

Встановлення програмного забезпечення для продукту, підключеного до мережі

Якщо пристрій вже має ІР-адресу в бездротовій мережі, і потрібно встановити програмне забезпечення пристрою на комп'ютер, слід виконати такі дії.

1.
З панелі керування пристрою надрукуйте сторінку конфігурації, щоб отримати ІР-адресу пристрою.
2.
Установіть програмне забезпечення з компакт-диска.
3.
Дотримуйтеся вказівок на екрані.
4.
У разі отримання підказки виберіть параметр Встановити підключення за допомогою бездротової мережі і натисніть кнопку Далі.
5.
Зі списку наявних принтерів виберіть пристрій із правильною ІР-адресою.


Підключення пристрою

Відключення від бездротової мережі

Щоб від'єднати пристрій від бездротової мережі, вимкніть функцію бездротового зв'язку пристрою.

1.
На панелі керування пристрою натисніть кнопку Бездротовий зв'язок [image], після чого натисніть кнопку Wireless Menu (Меню для бездротового зв'язку).
2.
Натисніть кнопку Turn Wireless On/Off (Увімкнути/вимкнути бездротову мережу), а тоді натисніть кнопку Off (Вимк.).
3.
Щоби перевірити, чи вимкнено бездротовий пристрій, надрукуйте з меню Network Summary (Звіт мережі) сторінку Reports (Звіти) і перевірте, чи вказано у списку функцію бездротового з'єднання як вимкнену.


Підключення пристрою

Зменшення перешкод у бездротовій мережі

Ці поради можуть допомогти зменшити перешкоди в бездротовій мережі:

●
Встановлюйте бездротові пристрої на відстані від великих металевих предметів, зокрема шаф для документів, а також інших електромагнітних пристроїв, таких як мікрохвильові печі та бездротові телефони. Вони можуть створювати перешкоди для радіосигналу.
●
Встановлюйте бездротові пристрої на віддалі від великих кам'яних та інших будівельних конструкцій. Вони можуть поглинати радіохвилі та зменшувати потужність сигналу.
●
Встановлюйте бездротовий маршрутизатор посередині, на лінії прямої видимості до бездротових пристроїв у мережі.


Підключення пристрою

Розширене налаштування бездротового з'єднання

Цей розділ містить інформацію з таких тем:

  • Режими бездротового зв'язку
  • Безпека бездротового підключення
  • Підключення пристрою до бездротової мережі "комп'ютер-комп'ютер"


Підключення пристрою

Режими бездротового зв'язку

Можна користуватися одним із двох режимів бездротового зв'язку: інфраструктура або комп'ютер-комп'ютер.

Інфраструктурна бездротова мережа (переважно)
Пристрій встановлює зв'язок із іншими пристроями в мережі за допомогою бездротового маршрутизатора.

Інфраструктурна бездротова мережа

Бездротова мережа "комп’ютер-комп’ютер"
Пристрій встановлює безпосередній зв'язок із іншими бездротовими пристроями без використання бездротового маршрутизатора.

Бездротова мережа "комп’ютер-комп’ютер"

Усі пристрої в мережі "комп’ютер-комп’ютер" повинні відповідати таким параметрам:
●
Сумісність 802.11b/g
●
Однакові SSID
●
Однакова підмережа й канал
●
Однакові налаштування безпеки 802.11b/g


Підключення пристрою

Безпека бездротового підключення

Щоби спростити виокремлення власної бездротової мережі серед усіх інших мереж, для бездротового маршрутизатора слід використовувати унікальне мережеве ім'я (SSID). Бездротовий маршрутизатор може вже мати мережеве ім'я за замовчуванням, зазвичай це назва компанії-виробника. Щодо зміни мережевого імені перегляньте документи, які додаються до мережевого маршрутизатора.

Щоби попередити доступ інших користувачів до мережі, увімкніть шифрування даних WPA або WEP.

●
Протокол захисту даних Wired Equivalent Privacy (WEP): WEP - це оригінальний власний механізм безпеки стандарту 802.11. Слід створити унікальний код, який містить шістнадцяткові або буквено-цифрові символи, що їх інші користувачі повинні ввести, аби отримати доступ до вашої мережі.
●
Захищений доступ Wi-Fi Protected Access (WPA): У WPA використовується протокол шифрування з використанням тимчасових ключів (TKIP) і механізм ідентифікації 802.1X. Завдяки такому підходу можна усунути всі недоліки WEP. Слід створити унікальну ідентифікаційну фразу, яка містить літери та цифри, що їх інші користувачі повинні ввести, аби отримати доступ до вашої мережі.
●
WPA2 забезпечує покращений стандарт шифрування (AES), що є вдосконаленим варіантом WPA.


Підключення пристрою

Підключення пристрою до бездротової мережі "комп'ютер-комп'ютер"

Продукт може підключатися до комп’ютера за допомогою однорангового (комп’ютер-комп’ютер) бездротового з'єднання.

1.
Переконайтеся, що пристрій не підключено до мережі за допомогою кабеля локальної мережі.
2.
Увімкніть пристрій, а потім функцію бездротового з'єднання.
3.
У пристрої слід використовувати заводські стандартні мережеві налаштування.
4.
Увімкніть ще раз функцію бездротового з'єднання на пристрої.
5.
Надрукуйте сторінку Network Summary (Звіт мережі) і відшукайте ім'я бездротової мережі (SSID). Відкрийте меню Reports (Звіти), а потім виберіть параметр Network Summary (Звіт мережі).
6.
Виконайте оновлення списку доступних бездротових мереж на комп’ютері, клацніть мережеве ім'я продукту (SSID) і підключіться до нього.
7.
За кілька хвилин надрукуйте сторінку конфігурації та знайдіть на ній IP-адресу продукту.
8.
На комп'ютері встановіть компакт-диск, який додається до пристрою, і виконайте вказівки на екрані, щоби встановити програмне забезпечення. Виберіть параметр Встановити підключення за допомогою бездротової мережі після відповідної підказки.


Підключення пристрою

Конфігурація мережевих параметрів ІР

Цей розділ містить інформацію з таких тем:

  • Перегляд або зміна мережевих параметрів
  • Встановлення або зміна пароля пристрою
  • Ручне налаштування параметрів IPv4 TCP/IP за допомогою панелі керування
  • Швидкість з'єднання і параметри двостороннього друку


Підключення пристрою

Перегляд або зміна мережевих параметрів

Для перегляду чи зміни налаштувань ІР можна використовувати вбудований веб-сервер.

1.
Надрукуйте сторінку конфігурації та знайдіть ІР-адресу.
●
Якщо використовується протокол IPv4, ІР-адреса містить лише цифри. Вона має формат:

xxx.xxx.xxx.xxx
●
Якщо використовується протокол IPv6, ІР-адреса має вигляд шістнадцяткової комбінації літер і цифр. Вона у такому форматі:

xxxx::xxxx:xxxx:xxxx:xxxx
2.
Щоб відкрити вбудований веб-сервер HP, введіть IP-адресу (IPv4) в адресному рядку веб-браузера. Для IPv6, використовуйте протокол, визначений веб-браузером для введення IPv6-адрес.
3.
Виберіть вкладку Networking (Робота в мережі), щоб отримати відомості про мережу. За потреби параметри можна змінити.


Підключення пристрою

Встановлення або зміна пароля пристрою

Скористайтеся вбудованим веб-сервером HP Embedded Web Server, щоби встановити пароль або змінити існуючий пароль пристрою в мережі.

1.
Введіть IP-адресу пристрою в поле адреси браузера. Відкрийте вкладку Networking (Робота в мережі) і клацніть посилання Security (Безпека).
ПРИМІТКА.

Якщо пароль був попередньо встановлений, відобразиться запит щодо його введення. Введіть пароль і натисніть кнопку Apply (Застосувати).

2.
Введіть новий пароль у полях New Password (Новий пароль) та Verify Password (Перевірити пароль).
3.
Внизу вікна для збереження пароля натисніть кнопку Apply (Застосувати).


Підключення пристрою

Ручне налаштування параметрів IPv4 TCP/IP за допомогою панелі керування

За допомогою меню панелі керування можна вручну встановити адресу IPv4, маску підмережі та шлюз за замовчуванням.

1.
Натисніть кнопку Налаштування [image].
2.
Виберіть і відкрийте меню Network Setup (Налаштування мережі).
3.
Натисніть кнопку TCP/IP Config (Конфігурація TCP/IP), а тоді натисніть кнопку Manual (Вручну).
4.
За допомогою кнопок із цифрами введіть ІР-адресу, після чого натисніть кнопку OK. Щоб підтвердити, натисніть кнопку Yes (Так).
5.
За допомогою кнопок із цифрами введіть маску підмережі, після чого натисніть кнопку OK. Щоб підтвердити, натисніть кнопку Yes (Так).
6.
За допомогою кнопок із цифрами введіть шлюз, після чого натисніть кнопку OK. Щоб підтвердити, натисніть кнопку Yes (Так).


Підключення пристрою

Швидкість з'єднання і параметри двостороннього друку
ПРИМІТКА.

Ця інформація стосується лише локальних кабельних мереж. Вона не пов'язана з бездротовими мережами.

Швидкість і режим з'єднання сервера друку мають відповідати параметрам мережі. У більшості випадків виріб повинен залишатися в автоматичному режимі. Невідповідні зміни швидкості з'єднання та параметрів двостороннього друку можуть перешкодити обмінові даних між виробом та іншими мережевими пристроями. За потреби внесення змін слід використовувати панель керування виробу.

ПРИМІТКА.

Налаштування повинно співпадати з відповідною характеристикою мережевого пристрою, до якого здійснюється підключення (мережевий концентратор, комутатор, шлюз, маршрутизатор чи комп'ютер).

ПРИМІТКА.

Внаслідок внесення змін до цих налаштувань виріб вимикається, а потім вмикається знову. Внесення змін слід здійснювати тільки під час того, як виріб перебуває у стані очікування.

1.
Натисніть кнопку Налаштування [image].
2.
Виберіть і відкрийте меню Network Setup (Налаштування мережі).
3.
Відкрийте меню Link Speed (Швидкість з'єднання).
4.
Виберіть один із таких параметрів.

Параметр
Опис
Automatic (Автоматично)
Сервер друку автоматично налаштовується на найвищу швидкість зв'язку та дозволений у мережі режим зв'язку.
10T Half
10 мегабіт за секунду (Mбіт/с), напівдуплексний режим
10T Full
10 Mбіт/с, дуплексний режим
100TX Half
100 Mбіт/с, напівдуплексний режим
100TX Full
100 Mбіт/с, дуплексний режим

5.
Натисніть кнопку OK. Виріб вимкнеться, а потім увімкнеться знов.


Папір та інші носії друку

Папір та інші носії друку
  • Правила використання паперу
  • Налаштування правильного типу й розміру паперу відповідно до драйвера принтера
  • Підтримувані розміри паперу
  • Типи паперу, які підтримуються, та ємність лотка
  • Завантаження у вхідний лоток
  • Завантаження у пристрій автоматичної подачі документів (ПАПД)
  • Налаштування лотка


Папір та інші носії друку

Правила використання паперу

Цей пристрій підтримує різноманітні види паперу та інших носіїв для друку, що відповідають рекомендаціям у цьому посібнику для користувача. Папір чи носії для друку, які не відповідають цим рекомендаціям, можуть стати причиною незадовільної якості друку, збільшення кількості застрягань та передчасного зношування виробу.

Щоб отримати найкращі результати, використовуйте тільки універсальні або призначені для лазерного друку папір і матеріали HP. Не використовуйте папір або носії друку, призначені для струменевих принтерів. Компанія Hewlett-Packard не може рекомендувати використання носіїв інших торгових марок, оскільки НР не може контролювати їх якість.

Можлива ситуація, коли папір відповідає всім вимогам, проте якість друку є незадовільною. Це може бути результатом неправильного зберігання, неприйнятних рівнів температури та/або вологості, або інших змінних умов, що не залежать від компанії Hewlett-Packard.

ПОПЕРЕДЖЕННЯ.

Використання паперу або носіїв, що не відповідають вимогам Hewlett-Packard, можуть призвести до несправностей цього виробу та необхідності ремонту. Такий ремонт не покривається гарантією або угодами з обслуговування Hewlett-Packard.

Цей розділ містить інформацію з таких тем:

  • Вказівки щодо нестандартного паперу


Папір та інші носії друку

Вказівки щодо нестандартного паперу

Цей пристрій підтримує друк на нестандартних носіях. Щоб отримати задовільні результати, виконуйте наведені нижче вказівки. Використовуючи спеціальний папір або носій для друку, для отримання найкращих результатів обов'язково встановіть тип та розмір у драйвері принтера.

ПОПЕРЕДЖЕННЯ.

У виробах HP LaserJet використовуються термофіксатори для зчеплення часток сухого тонера з папером у чітко визначених місцях. Папір HP для лазерного друку призначено для дії такої високої температури Використання паперу для струменевого друку може призвести до пошкодження пристрою.

Типи носіїв
Що слід робити
Що не слід робити
Конверти
●
Зберігайте конверти рівно.
●
Використовуйте конверти зі швом до кута.
●
Використовуйте клейкі стрічки із захистом, призначені для лазерних принтерів.
●
Не використовуйте зім'яті, розрізані, склеєні або зіпсуті конверти.
●
Не використовуйте конверти з затискачами, віконцями або крейдованою поверхнею.
●
Не використовуйте самоклейкі чи інші синтетичні матеріали.
Наклейки
●
Використовуйте тільки наклейки, що щільно прилягають одна до одної на аркуші.
●
Слід використовувати наклейки, які лежать рівно.
●
Використовуйте лише цілі аркуші наклейок.
●
Не використовуйте зім'яті, зіпсуті наклейки чи наклейки із повітрям всередині.
●
Не видруковуйте частини аркушів з наклейками.
Прозорі плівки
●
Використовуйте лише діапозитиви, призначені для кольорових лазерних принтерів.
●
Знявши прозорі плівки із пристрою, ставте їх на пласку поверхню.
●
Не використовуйте прозорі носії, що не призначені для лазерних принтерів.
Бланки або попередньо роздруковані форми
●
Використовуйте лише бланки або форми, призначені для лазерних принтерів.
●
Не використовуйте бланків із тисненням або з використанням чорнила металевого кольору.
Цупкий папір
●
Використовуйте лише цупкий папір, який призначено для лазерних принтерів і відповідає характеристикам ваги для цього пристрою.
●
Не використовуйте папір, вага якого перевищує рекомендовану вагу носія для цього пристрою, якщо лише це не папір HP, який призначено для цього пристрою.
Глянцевий або крейдований папір
●
Використовуйте лише глянцевий або крейдований папір, призначений для лазерних принтерів.
●
Не використовуйте глянцевий або крейдований папір, призначений для струменевих принтерів.


Папір та інші носії друку

Налаштування правильного типу й розміру паперу відповідно до драйвера принтера
ПРИМІТКА.

Якщо зміни до параметрів сторінки внести у програмі, такі зміни переважатимуть усі інші налаштування драйвера принтера.

1.
У меню програми File (Файл) клацніть Print (Друк).
2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.
3.
Виберіть вкладку Папір/якість.
4.
Виберіть розмір у розкривному списку Розмір паперу.
5.
Виберіть тип паперу у розкривному списку Тип паперу.
6.
Натисніть кнопку OK.


Папір та інші носії друку

Підтримувані розміри паперу
ПРИМІТКА.

Щоб отримати найкращі результати друку, виберіть відповідний розмір і тип паперу у драйвері принтера перед початком друку.

Підтримувані розміри паперу
Формат
Розміри
Letter
216 x 279 мм
Legal
216 x 356 мм
A4
210 x 297 мм
Executive
184 x 267 мм
A5
148 x 210 мм
A6
105 x 148 мм
B5 (JIS)
182 x 257 мм
16k
197 x 273 мм
16k
195 x 270 мм
16k
184 x 260 мм
8,5 x 13
216 x 330 мм
4 x 61
107 х 152 мм
5 x 81
127 х 203 мм
10 x 15 см1
100 x 150 мм
Регульований формат
Мінімум—76 x127 мм; Максимум—216 x 356 мм

1 Ці розміри підтримуються як нестандартні розміри.

Підтримувані конверти та листівки
Формат
Розміри
Конверт #10
105 x 241 мм
Конверт DL
110 x 220 мм
Конверт C5
162 x 229 мм
Конверт B5
176 x 250 мм
Конверт Monarch
98 x 191 мм
Japanese Postcard
Postcard (JIS)
100 x 148 мм
Подвійна Japan Postcard повернута
Double Postcard (JIS)
148 x 200 мм


Папір та інші носії друку

Типи паперу, які підтримуються, та ємність лотка

Paper type (Тип паперу)
Вага
Місткість1
Орієнтація паперу
Щоденний:
●
Звичайний
●
Тонкий
●
Високого гатунку
●
Вторинної переробки
< 96 г/м2(
до 150 аркушів
Стороною для друку догори та верхнім краєм до задньої частини лотка.
Для презентації:
●
Матовий папір, середньої ваги
●
Глянцевий папір, середньої ваги
96-130 г/м2(26
стос висотою до 15 мм (0,6 дюйма)
Стороною для друку догори та верхнім краєм до задньої частини лотка.
Для брошури:
●
Матовий папір
●
Глянцевий папір
●
Папір для триколонкових буклетів
131-175 г/м2(26
стос висотою до 15 мм (0,6 дюйма)
Стороною для друку догори та верхнім краєм до задньої частини лотка.
Для фотографії/обкладинки
●
Матовий обкладинковий папір
●
Глянцевий обкладинковий папір
●
Матовий фотопапір
●
Глянцевий фотопапір
●
Глянцеві картки
176-220 г/м2(47
стос висотою до 15 мм (0,6 дюйма)
Стороною для друку догори та верхнім краєм до задньої частини лотка.
Інший:
●
Прозорі плівки для кольорового лазерного друку
●
Наклейки
●
Друкований бланк
●
Конверт
●
Цупкий конверт
●
Попередньо друковані форми
●
Перфорований
●
Кольоровий
●
Жорсткий
●
Міцний
до 50 аркушів або до 10 конвертів
Стороною для друку догори та верхнім краєм або краєм з маркою до задньої частини лотка.

1 Місткість може змінюватися в залежності від ваги та товщини паперу, а також умов навколишнього середовища.


Папір та інші носії друку

Завантаження у вхідний лоток
ПРИМІТКА.

Додаючи нові аркуші, вийміть увесь папір із вхідного лотка, складіть усі аркуші разом і вирівняйте отриманий стос. Не розкривайте папір віялом. Це допоможе зменшити ризик застрягання паперу і уникнути втягування пристроєм кількох аркушів одночасно.

1.
Відкрийте лоток 1.

2.
Відкрийте напрямні для паперу.

Напрямні для паперу

3.
У разі завантаження паперу розміру Legal натисніть на синій важіль і відкрийте передню напрямну для паперу до кінця.
ПРИМІТКА.

У разі завантаження паперу розміру Legal лоток виступає з пристрою приблизно на 51 мм .

Напрямна для паперу розміру Legal

4.
Завантажте папір стороною для друку догори та верхнім краєм до задньої частини лотка.

5.
Встановіть напрямні впритул до стосу паперу.

Розміщення напрямних вхідного лотка

6.
Закрийте лоток 1.


Папір та інші носії друку

Завантаження у пристрій автоматичної подачі документів (ПАПД)

Ємність пристрою автоматичної подачі документів - до 35 аркушів щільністю 60-90 г/м2 (.

ПРИМІТКА.

Додаючи нові носії, вийміть усі носії із вхідного лотка, складіть їх разом і вирівняйте отриманий стос. Не розкривайте папір віялом. Це допоможе зменшити ризик застрягання паперу і уникнути втягування пристроєм кількох аркушів одночасно.

ПОПЕРЕДЖЕННЯ.

Для запобігання пошкодженню пристрою не використовуйте оригінали, які містять коректувальну стрічку, коректувальну рідину, скріпки або скоби. Крім того, не завантажуйте у пристрій автоматичної подачі документів фотографії, оригінали невеликого розміру чи крихкі оригінали.

1.
Вставте оригінали лицьовою стороною догори у пристрій подачі документів.

Пристрій автоматичної подачі документів

2.
Встановіть напрямні впритул до стосу паперу.

Напрямні пристрою автоматичної подачі документів


Папір та інші носії друку

Налаштування лотка

Конфігурація лотка у цьому пристрої призводить до зміни налаштувань нагрівання та швидкості для отримання найвищої якості друку на використовуваному типі паперу. У разі використання нестандартного паперу для усіх чи більшості завдань друку на пристрої потрібно змінити це стандартне налаштування.

У таблиці нижче наведено можливі способи використання налаштувань лотка відповідно до потреб друку.

Використання паперу
Налаштування пристрою
Друк
Час від часу користуйтеся нестандартним папером, наприклад цупким або бланками, завантаживши його в лоток, який зазвичай містить звичайний папір.
●
Завантажте нестандартний папір у лоток 1.
Перш ніж виконати завдання друку, у діалоговому вікні друку виберіть тип паперу, який відповідає нестандартному паперу, завантаженому в лоток.
Часто використовуйте з одного лотка нестандартний папір, наприклад цупкий або бланки.
●
Завантажте нестандартний папір у лоток 1 і налаштуйте лоток відповідно до цього типу паперу.
Перш ніж виконати завдання друку, у діалоговому вікні друку виберіть тип паперу, який відповідає нестандартному паперу, завантаженому в лоток.

Налаштування лотка

1.
Переконайтеся, що пристрій увімкнений.
2.
Виконайте одну з дій, перелічених нижче:
●
Панель керування. У меню System Setup (Налаштування системи) виберіть меню Paper Setup (Параметри паперу). Виберіть виріб, який потрібно налаштувати.
●
Вбудований веб-сервер. Клацніть вкладку Settings (Параметри) і клацніть у лівій панелі пункт Paper Handling (Застосування паперу).
3.
Змініть відповідні налаштування лотка і натисніть кнопку OK або Apply (Застосувати).


Завдання друку

Завдання друку
  • Скасування завдання друку
  • Основні завдання друку у Windows
  • Додаткові завдання друку у Windows
  • Прямий друк з USB


Завдання друку

Скасування завдання друку

1.
Завдання з друку, яке виконується, можна скасувати, натиснувши кнопку Скасувати [image] на панелі керування пристрою.
ПРИМІТКА.

Натиснення кнопки Скасувати [image] скасовує виконання поточного завдання пристрою. Якщо виконується більше ніж одне завдання, натисненням кнопки Скасувати [image] буде скасовано те завдання, яке відображено на панелі керування пристрою.

2.
Завдання друку можна також скасувати з програми або черги друку.
●
Програмне забезпечення: на екрані комп'ютера з’являється діалогове вікно, що дає можливість скасувати завдання друку.
●
Черга друку Windows: Якщо завдання друку стоїть у черзі друку (пам’яті комп’ютера) чи у спулері друку, видаліть завдання з черги або спулера.
●
Windows XP, Server 2003 або Server 2008. Клацніть Пуск, Параметри, а потім Принтери та факси. Двічі клацніть піктограму пристрою, щоб відкрити вікно, клацніть правою кнопкою завдання з друку, яке необхідно скасувати, а потім натисніть Скасувати.
●
Windows Vista: натисніть Start (Пуск), клацніть Control Panel (Панель керування), а потім у пункті Hardware and Sound (Устаткування й звук) клацніть Printer (Принтер). Двічі клацніть піктограму пристрою, щоб відкрити вікно, клацніть правою кнопкою на завданні друку, яке необхідно скасувати, а потім натисніть Cancel (Скасувати).
●
Windows 7: У меню Пуск клацніть Пристрої та принтери. Двічі клацніть піктограму пристрою, щоб відкрити вікно, клацніть правою кнопкою на завданні друку, яке необхідно скасувати, а потім натисніть Cancel (Скасувати).


Завдання друку

Основні завдання друку у Windows

Існують різні способи відкривання діалогового вікна друку з програм. Нижче наведено стандартний перелік дій. У деяких програмах немає меню Файл. Щоби дізнатися, як відкривати діалогове вікно, перегляньте документацію, яка додається до програми.

Цей розділ містить інформацію з таких тем:

  • Відкриття драйвера принтера у Windows
  • Довідка щодо параметрів друку у Windows
  • Зміна кількості друкованих копій у Windows
  • Збереження спеціальних параметрів друку для повторного використання у Windows
  • Оптимізація якості друку у Windows
  • Друк з обох сторін (дуплексний) у Windows
  • Друк кількох сторінок на одному аркуші паперу у Windows
  • Вибір орієнтації сторінки у Windows
  • Налаштування параметрів кольору у Windows


Завдання друку

Відкриття драйвера принтера у Windows

1.
У меню Файл програми клацніть Друк.

2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.

Вікно діалогу Друк


Завдання друку

Довідка щодо параметрів друку у Windows

▲
Щоб відкрити інтерактивну довідку, натисніть кнопку Довідка.


Завдання друку

Зміна кількості друкованих копій у Windows

1.
У меню програми File (Файл) клацніть Print (Друк).
2.
Виберіть пристрій, а тоді вкажіть кількість копій.


Завдання друку

Збереження спеціальних параметрів друку для повторного використання у Windows

Цей розділ містить інформацію з таких тем:

  • Використання ярликів друку у Windows
  • Створення ярликів друку


Завдання друку

Використання ярликів друку у Windows

1.
У меню програми File (Файл) клацніть Print (Друк).

2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.

Вікно діалогу Друк

3.
Виберіть вкладку Використання ярликів швидкого виклику друку.

4.
Виберіть один ярлик, а тоді натисніть кнопку OK.
ПРИМІТКА.

У разі вибору певного ярлика відповідні налаштування в інших вкладках драйвера принтера буде змінено.


Завдання друку

Створення ярликів друку

1.
У меню програми File (Файл) клацніть Print (Друк).

2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.

Вікно діалогу Друк

3.
Виберіть вкладку Використання ярликів швидкого виклику друку.

4.
Виберіть за основу будь-який поточний ярлик.
ПРИМІТКА.

Ярлик слід завжди вибирати перед налаштуванням параметрів на правій стороні екрана. Якщо ви налаштуєте параметри, а потім виберете ярлик або ж виберете інший ярлик, усі виконані налаштування буде втрачено.

5.
Виберіть параметри друку для нового ярлика.
ПРИМІТКА.

Можна вибрати параметри друку в цій вкладці або будь-якій іншій вкладці драйвера принтера. Вибравши параметри в іших вкладках, поверніться до вкладки Використання ярликів швидкого виклику друку і лише після цього переходьте до наступної дії.

6.
Натисніть кнопку Зберегти як.

7.
Введіть назву для ярлика і натисніть кнопку OK.


Завдання друку

Оптимізація якості друку у Windows

Цей розділ містить інформацію з таких тем:

  • Вибір розміру сторінки у Windows
  • Вибір спеціального розміру сторінки у Windows
  • Вибір типу паперу у Windows
  • Вибір лотка для паперу у Windows


Завдання друку

Вибір розміру сторінки у Windows

1.
У меню програми File (Файл) клацніть Print (Друк).
2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.
3.
Виберіть вкладку Папір/якість.
4.
Виберіть розмір у розкривному списку Розмір паперу.


Завдання друку

Вибір спеціального розміру сторінки у Windows

1.
У меню програми File (Файл) клацніть Print (Друк).
2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.
3.
Виберіть вкладку Папір/якість.
4.
Натисніть кнопку Регульований формат.
5.
Введіть назву для спеціального розміру і зазначте розміри.
●
Ширина - це коротша сторона аркуша паперу.
●
Довжина - це довша сторона аркуша паперу.
ПРИМІТКА.

Папір слід завжди завантажувати в лотки спочатку короткою стороною.
6.
Натисніть кнопку OK, потім - кнопку OK у вкладці Папір/якість. Наступного разу, коли буде відкрито драйвер принтера, спеціальний розмір сторінки буде вказано в списку розмірів сторінок.


Завдання друку

Вибір типу паперу у Windows

1.
У меню програми File (Файл) клацніть Print (Друк).
2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.
3.
Виберіть вкладку Папір/якість.
4.
У розкривному списку Тип паперу виберіть параметр Докладніше....
5.
Розгорніть список параметрів Тип:.
6.
Розгорніть поле категорії типів паперу, найближчої за ознаками до використовуваного паперу, та виберіть потрібний тип паперу зі списку.


Завдання друку

Вибір лотка для паперу у Windows

1.
У меню програми File (Файл) клацніть Print (Друк).
2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.
3.
Виберіть вкладку Папір/якість.
4.
Виберіть лоток у розкривному списку Джерело паперу.


Завдання друку

Друк з обох сторін (дуплексний) у Windows

1.
У меню програми File (Файл) клацніть Print (Друк).

2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.

Вікно діалогу Друк

3.
Виберіть вкладку Завершення .

4.
Встановіть прапорець поруч із пунктом Двосторонній друк (вручну). Натисніть OK, щоб надрукувати першу сторінку аркуша завдання.

5.
Вийміть друковані примірники з вихідного відсіку та, не змінюючи орієнтацію паперу, завантажте його до лотка 1 друкованою стороною донизу.

6.
На панелі керування натисніть кнопку OK, щоб надрукувати другу сторінку аркуша завдання.


Завдання друку

Друк кількох сторінок на одному аркуші паперу у Windows

1.
У меню Файл програми клацніть Друк.

2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.

Вікно діалогу Друк

3.
Виберіть вкладку Завершення.

4.
Виберіть кількість сторінок на аркуш у розкривному списку Сторінок на аркуші.

5.
Виберіть правильні параметри Друкувати поля сторінки, Порядок сторінок і Орієнтація.


Завдання друку

Вибір орієнтації сторінки у Windows

1.
У меню програми File (Файл) клацніть Print (Друк).

2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.

Вікно діалогу Друк

3.
Виберіть вкладку Завершення .

4.
В області Орієнтація виберіть параметр Книжкова або Альбомна.

Щоб надрукувати зображення на сторінці перевернутим, виберіть параметр Поворот на 180 градусів.


Завдання друку

Налаштування параметрів кольору у Windows

1.
У меню програми File (Файл) клацніть Print (Друк).
2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.
3.
Виберіть вкладку Колір.
4.
Зніміть прапорець у полі HP EasyColor.
5.
В області Параметри кольору клацніть параметр Вручну, після чого натисніть кнопку Параметри.
6.
Відрегулюйте загальні налаштування для функції керування обрисами, а також налаштування для тексту, малюнків і фотографій.


Завдання друку

Додаткові завдання друку у Windows

Цей розділ містить інформацію з таких тем:

  • Друк кольорового тексту як чорного (у відтінках сірого) у Windows
  • Друк на бланку чи формі з наддруком у Windows
  • Друк на нестандартному папері, наклейках та прозорих плівках
  • Друк першої чи останньої сторінки на іншому папері у Windows
  • Масштабування документа до розміру сторінки
  • Додавання водяного знака до документа у Windows
  • Створення буклета у Windows


Завдання друку

Друк кольорового тексту як чорного (у відтінках сірого) у Windows

1.
У меню програми File (Файл) клацніть Print (Друк).
2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.
3.
Виберіть вкладку Додатково.
4.
Розгорніть розділ Параметри документа.
5.
Розгорніть розділ Функції принтера.
6.
У розкривному списку Друкувати весь текст чорним виберіть параметр Увімкнено.


Завдання друку

Друк на бланку чи формі з наддруком у Windows

1.
У меню програми File (Файл) клацніть Print (Друк).

2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.

Вікно діалогу Друк

3.
Виберіть вкладку Папір/якість.

4.
У розкривному списку Тип паперу виберіть параметр Докладніше....

5.
Розгорніть список параметрів Тип:.

Список типів паперу

6.
Розгорніть список параметрів Інший.

Список типів паперу

7.
Виберіть параметр для типу паперу, який використовується, і натисніть кнопку OK.

Список типів паперу


Завдання друку

Друк на нестандартному папері, наклейках та прозорих плівках

1.
У меню програми File (Файл) клацніть Print (Друк).

2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.

Вікно діалогу Друк

3.
Виберіть вкладку Папір/якість.

4.
У розкривному списку Тип паперу виберіть параметр Докладніше....

5.
Розгорніть список параметрів Тип:.

Список типів паперу

6.
Розгорніть категорію типів паперу, яка найбільше відповідає використовуваному паперу.
ПРИМІТКА.

Наклейки та прозорі плівки вказано у списку параметрів Інші.

Список типів паперу

7.
Виберіть параметр для типу паперу, який використовується, і натисніть кнопку OK.

Список типів паперу


Завдання друку

Друк першої чи останньої сторінки на іншому папері у Windows

1.
У меню програми File (Файл) клацніть Print (Друк).

2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.

Вікно діалогу Друк

3.
Виберіть вкладку Папір/якість.

4.
В області Спеціальні сторінки клацніть параметр Друк сторінок на нестандартному папері, після чого натисніть кнопку Параметри.

5.
В області Сторінки документа виберіть параметр Перша або Остання.

6.
Виберіть потрібні параметри з розкривних списків Джерело паперу та Тип паперу. Натисніть кнопку Додати.

7.
Якщо ви виконуєте однаково друк першої та останньої сторінок на нестандартному папері, повторіть дії 5 та 6 і виберіть параметри для іншої сторінки.

8.
Натисніть кнопку OK.


Завдання друку

Масштабування документа до розміру сторінки

1.
У меню Файл програми клацніть Друк.

2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.

Вікно діалогу Друк

3.
Виберіть вкладку Ефекти.

4.
Виберіть параметр Друкувати документ на, а тоді виберіть потрібний розмір у розкривному списку.


Завдання друку

Додавання водяного знака до документа у Windows

1.
У меню програми File (Файл) клацніть Print (Друк).
2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.
3.
Виберіть вкладку Ефекти.
4.
Виберіть водяний знак у розкривному списку Водяні знаки.

Або ж натисніть кнопку Редагувати, щоби додати у список новий водяний знак. Вкажіть налаштування для вибраного водяного знака, а тоді натисніть кнопку OK.

5.
Щоби вибраний водяний знак було надруковано лише на першій сторінці, встановіть прапорець у пункті Тільки перша сторінка. В іншому разі водяний знак друкується на кожній сторінці.


Завдання друку

Створення буклета у Windows

1.
У меню програми File (Файл) клацніть Print (Друк).

2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.

Вікно діалогу Друк

3.
Виберіть вкладку Завершення .

4.
Встановіть прапорець поруч із пунктом Двосторонній друк.

5.
У розкривному списку Компонування брошури виберіть параметр Зшивання з лівого боку або Зшивання з правого боку. Параметр Сторінок на аркуші автоматично зміниться на 2 сторінки на аркуші.

6.
Вийміть друковані примірники з вихідного відсіку та, не змінюючи орієнтацію паперу, завантажте його до лотка 1 друкованою стороною донизу.

7.
На панелі керування натисніть кнопку OK, щоб надрукувати другу сторінку аркуша завдання.


Завдання друку

Прямий друк з USB

Цей пристрій підтримує функцію друку з USB, за допомогою якої можна швидко роздрукувати файли, не надсилаючи їх із комп'ютера. До пристрою можна під'єднувати стандартні запам'ятовуючі пристрої USB у гніздо, розташоване на його передній панелі. Можна друкувати такі типи файлів:

●
.PDF
●
.JPEG

1.
Вставте пристрій USB у гніздо, розташоване на передній панелі виробу.

Порт для прямого друку з USB

2.
Відкриється меню USB Flash Drive (Пристрій USB) . За допомогою кнопок зі стрілками виберіть потрібний параметр.
●
Print Documents (Друкувати документи)
●
View and Print Photos (Переглянути і надрукувати фото)
●
Scan to USB Drive (Сканувати на диск USB)
3.
Щоб надрукувати документ, торкніться екрана Print Documents (Друкувати документи), а тоді натисніть ім'я папки на пристрої USB, де збережено документ. Коли з'явиться екран із відомостями, натисніть його, щоб виконати налаштування. Щоб надрукувати документ, натисніть кнопку Print (Друк).
4.
Щоб надрукувати фотографії, торкніться екрана View and Print Photos (Переглянути і надрукувати фото), а тоді натисніть кнопку перегляду зображення для кожної фотографії, яку слід надрукувати. Натисніть кнопку Done (Готово). Коли з'явиться екран із відомостями, натисніть його, щоб виконати налаштування. Щоб надрукувати фотографії, натисніть кнопку Print (Друк).
5.
Вийміть надруковане завдання з вихідного лотка і від'єднайте пристрій USB.


Колір

Колір
  • Регулювання кольору
  • Використання функції HP EasyColor для Windows
  • Підбирання кольору


Колір

Регулювання кольору

Керувати кольором можна за допомогою параметрів у вкладці Колір у драйвері принтера.

Цей розділ містить інформацію з таких тем:

  • Зміна стилю кольору для завдання друку
  • Зміна параметрів кольору
  • Параметри ручного налаштування кольору


Колір

Зміна стилю кольору для завдання друку

1.
У меню програми File (Файл) клацніть Print (Друк).
2.
Клацніть пункт Properties (Властивості) або Preferences (Настройка).
3.
Клацніть на вкладці Color (Колір).
4.
У розкривному списку Колірні теми виберіть потрібний стиль.
●
За замовчуванням (sRGB): Ця функція дозволяє налаштувати пристрій для друку даних RGB у режимі пристрою без обробки. Під час використання цього стилю слід налаштовувати колір у програмі чи операційній системі, щоби забезпечити потрібне відображення.
●
Яскравий: Дозволяє збільшити насичення кольору в півтонах. Цей стиль доречно використовувати для друку ділових графічних зображень.
●
Фотографія: Пристрій передає колір RGB так, ніби друк був виконаний у цифровій фотографічній міні-лабораторії Пристрій передає більш глибокі та насичені кольори у порівнянні з режимом за замовчуванням (sRBG). Таким стилем варто користуватися для друку фотографій.
●
Фото (Adobe RGB 1998): Цим стилем доцільно користуватися для друку цифрових фотографій, у яких використовується колірний простір AdobeRGB, а не sRGB. Якщо використовується цей стиль, потрібно вимкнути функцію керування кольором в програмі.
●
Немає: Не використовується жодний стиль кольору.


Колір

Зміна параметрів кольору

Параметри кольору для поточного завдання друку можна змінювати за допомогою вкладки "Колір" у драйвері принтера.

1.
У меню програми File (Файл) клацніть Print (Друк).
2.
Клацніть пункт Properties (Властивості) або Preferences (Настройка).
3.
Виберіть вкладку Колір .
4.
Виберіть параметр Автоматично або Вручну.
●
Параметр Автоматично: вибирайте це налаштування для більшості кольорових завдань друку
●
Параметр Вручну: вибирайте це налаштування, щоби налаштовувати параметри кольору незалежно від інших налаштувань.
ПРИМІТКА.

Зміна параметрів кольору вручну може вплинути на результат друку. HP радить залучати до зміни таких налаштувань лише спеціалістів із кольорової графіки.

5.
Виберіть параметр Друк у відтінках сірого, щоби надрукувати кольоровий документ у чорному та відтінках сірого. Цією функцією можна користуватися для друку кольорових документів, призначених для фотокопіювання чи надсилання факсом. Цей параметр також можна використовувати для друку чорнових копій або ж для економії кольорового тонера.
6.
Натисніть кнопку OK .


Колір

Параметри ручного налаштування кольору

Скористайтесь параметрами ручного налаштування кольору, щоб відрегулювати параметри Neutral Grays (Нейтральні сірі), Halftone (Напівтон) і Edge Control (Керування краями) для тексту, графіки та фотографій.

Параметри ручного налаштування кольору
Опис параметрів
Можливості параметрів
керування краями
Налаштування Edge Control (Керування краями) допомагає визначити спосіб відображення країв. Параметр Edge control (Керування краями) має два компоненти: адаптивне півтонування та захоплення. Адаптивне півтонування підвищує різкість контурів. Захоплення зменшує ефект зміщення площини кольору шляхом незначного накладання контурів прилягаючих об'єктів.
●
Значення Off (Вимк.) вимикає як захоплення, так і адаптивне півтонування.
●
Light (Легкий) встановлює захоплення на мінімальний рівень. Адаптивне півтонування активоване.
●
Normal (Звичайний) встановлює захоплення на середньому рівні. Адаптивне півтонування активоване.
●
Значення Maximum (Максимум) забезпечує найбільш агресивне захоплення. Адаптивне півтонування активоване.
Напівтони
Параметри Halftone (Напівтони) впливають на чіткість і роздільну здатність кольорових копій.
●
Значення Smooth (Гладкі) забезпечує кращі результати для великих повністю заповнених областей друку та покращує якість фотографій, згладжуючи переходи кольорів. Обирайте цей варіант, коли важливими є однорідність та гладкість заповнення області.
●
Значення Detail (Детально) корисне для друку тексту та графіки, що вимагають чіткого розмежування ліній чи кольорів, або зображень, що містять візерунки чи багато дрібних деталей. Вибирайте такий варіант, якщо важливими є чіткі краї та дрібні деталі.
нейтральні сірі
Параметр Neutral Grays (Нейтральні сірі) визначає метод створення сірих кольорів, які використовуються у тексті, графіці та фотографіях.
●
Black Only (Лише чорний) створює нейтральні кольори (сірі та чорний), використовуючи виключно чорний тонер. Це гарантує нейтральні кольори без кольорових відтінків. Цей параметр найкраще підходить для друку документів і слайдів у відтінках сірого.
●
Параметр 4-Color (4 кольори) створює нейтральні кольори (сірі та чорний), поєднуючи тонер усіх чотирьох кольорів. Цей метод забезпечує м'якші переходи до інших кольорів та найбільшу глибину чорного кольору.


Колір

Використання функції HP EasyColor для Windows

Якщо ви користуєтеся драйвером принтера HP PCL 6 для Windows, технологія HP EasyColor автоматично вдосконалює якість документів зі змішаним вмістом, які друкуються з програм Microsoft Office. Ця технологія виконує сканування документів та автоматично налаштовує фотознімки у форматі .JPEG або .PNG. HP EasyColor дозволяє покращити якість усього зображення за один раз, відповідно не потрібно ділити його на окремі частини, а це дозволяє отримати рівномірніші кольори, чіткіші деталі та пришвидшити друк.

Нижче наведено приклад, зображення ліворуч було створено без функції HP EasyColor. Зображення праворуч мають вищу якість, яка є наслідком використання функції HP EasyColor.

Приклади HP EasyColor

Функція HP EasyColor увімкнена в драйвері принтера HP PCL 6 за замовчуванням, тому не потрібно проводити налаштування кольорів вручну. Щоби вимкнути функцію та виконати налаштування кольору вручну, відкрийте вкладку Колір і зніміть прапорець у полі HP EasyColor.


Колір

Підбирання кольору

Для більшості користувачів найкращий метод підбору кольорів – це друк кольорів sRGB.

Процес підбирання принтером вихідного кольору для екрану комп'ютера є складним процесом, оскільки принтери та монітори комп'ютерів використовують різні методи створення кольору. Монітори показують кольори, використовуючи світлові піксели, які застосовують процес кольору RGB (червоний, зелений, синій), а принтери друкують кольори, використовуючи процес CMYK (блакитний, пурпуровий, жовтий та чорний).

Кілька факторів можуть вплинути на співпадіння друкованих кольорів і кольорів на моніторі:

●
Носій друку
●
Барвники принтера (чорнила або тонер, наприклад)
●
Процес друку (наприклад струменева, штампувальна або лазерна технологія)
●
Освітлення
●
Особисті відмінності у сприйманні кольору
●
Програмне забезпечення
●
Драйвери принтерів
●
Операційні системи комп'ютерів
●
Монітори
●
Відеокарти та драйвери
●
Середовище роботи (наприклад вологість)

На ці фактори слід звернути увагу, якщо кольори на екрані не точно співпадають з видрукуваними.


Копіювання

Копіювання
  • Використання функцій копіювання
  • Параметри копіювання
  • Копіювання фотографій
  • Копіювання оригіналів змішаних розмірів
  • Копіювання з обох сторін вручну (дуплексне)


Копіювання

Використання функцій копіювання

Цей розділ містить інформацію з таких тем:

  • Копіювання одним натисненням кнопки
  • Виготовлення кількох копій
  • Копіювання оригіналу з кількох сторінок
  • Копіювання документів, які посвідчують особу
  • Скасування копіювання
  • Зменшення або збільшення копії
  • Упорядкування завдань із копіювання
  • Кольорові або чорно-білі копії


Копіювання

Копіювання одним натисненням кнопки

1.
Покладіть документ на скло сканера або у пристрій автоматичної подачі документів.

2.
На головному екрані натисніть кнопку Copy (Копіювання).
3.
Щоб розпочати копіювання, натисніть кнопку Black (Чорний) або Color (Колір).


Копіювання

Виготовлення кількох копій

1.
Покладіть документ на скло сканера або у пристрій автоматичної подачі документів.

2.
На головному екрані натисніть кнопку Copy (Копіювання).
3.
За допомогою кнопок зі стрілками змініть кількість копій або натисніть поточне значення кількості і введіть потрібну кількість копій.
4.
Щоб розпочати копіювання, натисніть кнопку Black (Чорний) або Color (Колір).


Копіювання

Копіювання оригіналу з кількох сторінок

1.
Вставте оригінали лицьовою стороною догори у пристрій подачі документів.

Пристрій автоматичної подачі документів

2.
Встановіть напрямні впритул до стосу паперу.

Напрямні пристрою автоматичної подачі документів

3.
На головному екрані натисніть кнопку Copy (Копіювання).
4.
Щоб розпочати копіювання, натисніть кнопку Black (Чорний) або Color (Колір).


Копіювання

Копіювання документів, які посвідчують особу

За допомогою функції ID Copy (Копіювання документів) скопіюйте обидві сторони документа, який посвідчує особу, або іншого невеликого документа на одну сторону аркуша паперу. З'явиться повідомлення із проханням копіювати першу сторону; тоді покладіть документ другою стороною на іншу область скла сканера і знову скопіюйте. Пристрій надрукує обидва зображення одночасно.

1.
Покладіть документ на скло сканера.

2.
На головному екрані натисніть кнопку Copy (Копіювання).
3.
Натисніть кнопку ID Copy (Копіювання документів).
4.
За допомогою кнопок Black (Чорний) або Color (Колір) розпочніть копіювання.
5.
З'явиться повідомлення із проханням покласти наступну сторінку на іншу секцію скла сканера.

Розташування для другої сторони

6.
Натисніть кнопку OK, якщо потрібно копіювати більше сторінок, або натисніть кнопку Done (Готово), якщо це остання сторінка.
7.
Пристрій скопіює усі сторінки на одну сторону аркуша паперу.


Копіювання

Скасування копіювання

1.
Натисніть кнопку Скасувати [image] на панелі керування пристрою.
ПРИМІТКА.

Якщо виконується більше одного завдання, натиснення кнопки Скасувати [image] скасує поточне завдання та всі завдання у черзі.

2.
Вийміть сторінки, що залишились, із ПАПД.


Копіювання

Зменшення або збільшення копії

1.
Покладіть документ на скло сканера або у пристрій автоматичної подачі документів.

Пристрій автоматичної подачі документів

2.
На головному екрані натисніть кнопку Copy (Копіювання).
3.
Натисніть кнопку Settings... (Параметри...), а тоді натисніть кнопку Reduce/Enlarge (Збільшити/зменшити). За допомогою кнопок зі стрілками знайдіть і виберіть потрібний параметр.
4.
Щоб розпочати копіювання, натисніть кнопку Black (Чорний) або Color (Колір).


Копіювання

Упорядкування завдань із копіювання

1.
Покладіть документ на скло сканера або у пристрій автоматичної подачі документів.

Пристрій автоматичної подачі документів

2.
На головному екрані натисніть кнопку Copy (Копіювання).
3.
Натисніть кнопку Settings... (Параметри...), а тоді виберіть і натисніть кнопку Collation (Сортування). За допомогою кнопок зі стрілками знайдіть і виберіть потрібний параметр.
4.
Щоб розпочати копіювання, натисніть кнопку Black (Чорний) або Color (Колір).


Копіювання

Кольорові або чорно-білі копії

1.
Покладіть документ на скло сканера або у пристрій автоматичної подачі документів.

Пристрій автоматичної подачі документів

2.
На головному екрані натисніть кнопку Copy (Копіювання).
3.
Щоб розпочати копіювання, натисніть кнопку Black (Чорний) або Color (Колір).


Копіювання

Параметри копіювання

Цей розділ містить інформацію з таких тем:

  • Зміна якості копіювання
  • Перевірка скла сканера на наявність бруду і плям
  • Налаштування яскравості копій
  • Визначення власних параметрів копіювання
  • Встановлення розміру і типу паперу для копіювання на нестандартному папері
  • Відновлення налаштувань за замовчуванням


Копіювання

Зміна якості копіювання

Доступні подані далі налаштування якості копіювання.

●
Auto select (Автоматичний вибір): використовуйте це налаштування, коли вас не цікавить якість копіювання. Це параметр за замовчуванням.
●
Mixed (Змішаний вміст): використовуйте це налаштування для документів, які містять як текст, так і зображення.
●
Text (Текст): використовуйте це налаштування для документів, які містять в основному текст.
●
Picture (Зображення): використовуйте це налаштування для документів, які містять в основному графіку.

1.
Покладіть документ на скло сканера або у пристрій автоматичної подачі документів.

Пристрій автоматичної подачі документів

2.
На головному екрані натисніть кнопку Copy (Копіювання).
3.
Натисніть кнопку Settings... (Параметри...), а тоді знайдіть і натисніть кнопку Optimize (Оптимізувати). За допомогою кнопок зі стрілками знайдіть і виберіть потрібний параметр.
4.
За допомогою кнопок Black (Чорний) або Color (Колір) розпочніть копіювання.


Копіювання

Перевірка скла сканера на наявність бруду і плям

З часом на склі сканера та білому пластмасовому корпусі може накопичитися бруд, і це може негативним чином вплинути на продуктивність пристрою. Для очищення скла і білого пластмасового корпуса сканера виконайте таку послідовність дій.

1.
Вимкніть пристрій за допомогою вимикача живлення, а тоді від'єднайте шнур живлення від електричної розетки.

Підключення до живлення

2.
Відкрийте кришку сканера.
3.
Протріть скляну смужку і білий пластмасовий корпус за допомогою м'якої ганчірки або губки, змоченої неабразивним засобом для чищення скла.

Область для чищення

ПОПЕРЕДЖЕННЯ.

Не користуйтесь наждачним папером, ацетоном, бензином, аміаком, етиловим спиртом, чотирьоххлористим вуглецем для очищення будь-якої частини пристрою; це може пошкодити його. Не лийте рідину безпосередньо на скло або валик. Вона може просочитися і пошкодити пристрій.

4.
Витріть насухо скло і білий пластмасовий корпус за допомогою замшевої або целюлозної губки для запобігання утворенню плям.
5.
Підключіть пристрій до розетки, а тоді увімкніть його за допомогою вимикача живлення.


Копіювання

Налаштування яскравості копій

1.
Покладіть документ на скло сканера або у пристрій автоматичної подачі документів.

Пристрій автоматичної подачі документів

2.
На головному екрані натисніть кнопку Copy (Копіювання).
3.
Натисніть кнопку Settings... (Параметри...), а тоді виберіть і натисніть кнопку Lighter/Darker (Світліше/темніше ). На екрані з відомостями за допомогою кнопок зі стрілками виконайте потрібні налаштування.
4.
Щоб розпочати копіювання, натисніть кнопку Black (Чорний) або Color (Колір).


Копіювання

Визначення власних параметрів копіювання

У разі зміни параметрів копіювання на панелі керування вибрані налаштування буде скасовано приблизно через 2 хвилини після того, як буде виконано завдання; після цього пристрій повернеться до налаштувань за замовчуванням. Щоб негайно повернутись до налаштувань за замовчуванням, натисніть кнопку Скасувати [image] на головному екрані.

Цей розділ містить інформацію з таких тем:

  • Друк або копіювання без полів


Копіювання

Друк або копіювання без полів

Пристрій не може виконувати друк повністю від краю до краю сторінки. Максимальна площа друку становить 203,2 x 347 мм (8 x 13,7 дюйма), 4 мм непридатного для друку краю залишається навколо сторінки.

Зауваження щодо друку або сканування документів з обрізаними краями.
●
Якщо оригінал менший за вихідний розмір, відсуньте оригінал на 4 мм ( від кута, позначеного значком на сканері. Виконайте копіювання ще раз або зіскануйте у цьому положенні.
●
Якщо оригінал відповідає вихідному розміру, використовуйте функцію Reduce/Enlarge (Збільшити/зменшити), щоб зменшити зображення таким чином, аби не обрізати копію.


Копіювання

Встановлення розміру і типу паперу для копіювання на нестандартному папері

1.
На головному екрані натисніть кнопку Copy (Копіювання).

Кнопка Copy (Копіювання)

2.
Натисніть кнопку Settings... (Параметри...), а тоді виберіть і натисніть кнопку Paper (Папір).
3.
У списку розмірів паперу натисніть назву розміру паперу, що є в лотку 1.
4.
У списку типів паперу натисніть назву типу паперу, що є в лотку 1.
5.
Щоб розпочати копіювання, натисніть кнопку Black (Чорний) або Color (Колір).


Копіювання

Відновлення налаштувань за замовчуванням

1.
На головному екрані натисніть кнопку Copy (Копіювання).

Кнопка Copy (Копіювання)

2.
Натисніть кнопку Settings... (Параметри...), а тоді виберіть і натисніть кнопку Restore Defaults (Відновити налаштування за замовчуванням).


Копіювання

Копіювання фотографій
ПРИМІТКА.

Копіюйте фотографії зі скла сканера, а не з пристрою автоматичної подачі документів.

1.
Покладіть фотографію стороною із зображенням донизу у верхньому лівому куті скла сканера, і закрийте кришку сканера.

2.
На головному екрані натисніть кнопку Copy (Копіювання).
3.
Натисніть кнопку Settings... (Параметри...), а тоді натисніть кнопку Optimize (Оптимізувати).
4.
Натисніть кнопку Picture (Зображення).
5.
Щоб розпочати копіювання, натисніть кнопку Black (Чорний) або Color (Колір).


Копіювання

Копіювання оригіналів змішаних розмірів

Для копіювання оригіналів змішаних розмірів використовуйте скло сканера.

ПРИМІТКА.

Копіювати оригінали змішаних розмірів із пристрою автоматичної подачі документів можна, лише якщо сторінки мають принаймні одне спільне значення розміру. Наприклад, можна поєднати папір Letter і Legal, оскільки у них однакова ширина. Складіть сторінки так, щоб верхні краї були вирівняні за шириною; довжина сторінок при цьому буде різною.

1.
У лоток 1 завантажте папір, який є достатньо великим для найбільшої сторінки оригіналу.
2.
Покладіть одну сторінку оригіналу лицьовою стороною донизу у верхньому лівому куті скла сканера.

3.
На головному екрані натисніть кнопку Copy (Копіювання).
4.
Натисніть кнопку Settings... (Параметри...), а тоді виберіть і натисніть кнопку Paper (Папір).
5.
У списку розмірів паперу натисніть назву розміру паперу, що є в лотку 1.
6.
У списку типів паперу натисніть назву типу паперу, що є в лотку 1.
7.
Щоб розпочати копіювання, натисніть кнопку Black (Чорний) або Color (Колір).
8.
Повторіть ці дії для кожної сторінки.


Копіювання

Копіювання з обох сторін вручну (дуплексне)

1.
Покладіть першу сторінку документа на скло сканера або у пристрій автоматичної подачі документів.

2.
На головному екрані натисніть кнопку Copy (Копіювання).
3.
Щоб розпочати копіювання, натисніть кнопку Black (Чорний) або Color (Колір).
4.
Вийміть друковані примірники з вихідного відсіку та, не змінюючи орієнтацію паперу, завантажте його до лотка 1 друкованою стороною донизу.

Завантаження паперу для друку другої сторони

5.
Покладіть наступну сторінку документа на скло сканера або у пристрій автоматичної подачі документів.

6.
На головному екрані натисніть кнопку Copy (Копіювання).
7.
Щоб розпочати копіювання, натисніть кнопку Black (Чорний) або Color (Колір).
8.
Повторіть ці дії, доки копіювання не буде завершено.


Сканування

Сканування
  • Використання функцій сканування
  • Параметри сканування
  • Сканування фотографії


Сканування

Використання функцій сканування

Цей розділ містить інформацію з таких тем:

  • Способи сканування
  • Скасування сканування


Сканування

Способи сканування

Виконуйте завдання зі сканування у викладені нижче способи.

●
Сканування у пристрій USB з панелі керування пристрою
●
Сканування з комп'ютера за допомогою програми HP Scan
●
Сканування за допомогою програмного забезпечення, сумісного з TWAIN або програмою формування зображень Windows (WIA)
ПРИМІТКА.

Щоб дізнатися більше про програмне забезпечення для розпізнавання тексту і мати можливість його використовувати, встановіть із компакт-диска програму Readiris. Програми для розпізнавання тексту відомі також як програмне забезпечення для оптичного розпізнавання символів (OCR).

Цей розділ містить інформацію з таких тем:

  • Сканування на пристрій USB з панелі керування пристрою
  • Сканування за допомогою програмного забезпечення НР (Windows)
  • Сканування за допомогою іншого програмного забезпечення
  • Сканування за допомогою програмного забезпечення для розпізнавання оптичних символів


Сканування

Сканування на пристрій USB з панелі керування пристрою

1.
Покладіть документ на скло сканера або у пристрій автоматичної подачі документів.
2.
Вставте пристрій USB у гніздо, розташоване на передній панелі виробу.
3.
На головному екрані натисніть кнопку Scan (Сканування).
4.
Торкніться екрана Scan to USB Drive (Сканувати на диск USB).
5.
Натисніть кнопку Scan (Сканування), щоб зісканувати і зберегти файл. Виріб створить папку під назвою HP на пристрої USB і збереже файл у форматі .PDF або .JPG, використовуючи автоматично створене ім'я файлу.
ПРИМІТКА.

Коли відкриється екран із відомостями, торкніться його, щоб виконати налаштування.


Сканування

Сканування за допомогою програмного забезпечення НР (Windows)

1.
Двічі клацніть піктограму HP Scan на робочому столі комп'ютера.
2.
Виберіть ярлик сканування і виконайте налаштування, якщо потрібно.
3.
Клацніть Scan (Сканувати).

ПРИМІТКА.

Натисніть Advanced Settings (Додаткові параметри), щоб отримати доступ до додаткових параметрів.

Натисніть Create New Shortcut (Створити новий ярлик), щоб створити власний набір параметрів і зберегти його у списку ярликів.


Сканування

Сканування за допомогою іншого програмного забезпечення

Пристрій сумісний з TWAIN та програмою формування зображень Windows (WIA). Пристрій працює з програмами на базі операційної системи Windows, які підтримують сумісні з TWAIN або WIA пристрої для сканування, і з програмами на базі операційної системи Macintosh, які підтримують сумісні з TWAIN пристрої для сканування.

У TWAIN- чи WIA-сумісній програмі можна отримати викликати функцію сканування і відсканувати зображення безпосередньо у відкриту програму. Додаткову інформацію див. у файлі довідки або документації, що надається разом із TWAIN- чи WIA-сумісною програмою.

Цей розділ містить інформацію з таких тем:

  • Сканування з TWAIN-сумісної програми
  • Сканування з WAI-сумісної програми


Сканування

Сканування з TWAIN-сумісної програми

Загалом, програма є TWAIN-сумісною, якщо вона має такі команди, як Acquire (Отримати), File Acquire (Отримання файла), Scan (Сканувати), Import New Object (Імпортувати новий об'єкт), Insert from (Вставити з) чи Scanner (Сканер). Якщо Ви маєте сумніви щодо сумісності програми або невідомо, як називається команда, див. довідку для програми або документацію.

Під час сканування з TWAIN-сумісної програми програмне забезпечення HP Scan може запуститись автоматично. Якщо програма HP Scan запуститься, можна вносити зміни під час попереднього перегляду зображення. Якщо програма автоматично не запускається, зображення одразу переходить до TWAIN-сумісної програми.

Сканування запускається безпосередньо із TWAIN-сумісної програми. Інформацію про необхідні команди і кроки дивіться в екранній довідці або документації програми.


Сканування

Сканування з WAI-сумісної програми

WIA - це ще один спосіб сканування зображень безпосередньо у програмне забезпечення. WIA використовує для сканування програмне забезпечення Microsoft замість програмного забезпечення HP Scan.

Загалом, програма сумісна з WIA, якщо у своєму меню Insert (Вставка) або File (Файл) вона має таку команду, як Picture/From Scanner or Camera (Зображення/Зі сканера або камери). Якщо існують сумніви щодо сумісності програми з WIA, див. довідку або документацію програми.

Сканування запускається безпосередньо із WIA-сумісної програми. Інформацію про необхідні команди і кроки дивіться в екранній довідці або документації програми.

-Або-

На панелі керування Windows у папці Cameras and Scanner (Камери і сканер) (розташованій всередині папки Hardware and Sound (Устаткування і звук) для Windows Vista і Windows 7) двічі клацніть піктограму пристрою. Відкриється стандартний майстер Microsoft WIA, що дозволить відсканувати файл.


Сканування

Сканування за допомогою програмного забезпечення для розпізнавання оптичних символів

Щоб імпортувати зісканований текст у потрібну програму обробки тексту з метою редагування, відкрийте програмне забезпечення HP Scan і виберіть ярлик Save as Editable Text (OCR) (Зберегти як текст із можливістю редагування (розпізнавання оптичних символів)).

Можна також використовувати програмне забезпечення для розпізнавання оптичних символів іншого розробника. Програма Readiris OCR записана на спеціальному компакт-диску, який додається до пристрою. Щоб користуватись програмою Readiris, встановіть її з відповідного програмного компакт-диска, а тоді дотримуйтеся вказівок інтерактивної довідки.


Сканування

Скасування сканування

Щоб скасувати завдання сканування, скористайтесь однією з таких процедур.

●
На панелі керування пристрою натисніть кнопку Скасувати [image].
●
Натисніть кнопку Cancel (Скасувати) в діалоговому вікні на екрані.


Сканування

Параметри сканування

Цей розділ містить інформацію з таких тем:

  • Роздільна здатність сканера і колір
  • Якість сканування


Сканування

Роздільна здатність сканера і колір

Якщо якість друку відсканованого зображення не відповідає очікуваній, можливо у програмі для сканування було неправильно вибрано параметр роздільної здатності чи кольору. Роздільна здатність і колір впливають на такі властивості сканованих зображень:

●
чіткість зображення;
●
текстура і переходи (плавні або різкі);
●
час сканування;
●
розмір файлу.

Роздільну здатність сканування вимірюють у пікселах на дюйм (ppi).

ПРИМІТКА.

Величина роздільної здатності сканування у ppi не рівнозначна величині роздільної здатності друку у dpi (точки на дюйм).

Параметри кольору, відтінків сірого або чорно-білого сканування визначають кількість можливих кольорів. Роздільну здатність устаткування сканера можна налаштувати до 1200 ppi.

Таблиця рекомендованих налаштувань роздільної здатності та кольору містить прості інструкції для конкретних потреб сканування.

ПРИМІТКА.

Наслідком встановлення високого значення роздільної здатності і кольору може стати створення великих файлів, які займають місце на диску і сповільнюють процес сканування. Перед тим як встановлювати роздільну здатність і колір, визначте, як буде використовуватись відскановане зображення.

Цей розділ містить інформацію з таких тем:

  • Рекомендації щодо налаштування роздільної здатності та кольору
  • Кольоровий


Сканування

Рекомендації щодо налаштування роздільної здатності та кольору

Подана нижче таблиця описує рекомендовані налаштування роздільної здатності і кольору для різних типів завдань сканування.

ПРИМІТКА.

Налаштування за замовчуванням становить 200 ррі.

Плановане використання
Рекомендована роздільна здатність
Рекомендовані параметри кольору
Факс
150 ppi
●
Чорно-білий режим
Електронна пошта
150 ppi
●
Чорно-білий режим, якщо зображення не вимагає плавного переходу кольорів
●
Відтінки сірого, якщо зображення вимагає плавного переходу кольорів
●
Колір, якщо зображення кольорове
Текст для редагування
300 ppi
●
Чорно-білий формат
Друк (графічні зображення або текст)
600 ppi для складної графіки або якщо потрібно значно збільшити документ
300 ppi для нормальної графіки і тексту
150 ppi для фотографій
●
Чорно-білий режим для тексту і штрихових рисунків
●
Відтінки сірого для зображень із затіненими чи кольоровими зображеннями або фотографіями
●
Колір, якщо зображення кольорове
Відображення на екрані
75 ppi
●
Чорно-білий режим для тексту
●
Відтінки сірого для зображень і фотографій
●
Колір, якщо зображення кольорове


Сканування

Кольоровий

Під час сканування можна встановити такі значення кольору.

Параметр
Рекомендоване використання
Колір
Використовуйте цей параметр для високоякісних фотографій або документів, у яких колір має важливе значення.
Чорно-білий формат
Використовуйте цей параметр для текстових документів.
Градація сірого
Використовуйте цей параметр, коли важливо отримати файл певного розміру або коли документ чи фотографію потрібно швидко зісканувати.


Сканування

Якість сканування

З часом на склі сканера та білому пластмасовому корпусі може накопичитися бруд, і це може негативним чином вплинути на продуктивність пристрою. Для очищення скла і білого пластмасового корпуса сканера виконайте таку послідовність дій.

1.
Вимкніть пристрій за допомогою вимикача живлення, а тоді від'єднайте шнур живлення від електричної розетки.

Від'єднайте шнур живлення.

2.
Відкрийте кришку сканера.
3.
Протріть скляну смужку і білий пластмасовий корпус за допомогою м'якої ганчірки або губки, змоченої неабразивним засобом для чищення скла.

Область для чищення

ПОПЕРЕДЖЕННЯ.

Не користуйтесь наждачним папером, ацетоном, бензином, аміаком, етиловим спиртом, чотирихлористим вуглецем для очищення будь-якої частини пристрою; це може пошкодити його. Не лийте рідину безпосередньо на скло або валик. Вона може просочитися і пошкодити пристрій.

4.
Витріть насухо скло і білий пластмасовий корпус за допомогою замшевої або целюлозної губки для запобігання утворенню плям.
5.
Підключіть пристрій до розетки, а тоді увімкніть його за допомогою вимикача живлення.


Сканування

Сканування фотографії

1.
Покладіть фотографію стороною із зображенням донизу у верхньому лівому куті скла сканера, і закрийте кришку сканера.

2.
Вставте пристрій USB у гніздо, розташоване на передній панелі виробу.
3.
На головному екрані натисніть кнопку Scan (Сканування).
4.
Натисніть кнопку Scan to USB Drive (Сканувати на диск USB). На панелі керування з'являться відомості про налаштування сканування. Торкніться цього екрана, щоб виконати налаштування.
5.
Натисніть кнопку Scan (Сканування), щоб зісканувати документ і зберегти його у папку на пристрої USB.


Факс

Факс
  • Налаштування факсу
  • Використання телефонної книги
  • Налаштування параметрів факсу
  • Використання факсу
  • Вирішення проблем з факсом
  • Регуляторна інформація і гарантії


Факс

Налаштування факсу

Цей розділ містить інформацію з таких тем:

  • Встановлення та під'єднання обладнання
  • Налаштування параметрів факсу
  • Використання майстра налаштування параметрів факсу HP


Факс

Встановлення та під'єднання обладнання

Цей розділ містить інформацію з таких тем:

  • Під'єднайте факс до телефонної лінії
  • Під'єднання додаткових пристроїв
  • Налаштування факсу окремо


Факс

Під'єднайте факс до телефонної лінії

▲
Під'єднайте телефонний кабель до порту вихідної лінії зображення телефонного порта факсу на пристрої і до телефонної розетки на стіні.

Це аналоговий пристрій. Компанія HP радить під'єднати пристрій до окремої аналогової телефонної лінії.

ПРИМІТКА.

У деяких країнах/регіонах може знадобитися адаптер для телефонного шнура, що постачається з пристроєм.


Факс

Під'єднання додаткових пристроїв

Виріб обладнано двома портами факсу:

●
Порт “лінія” зображення телефонного порта факсу, який з'єднує пристрій із настінною телефонною розеткою.
●
Порт “телефон” зображення телефонного порта факсу, який з'єднує додаткове обладнання з цим пристроєм.

Телефони, під'єднані до виробу, можна використовувати у два способи:

●
Паралельний телефон - це телефон, під'єднаний до тієї самої телефонної лінії в іншому місці.
●
Апарат, підключений далі по лінії - телефон, під'єднаний до певного пристрою, під'єднаного до виробу.

Під'єднайте додаткові пристрої у такій послідовності, як описано далі. Вихідний порт кожного пристрою під'єднаний до вхідного порту наступного пристрою, формуючи "ланцюг". Якщо Ви не хочете під'єднувати певний пристрій, пропустіть крок, який пояснює як це зробити, і перейдіть до наступного кроку.

ПРИМІТКА.

Не під'єднуйте більше трьох пристроїв до телефонної лінії.
ПРИМІТКА.

Виріб не підтримує функції голосової пошти.

1.
Від'єднайте кабелі живлення всіх пристроїв, які слід під'єднати.
2.
Якщо пристрій ще не під'єднано до телефонної лінії, перш ніж продовжити, див. посібник зі встановлення пристрою. Пристрій уже має бути під'єднаний до телефонної розетки.
3.
Вийміть пластмасову вставку з порту "телефон" (порт зі значком телефону).

Розміщення телефонного портаTelephone port location

4.
Щоб під'єднати внутрішній або зовнішній модем комп'ютера, під'єднайте один кінець телефонного кабелю до порту “телефон” зображення телефонного порта факсу пристрою. Під'єднайте другий кінець телефонного кабелю до порту “лінія” модема.

Розміщення телефонного порту

ПРИМІТКА.

Окремі модеми обладнані додатковим портом “line” для під'єднання до окремої лінії для голосових викликів. Якщо у Вас два порти “line”, див. документацію модему, щоб виконати під'єднання до правильного порту “line”.

5.
Щоб під'єднати визначник номера, під'єднайте телефонний кабель до порту “телефон” попереднього пристрою. Під'єднайте другий кінець телефонного кабелю до порту “line” визначника номера.

Під'єднання визначника номера

6.
Щоб під'єднати автовідповідач, під'єднайте телефонний кабель до порту “телефон” попереднього пристрою. Під'єднайте інший кінець телефонного кабелю до порту “line” автовідповідача.

7.
Щоб під'єднати телефон, під'єднайте телефонний кабель до порту “телефон” попереднього пристрою. Під'єднайте інший кінець телефонного кабелю до порту “line” телефону.

8.
Завершивши під'єднання додаткових пристроїв, підключіть усі пристрої до джерела живлення.

Цей розділ містить інформацію з таких тем:

  • Налаштування факсу з автовідповідачем
  • Налаштування факсу з додатковим телефоном


Факс

Налаштування факсу з автовідповідачем
●
Встановіть кількість дзвінків до відповіді для виробу принаймні на одне значення більше, ніж кількість дзвінків для автовідповідача.
●
Якщо автовідповідач під'єднано до тієї самої телефонної лінії, проте до іншого роз'єму (наприклад, в іншій кімнаті), він може створювати перешкоди під час отримання виробом факсимільних повідомлень.


Факс

Налаштування факсу з додатковим телефоном

Якщо увімкнути це налаштування, можна отримати вхідне факсимільне повідомлення, натиснувши 1-2-3 на клавіатурі телефону. Налаштування за замовчуванням - On (Увімк.). Вимкніть це налаштування, лише якщо використовується імпульсний набір або активована послуга від телефонної компанії, яка також використовує послідовність 1-2-3. Послуга телефонної компанії не працює, якщо вона конфліктує з пристроєм.

1.
На панелі керування натисніть кнопку Налаштування [image].
2.
Виберіть і відкрийте меню Fax Setup (Налаштування факсу).
3.
Виберіть і натисніть кнопку Advanced Setup (Розширене налаштування).
4.
Виберіть і натисніть кнопку Extension Phone (Додатковий телефон), а тоді натисніть кнопку On (Увімк.).


Факс

Налаштування факсу окремо

1.
Розпакуйте та налаштуйте пристрій.
2.
На головному екрані натисніть кнопку Налаштування [image].
3.
Відкрийте меню Fax Setup (Налаштування факсу).
4.
Натисніть кнопку Fax Set-Up Utility (Службова програма налаштування факсу).
5.
Дотримуйтесь підказок на екрані і виберіть відповідну відповідь на кожне запитання.
ПРИМІТКА.

Максимальна кількість символів номера факсу - 20.
ПРИМІТКА.

Максимальна кількість символів заголовка факсу - 25.


Факс

Налаштування параметрів факсу

Параметри факсу можна налаштувати за допомогою панелі керування чи програмного забезпечення HP ToolboxFX.

У Сполучених Штатах та багатьох інших країнах/регіонах встановлення часу, дати та заголовку факсу вимагається законом.

Цей розділ містить інформацію з таких тем:

  • Скористайтеся панеллю керування для встановлення часу, дати за заголовка
  • Використання типових локалізованих літер у заголовках факсу


Факс

Скористайтеся панеллю керування для встановлення часу, дати за заголовка

Щоб встановити дату, час та заголовок за допомогою панелі керування, виконайте такі дії:

1.
На головному екрані натисніть кнопку Налаштування [image].
2.
Відкрийте меню Fax Setup (Налаштування факсу).
3.
Відкрийте меню Basic Setup (Базове налаштування).
4.
Виберіть і натисніть кнопку Time/Date (Час/дата).
5.
Виберіть 12-годинний або 24-годинний формат.
6.
За допомогою клавіатури введіть поточний час, після чого натисніть кнопку OK.
7.
Встановіть формат дати.
8.
За допомогою клавіатури введіть поточну дату, після чого натисніть кнопку OK.
9.
Відкрийте меню Fax Header (Заголовок факсу).
10.
За допомогою клавіатури введіть номер факсу, після чого натисніть кнопку OK.
ПРИМІТКА.

Максимальна кількість символів номера факсу - 20.
11.
За допомогою клавіатури введіть назву компанії або заголовок, після чого натисніть кнопку OK.
ПРИМІТКА.

Максимальна кількість символів заголовка факсу - 25.


Факс

Використання типових локалізованих літер у заголовках факсу

Використовуючи панель керування для введення вашого імені у заголовку або для введення назви для кнопки одним натисненням, записів експрес-набору чи записів групового набору, натисніть кнопку 123, щоб відкрити клавіатуру, яка містить спеціальні символи.


Факс

Використання майстра налаштування параметрів факсу HP

Якщо на момент встановлення програмного забезпечення процес налаштування факсу не завершено, його можна завершити у будь-який час, використовуючи майстер налаштування параметрів факсу HP.

1.
Клацніть Start (Пуск), після чого клацніть Programs (Програми).
2.
Клацніть HP, тоді назву пристрою, після чого Майстер налаштування параметрів факсу НР.
3.
Дотримуйтесь вказівок на екрані майстра налаштування параметрів факсу HP, щоб налаштувати параметри факсу.


Факс

Використання телефонної книги

Можна зберегти номери факсів, які найчастіше використовуються, (до 120 записів) як окремі номери факсу або як групи номерів факсу.

Цей розділ містить інформацію з таких тем:

  • Створення та редагування телефонної книги факсу за допомогою панелі керування
  • Імпортування або експортування контактів із Microsoft Outlook у телефонну книгу факсу
  • Використання даних телефонної книги з інших програм
  • Видалення записів телефонної книги
  • Використання номерів експрес-набору
  • Керування записами групового набору


Факс

Створення та редагування телефонної книги факсу за допомогою панелі керування

1.
На головному екрані натисніть кнопку Fax (Факс).

2.
Натисніть кнопку Fax Menu (Меню факсу).
3.
Натисніть кнопку Phone Book Setup (Налаштування телефонної книги).
4.
Натисніть кнопку Individual Setup (Індивідуальне налаштування), щоб створити запис експрес-набору номера.
5.
Торкніться неприсвоєного номера у списку.
6.
За допомогою клавіатури введіть ім'я запису, а тоді натисніть кнопку OK.
7.
За допомогою клавіатури введіть номер факсу для запису, а тоді натисніть кнопку OK.


Факс

Імпортування або експортування контактів із Microsoft Outlook у телефонну книгу факсу

1.
Відкрийте програму HP ToolboxFX.
2.
Клацніть Fax (Факс), після чого клацніть Fax Phone Book (Телефонна книга факсу).
3.
Перейдіть до телефонної книги програми і натисніть Import/Export Phone Book (Імпортувати/Експортувати записи телефонної книги).


Факс

Використання даних телефонної книги з інших програм
ПРИМІТКА.

Перш ніж імпортувати телефонну книгу з іншої програми, слід застосувати функцію експорту в цій програмі.

HP ToolboxFX дозволяє імпортувати контактну інформацію із програмного забезпечення.

●
Microsoft Outlook
●
Lotus Notes
●
Microsoft Outlook Express
●
Телефонна книга, попередньо експортована з іншого програмного забезпечення ToolboxFX пристрою НР.


Факс

Видалення записів телефонної книги

Всі записи в телефонній книзі пристрою можна видалити.

ПОПЕРЕДЖЕННЯ.

Видалені з телефонної книги записи відновити неможливо.

1.
На головному екрані натисніть кнопку Fax (Факс).

2.
Натисніть кнопку Fax Menu (Меню факсу).
3.
Натисніть кнопку Phone Book Setup (Налаштування телефонної книги).
4.
Натисніть кнопку Delete Entry (Видалити запис). Або, щоб видалити усі записи, натисніть кнопку Delete All Entries (Видалити усі записи).
5.
Натисніть запис, який слід видалити.


Факс

Використання номерів експрес-набору

Цей розділ містить інформацію з таких тем:

  • Створення та редагування записів експрес-набору
  • Видалення записів експрес-набору


Факс

Створення та редагування записів експрес-набору

1.
На головному екрані натисніть кнопку Fax (Факс).

2.
Натисніть кнопку Fax Menu (Меню факсу).
3.
Натисніть кнопку Phone Book Setup (Налаштування телефонної книги).
4.
Натисніть кнопку Individual Setup (Індивідуальне налаштування).
5.
Торкніться неприсвоєного номера у списку.
6.
За допомогою клавіатури введіть ім'я запису, а тоді натисніть кнопку OK.
7.
За допомогою клавіатури введіть номер факсу для запису, а тоді натисніть кнопку OK.


Факс

Видалення записів експрес-набору

1.
На головному екрані натисніть кнопку Fax (Факс).
2.
Натисніть кнопку Fax Menu (Меню факсу).
3.
Натисніть кнопку Phone Book Setup (Налаштування телефонної книги).
4.
Натисніть кнопку Delete Entry (Видалити запис). Або, щоб видалити усі записи, натисніть кнопку Delete All Entries (Видалити усі записи).
5.
Натисніть запис, який слід видалити.


Факс

Керування записами групового набору

Цей розділ містить інформацію з таких тем:

  • Створення та редагування записів групового набору
  • Видалення записів групового набору


Факс

Створення та редагування записів групового набору

1.
Створіть окремий запис для кожного номера факсу групи.

a.
На головному екрані натисніть кнопку Fax (Факс).
b.
Натисніть кнопку Fax Menu (Меню факсу).
c.
Натисніть кнопку Phone Book Setup (Налаштування телефонної книги).
d.
Натисніть кнопку Individual Setup (Індивідуальне налаштування).
e.
Торкніться неприсвоєного номера у списку.
f.
За допомогою клавіатури введіть ім'я запису, а тоді натисніть кнопку OK.
g.
За допомогою клавіатури введіть номер факсу для запису, а тоді натисніть кнопку OK.

2.
У меню Phone Book Setup (Налаштування телефонної книги) натисніть кнопку Group Setup (Налаштування групи).
3.
Торкніться неприсвоєного номера у списку.
4.
За допомогою клавіатури введіть назву групи, після чого натисніть кнопку OK.
5.
Торкніться ім'я кожного окремого запису, який слід додати до групи. Після завершення натисніть кнопку Done Selecting (Вибір виконано).


Факс

Видалення записів групового набору

1.
На головному екрані натисніть кнопку Fax (Факс).
2.
Натисніть кнопку Fax Menu (Меню факсу).
3.
Натисніть кнопку Phone Book Setup (Налаштування телефонної книги).
4.
Натисніть кнопку Delete Entry (Видалити запис). Або, щоб видалити усі записи, натисніть кнопку Delete All Entries (Видалити усі записи).
5.
Натисніть запис, який слід видалити.


Факс

Налаштування параметрів факсу

Цей розділ містить інформацію з таких тем:

  • Налаштування надсилання факсимільного повідомлення
  • Налаштування отримання факсимільного повідомлення
  • Встановлення опитування факсу


Факс

Налаштування надсилання факсимільного повідомлення

Цей розділ містить інформацію з таких тем:

  • Встановлення спеціальних символів і можливостей набору
  • Встановлення функції перевірки наявності сигналу лінії
  • Налаштування автоматичного повторного набору номера та інтервалу між повторними наборами
  • Налаштування світлих/темних ділянок та роздільної здатності
  • Шаблони обкладинки
  • Встановлення кодів рахунків


Факс

Встановлення спеціальних символів і можливостей набору

У номер факсу, який набирається, можна вставити паузи. Паузи найчастіше необхідні під час здійснення дзвінка за кордон чи під'єднання до зовнішньої лінії.

Спеціальний символ
Кнопка
Опис
Пауза набору

На панелі керування доступна кнопка повторного набору/паузи для введення номера факсу. Можна також натиснути кнопку з комою, щоб вставити паузу в наборі.
Пауза для тону набору

Кнопка W доступна лише у разі введення номера факсу для запису телефонної книги. Цей символ дає змогу пристрою зачекати на тон набору, перш ніж далі набирати номер телефону.
Функція "Hook flash" (функція, яка симулює дії швидкого скасування виклику і повторної відповіді на нього)

Кнопка R доступна лише у разі введення номера факсу для запису телефонної книги. Цей символ дозволяє виконати функцію "Hook flash".

Цей розділ містить інформацію з таких тем:

  • Встановлення префікса набору номера


Факс

Встановлення префікса набору номера

Префікс набору номера - це номер чи група номерів, які автоматично додаються до початку кожного номера факсу, який Ви вводите з панелі керування або з програмного забезпечення. Максимальна кількість символів префікса набору номера - 50.

Параметр за замовчуванням – Off (Вимк.). Можливо, Вам знадобиться увімкнути це налаштування та ввести префікс, наприклад якщо потрібно набрати цифру 9, щоб отримати вихід на зовнішню лінію. Поки це налаштування увімкнено, можна набирати номер факсу, не набираючи префікс вручну.

1.
На головному екрані натисніть кнопку Налаштування [image].
2.
Відкрийте меню Fax Setup (Налаштування факсу).
3.
Відкрийте меню Basic Setup (Базове налаштування).
4.
Виберіть і натисніть кнопку Dial Prefix (Префікс набору), а тоді натисніть кнопку On (Увімк.).
5.
За допомогою клавіатури введіть префікс, після чого натисніть кнопку OK. Можна використовувати числа, паузи та символи набору номера.


Факс

Встановлення функції перевірки наявності сигналу лінії

Переважно, виріб починає набір номера факсу негайно. Якщо Ви використовуєте виріб на тій самій лінії, що й телефон, увімкніть функцію перевірки наявності сигналу лінії. Це запобігає надсиланню факсимільного повідомлення виробом, поки хтось розмовляє по телефону.

За замовчуванням функція перевірки наявності сигналу - On (Увімк.) для Франції та Угорщини та Off (Вимк.) - для всіх інших країн/регіонів.

1.
На головному екрані натисніть кнопку Налаштування [image].
2.
Відкрийте меню Fax Setup (Налаштування факсу).
3.
Відкрийте меню Advanced Setup (Розширене налаштування).
4.
Виберіть і натисніть кнопку Detect Dial Tone (Визначити тон набору), а тоді натисніть кнопку On (Увімк.).

Цей розділ містить інформацію з таких тем:

  • Встановлення тонового або імпульсного набору


Факс

Встановлення тонового або імпульсного набору

Скористайтеся цією процедурою, щоб встановити режим тонового або імпульсного набору. Заводський параметр - Tone (Тоновий). Змінювати це налаштування можна лише в тому випадку, якщо відомо, що телефонна лінія не підтримує тоновий набір.

ПРИМІТКА.

Режим імпульсного набору доступний не у всіх країнах/регіонах.

1.
На головному екрані натисніть кнопку Налаштування [image].
2.
Відкрийте меню Fax Setup (Налаштування факсу).
3.
Відкрийте меню Advanced Setup (Розширене налаштування).
4.
Виберіть і натисніть кнопку Dialing Mode (Режим набору), а тоді натисніть кнопку Tone (Тоновий) або Pulse (Імпульсний).


Факс

Налаштування автоматичного повторного набору номера та інтервалу між повторними наборами

Якщо не вдалося надіслати факсимільне повідомлення, оскільки факс-отримувач був зайнятий або не відповідав, пристрій спробує повторно набрати номер з урахуванням налаштування параметрів повторного набору номера, якщо зайнято, немає відповіді та у разі помилки зв'язку.

Встановлення можливості повторного набору номера, якщо зайнято

Якщо увімкнути цей параметр, пристрій автоматично виконає повторний набір номера, якщо отримає сигнал "зайнято". Налаштування повторного набору номера, якщо зайнято, за замовчуванням - On (Увімк.).

1.
На головному екрані натисніть кнопку Налаштування [image].
2.
Відкрийте меню Fax Setup (Налаштування факсу).
3.
Відкрийте меню Advanced Setup (Розширене налаштування).
4.
Виберіть і натисніть кнопку Redial if Busy (Набрати знову, якщо зайнято), а тоді натисніть кнопку On (Увімк.).

Встановлення можливості повторного набору номера, якщо немає відповіді

Якщо увімкнути цей параметр, пристрій автоматично виконає повторний набір номера, якщо факс-отримувач не відповідає. Налаштування повторного набору номера, якщо немає відповіді, за замовчуванням - Off (Вимк.).

1.
На головному екрані натисніть кнопку Налаштування [image].
2.
Відкрийте меню Fax Setup (Налаштування факсу).
3.
Відкрийте меню Advanced Setup (Розширене налаштування).
4.
Виберіть і натисніть кнопку Redial if No Answer (Набрати знову, якщо немає відповіді), а тоді натисніть кнопку On (Увімк.).

Встановлення повторного набору номера у разі помилки зв'язку

Якщо увімкнути цей параметр, пристрій автоматично виконає повторний набір номера, якщо станеться помилка зв'язку. Налаштування повторного набору номера у разі помилки зв'язку, за замовчуванням - On (Увімк.).

1.
На головному екрані натисніть кнопку Налаштування [image].
2.
Відкрийте меню Fax Setup (Налаштування факсу).
3.
Відкрийте меню Advanced Setup (Розширене налаштування).
4.
Виберіть і натисніть кнопку Redial if Comm. Error (Набрати знову в разі помилки зв'язку), а тоді натисніть кнопку On (Увімк.).


Факс

Налаштування світлих/темних ділянок та роздільної здатності

Цей розділ містить інформацію з таких тем:

  • Налаштування світлих/темних ділянок (контрастності) за замовчуванням
  • Встановлення налаштувань роздільної здатності


Факс

Налаштування світлих/темних ділянок (контрастності) за замовчуванням

Рівень контрастності впливає на рівень яскравості вихідного факсимільного повідомлення.

Налаштування контрастності за замовчуванням - контрастність, яка переважно застосовується для факсимільних повідомлень. Повзунок встановлено посередині за замовчуванням.

1.
На головному екрані натисніть кнопку Налаштування [image].
2.
Відкрийте меню Fax Setup (Налаштування факсу).
3.
Відкрийте меню Advanced Setup (Розширене налаштування).
4.
Натисніть кнопку Lighter/Darker (Світліше/темніше ), а тоді за допомогою однієї з кнопок зі стрілками налаштуйте повзунок.


Факс

Встановлення налаштувань роздільної здатності
ПРИМІТКА.

Підвищуючи роздільну здатність, Ви тим самим збільшуєте розмір факсимільного повідомлення. Факсимільні повідомлення більшого розміру підвищують час надсилання та можуть перевищувати доступну пам'ять виробу.

Скористайтеся цією процедурою, щоб змінити роздільну здатність за замовчуванням для всіх завдань з надсилання/отримання факсимільних повідомлень на одне з таких значень:

●
Standard (Звичайна): це налаштування забезпечує найнижчу якість та найкоротший час передачі.
●
Fine (Висока): це налаштування забезпечує вищу роздільну здатність, ніж значення Standard (Звичайна), яка підходить для текстових документів.
●
Superfine (Надвисока): це налаштування найкраще підходить для документів, які містять текст і зображення. Час передачі довший, ніж для значення Fine (Висока), проте коротший, ніж для значення Photo (Фото).
●
Photo (Фото): це налаштування забезпечує найкраще зображення, проте суттєво підвищує час передачі.

Роздільна здатність за замовчуванням - Fine (Висока).

Встановлення роздільної здатності за замовчуванням

1.
На головному екрані натисніть кнопку Налаштування [image].
2.
Відкрийте меню Fax Setup (Налаштування факсу).
3.
Відкрийте меню Advanced Setup (Розширене налаштування).
4.
Натисніть кнопку Fax Resolution (Роздільна здатність факсу), а тоді виберіть один із параметрів.


Факс

Шаблони обкладинки

Програма PC Fax Send для надсилання факсимільних повідомлень пропонує кілька шаблонів титульних сторінок для організацій та приватних осіб.

ПРИМІТКА.

Шаблони обкладинки змінити неможливо, проте можна змінити поля обкладинки.


Факс

Встановлення кодів рахунків

Якщо функцію встановлення кодів рахунків увімкнено, користувач повинен буде вводити код рахунку для кожного факсимільного повідомлення. Пристрій збільшуватиме номер коду рахунку з кожним надісланим факсом. Сюди входять усі типи факсимільних повідомлень, крім отриманих факсимільних повідомлень з опитування, перенаправлених факсимільних повідомлень або факсимільних повідомлень, завантажених на комп'ютер. Для невизначеної групи або факсимільних повідомлень групового набору номер коду рахунку збільшується з кожним успішно надісланим факсимільним повідомленням.

Заводське налаштування кодів рахунку - Off (Вимк.). Кодом рахунку може бути будь-яке число від 1 до 250.

Встановлення кодів рахунків

1.
На головному екрані натисніть кнопку Налаштування [image].
2.
Відкрийте меню Fax Setup (Налаштування факсу).
3.
Відкрийте меню Advanced Setup (Розширене налаштування).
4.
Виберіть і натисніть кнопку Billing codes (Коди рахунків), а тоді натисніть кнопку On (Увімк.).

Використання кодів рахунків

1.
Завантажте документ у пристрій автоматичної подачі документів або на скло сканера.
2.
На головному екрані натисніть кнопку Fax (Факс).
3.
Введіть номер факсу або виберіть запис експрес-набору чи групового набору.
4.
Натисніть кнопку Start Fax (Пуск факсу).
5.
Введіть код рахунку, після чого натисніть кнопку OK.

Друк звіту про коди рахунків

Звіт про коди рахунків - це надрукований список усіх кодів рахунків факсимільних повідомлень і загальної кількості факсимільних повідомлень для кожного коду рахунку.

ПРИМІТКА.

Після того як пристрій надрукує звіт, відомості про рахунки буде видалено.

1.
На головному екрані натисніть кнопку Fax (Факс).
2.
Натисніть кнопку Fax Menu (Меню факсу).
3.
Натисніть кнопку Fax Reports (Звіти факсу).
4.
Виберіть і натисніть кнопку Print Billing Report (Друкувати звіт про рахунки).


Факс

Налаштування отримання факсимільного повідомлення

Цей розділ містить інформацію з таких тем:

  • Встановлення перенаправлення факсимільного повідомлення
  • Встановлення режиму відповіді
  • Блокування та розблокування номерів факсу
  • Встановлення кількості дзвінків до відповіді
  • Встановлення функції розділення дзвінків
  • Використання функції автоматичного зменшення для вхідних факсимільних повідомлень
  • Налаштування параметрів повторного друку факсимільного повідомлення
  • Налаштування гучності факсу
  • Налаштування друку інформації про відправника на факсимільному повідомленні
  • Налаштування функції приватного отримання


Факс

Встановлення перенаправлення факсимільного повідомлення

Можна встановити функцію перенаправлення вхідних факсимільних повідомлень на інший номер факсу. Коли факсимільне повідомлення надходить на виріб, воно зберігається у пам'яті. Тоді виріб набирає заданий номер факсу та надсилає факсимільне повідомлення. Якщо виріб не може перенаправити факсимільне повідомлення через помилку (наприклад, якщо номер зайнятий), а повторний набір номера не дає результату, виріб друкує факсимільне повідомлення.

Якщо бракує пам'яті виробу під час отримання факсимільного повідомлення, виріб припиняє отримання факсимільного повідомлення і перенаправляє лише сторінки, повністю або частково збережені у пам'яті.

Коли пристрій використовує функцію перенаправлення факсимільного повідомлення, пристрій (не комп'ютер) має отримувати факсимільні повідомлення, а для режиму відповіді повинно бути вибрано значення Automatic (Автоматично).

1.
На головному екрані натисніть кнопку Fax (Факс).
2.
Натисніть кнопку Fax Menu (Меню факсу).
3.
Натисніть кнопку Receive Options (Можливості отримання).
4.
Натисніть кнопку Forward Fax (Переадресувати факс), а тоді натисніть кнопку On (Увімк.).
5.
За допомогою клавіатури введіть номер для переадресації факсу, після чого натисніть кнопку OK.


Факс

Встановлення режиму відповіді

Залежно від ситуації встановіть режим відповіді пристрою у положення Automatic (Автоматично), TAM (Автовідповідач), Fax/Tel (Факс/телефон) або Manual (Вручну). Заводський параметр - Automatic (Автоматично).

●
Automatic (Автоматично): пристрій відповідає на вхідні виклики після визначеної кількості дзвінків чи у разі виявлення спеціальних тонів факсу.
●
TAM (Автовідповідач): пристрій автоматично на виклики не відповідає. Натомість він очікує на сигнал факсу.
●
Fax/Tel (Факс/телефон): пристрій відповідає на вхідні виклики негайно. Якщо він виявить сигнал факсу, то опрацює виклик як факс. Якщо сигнал факсу не буде виявлено, він створить дзвінок, який можна почути, щоб ви змогли відповісти на вхідний голосовий виклик.
●
Manual (Вручну): пристрій не відповідатиме на виклики. Процес отримання факсимільного повідомлення слід буде почати самому, натиснувши кнопку Start Fax (Пуск факсу) на панелі керування або взявши слухавку телефону, під'єднаного до тієї лінії, та набравши 1-2-3.

Щоб встановити або змінити режим відповіді, виконайте такі дії:

1.
На головному екрані натисніть кнопку Налаштування [image].
2.
Відкрийте меню Fax Setup (Налаштування факсу).
3.
Відкрийте меню Basic Setup (Базове налаштування).
4.
Виберіть і натисніть кнопку Answer mode (Режим відповіді), після чого виберіть потрібне налаштування.


Факс

Блокування та розблокування номерів факсу

Щоб не отримувати факсимільні повідомлення від певних осіб чи організацій, можна заблокувати до 30 номерів факсу з панелі керування. Якщо номер факсу заблоковано, а хтось надсилає факсимільне повідомлення з цього номера, на дисплеї панелі керування з'явиться індикація, що номер заблоковано, факсимільне повідомлення не буде надруковано, а також не буде збережено в пам'яті. Факсимільні повідомлення, які надходять із заблокованих номерів факсу, з'являються у журналі завдань факсу з позначенням “відкинуто”. Заблоковані номери факсу можна розблокувати по одному або всі разом.

ПРИМІТКА.

Відправнику із заблокованого номера факсу не повідомляють, що факсимільне повідомлення не пройшло.

1.
На головному екрані натисніть кнопку Fax (Факс).
2.
Натисніть кнопку Fax Menu (Меню факсу).
3.
Натисніть кнопку Receive Options (Можливості отримання).
4.
Натисніть кнопку Block Junk Faxes (Блокувати небажані номери факсу).
5.
Натисніть кнопку Add Number (Додати номер).
6.
За допомогою клавіатури введіть номер факсу, який слід заблокувати, після чого натисніть кнопку OK.


Факс

Встановлення кількості дзвінків до відповіді

Якщо для режиму відповіді вибрано значення Automatic (Автоматично), налаштування дзвінків до відповіді визначає, яку кількість разів дзвонитиме телефон, перш ніж пристрій відповість на вхідний дзвінок.

Якщо виріб під'єднано до лінії, яка отримує як факсимільні повідомлення, так і голосові виклики (спільна лінія), а також використовує автовідповідач, можливо, Вам знадобиться налаштувати дзвінки до відповіді. Кількість дзвінків до відповіді виробу має бути більшою, ніж кількість дзвінків автовідповідача. Це дозволяє автовідповідачу відповісти на вхідний дзвінок та записати повідомлення, якщо це голосовий виклик. Коли автовідповідач відповідає на вхідний дзвінок, виріб слухає виклик та автоматично відповідає на нього, якщо вловлює тони факсу.

Налаштування дзвінків до відповіді за замовчуванням - п'ять для США та Канади та два для інших країн/регіонів.

Скористайтеся цією табличкою, щоб визначити кількість дзвінків до відповіді.

Тип телефонної лінії
Рекомендоване налаштування дзвінків до відповіді
Окрема лінія факсу (отримує лише факсимільні повідомлення)
Встановіть кількість дзвінків у діапазоні, показаному на дисплеї панелі керування. (Мінімальна та максимальна кількість дозволених дзвінків відрізняється, залежно від країни/регіону).
Одна лінія з двома окремими номерами та послугою розділення дзвінків
Один або два дзвінки. (Якщо у вас є автовідповідач чи голосова пошта на комп'ютері для іншого номера телефону, перевірте, чи для пристрою встановлено більшу кількість дзвінків, ніж для автовідповідача. Крім того, використовуйте функцію розділення дзвінків для розділення голосових і факсимільних викликів).
Спільна лінія (отримує факсимільні та голосові виклики) з одним під'єднаним телефоном
П'ять дзвінків або більше.
Спільна лінія (отримує факсимільні та голосові виклики) з одним під'єднаним автовідповідачем та комп'ютерною голосовою поштою
На два дзвінки більше, ніж автовідповідач чи комп'ютерна голосова пошта.

Щоб встановити або змінити кількість дзвінків до відповіді, виконайте такі дії:

1.
На головному екрані натисніть кнопку Налаштування [image].
2.
Відкрийте меню Fax Setup (Налаштування факсу).
3.
Відкрийте меню Basic Setup (Базове налаштування).
4.
Натисніть кнопку Rings to Answer (Дзвінків до відповіді).
5.
За допомогою клавіатури введіть кількість дзвінків, після чого натисніть кнопку OK.


Факс

Встановлення функції розділення дзвінків

Функція розділення дзвінків доступна у деяких місцевих телефонних компаніях. Ця послуга дозволяє мати більше одного номера телефону на одній лінії. Кожен номер телефону має унікальний тип дзвінка, тому Ви можете відповідати на голосові виклики, а виріб може відповідати на факсимільний виклик.

Якщо підписатись на послугу розділення дзвінків у телефонній компанії, слід налаштувати виріб таким чином, щоб він відповідав на правильний тип дзвінка. Не всі країни/регіони підтримують послугу розділення дзвінків. Зверніться до телефонної компанії, щоб дізнатись, чи ця послуга доступна у Вашій країні/регіоні.

ПРИМІТКА.

Якщо послуга розділення дзвінків не підтримується і налаштування типу дзвінка змінено на інше, ніж стандартне All Rings (Усі дзвінки), пристрій не зможе приймати факсимільні повідомлення.

Доступні такі налаштування:

●
All Rings (Усі дзвінки): пристрій відповідає на всі виклики, які надходять на телефонну лінію.
●
Single (Один): пристрій відповідає на всі виклики з одним дзвінком.
●
Double (Подвійний): пристрій відповідає на всі виклики з подвійним дзвінком.
●
Triple (Потрійний): пристрій відповідає на всі виклики з потрійним дзвінком.
●
Double and Triple (Подвійний і потрійний): пристрій відповідає на всі виклики з подвійним або потрійним дзвінком.

Щоб змінити тип дзвінка для відповіді, виконайте такі дії:

1.
На головному екрані натисніть кнопку Налаштування [image].
2.
Відкрийте меню Fax Setup (Налаштування факсу).
3.
Відкрийте меню Basic Setup (Базове налаштування).
4.
Натисніть кнопку Distinctive Ring (Розділення викликів), а тоді натисніть назву пункту.


Факс

Використання функції автоматичного зменшення для вхідних факсимільних повідомлень

Якщо увімкнути функцію налаштування за розміром сторінки, виріб автоматично зменшує довгі факсимільні повідомлення до 75%, щоб вмістити інформацію на папері стандартного розміру (наприклад, факсимільне повідомлення зменшено з розміру Legal до Letter).

Якщо функцію налаштування за розміром сторінки вимкнено, довгі факсимільні повідомлення буде надруковано в повний розмір на кількох сторінках. Заводське налаштування функції автоматичного зменшення для вхідних факсимільних повідомлень - On (Увімк.).

Якщо увімкнено функцію Stamp Faxes (Друкувати інформацію про відправника), можливо, потрібно буде увімкнути функцію автоматичного зменшення. Це дозволяє дещо зменшити вхідне факсимільне повідомлення, проте запобігає друку сторінки факсимільного повідомлення з інформацією про відправника на двох аркушах.

ПРИМІТКА.

Упевніться, що розмір паперу за замовчуванням відповідає розміру паперу, завантаженого в лоток.

1.
На головному екрані натисніть кнопку Налаштування [image].
2.
Відкрийте меню Fax Setup (Налаштування факсу).
3.
Відкрийте меню Advanced Setup (Розширене налаштування).
4.
Натисніть кнопку Fit to Page (За розміром сторінки), а тоді натисніть кнопку On (Увімк.).


Факс

Налаштування параметрів повторного друку факсимільного повідомлення

1.
На головному екрані натисніть кнопку Налаштування [image].
2.
Відкрийте меню Fax Setup (Налаштування факсу).
3.
Відкрийте меню Advanced Setup (Розширене налаштування).
4.
Виберіть і натисніть кнопку Allow Fax Reprint (Дозволити повторний друк факсів), а тоді натисніть кнопку On (Увімк.).


Факс

Налаштування гучності факсу

Керуйте рівнем гучності звуків факсу з панелі керування. Можна внести зміни до таких звуків:

●
Alarm volume (Гучність сигналу)
●
Ring Volume (Гучність дзвінка)
●
Phone Line Volume (Гучність телефонної лінії)

Цей розділ містить інформацію з таких тем:

  • Налаштування гучності сигналу попередження, телефонної лінії та гучності дзвінка


Факс

Налаштування гучності сигналу попередження, телефонної лінії та гучності дзвінка

1.
На головному екрані натисніть кнопку Налаштування [image].
2.
Відкрийте меню System Setup (Налаштування системи).
3.
Відкрийте меню Volume Settings (Налаштування гучності).
4.
Натисніть назву налаштування гучності, яке слід встановити, а тоді виберіть потрібний параметр. Повторіть ці дії для кожного налаштування гучності.


Факс

Налаштування друку інформації про відправника на факсимільному повідомленні

Виріб друкує інформацію про відправника вгорі кожного отриманого факсимільного повідомлення. Можна також додати свою інформацію до заголовка кожного отриманого факсимільного повідомлення, щоб підтвердити дату та час отримання факсимільного повідомлення. Налаштування друку інформації про відправника за замовчуванням - Off (Вимк.).

ПРИМІТКА.

Активація параметра створення інформації про відправника на отриманих повідомленнях може збільшити розмір сторінки, внаслідок чого пристрій може надрукувати ще одну сторінку.

ПРИМІТКА.

Цей параметр стосується лише отриманих факсимільних повідомлень, які друкує виріб.

1.
На головному екрані натисніть кнопку Налаштування [image].
2.
Відкрийте меню Fax Setup (Налаштування факсу).
3.
Відкрийте меню Advanced Setup (Розширене налаштування).
4.
Виберіть і натисніть кнопку Stamp Faxes (Друкувати інформацію про відправника), а тоді натисніть кнопку On (Увімк.).


Факс

Налаштування функції приватного отримання

У разі увімкнення функції приватного отримання отримані факсимільні повідомлення зберігаються у пам'яті пристрою. Для друку збережених факсів потрібен пароль.

1.
На головному екрані натисніть кнопку Налаштування [image].
2.
Відкрийте меню Fax Setup (Налаштування факсу).
3.
Відкрийте меню Advanced Setup (Розширене налаштування).
4.
Виберіть і натисніть кнопку Private Receive (Приватне отримання), а тоді натисніть кнопку On (Увімк.).
5.
Якщо пароль ще не встановлено, з'явиться повідомлення із проханням створити такий пароль.
ПРИМІТКА.

Пароль слід вводити з урахуванням регістру.

a.
Натисніть кнопку OK, а тоді за допомогою клавіатури введіть пароль.
b.
Натисніть кнопку OK, підтвердьте пароль, ввівши його другий раз, а тоді натисніть кнопку OK, щоб зберегти пароль.


Факс

Встановлення опитування факсу

Якщо хтось інший налаштував функцію опитування факсу, Ви можете подати запит, щоб факсимільне повідомлення надійшло на Ваш виріб. (Це називається опитуванням іншого факсу).

1.
На головному екрані натисніть кнопку Fax (Факс).
2.
Натисніть кнопку Fax Menu (Меню факсу).
3.
Натисніть кнопку Receive Options (Можливості отримання).
4.
Натисніть кнопку Polling Receive (Отримання за опитуванням).
5.
За допомогою клавіатури введіть номер факсу, який слід опитати, після чого натисніть кнопку OK.

Виріб набирає номер іншого факсу та подає запит про факсимільне повідомлення.


Факс

Використання факсу

Цей розділ містить інформацію з таких тем:

  • Програмне забезпечення факсу
  • Скасування факсимільного повідомлення
  • Видалення факсимільних повідомлень з пам'яті
  • Використання факсу із системою DSL, PBX або ISDN
  • Використання факсу з послугою VoIP (голос через інтернет-протокол)
  • Пам'ять факсу
  • Надсилання факсимільного повідомлення
  • Отримання факсимільного повідомлення


Факс

Програмне забезпечення факсу

Цей розділ містить інформацію з таких тем:

  • Програми факсу, які підтримуються


Факс

Програми факсу, які підтримуються

Програма факсу для ПК, яка постачається з виробом, - єдина програма факсу, яка працює з цим виробом. Щоб продовжувати використовувати програму факсу для ПК, попередньо встановлену на комп'ютері, її слід використовувати з модемом, під'єднаним до комп'ютера; вона не працюватиме через модем пристрою.


Факс

Скасування факсимільного повідомлення

Скористайтеся цими інструкціями, щоб скасувати одне факсимільне повідомлення, номер для якого зараз набирається, або факсимільне повідомлення, яке передається або отримується.

Цей розділ містить інформацію з таких тем:

  • Скасування поточного факсимільного повідомлення
  • Скасування завдання з надсилання факсимільного повідомлення, яке очікується


Факс

Скасування поточного факсимільного повідомлення

На панелі керування натисніть кнопку Скасувати [image]. Передачу сторінок, які ще не були передані, буде скасовано. Натисненням кнопки Скасувати [image] також можна зупинити завдання групового набору.


Факс

Скасування завдання з надсилання факсимільного повідомлення, яке очікується

Скористайтеся цією процедурою, щоб скасувати завдання з надсилання факсимільного повідомлення у таких ситуаціях:

●
Виріб чекає на можливість повторно набрати номер, якщо номер зайнятий, якщо немає відповіді чи у разі помилки зв'язку.
●
Факсимільне повідомлення буде запрограмовано на надсилання у пізніший час.

Виконайте викладені нижче дії, щоб скасувати завдання з надсилання факсимільного повідомлення, скориставшись меню Fax Job Status (Стан завдання факсу).

1.
На головному екрані натисніть кнопку Fax (Факс).
2.
Натисніть кнопку Fax Menu (Меню факсу).
3.
Натисніть кнопку Send Options (Можливості надсилання).
4.
Натисніть кнопку Fax Job Status (Стан завдання факсу).
5.
Натисніть номер факсу, щоб вибрати завдання, яке слід скасувати.


Факс

Видалення факсимільних повідомлень з пам'яті

Скористайтеся цією процедурою, лише якщо ще хтось має доступ до виробу і може спробувати надрукувати факсимільні повідомлення з пам'яті.

ПОПЕРЕДЖЕННЯ.

Крім очищення пам'яті, ця процедура дозволяє скасувати будь-яке факсимільне повідомлення, яке на даний момент надсилається, невідіслані факсимільні повідомлення у черзі, якщо номер зайнятий, факсимільні повідомлення, заплановані на відсилання у пізніший час, та ненадруковані або неперенаправлені факсимільні повідомлення.

1.
На головному екрані натисніть кнопку Налаштування [image].

2.
Відкрийте меню Service (Обслуговування).
3.
Відкрийте меню Fax Service (Служба факсів).
4.
Натисніть кнопку Clear Saved Faxes (Видалити збережені факси).


Факс

Використання факсу із системою DSL, PBX або ISDN

Вироби HP розроблені спеціально для використання з традиційними аналоговими телефонними послугами. Вони не призначені для роботи з лініями DSL, PBX, ISDN чи послугами VoIP (голос через інтернет-протокол), проте можуть працювати за належного налаштування та обладнання.

ПРИМІТКА.

Компанія HP радить обговорити можливості налаштування DSL, PBX, ISDN та VoIP з постачальником послуг.

Виріб HP LaserJet - аналоговий пристрій, не сумісний з усіма середовищами цифрових телефонів (якщо не використовується цифроаналоговий перетворювач). Компанія HP не гарантує, що виріб буде сумісним з цифровим середовищем чи цифроаналоговими перетворювачами.

Цей розділ містить інформацію з таких тем:

  • DSL
  • PBX
  • ISDN


Факс

DSL

Цифрова абонентська лінія (Digital Subscriber Line - DSL) використовує цифрові технології, а не звичайні мідні телефонні дроти. Цей пристрій не є безпосередньо сумісним із цифровими сигналами. Проте, якщо під час налаштування DSL вказати відповідну конфігурацію, сигнал можна розділити так, що частина смуги пропускання використовуватиметься для передачі аналогового сигналу (для голосових та факсимільних викликів), а інша частина смуги пропускання використовуватиметься для передачі цифрових даних.

ПРИМІТКА.

Не всі факси сумісні з послугами DSL. Компанія HP не гарантує, що виріб буде сумісним з усіма послугами лінії чи провайдерами DSL.

Типовий модем DSL використовує фільтр для розділення сигналу високої частоти модема DSL від аналогового сигналу телефону і модема факсу низької частоти. Для аналогових телефонів і аналогових факсів, які під'єднані до телефонної лінії, що використовується модемом DSL, часто потрібен фільтр. Постачальник послуг DSL зазвичай забезпечує такий фільтр. Зверніться до постачальника послуг DSL, щоб отримати додаткову інформацію чи допомогу.


Факс

PBX

Цей виріб - аналоговий пристрій, не сумісний з усіма середовищами цифрових телефонів. Для належної роботи факсу може знадобитися цифроаналоговий фільтр або перетворювач. Якщо проблеми факсу стаються у середовищі PBX, може виникнути необхідність звернутися до постачальника послуг PBX по допомогу. Компанія HP не гарантує, що виріб буде сумісним з цифровим середовищем чи цифроаналоговими перетворювачами.

Зверніться до постачальника послуг PBX, щоб отримати додаткову інформацію чи допомогу.


Факс

ISDN

Цей виріб - аналоговий пристрій, не сумісний з усіма середовищами цифрових телефонів. Для належної роботи факсу може знадобитися цифроаналоговий фільтр або перетворювач. Якщо проблеми факсу стаються в середовищі ISDN , може виникнути необхідність звернутися до постачальника послуг ISDN по допомогу. Компанія HP не гарантує, що пристрій буде сумісним із цифровим середовищем ISDN чи цифроаналоговими перетворювачами.


Факс

Використання факсу з послугою VoIP (голос через інтернет-протокол)

Послуги "голос через Інтернет-протокол" (Voice Over Internet Protocol - VoIP) часто не сумісні з факсимільними апаратами, хіба що постачальник послуг чітко зазначив, що він підтримує послугу передачі факсимільних повідомлень через IP-адресу.

Якщо під час налагодження роботи виробу через мережу VoIP виникають проблеми, перевірте, чи всі кабелі та налаштування правильні. Зменшення швидкості передачі факсимільних повідомлень може дозволити виробу надсилати факсимільні повідомлення через мережу VoIP.

Якщо постачальник послуг VoIP запропонує для встановлення з'єднання модем "Pass through", це дозволить забезпечити кращу роботу послуги VoIP. Крім того, якщо постачальник підтримує послугу "комфортний шум" на лінії, роботу факсу можна покращити, якщо цю функцію не увімкнено.

Якщо проблему не вдається вирішити, зверніться до постачальника послуг VoIP.


Факс

Пам'ять факсу

Цей розділ містить інформацію з таких тем:

  • Пам'ять факсу зберігається після вимкнення живлення


Факс

Пам'ять факсу зберігається після вимкнення живлення

Флеш-пам'ять захищена від втрати даних після вимкнення живлення. Інші факси зберігають сторінки у звичайній оперативній пам'яті або в короткотривалій оперативній пам'яті. У звичайній оперативній пам'яті дані втрачаються після вимкнення живлення, а в короткотривалій зберігаються протягом 60 хвилин після вимкнення живлення. Дані у флеш-пам'яті можуть зберігатися без джерела живлення роками.


Факс

Надсилання факсимільного повідомлення

Цей розділ містить інформацію з таких тем:

  • Факсимільне повідомлення з планшетного сканера
  • Факс із пристрою автоматичної подачі документів
  • Використання номерів експрес-набору та записів групового набору
  • Надсилання факсимільного повідомлення з програмного забезпечення
  • Надсилання факсимільного повідомлення шляхом набору номера через телефон, під'єднаний до лінії факсу
  • Надсилання факсимільного повідомлення з підтвердженням
  • Занесення факсимільного повідомлення до списку відкладених
  • Використання кодів доступу, кредитних та телефонних карток


Факс

Факсимільне повідомлення з планшетного сканера

1.
Покладіть документ лицьовою стороною донизу на скло сканера.

Місце для документа

2.
На головному екрані натисніть кнопку Fax (Факс).
3.
За допомогою клавіатури введіть номер факсу.
4.
Натисніть кнопку Start Fax (Пуск факсу).
5.
З'явиться запит із проханням підтвердити, що факс надсилається зі скла сканера. Натисніть кнопку Yes (Так).
6.
З'явиться запит із проханням завантажити першу сторінку. Натисніть кнопку OK.
7.
Пристрій зісканує першу сторінку документа і запропонує завантажити наступну сторінку. Якщо документ має кілька сторінок, натисніть кнопку Yes (Так). Повторіть ці дії, доки не буде зіскановано усі сторінки.
8.
Коли буде зіскановано останню сторінку, натисніть кнопку No (Ні), після того як з'явиться відповідна підказка. Пристрій надішле факс.


Факс

Факс із пристрою автоматичної подачі документів

1.
Вставте оригінали лицьовою стороною догори у пристрій подачі документів.
ПРИМІТКА.

Ємність пристрою автоматичної подачі документів - до 35 аркушів щільністю 75г/м2 або 20 фунтів.

ПОПЕРЕДЖЕННЯ.

Для запобігання пошкодженню пристрою не використовуйте оригінали, які містять коректувальну стрічку, коректувальну рідину, скріпки або скоби. Крім того, не завантажуйте у пристрій автоматичної подачі документів фотографії, оригінали невеликого розміру чи крихкі оригінали.

Розташування пристрою автоматичної подачі документів

2.
Встановіть напрямні впритул до стосу паперу.

Напрямні пристрою автоматичної подачі документів

3.
На головному екрані натисніть кнопку Fax (Факс).
4.
За допомогою клавіатури введіть номер факсу.
5.
Натисніть кнопку Start Fax (Пуск факсу).


Факс

Використання номерів експрес-набору та записів групового набору

1.
Завантажте документ у пристрій автоматичної подачі документів або на скло сканера.

Пристрій автоматичної подачі документів

2.
На головному екрані натисніть кнопку Fax (Факс).
3.
На клавіатурі натисніть значок телефонної книги факсу.

Кнопка виклику телефонної книги

4.
Натисніть ім'я кожного індивідуального або групового запису, який слід використати.
5.
Натисніть кнопку Start Fax (Пуск факсу).


Факс

Надсилання факсимільного повідомлення з програмного забезпечення

Далі наведено інформацію з основними інструкціями щодо надсилання факсимільних повідомлень за допомогою програмного забезпечення, яке постачається з пристроєм. Інформацію про інші теми, пов'язані з програмним забезпеченням, шукайте в довідці програми, яку можна відкрити у меню Довідка.

Факсимільні повідомлення можна надсилати з комп'ютера, якщо дотримуватись таких вимог:

●
Пристрій під'єднано безпосередньо до комп'ютера чи до мережі, до якої під'єднано комп'ютер.
●
Програмне забезпечення виробу встановлено на комп'ютері.
●
Пристрій підтримує операційну систему комп'ютера.
Надсилання факсимільного повідомлення з програмного забезпечення

Процедура надсилання факсимільного повідомлення відрізняється, залежно від технічних характеристик. Найбільш типові дії.

1.
Клацніть Start (Пуск), клацніть Програми (або Усі програми у Windows XP), після чого клацніть HP.
2.
Клацніть назву пристрою, а тоді натисніть Надіслати факс. Відкриється програмне забезпечення факсу.
3.
Введіть номер факсу одного або кількох отримувачів.
4.
Завантажте документ у ПАПД.
5.
Клацніть Send Now (Надіслати зараз).

Надсилання факсимільного повідомлення з програмного забезпечення іншого виробника, наприклад Microsoft Word

1.
Відкрийте документ у програмі іншого виробника.
2.
Клацніть меню File (Файл), після чого клацніть пункт Print (Друк).
3.
Виберіть драйвер факсу у розкривному списку драйверів принтера. Відкриється програмне забезпечення факсу.
4.
Введіть номер факсу одного або кількох отримувачів.
5.
Додайте сторінки, завантажені у виріб. Ця дія не обов'язкова.
6.
Клацніть Надіслати зараз .


Факс

Надсилання факсимільного повідомлення шляхом набору номера через телефон, під'єднаний до лінії факсу

Час від часу може знадобитися набрати номер факсу з телефону, який під'єднаний до тої самої лінії, що й виріб. Наприклад, якщо Ви надсилаєте факсимільне повідомлення особі, пристрій якої знаходиться у режимі отримання вручну, можна скористатися голосовим викликом, щоб повідомити цю особу про надходження факсимільного повідомлення.

ПРИМІТКА.

Телефон має бути під'єднаний до порту "телефон" пристрою зображення телефонного порта факсу.

1.
Завантажте документ у ПАПД.
2.
На головному екрані натисніть кнопку Fax (Факс).
3.
Візьміть слухавку телефону, під'єднаного до тієї самої лінії, що й виріб. Наберіть номер факсу, використовуючи клавіатуру телефону.
4.
Коли отримувач відповість, попросіть його/її розпочати приймання повідомлення.
5.
Коли почуєте тони факсу, натисніть кнопку Start Fax (Пуск факсу) на панелі керування, зачекайте, поки на дисплеї панелі керування не з'явиться індикація Connecting (Під'єднується), після чого покладіть слухавку.


Факс

Надсилання факсимільного повідомлення з підтвердженням

Можна встановити пристрій так, щоб отримувати повідомлення із проханням ввести номер факсу другий раз для підтвердження того, що факс надсилається на правильний номер.

1.
На головному екрані натисніть кнопку Налаштування [image].
2.
Відкрийте меню Fax Setup (Налаштування факсу).
3.
Відкрийте меню Advanced Setup (Розширене налаштування).
4.
Виберіть і натисніть кнопку Confirm Fax Number (Підтвердити номер факсу), а тоді натисніть кнопку On (Увімк.).
5.
Надішліть факсимільне повідомлення.


Факс

Занесення факсимільного повідомлення до списку відкладених

За допомогою панелі керування виробу заплануйте надсилання факсимільного повідомлення автоматично в пізніший час одному або кільком отримувачам. Виконавши цю процедуру, виріб сканує документи у пам'ять, після чого повертається у стан готовності.

ПРИМІТКА.

Якщо виробу не вдасться передати факсимільне повідомлення у визначений час, таку інформацію буде записано у звіт про помилки факсу (якщо таку можливість увімкнено) чи у журнал завдань факсу. Передачу може не бути виконано, якщо не буде відповіді на факсовий дзвінок чи якщо сигнал "зайнято" зупиняє спроби повторного набору.

Якщо факсимільне повідомлення було налаштовано на надсилання у пізніший час, проте вимагає оновлення, надішліть додаткову інформацію як нове завдання. Усі факсимільні повідомлення, заплановані на відсилання на один номер у той самий час, буде надіслано як окремі повідомлення.

1.
Завантажте документ у ПАПД.

Пристрій автоматичної подачі документів

2.
На головному екрані натисніть кнопку Fax (Факс).
3.
Натисніть кнопку Fax Menu (Меню факсу).
4.
Натисніть кнопку Send Options (Можливості надсилання).
5.
Натисніть кнопку Send Fax Later (Надіслати факс пізніше).
6.
За допомогою клавіатури введіть час надсилання факсу. Натисніть кнопку OK.
7.
За допомогою клавіатури введіть дату надсилання факсу. Натисніть кнопку OK.
8.
За допомогою клавіатури введіть номер факсу. Натисніть кнопку OK. Пристрій зісканує документ і збереже файл у пам'яті до визначеного часу.


Факс

Використання кодів доступу, кредитних та телефонних карток

Щоб мати змогу використовувати коди доступу, кредитні та телефонні картки, набирайте номер вручну, це дозволить вам зачекати на паузи та коди набору.

Цей розділ містить інформацію з таких тем:

  • Надсилання факсимільних повідомлень на міжнародний номер


Факс

Надсилання факсимільних повідомлень на міжнародний номер

Щоб надіслати факсимільне повідомлення на міжнародний номер, набирайте номер вручну, - це дозволить вам зачекати на паузи та міжнародні коди набору.


Факс

Отримання факсимільного повідомлення

Цей розділ містить інформацію з таких тем:

  • Друк факсимільного повідомлення
  • Отримання факсимільних повідомлень, коли тони факсу чути на лінії


Факс

Друк факсимільного повідомлення

Коли пристрій отримує факсимільне повідомлення, він друкує повідомлення (якщо не увімкнено функцію приватного отримання), а також зберігає його автоматично у флеш-пам'ять.

Коли ресурс кольорового картриджа вичерпується, пристрій друкує у відтінках чорного, щоб уникнути перебоїв у роботі факсу. Щоби налаштувати пристрій для друку в кольорі та використання залишків тонера в картриджі після повідомлення про найнижчий рівень, слід виконати такі дії:

1.
На панелі керування пристрою натисніть кнопку Налаштування [image], після чого натисніть кнопку System Setup (Налаштування системи).
2.
Натисніть кнопку At Very Low (На найнижчому рівні), а тоді натисніть кнопку Color Cartridges (Кольорові картриджі).
3.
Натисніть кнопку Continue (Продовження).

Якщо провести заміну картриджа, який сягнув найнижчого рівня тонера, друк у кольорі буде відновлено автоматично.

Цей розділ містить інформацію з таких тем:

  • Друк збереженого факсимільного повідомлення (якщо увімкнено функцію приватного отримання)
  • Повторний друк факсимільного повідомлення


Факс

Друк збереженого факсимільного повідомлення (якщо увімкнено функцію приватного отримання)

Щоб надрукувати збережені факсимільні повідомлення, слід ввести пароль пристрою. Коли пристрій надрукує збережене факсимільне повідомлення, воно буде видалено з пам'яті.

1.
На головному екрані натисніть кнопку Fax (Факс).
2.
Натисніть кнопку Fax Menu (Меню факсу).
3.
Натисніть кнопку Receive Options (Можливості отримання).
4.
Натисніть кнопку Print Private Faxes (Друкувати відомості про приватні факси).
5.
За допомогою клавіатури введіть пароль пристрою, після чого натисніть кнопку OK.


Факс

Повторний друк факсимільного повідомлення

У разі увімкнення функції Allow Fax Reprint (Дозволити повторний друк факсів) отримані факсимільні повідомлення зберігаються у пам'яті пристрою. Пристрій має близько 3,2 Mб пам'яті, що дозволяє зберегти приблизно 250 сторінок.

Факсимільні повідомлення зберігаються послідовно. Якщо повторно надрукувати повідомлення, вони не будуть видалені з пам'яті.

Увімкнення функції Allow Fax Reprint (Дозволити повторний друк факсів)

1.
На головному екрані натисніть кнопку Налаштування [image].
2.
Відкрийте меню Fax Setup (Налаштування факсу).
3.
Відкрийте меню Advanced Setup (Розширене налаштування).
4.
Виберіть і натисніть кнопку Allow Fax Reprint (Дозволити повторний друк факсів), а тоді натисніть кнопку On (Увімк.).

Reprint faxes (Друкувати факсимільні повідомлення ще раз)

1.
На головному екрані натисніть кнопку Fax (Факс).
2.
Натисніть кнопку Fax Menu (Меню факсу).
3.
Натисніть кнопку Receive Options (Можливості отримання).
4.
Натисніть кнопку Reprint Faxes (Друкувати факси ще раз).
5.
Торкніться запису, який слід надрукувати повторно.


Факс

Отримання факсимільних повідомлень, коли тони факсу чути на лінії

Якщо телефонна лінія використовується як для факсимільних, так і для голосових викликів, і під час розмови чути тони факсу, процес отримання можна почати у два способи:

●
Якщо ви знаходитесь біля пристрою, натисніть кнопку Start Fax (Пуск факсу) на панелі керування.
●
Якщо ні, натисніть 1-2-3 на клавіатурі телефону, послухайте, чи є тони передачі факсу, після чого покладіть слухавку.
ПРИМІТКА.

Щоб скористатися іншим способом, для налаштування Extension Phone (Додатковий телефон) має бути встановлено значення Yes (Так).


Факс

Вирішення проблем з факсом

Цей розділ містить інформацію з таких тем:

  • Контрольний список несправностей факсу
  • Повідомлення про помилки факсу
  • Коди усунення несправностей факсів і звіти про роботу
  • Журнали і звіти факсу
  • Зміна параметрів виправлення помилок і швидкості факсу
  • Вирішення проблем із надсиланням факсів
  • Вирішення проблем, пов'язаних з отриманням факсів
  • Вирішення основних проблем, пов'язаних із факсом


Факс

Контрольний список несправностей факсу
●
Доступні кілька вирішень. Після кожної рекомендованої дії ще раз спробуйте надіслати або отримати факс, щоб дізнатися, чи проблему вирішено.
●
Для досягнення кращих результатів під час вирішення проблем із факсом, упевніться, що кабель пристрою під'єднано безпосередньо до настінної телефонної розетки. Від'єднайте усі інші пристрої, під'єднані до пристрою.

1.
Перевірте, чи телефонний кабель під'єднано до правильного порту на тильній стороні пристрою.
2.
Перевірте телефонну лінію, виконавши перевірку факсу.

a.
На панелі керування пристрою виберіть меню Налаштування [image], а в ньому виберіть меню Service (Обслуговування).
b.
Виберіть параметр Fax Service (Служба факсів) .
c.
Виберіть параметр Run Fax Test (Перевірити факс) . Пристрій надрукує звіт про результати перевірки факсу.

Звіт може містити подані далі результати.

●
Pass (Помилок немає): звіт містить усі поточні налаштування факсу для перегляду.
●
Fail (Помилка): кабель під'єднано до неправильного порту. Звіт містить пропозиції щодо вирішення проблеми.
●
Fail (Помилка): телефонна лінія неактивна. Звіт містить пропозиції щодо вирішення проблеми.

3.
Перевірте, чи використовується оновлене вбудоване програмне забезпечення.

a.
Надрукуйте сторінку конфігурації з меню Reports (Звіти) на панелі керування, щоб отримати код дати поточного вбудованого програмного забезпечення.
b.
Відвідайте сторінку www.hp.com.
1.
Клацніть посилання Support & Drivers (Підтримка і драйвери).
2.
Клацніть посилання Download drivers and software (and firmware) (Завантажити драйвери і ПЗ (а також вбудоване ПЗ).
3.
У вікні For product (Для пристрою) введіть номер моделі пристрою, а тоді натисніть кнопку Go (Перейти).
4.
Клацніть посилання для потрібної операційної системи.
5.
Виберіть секцію вбудованого програмного забезпечення у таблиці.
●
Якщо подана версія відповідає версії на сторінці конфігурації, у вас найновіша версія.
●
Якщо версії різняться, завантажте оновлення вбудованого програмного забезпечення і оновіть його на пристрої, дотримуючись вказівок на екрані.
ПРИМІТКА.

Щоб оновити програмне забезпечення, пристрій має бути під'єднано до комп'ютера з доступом до Інтернету.
●
Надішліть факс ще раз.

4.
Перевірте, чи факс було налаштовано, коли було встановлено програмне забезпечення пристрою.

З комп'ютера у програмній папці HP запустіть службову програму налаштування факсу.

5.
Упевніться, що телефонна служба підтримує аналоговий сигнал факсу.
●
У разі використання середовища ISDN або цифрового середовища PBX зверніться до свого постачальника послуг щодо інформації про налаштування аналогової лінії факсу.
●
У разі використання послуги VoIP змініть налаштування Fax Speed (Швидкість факсу) на Slow(V.29) (Низька V.29) або вимкніть Fast(V.34) (Висока V.34) з панелі керування. Дізнайтеся, чи ваш постачальник послуг підтримує послуги факсу і рекомендовану швидкість модема факсу. Деякі компанії можуть вимагати використання адаптера.
●
У разі використання послуги DSL упевніться, що фільтр включено до телефонної лінії, під'єднаної до пристрою. Зверніться до постачальника послуг DSL або придбайте фільтр DSL, якщо у вас його немає. Якщо фільтр DSL встановлено, спробуйте інший, оскільки фільтри можуть бути несправними.
6.
Якщо помилку виправити не вдається, дізнайтеся більш детальні вказівки щодо вирішення проблеми в поданих далі розділах.


Факс

Повідомлення про помилки факсу

Сигнали і попередження з'являються тимчасово і можуть вимагати від користувача підтвердження натисненням кнопки OK, щоб продовжити, або натисненням кнопки Скасувати [image], щоб скасувати завдання. За появи таких сигналів завдання може не завершитися або якість друку може погіршитися. Якщо застереження і попередження стосуються друку і функцію автоматичного продовження ввімкнено, пристрій спробує продовжити друк після появи попередження, якщо за 10 секунд не буде отримано підтвердження.

Повідомлення панелі керування
Опис
Рекомендовані дії
Communication error (Помилка зв'язку)
Виникла помилка зв'язку факсу між пристроєм і відправником чи одержувачем.
Дозвольте повторну спробу надсилання факсу. Відключіть телефонний кабель пристрою з розетки, підключіть телефон і спробуйте здійснити дзвінок. Підключіть телефонний кабель пристрою у розетку іншої телефонної лінії.
Спробуйте інший телефонний кабель.
Встановіть для пункту Fax Speed (Швидкість факсу) значення Slow(V.29) (Низька V.29) або вимкніть налаштування Fast(V.34) (Висока V.34).
Вимкніть функцію Error correction (Виправлення помилок), щоб уникнути автоматичного виправлення помилок.
ПРИМІТКА.

Якщо вимкнути функцію Error correction (Виправлення помилок), може знизитися якість зображення.

Надрукуйте звіт Fax Activity log (Журнал операцій факсу) з панелі керування, щоб дізнатися, чи помилка стається лише з певним номером факсу.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.
Document feeder door is open (Кришка пристрою автоматичної подачі документів відкрита).
Canceled fax (Скасований факс).
Кришка вгорі пристрою автоматичної подачі документів відкрита, і пристрій не може надіслати факс.
Закрийте кришку і надішліть факс ще раз.
Fax is busy (Факс зайнятий).
Canceled send (Скасоване надсилання).
Лінія, на яку надсилається факс, зайнята. Надсилання факсу пристроєм скасовано.
Подзвоніть одержувачу, щоб пересвідчитися, що факс увімкнено і він працює.
Перевірте, чи набрано правильний номер факсу.
Перевірте, чи увімкнено параметр Redial if Busy (Набрати знову, якщо зайнято).
Відкрийте меню Service (Обслуговування) і натисніть кнопку Fax Service (Служба факсів). Натисніть кнопку Run Fax Test (Перевірити факс). Ця перевірка дозволяє упевнитися, що телефонний кабель під'єднано до правильного порту і що наявний сигнал. Пристрій надрукує звіт про результати.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.
Fax is busy (Факс зайнятий).
Redial pending (Очікується повторний набір номера).
Лінія, на яку надсилається факс, зайнята. Пристрій автоматично набирає номер ще раз.
Дозволити повторну спробу надсилання факсу.
Подзвоніть одержувачу, щоб пересвідчитися, що факс увімкнено і він працює.
Перевірте, чи набрано правильний номер факсу.
Відкрийте меню Service (Обслуговування) і натисніть кнопку Fax Service (Служба факсів). Натисніть кнопку Run Fax Test (Перевірити факс). Ця перевірка дозволяє упевнитися, що телефонний кабель під'єднано до правильного порту і що наявний сигнал. Пристрій надрукує звіт про результати.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.
Fax receive log (Журнал отримання факсів)
Виникла помилка під час спроби отримати факс.
Попросіть відправника надіслати факс знову.
Спробуйте надіслати факс назад відправнику чи надіслати з іншого пристрою.
Перевірте сигнал телефонної лінії, натиснувши кнопку Start Fax (Пуск факсу).
Перевірте, чи надійно підключено телефонний кабель, витягніть його з розетки та вставте знову.
Переконайтеся, що Ви використовуєте той телефонний кабель, що постачався разом з пристроєм.
Відкрийте меню Service (Обслуговування) і натисніть кнопку Fax Service (Служба факсів). Натисніть кнопку Run Fax Test (Перевірити факс). Ця перевірка дозволяє упевнитися, що телефонний кабель під'єднано до правильного порту і що наявний сигнал. Пристрій надрукує звіт про результати.
Зменште швидкість факсу. Попросіть відправника надіслати факс знову.
Вимкніть режим виправлення помилок. Попросіть відправника надіслати факс знову.
ПРИМІТКА.

Якщо вимкнути режим виправлення помилок, може знизитися якість зображення факсу.
Підключіть пристрій до іншої телефонної лінії.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.
Fax Send error (Помилка надсилання факсу).
Виникла помилка під час спроби надіслати факс.
Спробуйте надіслати факс ще раз.
Спробуйте надіслати факс на інший номер.
Перевірте сигнал телефонної лінії, натиснувши кнопку Start Fax (Пуск факсу).
Перевірте, чи надійно підключено телефонний кабель, витягніть його з розетки та вставте знову.
Переконайтеся, що Ви використовуєте той телефонний кабель, що постачався разом з пристроєм.
Переконайтеся, що телефон працює. Для цього відключіть пристрій, підключіть телефон до телефонної лінії і здійсніть голосовий дзвінок.
Підключіть пристрій до іншої телефонної лінії.
Встановіть для роздільної здатності факсу значення Standard (Звичайна) замість заводського значення Fine (Висока).
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.
Fax storage is full (Пам'ять факсу заповнено).
Canceling the fax receive (Скасування отримання факсу).
Протягом передачі факсу пам'ять пристрою заповнилася. Надрукуються лише ті сторінки, що помістилися в пам'яті.
Надрукуйте всі факси. Попросіть відправника надіслати факс ще раз, перед тим поділивши повідомлення на кілька частин. Скасуйте всі завдання факсу або очистіть пам'ять від факсів.
Fax storage is full (Пам'ять факсу заповнено).
Canceling the fax receive (Скасування отримання факсу).
Недостатньо місця для збереження вхідного факсу.
Якщо використовується функція Private Receive (Приватне отримання), надрукуйте усі отримані факси, щоб звільнити місце в пам'яті.
Якщо все ж потрібно більше місця, видаліть факси з пам'яті. Відкрийте меню Service (Обслуговування) . У меню Fax Service (Служба факсів) виберіть параметр Clear Saved Faxes (Видалити збережені факси).
Fax storage is full (Пам'ять факсу заповнено).
Canceling the fax send (Скасування надсилання факсу).
Протягом виконання завдання факсу пам'ять заповнилася. У пам'яті пристрою мають бути всі сторінки факсу для нормального виконання завдання факсу. Надіслано лише ті сторінки, що помістилися в пам'яті.
Скасуйте поточне завдання. Вимкніть та увімкніть пристрій. Спробуйте надіслати факс знову.
Якщо помилка повториться, скасуйте завдання і вимкніть пристрій, а тоді знову увімкніть його. Можливо, для деяких завдань недостатньо місця у пам'яті.
No dial tone (Немає тону набору).
Пристрій не може виявити сигнал в лінії.
Перевірте сигнал телефонної лінії, натиснувши кнопку Start Fax (Пуск факсу).
Витягніть телефонний кабель з пристрою та розетки, знову вставте його.
Переконайтеся, що Ви використовуєте той телефонний кабель, що постачався разом з пристроєм.
Відключіть телефонний кабель пристрою з розетки, підключіть телефон і спробуйте здійснити голосовий дзвінок.
Перевірте, чи телефонний кабель із настінної телефонної розетки підключено до порту вихідної лінії зображення телефонного порта факсу.
Підключіть телефонний кабель пристрою у розетку іншої телефонної лінії.
Перевірте телефонну лінію за допомогою параметра Run Fax Test (Перевірити факс) у меню Service (Обслуговування) на панелі керування.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.
No fax answer (Факс не відповідає).
Canceled send (Скасоване надсилання).
Спроби потворно набрати номер не мали успіху або параметр Redial if No Answer (Набрати знову, якщо немає відповіді) вимкнено.
Подзвоніть одержувачу, щоб пересвідчитися, що факс увімкнено і він працює.
Перевірте, чи набрано правильний номер факсу.
Перевірте, чи увімкнено параметр повторного набору.
Витягніть телефонний кабель з пристрою та розетки, знову вставте його.
Відключіть телефонний кабель пристрою з розетки, підключіть телефон і спробуйте здійснити голосовий дзвінок.
Перевірте, чи телефонний кабель із настінної телефонної розетки підключено до порту вихідної лінії зображення телефонного порта факсу.
Підключіть телефонний кабель пристрою у розетку іншої телефонної лінії.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.
No fax answer (Факс не відповідає).
Redial pending (Очікується повторний набір номера).
Лінія факсу одержувача не відповідає. Пристрій спробує здійснити повторний набір за кілька хвилин.
Дозвольте повторну спробу надсилання факсу.
Подзвоніть одержувачу, щоб пересвідчитися, що факс увімкнено і він працює.
Перевірте, чи набрано правильний номер факсу.
Якщо пристрій продовжує здійснювати повторний набір, відключіть телефонний кабель пристрою з розетки, підключіть телефон і спробуйте здійснити голосовий дзвінок.
Перевірте, чи телефонний кабель із настінної телефонної розетки підключено до порту вихідної лінії зображення телефонного порта факсу.
Підключіть телефонний кабель пристрою у розетку іншої телефонної лінії.
Спробуйте інший телефонний кабель.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.
No fax detected (Не виявлено жодного факсу).
Пристрій відповів на вхідний дзвінок, але не виявив, що дзвонив факс.
Дозволити повторну спробу отримання факсу.
Спробуйте інший телефонний кабель.
Підключіть телефонний кабель пристрою у розетку іншої телефонної лінії.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.


Факс

Коди усунення несправностей факсів і звіти про роботу

Цей розділ містить інформацію з таких тем:

  • Перегляд і тлумачення кодів помилок факсу
  • Звіт про роботу факсу


Факс

Перегляд і тлумачення кодів помилок факсу

Використовуйте коди помилок факсу, наведені у журналі операцій факсу, для вирішення проблем, пов'язаних із функціями факсу.

Номер коду
Опис
232
Можливі причини викладено нижче.
●
Між двома пристроями виникла помилка зв'язку.
●
Можливо, користувач віддаленого пристрою натиснув кнопку зупинки.
●
Стався збій живлення віддаленого пристрою або живлення було вимкнено навмисно для зупинення сеансу передачі чи отримання факсу.
Щоб усунути цю проблему, спробуйте виконати викладені нижче дії.
1.
Надішліть факс ще раз у інший час, коли покращиться телефонний зв'язок.
2.
Якщо помилку усунути не вдається і для сеансу отримання чи передачі факсу використовується функція виправлення помилок, вимкніть параметр Error correction (Виправлення помилок).
282
Пристрій не отримав жодних даних на початку сторінки під час приймання у режимі виправлення помилок, проте модем не зафіксував від'єднання віддаленого пристрою. Можливо, віддалений пристрій передає кадри синхронізації замість даних і в ньому застряг носій, або пристрій зламався.
Можливо, віддалений пристрій передає кадри синхронізації замість даних і в ньому застряг носій, або пристрій зламався. Нехай відправник ще раз надішле факс, спершу перевіривши, чи пристрій працює належним чином.
321
Виникла помилка зв'язку з факсом отримувача через поганий телефонний зв'язок.
Надішліть факс ще раз у інший час, коли покращиться телефонний зв'язок.
344-348
Можливі причини викладено нижче.
●
Віддалений пристрій не відповів на запит локального пристрою через те, що зв'язок було перервано.
●
Можливо, користувач віддаленого пристрою натиснув кнопку зупинки.
●
Вкрай рідко несумісність між двома пристроями може призвести до завершення виклику віддаленим пристроєм.
Щоб усунути цю проблему, спробуйте виконати викладені нижче дії.
1.
Надішліть факс ще раз у інший час, коли покращиться телефонний зв'язок.
2.
Якщо помилку усунути не вдається і для сеансу отримання чи передачі факсу використовується функція виправлення помилок, вимкніть параметр Error correction (Виправлення помилок).
381
Можливі причини викладено нижче.
●
Віддалений пристрій не відповів на запит локального пристрою через те, що зв'язок було перервано.
●
Можливо, користувач віддаленого пристрою натиснув кнопку зупинки.
Щоб усунути цю проблему, спробуйте виконати викладені нижче дії.
1.
Надішліть факс ще раз у інший час, коли покращиться телефонний зв'язок.
2.
Якщо помилку усунути не вдається і для сеансу отримання чи передачі факсу використовується функція виправлення помилок, вимкніть параметр Error correction (Виправлення помилок).


Факс

Звіт про роботу факсу

Звіт про роботу факсу T.30 містить інформацію, яка може допомогти вирішити проблеми, пов'язані з передачею факсу. Якщо телефонуватимете до HP щодо вирішення цієї проблеми, спершу надрукуйте звіт про роботу T.30.

1.
На головному екрані натисніть кнопку Налаштування [image].
2.
Відкрийте меню Service (Обслуговування).
3.
Відкрийте меню Fax Service (Служба факсів).
4.
Натисніть кнопку Print T.30 Trace (Друкувати журнал протоколу Т.30), а тоді натисніть кнопку Now (Зараз).


Факс

Журнали і звіти факсу

Щоб надрукувати журнали і звіти факсу, виконайте такі вказівки.

Цей розділ містить інформацію з таких тем:

  • Друк усіх звітів факсу
  • Друк окремих звітів факсу
  • Налаштування звіту про помилки факсу


Факс

Друк усіх звітів факсу

Використайте цю процедуру, щоб надрукувати всі відповідні звіти за один раз.

●
Last Call Report (Звіт про останній дзвінок)
●
Fax Activity Log (Журнал операцій факсу)
●
Phone Book Report (Звіт про телефонну книгу)
●
Junk Fax List (Список небажаних номерів факсу)
●
Billing Report (Звіт про коди рахунків) (якщо увімкнено функцію встановлення кодів рахунків)
●
Configuration Report (Звіт про конфігурацію)
●
Usage page (Сторінка експлуатації)

1.
На головному екрані натисніть кнопку Fax (Факс).

2.
Натисніть кнопку Fax Menu (Меню факсу).
3.
Натисніть кнопку Fax Reports (Звіти факсу).
4.
Натисніть кнопку Print All fax Reports (Друкувати усі звіти факсу).


Факс

Друк окремих звітів факсу

1.
На головному екрані натисніть кнопку Fax (Факс).
2.
Натисніть кнопку Fax Menu (Меню факсу).
3.
Натисніть кнопку Fax Reports (Звіти факсу).
4.
Торкніться назви звіту, який слід надрукувати.


Факс

Налаштування звіту про помилки факсу

Звіт про помилки - короткий звіт, в якому зазначається виникнення помилки під час роботи факсу. Друк такого звіту можна налаштувати з урахуванням таких параметрів:

●
кожна помилка факсу (заводський параметр)
●
помилка надсилання факсу
●
помилка отримання факсу
●
ніколи
ПРИМІТКА.

Якщо вибрати цей параметр, жодного свідчення, що факсимільне повідомлення не вдалося передати, не буде, допоки не буде надруковано журнал операцій факсу.

1.
На головному екрані натисніть кнопку Fax (Факс).
2.
Натисніть кнопку Fax Menu (Меню факсу).
3.
Натисніть кнопку Fax Reports (Звіти факсу).
4.
Натисніть кнопку Fax Error Report (Повідомлення про помилки факсу), після чого виберіть налаштування друку, яке потрібно використовувати.


Факс

Зміна параметрів виправлення помилок і швидкості факсу

Цей розділ містить інформацію з таких тем:

  • Налаштування режиму виправлення помилок
  • Зміна швидкості факсу


Факс

Налаштування режиму виправлення помилок

Зазвичай пристрій контролює сигнали у телефонній лінії протягом надсилання і прийняття факсу. Якщо пристрій виявляє помилку протягом передачі, а параметр виправлення помилок є On (Увімк.), пристрій може надіслати частину факсу ще раз. Заводський параметр виправлення помилок - On (Увімк.).

Слід вимкнути корекцію помилок лише тоді, коли існує проблема з надсиланням чи прийомом факсу, і можна змиритися з помилками передачі. Вимкнення параметру може бути корисним під час надсилання факсу за кордон чи отримання його з-за кордону або під час використання супутникового телефонного зв'язку.

1.
На головному екрані натисніть кнопку Налаштування [image].
2.
Відкрийте меню Service (Обслуговування).
3.
Відкрийте меню Fax Service (Служба факсів).
4.
Натисніть кнопку Error correction (Виправлення помилок), а тоді натисніть кнопку On (Увімк.).


Факс

Зміна швидкості факсу

Параметр швидкості факсу - це протокол модема, який використовує пристрій для надсилання факсів. Це світовий стандарт для дуплексних модемів, які надсилають і приймають дані через телефонні лінії на швидкості до 33600 біт/с. Заводський параметр швидкості факсу - Fast(V.34) (Висока V.34).

Змінювати параметр слід, лише якщо виникають проблеми з надсиланням чи прийомом факсу з певного пристрою чи на нього. Зменшення швидкості факсу може бути корисним при спробі надіслати факс за кордон чи прийняти його з-за кордону або якщо використовується супутниковий телефонний зв'язок.

1.
На головному екрані натисніть кнопку Налаштування [image].
2.
Відкрийте меню Fax Setup (Налаштування факсу).
3.
Відкрийте меню Advanced Setup (Розширене налаштування).
4.
Виберіть і натисніть кнопку Fax Speed (Швидкість факсу), після чого виберіть потрібне налаштування швидкості.


Факс

Вирішення проблем із надсиланням факсів

Цей розділ містить інформацію з таких тем:

  • На панелі керування відображається повідомлення про помилку
  • На дисплеї панелі керування відображається повідомлення Ready (Готовий) і факс не надсилається
  • На дисплеї панелі керування відображається повідомлення "Storing page 1" (Зберігається повідомлення 1) і жодні інші дії поза цим повідомленням не виконуються
  • Факси можна отримувати, але не надсилати
  • Неможливо використовувати функції факсу з панелі керування
  • Неможливо використовувати номери експрес-набору
  • Неможливо використовувати номери групового набору
  • Під час спроби надіслати факс надходить повідомлення про помилку від телефонної компанії
  • Неможливо надіслати факс, коли телефон під'єднано до пристрою


Факс

На панелі керування відображається повідомлення про помилку

Цей розділ містить інформацію з таких тем:

  • З'являється повідомлення Communication error (Помилка зв'язку)
  • No dial tone (Немає тону набору).
  • З'являється повідомлення Fax is busy (Факс зайнятий).
  • З'являється повідомлення No fax answer (Факс не відповідає).
  • Застрягання паперу у пристрої автоматичної подачі документів
  • З'являється повідомлення Fax storage is full (Пам'ять факсу заповнено).
  • Помилка сканера


Факс

З'являється повідомлення Communication error (Помилка зв'язку)
●
Дозвольте повторну спробу надсилання факсу. Повторне надсилання тимчасово знижує швидкість факсу.
●
Відключіть телефонний кабель пристрою з розетки, підключіть телефон і спробуйте здійснити дзвінок. Підключіть телефонний кабель пристрою у розетку іншої телефонної лінії.
●
Спробуйте інший телефонний кабель.
●
На панелі керування встановіть для пункту Fax Speed (Швидкість факсу) налаштування Medium(V.17) (Середня V.17) або Slow(V.29) (Низька V.29).
a.
На головному екрані натисніть кнопку Налаштування [image].
b.
Відкрийте меню Fax Setup (Налаштування факсу) .
c.
Відкрийте меню Advanced Setup (Розширене налаштування) .
d.
Відкрийте меню Fax Speed (Швидкість факсу) .
e.
Виберіть правильне налаштування.
●
Вимкніть параметр Error correction (Виправлення помилок).
a.
На головному екрані натисніть кнопку Налаштування [image].
b.
Відкрийте меню Service (Обслуговування) .
c.
Відкрийте меню Fax Service (Служба факсів) .
d.
Відкрийте меню Error correction (Виправлення помилок) .
e.
Виберіть налаштування Off (Вимк.).
ПРИМІТКА.

Якщо вимкнути параметр Error correction (Виправлення помилок), може знизитися якість зображення.

●
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.


Факс

No dial tone (Немає тону набору).
●
Перевірте, чи телефонний кабель під'єднано до правильного порту.
●
Перевірте, чи телефонний кабель пристрою під'єднано безпосередньо до настінної телефонної розетки.
●
Перевірте сигнал телефонної лінії, натиснувши кнопку Start Fax (Пуск факсу).
●
Відключіть телефонний кабель пристрою з розетки, підключіть телефон і спробуйте здійснити голосовий дзвінок.
●
Витягніть телефонний кабель з пристрою та розетки, знову вставте його.
●
Переконайтеся, що Ви використовуєте той телефонний кабель, що постачався разом з пристроєм.
●
Підключіть телефонний кабель пристрою у розетку іншої телефонної лінії.
●
Перевірте телефонну лінію за допомогою параметра Run Fax Test (Перевірити факс) у меню Service (Обслуговування) на панелі керування.
a.
На головному екрані натисніть кнопку Налаштування [image].
b.
Відкрийте меню Service (Обслуговування) .
c.
Відкрийте меню Fax Service (Служба факсів) .
d.
Виберіть пункт Run Fax Test (Перевірити факс).


Факс

З'являється повідомлення Fax is busy (Факс зайнятий).
●
Спробуйте надіслати факс знову.
●
Подзвоніть одержувачу, щоб пересвідчитися, що факс увімкнено і він працює.
●
Перевірте, чи набрано правильний номер факсу.
●
Перевірте сигнал телефонної лінії, натиснувши кнопку Start Fax (Пуск факсу).
●
Переконайтеся, що телефон працює. Для цього відключіть пристрій, підключіть телефон до телефонної лінії і здійсніть голосовий дзвінок.
●
Підключіть телефонний кабель пристрою в розетку іншої телефонної лінії і спробуйте надіслати факс знову.
●
Спробуйте інший телефонний кабель.
●
Надішліть факс пізніше.
●
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.


Факс

З'являється повідомлення No fax answer (Факс не відповідає).
●
Надішліть факс ще раз.
●
Подзвоніть одержувачу, щоб пересвідчитися, що факс увімкнено і він працює.
●
Перевірте, чи набрано правильний номер факсу.
●
Відключіть телефонний кабель пристрою з розетки, підключіть телефон і спробуйте здійснити голосовий дзвінок.
●
Підключіть телефонний кабель пристрою у розетку іншої телефонної лінії.
●
Спробуйте інший телефонний кабель.
●
Перевірте, чи телефонний кабель із настінної телефонної розетки підключено до порту вихідної лінії зображення телефонного порта факсу.
●
Перевірте телефонну лінію за допомогою параметра Run Fax Test (Перевірити факс) у меню Service (Обслуговування) на панелі керування.
a.
На головному екрані натисніть кнопку Налаштування [image].
b.
Відкрийте меню Service (Обслуговування) .
c.
Відкрийте меню Fax Service (Служба факсів) .
d.
Виберіть пункт Run Fax Test (Перевірити факс).
●
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.


Факс

Застрягання паперу у пристрої автоматичної подачі документів
●
Упевніться, що папір відповідає вимогам щодо розміру. Пристрій не підтримує сторінки, довші за 381 мм () для передачі та отримання факсів.
●
Скопіюйте або надрукуйте оригінал на папір формату letter, A4 або legal, а тоді надішліть факс ще раз.


Факс

З'являється повідомлення Fax storage is full (Пам'ять факсу заповнено).
●
Вимкніть та ввімкніть пристрій.
●
Надрукуйте збережені факси, які ще не було надруковано.
a.
Натисніть кнопку Fax (Факс), а тоді натисніть кнопку Fax Menu (Меню факсу).
b.
Відкрийте меню Receive Options (Можливості отримання) .
c.
Виберіть пункт Print Private Faxes (Друкувати відомості про приватні факси).
d.
Введіть пароль, коли з'явиться відповідне повідомлення.
●
Видаліть факсимільні повідомлення з пам'яті.
a.
На головному екрані натисніть кнопку Налаштування [image].
b.
Відкрийте меню Service (Обслуговування) .
c.
Відкрийте меню Fax Service (Служба факсів) .
d.
Виберіть пункт Clear Saved Faxes (Видалити збережені факси).
●
Розділіть великий факс на частини, тоді надсилайте їх окремо.


Факс

Помилка сканера
●
Упевніться, що папір відповідає вимогам щодо розміру. Пристрій не підтримує сторінки, довші за 381 мм () для передачі та отримання факсів.
●
Скопіюйте або надрукуйте оригінал на папір формату letter, A4 або legal, а тоді ще раз надішліть факс.


Факс

На дисплеї панелі керування відображається повідомлення Ready (Готовий) і факс не надсилається
●
Перевірте журнал операцій факсу щодо помилок.
a.
Натисніть кнопку Fax (Факс), а тоді натисніть кнопку Fax Menu (Меню факсу).
b.
Відкрийте меню Fax Reports (Звіти факсу) .
c.
Відкрийте меню Fax Activity log (Журнал операцій факсу) .
d.
Виберіть параметр Print Log Now (Друкувати журнал зараз) .
●
Якщо телефон під'єднано до пристрою, упевніться, що телефон не використовується.
●
Від'єднайте усі інші лінії між факсом і пристроєм.
●
Під'єднайте пристрій безпосередньо до настінної телефонної розетки і надішліть факс ще раз.


Факс

На дисплеї панелі керування відображається повідомлення "Storing page 1" (Зберігається повідомлення 1) і жодні інші дії поза цим повідомленням не виконуються
●
Видаліть факсимільні повідомлення з пам'яті.
a.
На головному екрані натисніть кнопку Налаштування [image].
b.
Відкрийте меню Service (Обслуговування) .
c.
Відкрийте меню Fax Service (Служба факсів) .
d.
Виберіть пункт Clear Saved Faxes (Видалити збережені факси).


Факс

Факси можна отримувати, але не надсилати

У разі надсилання факсу нічого не відбувається.

1.
Перевірте сигнал телефонної лінії, натиснувши кнопку Start Fax (Пуск факсу).
2.
Вимкніть та ввімкніть пристрій.
3.
За допомогою панелі керування або майстра налаштування параметрів факсу HP налаштуйте час, дату та інформацію для заголовка факсу.
a.
На головному екрані натисніть кнопку Налаштування [image].
b.
Відкрийте меню Fax Setup (Налаштування факсу) .
c.
Відкрийте меню Basic Setup (Базове налаштування) .
d.
Відкрийте меню Fax Header (Заголовок факсу) .
e.
Введіть правильні налаштування.
4.
Перевірте, чи не використовуються додаткові телефони на лінії.
5.
У разі використання послуги DSL упевніться, що телефонна лінія, під'єднана до пристрою, включає високочастотний фільтр.


Факс

Неможливо використовувати функції факсу з панелі керування
●
Можливо, пристрій захищено паролем. Щоб встановити пароль, використовуйте вбудований сервер HP, програмне забезпечення HP Toolbox або панель керування.
●
Якщо пароль пристрою невідомий, зверніться до системного адміністратора.
●
Перевірте у системного адміністратора, чи не вимкнено факс.


Факс

Неможливо використовувати номери експрес-набору
●
Перевірте, чи дійсний номер факсу.
●
Якщо зовнішня лінія вимагає введення префікса, увімкніть параметр Dial Prefix (Префікс набору) або додайте префікс до експрес-набору номера.
a.
На головному екрані натисніть кнопку Налаштування [image].
b.
Відкрийте меню Fax Setup (Налаштування факсу) .
c.
Відкрийте меню Basic Setup (Базове налаштування) .
d.
Відкрийте меню Dial Prefix (Префікс набору) .
e.
Виберіть налаштування On (Увімк.).


Факс

Неможливо використовувати номери групового набору
●
Перевірте, чи дійсний номер факсу.
●
Якщо зовнішня лінія вимагає введення префікса, увімкніть параметр Dial Prefix (Префікс набору) або додайте префікс до експрес-набору номера.
a.
На головному екрані натисніть кнопку Налаштування [image].
b.
Відкрийте меню Fax Setup (Налаштування факсу) .
c.
Відкрийте меню Basic Setup (Базове налаштування) .
d.
Відкрийте меню Dial Prefix (Префікс набору) .
e.
Виберіть налаштування On (Увімк.).
●
Налаштуйте усі записи у групі на номери експрес-набору.
a.
Відкрийте невикористаний запис експрес-набору.
b.
Введіть номер факсу для запису експрес-набору.
c.
Натисніть кнопку OK, щоб зберегти запис експрес-набору.


Факс

Під час спроби надіслати факс надходить повідомлення про помилку від телефонної компанії
●
Перевірте, чи правильно набрано номер факсу, а також чи не заблоковано послугу телефонної лінії. Наприклад, деякі телефонні послуги можуть блокувати міжнародні телефонні виклики.
●
Якщо зовнішня лінія вимагає введення префікса, увімкніть параметр Dial Prefix (Префікс набору) або додайте префікс до експрес-набору номера.
a.
На головному екрані натисніть кнопку Налаштування [image].
b.
Відкрийте меню Fax Setup (Налаштування факсу) .
c.
Відкрийте меню Basic Setup (Базове налаштування) .
d.
Відкрийте меню Dial Prefix (Префікс набору) .
e.
Виберіть налаштування On (Увімк.).
ПРИМІТКА.

Щоб надіслати факс без префікса, коли увімкнено параметр Dial Prefix (Префікс набору), надішліть факс вручну.

●
Надсилання факсу на міжнародний номер
a.
Якщо потрібно ввести префікс, вручну наберіть номер телефону з префіксом.
b.
Перш ніж набирати номер телефону, введіть код країни/регіону.
c.
Зачекайте на паузи, коли лунають тони.
d.
Надішліть факс вручну з панелі керування.


Факс

Неможливо надіслати факс, коли телефон під'єднано до пристрою
●
Перевірте, чи телефон не використовується.
●
Упевніться, що під час надсилання чи отримання факсу телефон не використовується для голосового виклику.
●
Від'єднайте телефон від лінії, а тоді надішліть факс.


Факс

Вирішення проблем, пов'язаних з отриманням факсів

Цей розділ містить інформацію з таких тем:

  • Факс не відповідає
  • На панелі керування відображається повідомлення про помилку
  • Факс отримано, але він не друкується
  • Відправник отримує сигнал зайнято
  • Немає сигналу відповіді станції
  • Неможливо надіслати або отримати факс на лінії PBX


Факс

Факс не відповідає

Цей розділ містить інформацію з таких тем:

  • Факс має окрему телефонну лінію
  • До пристрою під'єднано автовідповідач
  • До пристрою під'єднано телефонну слухавку
  • Для параметра Answer mode (Режим відповіді) встановлено налаштування Manual (Вручну)
  • Факсова лінія підтримує послугу голосової пошти
  • Пристрій використовує послугу DSL
  • Пристрій використовує можливість передачі факсів ІР-мережами або телефонну послугу VoIP (голос через інтернет-протокол)


Факс

Факс має окрему телефонну лінію
●
Встановіть для пункту Answer mode (Режим відповіді) налаштування Automatic (Автоматично) з панелі керування.
a.
На головному екрані натисніть кнопку Налаштування [image].
b.
Відкрийте меню Fax Setup (Налаштування факсу) .
c.
Відкрийте меню Basic Setup (Базове налаштування) .
d.
Відкрийте меню Answer mode (Режим відповіді) .
e.
Виберіть налаштування Automatic (Автоматично).


Факс

До пристрою під'єднано автовідповідач
●
Встановіть для пункту Answer mode (Режим відповіді) налаштування TAM (Автовідповідач) і під'єднайте автовідповідач до порту “телефон”.
a.
На головному екрані натисніть кнопку Налаштування [image].
b.
Відкрийте меню Fax Setup (Налаштування факсу) .
c.
Відкрийте меню Basic Setup (Базове налаштування) .
d.
Відкрийте меню Answer mode (Режим відповіді) .
e.
Виберіть налаштування TAM (Автовідповідач).

Якщо налаштування TAM (Автовідповідач) недоступне, встановіть для пункту Answer mode (Режим відповіді) значення Automatic (Автоматично).

●
Встановіть параметр Rings to Answer (Дзвінків до відповіді) принаймні на одне значення більше, ніж кількість дзвінків для автовідповідача.
a.
На головному екрані натисніть кнопку Налаштування [image].
b.
Відкрийте меню Fax Setup (Налаштування факсу) .
c.
Відкрийте меню Basic Setup (Базове налаштування) .
d.
Відкрийте меню Rings to Answer (Дзвінків до відповіді) .
e.
Виберіть правильне налаштування.
●
Під'єднайте автовідповідач до порту “телефон”.
●
Якщо до пристрою під'єднано телефонну слухавку, встановіть для пункту Answer mode (Режим відповіді) налаштування Fax/Tel (Факс/телефон) для спрямування викликів на правильний пристрій. У разі виявлення голосового виклику пристрій генерує тон дзвінка, що повідомляє про те, що слід зняти слухавку.
a.
На головному екрані натисніть кнопку Налаштування [image].
b.
Відкрийте меню Fax Setup (Налаштування факсу) .
c.
Відкрийте меню Basic Setup (Базове налаштування) .
d.
Відкрийте меню Answer mode (Режим відповіді) .
e.
Виберіть налаштування Fax/Tel (Факс/телефон).


Факс

До пристрою під'єднано телефонну слухавку

Встановіть для пункту Answer mode (Режим відповіді) налаштування Automatic (Автоматично).

1.
На головному екрані натисніть кнопку Налаштування [image].
2.
Відкрийте меню Fax Setup (Налаштування факсу) .
3.
Відкрийте меню Basic Setup (Базове налаштування) .
4.
Відкрийте меню Answer mode (Режим відповіді) .
5.
Виберіть налаштування Automatic (Автоматично).


Факс

Для параметра Answer mode (Режим відповіді) встановлено налаштування Manual (Вручну)
●
На панелі керування натисніть кнопку Start Fax (Пуск факсу).


Факс

Факсова лінія підтримує послугу голосової пошти
●
Додайте послугу розділення дзвінків для телефонної лінії і змініть налаштування Distinctive Ring (Розділення викликів) на пристрої, щоб воно відповідало типу дзвінка, який надається телефонною компанією. Зверніться до телефонної компанії за додатковою інформацією.
a.
Перевірте, чи для режиму відповіді встановлено налаштування Automatic (Автоматично).
b.
На головному екрані натисніть кнопку Налаштування [image].
c.
Відкрийте меню Fax Setup (Налаштування факсу) .
d.
Відкрийте меню Basic Setup (Базове налаштування) .
e.
Відкрийте меню Distinctive Ring (Розділення викликів) .
f.
Виберіть правильне налаштування.
●
Придбайте окрему лінію для факсу.
●
Встановіть для пункту Answer mode (Режим відповіді) налаштування Manual (Вручну).
a.
На головному екрані натисніть кнопку Налаштування [image].
b.
Відкрийте меню Fax Setup (Налаштування факсу) .
c.
Відкрийте меню Basic Setup (Базове налаштування) .
d.
Відкрийте меню Answer mode (Режим відповіді) .
e.
Виберіть налаштування Manual (Вручну).
ПРИМІТКА.

Щоб отримувати факси, слід бути присутнім особисто.


Факс

Пристрій використовує послугу DSL
●
Перевірте встановлення та характеристики Модем DSL вимагає високочастотного фільтра для телефонного зв'язку. Зверніться до постачальника послуг DSL щодо фільтра або придбайте фільтр.
●
Перевірте, чи під'єднано фільтр.
●
Замініть існуючий фільтр, щоб перевірити, чи він не несправний.


Факс

Пристрій використовує можливість передачі факсів ІР-мережами або телефонну послугу VoIP (голос через інтернет-протокол)
●
Встановіть для пункту Fax Speed (Швидкість факсу) налаштування Slow(V.29) (Низька V.29) або Medium(V.17) (Середня V.17), або вимкніть налаштування Fast(V.34) (Висока V.34).
a.
На головному екрані натисніть кнопку Налаштування [image].
b.
Відкрийте меню Fax Setup (Налаштування факсу) .
c.
Відкрийте меню Advanced Setup (Розширене налаштування) .
d.
Відкрийте меню Fax Speed (Швидкість факсу) .
e.
Виберіть правильне налаштування.
●
Зверніться до постачальника послуг, щоб упевнитися, що послуги факсу підтримуються, і щодо рекомендованих налаштувань швидкості факсу. Деякі компанії можуть вимагати використання адаптера.


Факс

На панелі керування відображається повідомлення про помилку

Цей розділ містить інформацію з таких тем:

  • З'являється повідомлення No fax detected (Не виявлено жодного факсу).
  • З'являється повідомлення Communication error (Помилка зв'язку)
  • З'являється повідомлення Fax storage is full (Пам'ять факсу заповнено).
  • З'являється повідомлення Fax is busy (Факс зайнятий).


Факс

З'являється повідомлення No fax detected (Не виявлено жодного факсу).
ПРИМІТКА.

Ця помилка не завжди стосується пропущеного факсу. Якщо помилково на номер факсу здійснено голосовий виклик і відправник покладе слухавку, на панелі керування з'явиться повідомлення No fax detected (Не виявлено жодного факсу)..

●
Попросіть відправника надіслати факс знову.
●
Перевірте, чи телефонний кабель пристрою під'єднано безпосередньо до настінної телефонної розетки.
●
Спробуйте інший телефонний кабель.
●
Підключіть телефонний кабель пристрою у розетку іншої телефонної лінії.
●
Перевірте, чи телефонна лінія і настінна телефонна розетка працюють, під'єднавши телефон і перевіривши наявність сигналу.
●
Перевірте, чи телефонний кабель під'єднано до порту “лінія”.
●
Перевірте телефонну лінію, виконавши перевірку факсу з панелі керування.
●
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.


Факс

З'являється повідомлення Communication error (Помилка зв'язку)
●
Попросіть відправника надіслати факс ще раз або надіслати пізніше, коли умови зв'язку покращаться.
●
Відключіть телефонний кабель пристрою з розетки, підключіть телефон і спробуйте здійснити дзвінок. Підключіть телефонний кабель пристрою у розетку іншої телефонної лінії.
●
Спробуйте інший телефонний кабель.
●
Встановіть для пункту Fax Speed (Швидкість факсу) налаштування Slow(V.29) (Низька V.29) або Medium(V.17) (Середня V.17), або вимкніть налаштування Fast(V.34) (Висока V.34).
a.
На головному екрані натисніть кнопку Налаштування [image].
b.
Відкрийте меню Fax Setup (Налаштування факсу) .
c.
Відкрийте меню Advanced Setup (Розширене налаштування) .
d.
Відкрийте меню Fax Speed (Швидкість факсу) .
e.
Виберіть правильне налаштування.
●
Вимкніть функцію Error correction (Виправлення помилок), щоб уникнути автоматичного виправлення помилок.
ПРИМІТКА.

Якщо вимкнути функцію Error correction (Виправлення помилок), може знизитися якість зображення.

a.
На головному екрані натисніть кнопку Налаштування [image].
b.
Відкрийте меню Service (Обслуговування) .
c.
Відкрийте меню Fax Service (Служба факсів) .
d.
Відкрийте меню Error correction (Виправлення помилок) .
e.
Виберіть налаштування Off (Вимк.).
●
Надрукуйте звіт Fax Activity log (Журнал операцій факсу) з панелі керування, щоб дізнатися, чи помилка стається з певним номером факсу.
a.
Натисніть кнопку Fax (Факс), а тоді натисніть кнопку Fax Menu (Меню факсу).
b.
Відкрийте меню Fax Reports (Звіти факсу) .
c.
Відкрийте меню Fax Activity log (Журнал операцій факсу) .
d.
Виберіть параметр Print Log Now (Друкувати журнал зараз) .
●
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.


Факс

З'являється повідомлення Fax storage is full (Пам'ять факсу заповнено).
●
Вимкніть та ввімкніть пристрій.
●
Надрукуйте всі факси. Попросіть відправника надіслати факс ще раз,
●
Попросіть відправника розділити великий факс на частини, тоді надіслати їх окремо.
●
Упевніться, що для роздільної здатності факсу відправника не вибрано налаштування Photo (Фото) або Superfine (Надвисока).
a.
На головному екрані натисніть кнопку Налаштування [image].
b.
Відкрийте меню Fax Setup (Налаштування факсу) .
c.
Відкрийте меню Advanced Setup (Розширене налаштування) .
d.
Відкрийте меню Fax Resolution (Роздільна здатність факсу) .
e.
Виберіть правильне налаштування.
●
Скасуйте всі завдання факсу або очистіть пам'ять від факсів.


Факс

З'являється повідомлення Fax is busy (Факс зайнятий).
●
Пристрій не може отримати факс, виконуючи спробу надіслати факс. Скасуйте завдання з надсилання і надішліть факс пізніше.
●
Дозвольте повторну спробу надсилання факсу.


Факс

Факс отримано, але він не друкується

Цей розділ містить інформацію з таких тем:

  • Увімкнено функцію Private Receive (Приватне отримання)


Факс

Увімкнено функцію Private Receive (Приватне отримання)
●
У разі увімкнення функції Private Receive (Приватне отримання) отримані факсимільні повідомлення зберігаються у пам'яті пристрою. Для друку збережених факсів потрібен пароль.
●
Введіть пароль, щоб надрукувати факс. Якщо пароль пристрою невідомий, зверніться до адміністратора пристрою.
ПРИМІТКА.

Якщо факси не друкуються, це означає, що можлива помилка пам'яті. Пристрій не відповідатиме, якщо пам'ять заповнена.


Факс

Відправник отримує сигнал зайнято

Цей розділ містить інформацію з таких тем:

  • До пристрою під'єднано телефонну слухавку
  • Використовується розділювач дзвінків для телефонної лінії


Факс

До пристрою під'єднано телефонну слухавку
●
Перевірте, чи не використовується телефон.
●
Змініть параметр Answer mode (Режим відповіді), щоб відповідати налаштуванню пристрою.
a.
На головному екрані натисніть кнопку Налаштування [image].
b.
Відкрийте меню Fax Setup (Налаштування факсу) .
c.
Відкрийте меню Basic Setup (Базове налаштування) .
d.
Відкрийте меню Answer mode (Режим відповіді) .
e.
Виберіть налаштування, яке відповідає налаштуванню пристрою.

Встановіть для пункту Answer mode (Режим відповіді) налаштування Fax/Tel (Факс/телефон), щоб автоматично отримувати факси. Параметр Fax/Tel (Факс/телефон) автоматично виявляє, чи вхідний виклик є факсовий чи голосовий, і спрямовує виклик на відповідний пристрій.


Факс

Використовується розділювач дзвінків для телефонної лінії
●
Якщо використовується розділювач дзвінків для телефонної лінії, усуньте розділювач і налаштуйте телефон як телефон, підключений далі по лінії.
●
Перевірте, чи не використовується телефон.
●
Упевніться, що під час надсилання чи отримання факсу телефон не використовується для голосового виклику.


Факс

Немає сигналу відповіді станції
●
Якщо використовується розділювач дзвінків для телефонної лінії, усуньте розділювач і налаштуйте телефон як телефон, підключений далі по лінії.


Факс

Неможливо надіслати або отримати факс на лінії PBX
●
Якщо використовується телефонна лінія PBX, зверніться до адміністратора PBX, щоб налаштувати аналогову лінію факсу для пристрою.


Факс

Вирішення основних проблем, пов'язаних із факсом

Цей розділ містить інформацію з таких тем:

  • Факси надсилаються повільно
  • Погана якість факсу
  • Факс обрізається або друкується на двох сторінках


Факс

Факси надсилаються повільно

Погана якість телефонного зв'язку.

●
Спробуйте надіслати факс ще раз, коли зв'язок покращиться.
●
Перевірте у постачальника послуг телефонного зв'язку, чи лінія підтримує функції факсу.
●
Вимкніть параметр Error correction (Виправлення помилок).
a.
Відкрийте меню Налаштування [image].
b.
Відкрийте меню Service (Обслуговування).
c.
Відкрийте меню Fax Service (Служба факсів).
d.
Відкрийте меню Error correction (Виправлення помилок).
e.
Виберіть налаштування Off (Вимк.).
ПРИМІТКА.

Це може погіршити якість зображення.
●
Для оригіналу використовуйте білий папір. Не використовуйте такі кольори: сірий, жовтий чи рожевий.
●
Збільште значення параметра Fax Speed (Швидкість факсу).
a.
Відкрийте меню Налаштування [image].
b.
Відкрийте меню Fax Setup (Налаштування факсу).
c.
Відкрийте меню Advanced Setup (Розширене налаштування).
d.
Відкрийте меню Fax Speed (Швидкість факсу).
e.
Виберіть правильне налаштування.
●
Розділіть великий факс на частини, а тоді надсилайте їх окремо.
●
Змініть налаштування факсу на панелі керування, встановивши нижчу роздільну здатність.
a.
Відкрийте меню Налаштування [image].
b.
Відкрийте меню Fax Setup (Налаштування факсу).
c.
Відкрийте меню Advanced Setup (Розширене налаштування).
d.
Відкрийте меню Fax Resolution (Роздільна здатність факсу).
e.
Виберіть правильне налаштування.


Факс

Погана якість факсу

Вміст факсу розмитий або надто світлий.

●
Збільште роздільну здатність, коли надсилаєте факси. Роздільна здатність не впливає на отримані факси.
a.
Відкрийте меню Налаштування [image].
b.
Відкрийте меню Fax Setup (Налаштування факсу).
c.
Відкрийте меню Advanced Setup (Розширене налаштування).
d.
Відкрийте меню Fax Resolution (Роздільна здатність факсу).
e.
Виберіть правильне налаштування.
ПРИМІТКА.

У разі збільшення роздільної здатності швидкість буде зменшено.
●
Увімкніть пункт Error correction (Виправлення помилок) із панелі керування.
a.
Відкрийте меню Налаштування [image].
b.
Відкрийте меню Service (Обслуговування).
c.
Відкрийте меню Fax Service (Служба факсів).
d.
Відкрийте меню Error correction (Виправлення помилок).
e.
Виберіть налаштування On (Увімк.).
●
Перевірте картриджі і замініть їх за необхідності.
●
Попросіть відправника підвищити контрастність, а тоді переслати факс ще раз.


Факс

Факс обрізається або друкується на двох сторінках
●
Виберіть налаштування Default Paper Size (Розмір паперу за замовчуванням). Факси друкуються на одному розмірі паперу на основі налаштувань Default Paper Size (Розмір паперу за замовчуванням).
a.
Відкрийте меню Налаштування [image].
b.
Відкрийте меню System Setup (Налаштування системи).
c.
Відкрийте меню Paper Setup (Параметри паперу).
d.
Відкрийте меню Default Paper Size (Розмір паперу за замовчуванням).
e.
Виберіть правильне налаштування.
●
Встановіть тип і розмір паперу для лотка, який використовується для факсів.
●
Увімкніть пункт Fit to Page (За розміром сторінки), щоб друкувати довші факси на папері Letter або A4.
a.
Відкрийте меню Налаштування [image].
b.
Відкрийте меню Fax Setup (Налаштування факсу).
c.
Відкрийте меню Advanced Setup (Розширене налаштування).
d.
Відкрийте меню Fit to Page (За розміром сторінки).
e.
Виберіть налаштування On (Увімк.).
ПРИМІТКА.

Якщо пункт Fit to Page (За розміром сторінки) вимкнено, а для пункту Default Paper Size (Розмір паперу за замовчуванням) встановлено налаштування Letter, документи розміру Legal друкуватимуться на двох сторінках.


Факс

Регуляторна інформація і гарантії

Регуляторну інформацію і гарантії читайте у розділі Додаткові вимоги до телекомунікаційних пристроїв (факсів).


Управління та технічне обслуговування принтера

Управління та технічне обслуговування принтера

  • Друк інформаційних сторінок
  • Використання програмного забезпечення HP ToolboxFX
  • Використання вбудованого веб-сервера HP Embedded Web Server
  • Використання програмного забезпечення HP Web Jetadmin
  • Функції безпеки пристрою
  • Економні параметри
  • Керування витратними матеріалами та додатковими пристроями
  • Очистка пристрою
  • Оновлення для пристрою


Управління та технічне обслуговування принтера

Друк інформаційних сторінок

Інформаційні сторінки містяться у пам'яті принтера. Ці сторінки допомагають визначити та усунути несправності принтера.

ПРИМІТКА.

Якщо під час установки мова пристрою була встановлена неправильно, ви можете встановити мову вручну, щоб інформаційні сторінки друкувались однією з підтримуваних мов. Змініть мову за допомогою меню System Setup (Налаштування системи) на панелі керування або вбудованого веб-сервера НР.

Елемент меню
Опис
Demo Page (Демонстраційна сторінка)
Дозволяє надрукувати сторінку, яка демонструє якість друку
Menu Structure (Структура меню)
Дозволяє надрукувати карту структури меню панелі керування.
Configuration Report (Звіт про конфігурацію)
Дозволяє надрукувати перелік налаштувань пристрою
Supplies Status (Стан витратних матеріалів)
Дозволяє надрукувати інформацію про стан картриджів. Включає такі дані:
●
Орієнтовний залишковий ресурс картриджа у відсотках
●
Орієнтовний залишковий ресурс (у сторінках)
●
Номери частин для картриджів друку НР
●
Кількість видрукуваних сторінок
●
Відомості про замовлення нових картриджів друку НР та утилізацію використаних картриджів друку НР
Network Summary (Звіт мережі)
Відображає таку інформацію:
●
конфігурація мережевого обладнання
●
активовані функції
●
інформація про TCP/IP та SNMP
●
статистика мережі
●
конфігурація бездротової мережі (лише для моделей, які підтримують бездротовий зв'язок
Usage page (Сторінка експлуатації)
Показує кількість сторінок, які було надруковано, надіслано або отримано факсом, скопійовано та відскановано за допомогою пристрою
PCL font list (Список шрифтів PCL)
Дозволяє надрукувати перелік усіх встановлених шрифтів PCL 5
PS Font List (Список шрифтів PCL)
Дозволяє надрукувати перелік усіх встановлених шрифтів PS
PCL6 font list (Список шрифтів PCL6)
Дозволяє надрукувати перелік усіх встановлених шрифтів PCL 6.
Color usage log (Журнал використання кольорових витратних матеріалів)
Дозволяє надрукувати інформацію про використання кольорових витратних матеріалів
Service page (Сторінка обслуговування)
Дозволяє надрукувати сторінку обслуговування
Diagnostics page (Сторінка діагностики)
Дозволяє надрукувати інформацію з діагностики калібрування і якості кольору
Print Quality Page (Надрукувати сторінку якості)
Дозволяє надрукувати сторінку, яка допоможе вирішити проблеми, пов'язані з якістю друку

1.
На головному екрані натисніть кнопку Налаштування [image].
2.
Натисніть кнопку Reports (Звіти).
3.
Торкніться назви звіту, який слід надрукувати.


Управління та технічне обслуговування принтера

Використання програмного забезпечення HP ToolboxFX

HP ToolboxFX - це програма, яку можна використовувати для виконання таких завдань:

●
Перевірка стану виробу.
●
Конфігурація налаштувань виробу.
●
Перегляд інформації про усунення несправностей.

Переглядати HP ToolboxFX можна тоді, коли пристрій під'єднаний безпосередньо до комп'ютера або до мережі. Щоб мати змогу користуватися HP ToolboxFX, необхідно здійснити встановлення рекомендованого програмного забезпечення.

ПРИМІТКА.

HP ToolboxFX не підтримується операційними системами Windows 2000, Windows Server 2003, Windows XP (64-розрядна) і Macintosh. Щоб скористатись HP ToolboxFX, слід встановити на комп'ютері протокол TCP/IP.

Щоб відкрити та використовувати HP ToolboxFX, не потрібно доступу до Інтернету.

Цей розділ містить інформацію з таких тем:

  • Перегляд HP ToolboxFX
  • Стан
  • Факс
  • Довідка
  • Параметри системи
  • Параметри друку
  • Мережеві параметри


Управління та технічне обслуговування принтера

Перегляд HP ToolboxFX

Відкрити програму HP ToolboxFX можна одним із способів, що наведені нижче:

●
У системній області Windows двічі клацніть піктограму HP ToolboxFX ( [image]).
●
У меню Пуск у Windows клацніть Програми (або Усі програми у Windows XP and Vista), натисніть HP, виберіть ім'я пристрою і клацніть пункт HP ToolboxFX.


Управління та технічне обслуговування принтера

Стан

Папка Стан містить посилання на такі головні сторінки:

●
Стан пристрою. Ця сторінка містить інформацію про стани принтера, такі як застрягання чи порожній лоток. Після усунення проблеми клацніть Оновити стан, щоб оновити стан пристрою.
●
Стан витратних матеріалів. Докладний перегляд стану витратних матеріалів, наприклад приблизної кількості тонера, що залишився у картриджі, у відсотках і кількості сторінок, надрукованих із використанням цього картриджа. Ця сторінка також містить посилання на замовлення витратних матеріалів та пошук інформації про утилізацію.
●
Конфігурація пристрою. Докладний перегляд опису поточної конфігурації пристрою, включаючи обсяг встановленої пам’яті і встановлені додаткові лотки.
●
Звіт мережі. Докладний перегляд опису поточної конфігурації мережі, включаючи IP-адресу і стан мережі.
●
Звіти. Дозволяє надрукувати звіт конфігурації та інші інформаційні сторінки.
●
Журнал використання кольорового друку. Перегляд інформації про використання кольору пристроєм.
●
Журнал подій. Перегляд історії помилок пристрою. Остання по часу помилка наводиться у списку на першому місці.

Цей розділ містить інформацію з таких тем:

  • Журнал подій


Управління та технічне обслуговування принтера

Журнал подій

Журнал подій - це таблиця, де для довідки наведені події пристрою. Журнал містить коди, які відповідають повідомленням про помилки, які з'являються на дисплеї панелі керування. Число у стовпчику Page Count (Кількість сторінок) вказує загальну кількість сторінок, надрукованих до помилки.


Управління та технічне обслуговування принтера

Факс

Використовуйте вкладку Fax (Факс) у HP ToolboxFX, щоб виконувати завдання факсу з комп'ютера. Вкладка Fax (Факс) містить посилання на такі основні сторінки:

●
Fax Receive (Отримання факсу). Налаштування режиму отримання факсимільних повідомлень.
●
Fax Phone Book (Телефонна книга факсу). Додавання, редагування або видалення записів у телефонній книзі пристрою.
●
Fax Send Log (Журнал надсилання факсів). Перегляд усіх останніх факсимільних повідомлень, надісланих з факсу.
●
Fax Receive Log (Журнал отримання факсів). Перегляд усіх останніх факсимільних повідомлень, отриманих на факс.
●
Block Faxes (Блокування номерів факсу). Додавання, видалення або перегляд заблокованих номерів факсу.

Цей розділ містить інформацію з таких тем:

  • Отримання факсу
  • Fax phone book (Телефонна книга факсу).
  • Fax send log (Журнал надсилань факсів)
  • Fax receive log (Журнал отримання факсів)
  • Block Faxes (Блокування номерів факсу).


Управління та технічне обслуговування принтера

Отримання факсу

У разі отримання факсимільного повідомлення доступні такі можливості.

●
Друк факсу. Ви також можете обрати опцію виведення на вашому комп'ютері повідомлення про те, що факс був надрукований.
●
Пересилання факсимільного повідомлення на інший факсимільний апарат.
ПРИМІТКА.

Слід натиснути Apply (Прийняти), щоб зміни вступили в дію.


Управління та технічне обслуговування принтера

Fax phone book (Телефонна книга факсу).

Використовуйте телефонну книгу факсу HP ToolboxFX для додавання або видалення окремих осіб чи груп зі списку експрес-набору, імпортування телефонних книг з різноманітних джерел та оновлення і підтримки списку контактів.

●
Щоб додати окремий запис до списку експрес-набору, виберіть рядок номеру експрес-набору, який ви бажаєте визначити. Введіть ім'я контакту у вікні Contact name (Ім'я контакту). Введіть номер факсу у вікні Fax number (Номер факсу). Клацніть Add (Додати).
●
Щоб додати групу контактів до списку експрес-набору, виберіть рядок номеру експрес-набору, який ви бажаєте визначити. Клацніть Add Group (Додати групу). Двічі клацніть ім'я контакту зі списку ліворуч, щоб перемістити його у список групи праворуч, або виберіть ім'я ліворуч і натисніть відповідну стрілку, щоб перемістити його у список групи праворуч. Ви також можете користуватись двома наведеними методами, щоб пересувати імена справа наліво. Створивши групу, введіть назву у вікні Group name (Назва групи) і натисніть OK.
●
Щоб відредагувати існуючий запис експрес-набору окремого номера, натисніть у довільному місці на рядку, який містить ім'я контакту, щоб вибрати його, після чого клацніть Update (Оновити). Внесіть зміни у відповідних вікнах і натисніть OK.
●
Щоб відредагувати існуючий запис експрес-набору групи, натисніть у довільному місці на рядку, який містить назву групи, щоб вибрати її, після чого клацніть Update Group (Оновити групу). Внесіть усі необхідні зміни і клацніть OK.
●
Щоб видалити запис зі списку експрес-набору, виберіть позицію і натисніть Delete (Видалити).
●
Щоб пересунути записи експрес-набору, виберіть запис і натисніть Move (Перемістити) або виберіть Move (Перемістити) і зазначте відповідний запис у діалоговому вікні. Виберіть Next empty row (Наступний порожній рядок) або вкажіть номер рядка, куди ви бажаєте пересунути запис.
ПРИМІТКА.

Якщо ви виберете вже зайнятий номер, новий запис буде збережений замість існуючого.
●
Щоб імпортувати контакти з телефонної книги, яка існує в Lotus Notes, Outlook або Outlook Express, клацніть Import/Export Phone Book (Імпортувати/експортувати телефонну книгу). Виберіть опцію Import (Імпортувати) і натисніть Next (Далі). Оберіть відповідне програмне забезпечення, знайдіть потрібний файл і натисніть Finish (Готово). Щоб експортувати контакти з телефонної книги, натисніть Import/Export Phone Book (Імпортувати/експортувати телефонну книгу). Виберіть опцію Export (Експортувати) і натисніть Next (Далі). Введіть назву файлу або перейдіть до файлу, в який ви бажаєте експортувати контакти, і натисніть Finish (Готово). Ви можете обрати окремі записи з телефонної книги і не імпортувати її повністю.
●
Щоб видалити усі записи, клацніть Delete All (Видалити все), після чого натисніть Yes (Так).

Крім цифрових символів факсові номери можна вводити за допомогою таких припустимих символів:

●
(
●
)
●
+
●
-
●
*
●
#
●
R
●
W
●
.
●
,
●
<пробіл>
ПРИМІТКА.

Слід натиснути Apply (Прийняти), щоб зміни вступили в дію.


Управління та технічне обслуговування принтера

Fax send log (Журнал надсилань факсів)

Журнал надсилання факсів HP ToolboxFX містить усі останні надіслані факсимільні повідомлення та інформацію про них, зокрема дату і час надсилання, номер завдання, номер факсу, кількість сторінок та результат.

Клацніть на заголовок будь-якого стовпчика у журналі надсилання факсів, щоб пересортувати інформацію в ньому у порядку зростання або спадання.

Стовпчик Results (Результати) повідомляє про стан завдання факсу. Якщо надіслати факс не вдалося, у цьому стовпчику буде подано опис причини невдачі.


Управління та технічне обслуговування принтера

Fax receive log (Журнал отримання факсів)

Журнал отримання факсів HP ToolboxFX містить усі останні отримані факсимільні повідомлення та інформацію про них, зокрема дату і час отримання, номер завдання, номер факсу, кількість сторінок і скорочене зображення факсу.

Журнал отримання факсів можна використати для блокування майбутніх факсимільних повідомлень. Встановіть прапорець в полі Block Fax (Блокувати факс) біля отриманого факсу, внесеного до переліку у журналі.

Клацніть на заголовок будь-якого стовпчика у журналі отримання факсу, щоб пересортувати інформацію в ньому у порядку зростання або спадання.

Стовпчик Results (Результати) повідомляє про стан завдання факсу. Якщо отримати факс не вдалося, у цьому стовпчику буде подано опис причини невдачі.

ПРИМІТКА.

Слід натиснути Apply (Прийняти), щоб зміни вступили в дію.


Управління та технічне обслуговування принтера

Block Faxes (Блокування номерів факсу).

Block Faxes (Блокування номерів факсу) подає перелік усіх блокованих номерів. У цій вкладці можна додавати, змінювати або видаляти факсові номери.


Управління та технічне обслуговування принтера

Довідка

Папка Довідка містить такі основні сторінки:

●
Засоби кольорового друку. Відкриває основні кольори Microsoft Office Basic Colors або повну гаму кольорів з відповідними значеннями RGB. Скористайтесь засобом підбирання кольорів HP Basic Color Match, щоб відрегулювати колір плями на друкованому аркуші.


Управління та технічне обслуговування принтера

Параметри системи

Вкладка System Settings (Налаштування системи) у HP ToolboxFX містить посилання на такі основні сторінки:

●
Device Information (Інформація про пристрій). Перегляд інформації про виріб, наприклад опис виробу і дані контактної особи.
●
Налаштування паперу. Зміна параметрів роботи з папером, таких як розмір і тип паперу за замовчуванням.
●
Print Quality (Якість друку). Зміна параметрів якості друку виробу.
●
Щільність друку. Зміна параметрів щільності друку, наприклад контрастність, виділення, півтони та тіні.
●
Paper Types (Типи паперу). Зміна параметрів режиму для кожного типу носія, таких як друковані бланки, перфорований чи глянцевий папір.
●
System Setup (Налаштування системи). Зміна параметрів системи, наприклад усунення застрягань та автоматичне продовження. Змініть налаштування Cartridge low threshold (Поріг вичерпання картриджа), який визначає рівень тонера, за якого виводиться сигнал про вичерпання тонера.
●
Device Polling (Опитування пристрою). Зміна параметрів опитування пристрою, які визначають частоту отримання програмою HP ToolboxFX даних від виробу.
●
Save/Restore Settings (Зберегти/відновити параметри). Зберегти поточні параметри виробу у файлі на комп'ютері. Користуйтеся цим файлом для завантаження тих самих параметрів в інший пристрій або їх відновлення для цього виробу згодом.
●
Product Security (Безпека пристрою). Встановити, змінити чи зняти пароль захисту продукту.

Цей розділ містить інформацію з таких тем:

  • Інформація про пристрій
  • Параметри паперу
  • Якість друку
  • Print Density (Щільність друку)
  • Типи паперу
  • System setup (Налаштування системи)
  • Опитування пристрою


Управління та технічне обслуговування принтера

Інформація про пристрій

Сторінка інформації про пристрій у програмі зберігає дані про виріб для використання в майбутньому. Інформація, яку ви вводите у полях на цій сторінці, виводиться на сторінці конфігурації. Ви можете ввести будь-який символ у кожному з цих полів.

ПРИМІТКА.

Слід натиснути Прийняти, щоб зміни вступили в дію.


Управління та технічне обслуговування принтера

Параметри паперу

Скористайтесь даними параметрами, щоб конфігурувати налаштування за замовчуванням.

Якщо у пристрої закінчився папір, доступні такі параметри роботи із завданнями друку.

●
Виберіть Wait for paper to be loaded (Очікування на завантаження паперу).
●
Виберіть Cancel (Скасувати) у розкривному списку Paper out action (Дії при відсутності паперу), щоб скасувати завдання друку.

Поле Очікування після закінчення паперу визначає період, протягом якого пристрій очікує, перш ніж виконати вибрані вами дії. Можна вказати значення від 0 до 3600 секунд.

ПРИМІТКА.

Слід натиснути Прийняти, щоб зміни вступили в дію.


Управління та технічне обслуговування принтера

Якість друку

Скористайтесь цими параметрами, щоб покращити вигляд роздрукованих документів.

Калібрування кольору
●
Калібрування після увімкнення. Вказує, чи проводити калібрування після вмикання пристрою.
●
Час калібрування. Визначає частоту калібрування.
●
Калібрувати зараз. Налаштування пристрою на проведення калібрування відразу.
ПРИМІТКА.

Слід натиснути Прийняти, щоб зміни вступили в дію.


Управління та технічне обслуговування принтера

Print Density (Щільність друку)

Скористайтесь цими параметрами, щоб виконати точне регулювання кількості тонера всіх кольорів, який використовується для друкованих документів.

●
Контрасти. Контраст - це діапазон відмінності між світлими (виділеними) та темними (затіненими) кольорами. Щоб збільшити загальний діапазон між світлими та темними кольорами, збільште параметр Контрасти.
●
Висвітлені кольори. Висвітлені кольори практично білі. Щоб затемнити висвітлені кольори, збільште параметр Висвітлені кольори. Це налаштування не впливає на напівтони чи тіньові кольори.
●
Напівтони. Напівтони- це кольори зі щільністю між білим та суцільним. Щоб затемнити напівтони, збільште параметр Напівтони. Це налаштування не впливає на висвітлені чи затінені кольори.
●
Тіні. Тіні - це кольори з практично максимальною щільністю. Щоб затемнити кольори тіні, збільште параметр Тіні. Це налаштування не впливає на висвітлені чи середні кольори.


Управління та технічне обслуговування принтера

Типи паперу

Використовуйте ці параметри для налаштування режимів друку, що відповідають різним типам носіїв. Щоб відновити заводські налаштування за замовчуванням, виберіть Відновити режими.

ПРИМІТКА.

Слід натиснути Прийняти, щоб зміни вступили в дію.


Управління та технічне обслуговування принтера

System setup (Налаштування системи)

Використовуйте системні параметри HP ToolboxFX для налаштування загальних параметрів копіювання, надсилання факсу, сканування та друку, наприклад видалення застрягання та автоматичне продовження.

ПРИМІТКА.

Слід натиснути Apply (Прийняти), щоб зміни вступили в дію.


Управління та технічне обслуговування принтера

Опитування пристрою

Можна вимкнути функцію опитування HP ToolboxFX пристрою, щоб знизити трафік мережі.

ПРИМІТКА.

Слід натиснути Apply (Прийняти), щоб зміни вступили в дію.


Управління та технічне обслуговування принтера

Параметри друку

Вкладка Print Settings (Параметри друку) у HP ToolboxFX містить посилання на такі основні сторінки:

●
Printing (Друк). Зміна стандартних параметрів друку пристрою, таких як кількість примірників і орієнтація паперу.
●
PCL5. Перегляд і зміна параметрів PCL5.
●
PostScript. Перегляд і зміна параметрів PS.

Цей розділ містить інформацію з таких тем:

  • Друк
  • PCL5
  • PostScript


Управління та технічне обслуговування принтера

Друк

Скористайтесь цими параметрами, щоб задати налаштування для усіх функцій друку. Це ті самі налаштування, які є на панелі керування.

ПРИМІТКА.

Слід натиснути Прийняти, щоб зміни вступили в дію.


Управління та технічне обслуговування принтера

PCL5

Скористайтесь цими параметрами, щоб налаштувати використання мови друку PCL.

ПРИМІТКА.

Слід натиснути Прийняти, щоб зміни вступили в дію.


Управління та технічне обслуговування принтера

PostScript

Скористайтесь цим параметром, якщо використовуєте мову друку PostScript. Коли параметр Друк помилок PostScript увімкнено, сторінка помилок PostScript друкується автоматично у разі виникнення помилок Postscript.

ПРИМІТКА.

Слід натиснути Прийняти, щоб зміни вступили в дію.


Управління та технічне обслуговування принтера

Мережеві параметри

Мережевий адміністратор може використовувати цю вкладу, щоб керувати параметрами пристрою, які стосуються мережі, коли той підключений до мережі на основі ІР.

ПРИМІТКА.

Конфігурацію налаштувань бездротової мережі за допомогою програмного забезпечення HP ToolboxFX виконати неможливо.


Управління та технічне обслуговування принтера

Використання вбудованого веб-сервера HP Embedded Web Server

Цей пристрій обладнано вбудованим веб-сервером (EWS), який забезпечує доступ до інформації про пристрій та мережу. Веб-сервер забезпечує середовище, в якому можуть працювати веб-програми, так само як операційна система, наприклад Windows, забезпечує середовище для роботи програм на комп'ютері. Результати роботи цих програм згодом можна вивести за допомогою веб-браузера, наприклад Microsoft Internet Explorer, Safari або Netscape Navigator.

"Вбудований" веб-сервер знаходиться на пристрої (наприклад, на HP LaserJet) або у мікропрограмі, але не в програмному забезпеченні, яке завантажене на мережевому сервері.

Перевага EWS полягає у тому, що такий сервер забезпечує інтерфейс для виробу, який може використовувати будь-хто за допомогою підключеного до мережі виробу та комп'ютера. Не потрібно встановлювати чи налаштовувати спеціальне програмне забезпечення, проте на комп'ютері слід мати підтримуваний веб-браузер. Щоб отримати доступ до EWS, введіть IP-адресу пристрою у полі адреси браузера. (Щоб знайти IP-адресу, надрукуйте сторінку конфігурації.

ПРИМІТКА.

Для операційних систем Macintosh можна використовувати EWS через з'єднання USB, встановивши програмне забезпечення для Macintosh, яке додається до виробу.

Цей розділ містить інформацію з таких тем:

  • Відкривання вбудованого веб-сервера HP
  • Функції


Управління та технічне обслуговування принтера

Відкривання вбудованого веб-сервера HP

Щоб відкрити вбудований веб-сервер НР, введіть IP-адресу чи ім’я вузла пристрою в поле адреси підтримуваного веб-браузера. Щоб знайти IP-адресу або ім'я головного комп'ютера, надрукуйте сторінку конфігурації.

ПРИМІТКА.

Якщо під час відкривання вбудованого веб-сервера HP станеться помилка, перевірте, чи встановлено правильні проксі-налаштування для вашої мережі.

ПОРАДА.

Після відкривання URL додайте його до папки обраного або закладок для подальшого користування.


Управління та технічне обслуговування принтера

Функції

EWS дозволяє переглядати стан виробу та мережі і керувати функціями друку з комп'ютера. За допомогою EWS ви можете виконувати такі завдання:

●
Перегляд інформації про стан пристрою
●
Визначення терміну служби усіх витратних матеріалів і замовлення нових
●
Перегляд та зміна частини конфігурації пристрою
●
Перегляд та друк певних внутрішніх сторінок
●
Вибір мови для виведення сторінок вбудованого веб-сервера і повідомлень панелі керування
●
Перегляд і зміна конфігурації мережі
●
Встановити, змінити чи зняти пароль захисту продукту.
ПРИМІТКА.

Зміна мережевих параметрів у EWS може відключити певне програмне забезпечення або функції виробу.


Управління та технічне обслуговування принтера

Використання програмного забезпечення HP Web Jetadmin

HP Web Jetadmin - це програмне забезпечення на основі веб-інтерфейсу для дистанційного встановлення, спостереження та усунення несправностей периферійних пристроїв у мережі. Керування попереджає події, даючи можливість адміністраторам мережі усунути проблеми перед тим, як вони торкнуться користувачів. Завантажити це безкоштовне програмне забезпечення вдосконаленого керування можна за адресою www.hp.com/go/webjetadmin.

Додаткові модулі пристрою можна встановити на HP Web Jetadmin для надання підтримки стосовно певних функцій виробу. Програмне забезпечення HP Web Jetadmin може автоматично повідомляти про наявність нових додаткових модулів. Виконайте вказівки на сторінці Product Update (Оновлення виробу), щоб автоматично під'єднатися до веб-вузла HP і встановити додаткові модулі для вашого виробу.

ПРИМІТКА.

Браузери мають підтримувати Java™. Не підтримується перегляд із комп'ютерів, на яких встановлено операційну систему Мас OS.


Управління та технічне обслуговування принтера

Функції безпеки пристрою

Пристрій підтримує функцію захисту паролем, яка обмежує доступ до багатьох налаштувань, проте дозволяє використовувати основні функції. Пароль можна налаштувати з протоколу вбудованого веб-сервера або з панелі керування.

Можна використовувати функцію приватного отримання для зберігання факсимільних повідомлень виробом, доки Ви не підійдете, щоб надрукувати їх.

Цей розділ містить інформацію з таких тем:

  • Встановлення системного паролю


Управління та технічне обслуговування принтера

Встановлення системного паролю

Встановіть пароль для доступу до пристрою, щоби запобігти можливості зміни налаштувань виробу неуповноваженими користувачами.

1.
Відкрийте HP Embedded Web Server, увівши IP-адресу виробу в адресному рядку веб-браузера.
2.
Виберіть вкладку Settings (Параметри) .
3.
Ліворуч у вікні клацніть меню Security (Безпека).
4.
В області Device Security Settings (Параметри безпеки пристрою) клацніть кнопку Configure (Налаштувати) . ..
5.
В області Device Password (Пароль пристрою) введіть пароль в поле New Password (Новий пароль) і повторіть його у полі Verify Password (Перевірити пароль).
6.
Натисніть кнопку Apply (Застосувати) . Запишіть пароль і зберігайте його в надійному місці.


Управління та технічне обслуговування принтера

Економні параметри

Цей розділ містить інформацію з таких тем:

  • Економні режими
  • Архівний друк


Управління та технічне обслуговування принтера

Економні режими

Функція регулювання сплячого режиму зменшує споживання електроенергії, коли виріб упродовж тривалого часу не використовується. Можна вказати тривалість часу перед тим, як виріб перейде у сплячий режим.

ПРИМІТКА.

Цей режим не впливає на тривалість розігрівання виробу.

Цей розділ містить інформацію з таких тем:

  • Встановлення режиму сну


Управління та технічне обслуговування принтера

Встановлення режиму сну

1.
На головному екрані натисніть кнопку Налаштування [image].
2.
Натисніть кнопку System Setup (Налаштування системи).
3.
Натисніть кнопку Sleep Delay (Затримка переходу в режим очікування).
4.
Виберіть і натисніть кнопку PowerSave Time (Час переходу в режим заощадження електроенергії), після чого виберіть потрібне налаштування.


Управління та технічне обслуговування принтера

Архівний друк

Архівний друк менше піддається розмазуванню та розпорошенню тонера. Користуйтесь архівним друком для створення документів, які будуть зберігатись або заноситися в архів.

1.
На головному екрані натисніть кнопку Налаштування [image].
2.
Відкрийте меню Service (Обслуговування).
3.
Натисніть кнопку Archive Print (Архівний друк), а тоді натисніть кнопку On (Увімк.).


Управління та технічне обслуговування принтера

Керування витратними матеріалами та додатковими пристроями

Цей розділ містить інформацію з таких тем:

  • Друк після закінчення ресурсу картриджа
  • Поводження з картриджами
  • Інструкції із заміни


Управління та технічне обслуговування принтера

Друк після закінчення ресурсу картриджа

Цей розділ містить інформацію з таких тем:

  • Повідомлення про витратні матеріали
  • Увімкнення або вимкнення налаштування At Very Low (На найнижчому рівні) на панелі керування


Управління та технічне обслуговування принтера

Повідомлення про витратні матеріали

Повідомлення, які стосуються витратних матеріалів, відображаються на панелі керування пристрою та комп'ютерах, на яких встановлено повний пакет програмного забезпечення пристрою. Якщо встановлено неповний пакет програм, ви можете отримувати не всі повідомлення щодо витратних матеріалів належним чином. Щоби встановити весь пакет програм пристрою, встановіть компакт-диск, який додається до пристрою, та виконайте дії для повного встановлення.

●
Повідомлення <Витратний матеріал> Low (Вичерпується ресурс <витратний матеріал>) — <витратний матеріал> позначає кольоровий картридж — з'являється, коли ресурс картриджа майже вичерпано.
●
Коли ресурс картриджа повністю вичерпано, з'являється повідомлення <Supply> Very Low (<витратний матеріал> на найнижчому рівні). Для забезпечення оптимальної якості друку HP рекомендує замінити картридж щойно з'явиться повідомлення <Supply> Very Low (<витратний матеріал> на найнижчому рівні).

Проблеми з якістю друку можуть виникати, якщо користуватися картриджем, ресурс якого практично вичерпаний. Заміна витратних матеріалів у цьому випадку не є необхідною, якщо якість друку залишається прийнятною.

ПРИМІТКА.

Використання налаштування Continue (Продовження) дозволяє виконувати друк, коли ресурс картриджа знаходиться на найнижчому рівні (Very Low), без втручання користувача і може ставати причиною незадовільної якості друку.

Коли ресурс кольорового картриджа вичерпується, пристрій друкує у відтінках чорного, щоб уникнути перебоїв у роботі факсу. Щоби налаштувати пристрій для друку в кольорі та використання залишків тонера в картриджі після повідомлення про найнижчий рівень, слід виконати такі дії:

1.
На головному екрані на панелі керування пристрою натисніть кнопку Налаштування [image].
2.
Натисніть кнопку System Setup (Налаштування системи).
3.
Натисніть кнопку At Very Low (На найнижчому рівні).
4.
Натисніть кнопку Color Cartridges (Кольорові картриджі), а тоді натисніть кнопку Continue (Продовження).

Якщо провести заміну картриджа, який сягнув найнижчого рівня тонера, друк у кольорі буде відновлено автоматично.


Управління та технічне обслуговування принтера

Увімкнення або вимкнення налаштування At Very Low (На найнижчому рівні) на панелі керування

Можна у будь-який час увімкнути або вимкнути стандартне налаштування, його не потрібно знову вмикати після встановлення нового картриджа.

1.
На головному екрані на панелі керування пристрою натисніть кнопку Налаштування [image].
2.
Натисніть кнопку System Setup (Налаштування системи).
3.
Натисніть кнопку At Very Low (На найнижчому рівні).
4.
Натисніть кнопку Black Cartridge (Чорний картридж) або Color Cartridges (Кольорові картриджі).
5.
Виберіть один із викладених далі варіантів:
●
Вибір параметра Continue (Продовження) дозволить налаштувати пристрій таким чином, щоби отримувати повідомлення про найнижчий рівень картриджа, проте продовжувати друк.
●
Вибір параметра Stop (Припинення) дозволить налаштувати пристрій таким чином, що друк (включаючи друк факсів) буде призупинено до заміни картриджа.
●
Вибір параметра Prompt (Підказка) дозволить налаштувати пристрій таким чином, що друк (включаючи друк факсів) буде призупинено і буде отримано підказку про заміну картриджа. Підказку можна підтвердити та продовжити друк.
●
Лише в меню Color Cartridges (Кольорові картриджі) можна вибрати налаштування Print Black (Друкувати у відтінках чорного) (стандартний параметр), коли буде відображено повідомлення про найнижчий рівень картриджа, проте друк буде продовжуватися лише в чорному кольорі.

Якщо для пристрою встановлено параметр Stop (Припинення), існує ризик, що факси не друкуватимуться після того, як буде встановлено новий картридж, якщо під час зупинки отримано більше факсів, ніж може вміститися у пам'яті.

Якщо для пристрою встановлено параметр Prompt (Підказка), існує ризик, що факси не друкуватимуться після того, як буде встановлено новий картридж, якщо, поки пристрій очікує на підказку, отримано більше факсів, ніж може вміститися у пам'яті.

Коли ресурс картриджа HP знаходиться на найнижчому рівні, дія гарантійної програми HP Premium Protection Warranty на нього не поширюється. Згідно з положеннями гарантії на картридж НР, усі дефекти друку або несправності витратних матеріалів, що виникають під час роботи пристрою в режимі Continue (Продовження) за використання вичерпаного картриджа, не вважатимуться дефектами матеріалів чи виробництва.


Управління та технічне обслуговування принтера

Поводження з картриджами

Цей розділ містить інформацію з таких тем:

  • Зберігання картриджів
  • Політика компанії HP щодо картриджів сторонніх виробників
  • гаряча лінія НР та веб-сторінка для повідомлення про підробки
  • Утилізація витратних матеріалів
  • Схема розміщення картриджа


Управління та технічне обслуговування принтера

Зберігання картриджів

Не відкривайте упаковку з картриджем, якщо ви не будете його використовувати.

ПОПЕРЕДЖЕННЯ.

Щоб уникнути пошкодження картриджа, не залишайте його під дією світла довше, ніж на кілька хвилин.


Управління та технічне обслуговування принтера

Політика компанії HP щодо картриджів сторонніх виробників

Компанія Hewlett-Packard не рекомендує використовувати картриджі сторонніх виробників, як нові, так і відновлені.

ПРИМІТКА.

Умови гарантії НР та угоди з обслуговування не поширюються на будь-які пошкодження, що виникли внаслідок використання картриджу стороннього виробника.


Управління та технічне обслуговування принтера

гаряча лінія НР та веб-сторінка для повідомлення про підробки

Телефонуйте за гарячою лінією HP для повідомлення про підробки (1-877-219-3183, дзвінки безкоштовні в межах Північної Америки) або див. www.hp.com/go/anticounterfeit, якщо ви встановили картридж НР, а повідомлення на панелі керування вказує, що картридж виготовлений не компанією НР або є користованим. Компанія HP допоможе визначити, чи картридж оригінальний, і вживе заходів для вирішення проблеми.

Можливо, ваш картридж не є оригінальним картриджем НР, якщо ви помітили наступне:

●
На сторінці стану витратних матеріалів вказано, що встановлено витратні матеріали сторонніх виробників або використані витратні матеріали.
●
У вас виникає багато проблем, пов'язаних з картриджем.
●
Картридж має незвичайний вигляд (наприклад, упаковка відрізняється від упаковки НР).


Управління та технічне обслуговування принтера

Утилізація витратних матеріалів

Для переробки оригінального картриджа друку HP покладіть використаний картридж до коробки, у якій постачався новий картридж. Скористайтеся вкладеною карткою для повернення, щоб переслати використаний картридж в HP для утилізації. Повну інформацію див. у посібнику з переробки, який міститься в упаковці з кожним новим витратним матеріалом HP.


Управління та технічне обслуговування принтера

Схема розміщення картриджа

1
Мікросхема картриджа
2
Пластмасова кришка
3
Барабан формування зображення. Не торкайтесь барабану формування зображення на основі картриджу. Відбитки пальців на барабані формування зображення можуть погіршити якість друку.


Управління та технічне обслуговування принтера

Інструкції із заміни

Цей розділ містить інформацію з таких тем:

  • Заміна картриджів


Управління та технічне обслуговування принтера

Заміна картриджів

Виріб має чотири кольори, для кожного з яких є окремий картридж: чорний (K), пурпуровий (M), блакитний (C) і жовтий (Y).

ПОПЕРЕДЖЕННЯ.

Якщо тонер потрапив на одяг, видаліть його за допомогою сухої тканини і виперіть одяг в холодній воді. Гаряча вода закріплює тонер на тканині.

1.
Відкрийте передню кришку.

Відкрийте передню кришку

2.
Витягніть висувну секцію з картриджами.

Відкрийте висувну секцію з картриджами

3.
Візьміть за ручку на старому картриджі і потягніть за нього, щоб зняти.

Вийміть використаний картридж

4.
Витягніть новий картридж з упаковки.

Дістаньте з упаковки новий картридж

5.
Обережно струсніть картридж назад-вперед, щоб рівномірно розподілити в ньому тонер.

6.
Зніміть помаранчевий пластмасовий ковпак з основи нового картриджу.

7.
Не торкайтесь барабану формування зображення на основі картриджу. Відбитки пальців на барабані формування зображення можуть погіршити якість друку.

Не торкайтесь барабана формування зображення

8.
Вставте новий картридж у пристрій.

Встановіть новий картридж

9.
Потягніть за язичок зліва на картриджі догори, щоб повністю витягнути пакувальну стрічку. Викиньте пакувальну стрічку.

Зніміть пакувальну стрічку

10.
Закрийте висувну секцію картриджа.

Закрийте висувну секцію з картриджами

11.
Закрийте передню кришку.

Закрийте передню кришку

12.
Покладіть використаний картридж і оранжеву пластмасову кришку в коробку з-під нового. Дотримуйтесь інструкцій з утилізації, що вкладені у коробку.


Управління та технічне обслуговування принтера

Очистка пристрою

Цей розділ містить інформацію з таких тем:

  • Очистка тракту паперу
  • Очистка скляної смужки і валика сканера
  • Чищення роликів подачі і блока розділення ПАПД
  • Чищення сенсорного екрана


Управління та технічне обслуговування принтера

Очистка тракту паперу

Під час друку частки паперу, тонера і пилу можуть накопичуватися всередині пристрою. Через певний час таке накопичення може призвести до зниження якості друку, наприклад появи цяток чи розмазування тонера. Цей пристрій має режим очистки, який допоможе відрегулювати та попередити такі проблеми.

Цей розділ містить інформацію з таких тем:

  • Очистіть тракт паперу з панелі керування пристрою


Управління та технічне обслуговування принтера

Очистіть тракт паперу з панелі керування пристрою

1.
На головному екрані натисніть кнопку Налаштування [image].

2.
Відкрийте меню Service (Обслуговування).
3.
Натисніть кнопку Cleaning Page (Сторінка очищення).
4.
Завантажте звичайний папір або папір формату А4, коли надійде відповідна вказівка.
5.
Натисніть кнопку OK, щоб розпочати процес чищення.

Сторінка повільно подається через пристрій. Викиньте сторінку після завершення процесу.


Управління та технічне обслуговування принтера

Очистка скляної смужки і валика сканера

З часом на склі сканера та білому пластмасовому корпусі може накопичитися бруд, і це може негативним чином вплинути на продуктивність пристрою. Для очищення скла і білого пластмасового корпуса сканера виконайте таку послідовність дій.

1.
Вимкніть пристрій за допомогою вимикача живлення, а тоді від'єднайте шнур живлення від електричної розетки.
2.
Відкрийте кришку сканера.
3.
Протріть скляну смужку і білий пластмасовий корпус за допомогою м'якої ганчірки або губки, змоченої неабразивним засобом для чищення скла.

Область для чищення

ПОПЕРЕДЖЕННЯ.

Не користуйтесь наждачним папером, ацетоном, бензином, аміаком, етиловим спиртом, чотирихлористим вуглецем для очищення будь-якої частини пристрою; це може пошкодити його. Не лийте рідину безпосередньо на скло або валик. Вона може просочитися і пошкодити пристрій.

4.
Витріть насухо скло і білий пластмасовий корпус за допомогою замшевої або целюлозної губки для запобігання утворенню плям.
5.
Підключіть пристрій до розетки, а тоді увімкніть його за допомогою вимикача живлення.


Управління та технічне обслуговування принтера

Чищення роликів подачі і блока розділення ПАПД

Якщо у ПАПД виникають проблеми з обробкою паперу, наприклад застрягання чи захоплення кількох аркушів, почистьте ролики подачі і блок розділення ПАПД.

1.
Відкрийте кришку ПАПД.

Відкрийте кришку ПАПД

2.
Для усунення бруду з роликів подачі і блока розділення використовуйте вологу ганчірку без ворсу.

Витріть ролики і прокладку ПАПД

3.
Закрийте кришку ПАПД.

Закрийте кришку ПАПД


Управління та технічне обслуговування принтера

Чищення сенсорного екрана

Чистьте сенсорний екран у разі необхідності, щоб усунути відбитки пальців чи порох. Обережно витирайте екран чистою ганчіркою без ворсу, злегка змоченою у воді.

ПОПЕРЕДЖЕННЯ.

Використовуйте лише воду. Розчинники і засоби для чищення можуть пошкодити сенсорний екран. Не лийте і не розпилюйте воду безпосередньо на екран.


Управління та технічне обслуговування принтера

Оновлення для пристрою

Оновлення програмного забезпечення та мікропрограм, а також інструкції з установки цього пристрою доступні на www.hp.com/support/CM1410series. Натисніть пункт Завантаження та драйвери, виберіть операційну систему та необхідне завантаження для пристрою.


Вирішення проблем

Вирішення проблем
  • Самодопомога
  • Контрольний список усунення несправностей
  • Фактори, що впливають на продуктивність пристрою
  • Відновлення заводських параметрів за замовчуванням
  • Розуміння повідомлень на панелі керування
  • Неправильна подача або застрягання паперу
  • Покращення якості друку
  • Виріб не друкує або друкує повільно
  • Усунення проблем щодо прямого друку з USB
  • Усунення проблем з підключенням
  • Усунення несправностей бездротового підключення
  • Несправності програмного забезпечення пристрою
  • Вирішення типових проблем, що можуть виникати на комп’ютерах Mac


Вирішення проблем

Самодопомога

На додачу до інформації в цьому посібнику, існують інші джерела корисних відомостей.

Центр підтримки та навчання HP
Центр підтримки та навчання HP та інша документація подаються на компакт-диску, який постачається із пристроєм, або знаходяться у папці HP Program на комп'ютері. Центр підтримки та навчання НР - це засіб, який забезпечує швидкий доступ до інформації про пристрій, підтримку пристрою HP у мережі, надає інформацію про усунення несправностей, безпеку та нормативну інформацію.
Короткий довідник
Кілька коротких довідників для цього пристрою можна знайти на цьому сайті: www.hp.com/support/CM1410series
Їх можна надрукувати та тримати неподалік від пристрою. Вони стануть зручним довідковим матеріалом для завдань, які часто виконуються.
Короткий довідник
У ньому викладені пояснення щодо функцій пристрою, які найчастіше використовуються. Довідник можна знайти за адресою: www.hp.com/support/CM1410series
Довідник можна надрукувати та тримати неподалік від пристрою.
Довідка панелі керування
Панель керування має вбудовану довідку, яка допоможе виконувати окремі завдання, наприклад проводити заміну картриджів та усувати застрягання.


Вирішення проблем

Контрольний список усунення несправностей

Щоб усунути несправності пристрою, виконайте такі кроки.

Цей розділ містить інформацію з таких тем:

  • Крок 1. Перевірте, чи увімкнено живлення.
  • Крок 2. Перевірте повідомлення про помилки на панелі керування.
  • Крок 3. Пробний друк
  • Крок 4. Пробний друк
  • Крок 5. Перевірка функцій надсилання факсу
  • Крок 6. Перевірка функцій отримання факсу
  • Крок 7. Спробуйте надіслати завдання друку з комп'ютера
  • Крок 8. Перевірте функції прямого друку з USB


Вирішення проблем

Крок 1. Перевірте, чи увімкнено живлення.

1.
Перевірте, чи підключений і чи увімкнений пристрій.
2.
Перевірте, чи під’єднано кабель до пристрою і до розетки.
3.
Перевірте джерело живлення, під'єднавши кабель живлення до іншої розетки.
4.
Якщо двигуни пристрою не обертаються, упевніться, що картриджі встановлено і що кришку закрито. На дисплеї панелі керування відображаються повідомлення щодо цих проблем.
5.
Якщо двигун пристрою подачі не обертається, відкрийте кришку пристрою подачі і вийміть пакувальний матеріал чи плівку для транспортування.
6.
Якщо лампочка сканера не світиться під час копіювання, сканування чи надсилання або отримання факсу, зверніться до HP по допомогу.


Вирішення проблем

Крок 2. Перевірте повідомлення про помилки на панелі керування.

Індикатор на панелі керування має вказувати на готовність пристрою до роботи. Якщо з'являється повідомлення про помилку, вирішіть проблему.


Вирішення проблем

Крок 3. Пробний друк

1.
На головному екрані на панелі керування натисніть кнопку Налаштування [image].
2.
Відкрийте меню Reports (Звіти) та виберіть пункт Configuration Report (Звіт про конфігурацію), щоби надрукувати звіт.
3.
Якщо звіт не друкується, упевніться, що у лоток завантажено папір, і перевірте панель керування, щоб дізнатися, чи не застряг папір всередині пристрою.
ПРИМІТКА.

Перевірте, чи відповідає папір у лотку вимогам для цього пристрою.


Вирішення проблем

Крок 4. Пробний друк

1.
Покладіть сторінку конфігурації в ПАПД і зробіть копію. Якщо папір не проходить легко крізь ПАПД, можливо, знадобиться почистити валики і прокладку пристрою. Перевірте, чи відповідає папір вимогам для цього пристрою.
2.
Покладіть сторінку конфігурації на скло сканера і зробіть копію.
3.
Якщо якість друку копії неприйнятна, почистьте скло сканера і невелику скляну стрічку.


Вирішення проблем

Крок 5. Перевірка функцій надсилання факсу

1.
На головному екрані на панелі керування натисніть кнопку Налаштування [image].
2.
Відкрийте меню Service (Обслуговування), а тоді виберіть меню Fax Service (Служба факсів). Натисніть кнопку Run Fax Test (Перевірити факс), щоб перевірити функції факсу.
3.
На панелі керування пристрою натисніть кнопку Fax (Факс), після чого натисніть кнопку Start Fax (Пуск факсу).


Вирішення проблем

Крок 6. Перевірка функцій отримання факсу

1.
На головному екрані на панелі керування натисніть кнопку Налаштування [image].
2.
Відкрийте меню Service (Обслуговування), а тоді виберіть меню Fax Service (Служба факсів). Натисніть кнопку Run Fax Test (Перевірити факс), щоб перевірити функції факсу.
3.
Якщо є інший факсимільний апарат, скористайтесь ним, аби надіслати факсимільне повідомлення.
4.
Якщо пристрій не отримує факс, перевірте, чи не надто багато телефонних апаратів під'єднано до пристрою, і що усі пристрої під'єднано у правильному порядку.
5.
Перегляньте і перевстановіть параметри факсу.
6.
Вимкніть функцію Private Receive (Приватне отримання).


Вирішення проблем

Крок 7. Спробуйте надіслати завдання друку з комп'ютера

1.
Скористайтесь програмою обробки тексту і надішліть завдання друку на пристрій.
2.
Якщо завдання не друкується, упевніться, що вибрано правильний пристрій.
3.
Видаліть і повторно встановіть програмне забезпечення пристрою.


Вирішення проблем

Крок 8. Перевірте функції прямого друку з USB

1.
Завантажте документ .PDF або фотографію .JPEG на пристрій USB і підключіть його до гнізда на передній панелі пристрою.
2.
На панелі керування пристрою натисніть кнопку USB Flash Drive (Пристрій USB), після чого спробуйте надрукувати документ чи фотографію.
3.
Якщо жодного документа немає у списку, спробуйте інший тип пристрою USB.


Вирішення проблем

Фактори, що впливають на продуктивність пристрою

На тривалість виконання завдання друку впливають декілька факторів:

●
Програмне забезпечення, яке використовується, і його параметри
●
Використання спеціального паперу (наприклад, прозорих плівок, цупкого паперу та паперу нестандартного розміру)
●
Час обробки та завантаження даних у пристрій
●
Складність та розміри графічних зображень
●
Швидкість комп'ютера, який ви використовуєте
●
Мережеве або USB-підключення
●
Чи друк виконується у кольоровому, чи монохромному режимі
●
Тип пристрою USB, який використовується


Вирішення проблем

Відновлення заводських параметрів за замовчуванням

ПОПЕРЕДЖЕННЯ.

Відновлення заводських параметрів за замовчуванням повертає усі заводські значення за замовчуванням пристрою і мережі і очищає назву заголовка факсу, номер телефону та усі збережені в пам'яті факси. Цей процес також очищає записи в телефонній книзі факсу та видаляє всі сторінки з пам'яті. Ця процедура автоматично перезапускає пристрій.

1.
На панелі керування пристрою натисніть кнопку Налаштування [image].
2.
Виберіть і відкрийте меню Service (Обслуговування).
3.
Виберіть і натисніть кнопку Restore Defaults (Відновити налаштування за замовчуванням), а тоді натисніть кнопку OK.

Пристрій автоматично перезапускається.


Вирішення проблем

Розуміння повідомлень на панелі керування

Цей розділ містить інформацію з таких тем:

  • Типи повідомлень панелі керування
  • Повідомлення панелі керування


Вирішення проблем

Типи повідомлень панелі керування

Сигнали і попередження з'являються тимчасово і можуть вимагати від користувача підтвердження натисненням кнопки OK, щоб продовжити, або натисненням Скасувати [image], щоб скасувати завдання. За появи таких сигналів завдання може не завершитися або якість друку може погіршитися. Якщо сигнали і попередження стосуються друку, і функцію автоматичного продовження ввімкнено, пристрій спробує продовжити друк після появи попередження, якщо за 10 секунд не буде підтвердження.

Повідомлення про критичні помилки можуть свідчити про певну несправність. Вимикання і наступне вмикання живлення може сприяти вирішенню проблеми. Якщо критична помилка не усувається, пристрій може потребувати обслуговування.


Вирішення проблем

Повідомлення панелі керування

Повідомлення панелі керування
Повідомлення панелі керування
Опис
Рекомендовані дії
10.1000X Supply Memory Error (Помилка пам'яті витратних матеріалів 10.1000X)
У певному картриджі відсутня або несправна мікросхема.
"X" позначає картридж: 0=чорний, 1=блакитний, 2=пурпуровий, 3=жовтий.
Перевірте мікросхему на предмет пошкодження. Якщо вона пошкоджена або знищена, замініть картридж.
Перевірте, чи картридж установлено у відповідне місце.
Встановіть картридж повторно.
Вимкніть та ввімкніть пристрій.
Якщо помилка пов’язана з кольоровим картриджем, спробуйте поміняти його місцями з картриджем іншого кольору з лотка. Якщо з’явиться таке саме повідомлення, виникла проблема із друкуючим механізмом. Якщо з’явиться інше повідомлення 10.100XX, замініть картридж.
Якщо несправність не усувається, замініть картридж.
49 Error, Turn off then on (Помилка 49, вимкнути і ввімкнути)
У пристрої внутрішня помилка програмного забезпечення. За більшості умов пристрій перезавантажується автоматично.
Відключіть живлення за допомогою перемикача, зачекайте близько 30 секунд, увімкніть пристрій и дочекайтесь його запуску.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.
50.x Fuser Error (Помилка термофіксатора 50.x)
У пристрої внутрішня помилка обладнання.
1.
Вимкніть живлення за допомогою перемикача і зачекайте близько 30 секунд.
2.
Якщо ви користуєтесь обмежувачем стрибків напруги, зніміть його. Увімкніть пристрій безпосередньо у розетку.
3.
Увімкніть живлення і дочекайтесь запуску пристрою.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.
52 Scanner Error (Помилка сканера 52)
У пристрої внутрішня помилка обладнання.
Відключіть живлення за допомогою перемикача, зачекайте близько 30 секунд, увімкніть пристрій и дочекайтесь його запуску.
Якщо ви користуєтесь обмежувачем стрибків напруги, зніміть його. Увімкніть пристрій безпосередньо у розетку. Увімкніть пристрій за допомогою перемикача.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.
57 Error, Turn off then on (Помилка вентилятора 57, вимкнути і ввімкнути)
У пристрої несправність внутрішнього вентилятора.
Відключіть живлення за допомогою перемикача, зачекайте близько 30 секунд, увімкніть пристрій и дочекайтесь його запуску.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.
79 Error, Turn off then on (Помилка 79, вимкнути і ввімкнути)
У пристрої внутрішня помилка мікропрограми. За більшості умов пристрій перезавантажується автоматично.
Відключіть живлення за допомогою перемикача, зачекайте близько 30 секунд, увімкніть пристрій и дочекайтесь його запуску.
Якщо ви користуєтесь обмежувачем стрибків напруги, зніміть його. Увімкніть пристрій безпосередньо у розетку. Увімкніть пристрій за допомогою перемикача.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.
Black Cartridge Low (Вичерпується чорний картридж)
Картридж наближається до вичерпання свого ресурсу.
Друк можна продовжувати, проте варто придбати запасні витратні матеріали.
Black in wrong position (Неправильно встановлено чорний картридж)
Картридж встановлено у неправильне гніздо.
Переконайтеся, що усі картриджі встановлено у відповідні гнізда. Картриджі встановлюються в такому порядку (у напрямку від лицьової до задньої частини): чорний, блакитний, пурпуровий та жовтий.
Black Very Low (Чорний на найнижчому рівні)
Ресурс картриджа наближається до критичного, а в пункті At Very Low (На найнижчому рівні) в меню System Setup (Налаштування системи) встановлено значення Continue (Продовження).
Для забезпечення оптимальної якості друку HP рекомендує відразу замінити картридж. Ви можете продовжувати друкувати, поки не почне погіршуватись якість друку. Реальний залишковий ресурс картриджа може відрізнятися.
Коли ресурс картриджа HP знаходиться на найнижчому рівні (Very Low), дія гарантійної програми HP Premium Protection Warranty на нього не поширюється. Згідно з положеннями гарантії на картридж НР, усі дефекти друку або несправності витратних матеріалів, що виникають під час роботи пристрою в режимі тривалого використання вичерпаного картриджа, не вважатимуться дефектами матеріалів чи виробництва.
Canceled scan (Скасоване сканування). Clear document (Очистити документ)
Ви натиснули кнопку Скасувати [image] під час сканування, отримання або надсилання факсів чи копіювання, щоб скасувати поточні завдання, поки сторінки подаються з пристрою автоматичної подачі документів. Процес скасування не очищає автоматично ПАПД.
Видаліть аркуш, який застряг. Потім видаліть носії в лотку ПАПД і запустіть знову.
Canceled send (Скасоване надсилання). Clear document (Очистити документ)
Ви натиснули кнопку Скасувати [image] під час отримання або надсилання факсів, щоб скасувати поточні завдання, поки сторінки подаються з пристрою автоматичної подачі документів. Процес скасування не очищає автоматично ПАПД.
Видаліть аркуш, який застряг. Потім видаліть носії в лотку ПАПД і запустіть знову.
Communication error (Помилка зв'язку)
Виникла помилка зв'язку факсу між пристроєм і відправником чи одержувачем.
Дозвольте повторну спробу надсилання факсу. Відключіть телефонний кабель пристрою з розетки, підключіть телефон і спробуйте здійснити дзвінок. Підключіть телефонний кабель пристрою у розетку іншої телефонної лінії.
Спробуйте інший телефонний кабель.
Встановіть для пункту Fax Speed (Швидкість факсу) значення Slow(V.29) (Низька V.29) або вимкніть налаштування Fast(V.34) (Висока V.34).
Вимкніть функцію Error correction (Виправлення помилок), щоб уникнути автоматичного виправлення помилок.
ПРИМІТКА.

Якщо вимкнути функцію Error correction (Виправлення помилок), може знизитися якість зображення.

Надрукуйте звіт Fax Activity log (Журнал операцій факсу) з панелі керування, щоб дізнатися, чи помилка стається з певним номером факсу.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.
Cyan Cartridge Low (Вичерпується блакитний картридж)
Картридж наближається до вичерпання свого ресурсу.
Друк можна продовжувати, проте варто придбати запасні витратні матеріали.
Cyan in wrong position (Неправильно встановлено блакитний картридж)
Картридж встановлено у неправильне гніздо.
Переконайтеся, що усі картриджі встановлено у відповідні гнізда. Картриджі встановлюються в такому порядку (у напрямку від лицьової до задньої частини): чорний, блакитний, пурпуровий та жовтий.
Cyan Very Low (Блакитний на найнижчому рівні)
Ресурс картриджа наближається до критичного, а в пункті At Very Low (На найнижчому рівні) в меню System Setup (Налаштування системи) встановлено значення Continue (Продовження).
Для забезпечення оптимальної якості друку HP рекомендує відразу замінити картридж. Ви можете продовжувати друкувати, поки не почне погіршуватись якість друку. Реальний залишковий ресурс картриджа може відрізнятися.
Коли ресурс картриджа HP знаходиться на найнижчому рівні (Very Low), дія гарантійної програми HP Premium Protection Warranty на нього не поширюється. Згідно з положеннями гарантії на картридж НР, усі дефекти друку або несправності витратних матеріалів, що виникають під час роботи пристрою в режимі тривалого використання вичерпаного картриджа, не вважатимуться дефектами матеріалів чи виробництва.
Device error, press OK (Помилка пристрою, натисніть ОК)
Загальна помилка двигуна.
Це лише попередження. Ситуація може вплинути на результат завдання.
Device is busy (Пристрій зайнятий). Try again later (Спробуйте знову пізніше)
Пристрій зараз використовується.
Дочекайтесь, поки пристрій не завершить поточне завдання або ініціалізацію.
Document feeder door is open (Кришка пристрою автоматичної подачі документів відкрита).
Кришка ПАПД відкрита або несправний сенсор.
Перевірте, чи закрита кришка ПАПД.
Якщо повідомлення не зникає, відключіть живлення за допомогою перемикача, зачекайте близько 30 секунд, увімкніть пристрій и дочекайтесь його запуску.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.
Document feeder jam (Застрягання документа в пристрої подачі).
Носій застряг у лотку ПАПД.
Усуньте застрягання.
Document feeder jam (Застрягання документа в пристрої подачі). Clear and reload (Очистьте і перезавантажте).
Носій застряг у лотку ПАПД.
Усуньте застрягання.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.
Document feeder mispick (Помилка захоплення документа в пристрій подачі). Reload (Перезавантажте)
Пристрій не захопив папір із ПАПД.
Видаліть носій із лотка ПАПД і перезавантажте його.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.
Door open (Кришка відкрита)
Кришка доступу до картриджа відкрита.
Закрийте кришку доступу до картриджа.
Engine Communication Error (Помилка зв'язку з двигуном)
У пристрої помилка очікування зв'язку з двигуном.
Відключіть живлення за допомогою перемикача, зачекайте близько 30 секунд, увімкніть пристрій и дочекайтесь його запуску.
Якщо ви користуєтесь обмежувачем стрибків напруги, зніміть його. Увімкніть пристрій безпосередньо у розетку. Увімкніть пристрій за допомогою перемикача.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.
Engine error (Помилка двигуна). Press OK to continue (Натисніть OK, щоб продовжити).
У пристрої помилка двигуна пристрою.
Це лише попередження. Ситуація може вплинути на результат завдання.
Fax is busy (Факс зайнятий).
Canceled send (Скасоване надсилання).
Лінія, на яку надсилається факс, зайнята. Надсилання факсу пристроєм скасовано.
Подзвоніть одержувачу, щоб пересвідчитися, що факс увімкнено і він працює.
Перевірте, чи набрано правильний номер факсу.
Перевірте, чи увімкнено параметр Redial if Busy (Набрати знову, якщо зайнято).
Відкрийте меню Service (Обслуговування) і натисніть кнопку Fax Service (Служба факсів). Натисніть кнопку Run Fax Test (Перевірити факс). Ця перевірка дозволяє упевнитися, що телефонний кабель під'єднано до правильного порту і що наявний сигнал. Пристрій надрукує звіт про результати.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.
Fax is busy (Факс зайнятий).
Redial pending (Очікується повторний набір номера).
Лінія, на яку надсилається факс, зайнята. Пристрій автоматично набирає номер ще раз.
Дозволити повторну спробу надсилання факсу.
Подзвоніть одержувачу, щоб пересвідчитися, що факс увімкнено і він працює.
Перевірте, чи набрано правильний номер факсу.
Відкрийте меню Service (Обслуговування) і натисніть кнопку Fax Service (Служба факсів). Натисніть кнопку Run Fax Test (Перевірити факс). Ця перевірка дозволяє упевнитися, що телефонний кабель під'єднано до правильного порту і що наявний сигнал. Пристрій надрукує звіт про результати.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.
Fax receive log (Журнал отримання факсів)
Виникла помилка під час спроби отримати факс.
Попросіть відправника надіслати факс знову.
Спробуйте надіслати факс назад відправнику чи надіслати з іншого пристрою.
Перевірте, чи надійно підключено телефонний кабель, витягніть його з розетки та вставте знову.
Переконайтеся, що Ви використовуєте той телефонний кабель, що постачався разом з пристроєм.
Відкрийте меню Service (Обслуговування) і натисніть кнопку Fax Service (Служба факсів). Натисніть кнопку Run Fax Test (Перевірити факс). Ця перевірка дозволяє упевнитися, що телефонний кабель під'єднано до правильного порту і що наявний сигнал. Пристрій надрукує звіт про результати.
Зменште швидкість факсу. Попросіть відправника надіслати факс знову.
Вимкніть режим виправлення помилок. Попросіть відправника надіслати факс знову.
ПРИМІТКА.

Якщо вимкнути режим виправлення помилок, може знизитися якість зображення факсу.
Підключіть пристрій до іншої телефонної лінії.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.
Fax Send error (Помилка надсилання факсу).
Виникла помилка під час спроби надіслати факс.
Спробуйте надіслати факс ще раз.
Спробуйте надіслати факс на інший номер.
Перевірте, чи надійно підключено телефонний кабель, витягніть його з розетки та вставте знову.
Переконайтеся, що Ви використовуєте той телефонний кабель, що постачався разом з пристроєм.
Відкрийте меню Service (Обслуговування) і натисніть кнопку Fax Service (Служба факсів). Натисніть кнопку Run Fax Test (Перевірити факс). Ця перевірка дозволяє упевнитися, що телефонний кабель під'єднано до правильного порту і що наявний сигнал. Пристрій надрукує звіт про результати.
Підключіть пристрій до іншої телефонної лінії.
Встановіть для роздільної здатності факсу значення Standard (Звичайна) замість заводського значення Fine (Висока).
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.
Fax storage is full (Пам'ять факсу заповнено).
Canceling the fax receive (Скасування отримання факсу).
Недостатньо місця для збереження вхідного факсу.
Якщо використовується функція Private Receive (Приватне отримання), надрукуйте усі отримані факси, щоб звільнити місце в пам'яті.
Якщо все ж потрібно більше місця, видаліть факси з пам'яті. Відкрийте меню Service (Обслуговування) . У меню Fax Service (Служба факсів) виберіть параметр Clear Saved Faxes (Видалити збережені факси).
Fax storage is full (Пам'ять факсу заповнено).
Canceling the fax send (Скасування надсилання факсу).
Протягом виконання завдання факсу пам'ять заповнилася. У пам'яті пристрою мають бути всі сторінки факсу для нормального виконання завдання факсу. Надіслано лише ті сторінки, що помістилися в пам'яті.
Скасуйте поточне завдання. Вимкніть та увімкніть пристрій. Спробуйте надіслати факс знову.
Якщо помилка повториться, скасуйте завдання і вимкніть пристрій, а тоді знову увімкніть його. Можливо, для деяких завдань недостатньо місця у пам'яті.
Fit to Page on flatbed only (За розміром сторінки лише на планшеті)
Функція зменшення/збільшення копії (називається "За розміром сторінки") застосовується лише для копій, зроблених на планшетному сканері.
Скористайтесь планшетом або виберіть інший параметр зменшення/збільшення.
Install [color] cartridge (Встановіть [колір] картридж)
Один із кольорових картриджів встановлено з відкритою кришкою.
Встановіть вказаний кольоровий картридж.
Invalid driver Press OK (Неправильний драйвер, натисніть OK)
Ви використовуєте неправильний драйвер принтера.
Виберіть драйвер, який відповідає пристрою.
Invalid entry (Неправильний запис)
Неправильні дані чи відповідь.
Виправте запис.
Jam in (area), Open door and clear jam (Застрягання в (область), відкрийте кришку і усуньте застрягання)
Наявне застрягання у шляху подачі паперу чи вихідному відсіку.
Усуньте застрягання у вказаній на панелі керування пристрою зоні і виконуйте вказівки на панелі керування.
Jam in Tray 1, Clear jam and then press OK (Застрягання в лотку 1, усуньте застрягання і натисніть OK)
Пристрій зафіксував застрягання у лотку 1.
Усуньте застрягання у вказаній зоні і виконайте вказівки на панелі керування.
Load paper (Завантажте папір)
Лоток порожній.
Завантажте папір у лоток.
Load Tray 1, <PLAIN> <SIZE> / Cleaning mode, OK to start (Завантажте папір у лоток 1, <ЗВИЧАЙНИЙ> <РОЗМІР> / Режим очищення, натисніть OK для запуску)
Підказка режиму очистки паперу.
Завантажте чистий аркуш паперу у правильній орієнтації, а тоді натисніть кнопку OK, щоб розпочати процес чищення.
Load Tray 1 <TYPE> <SIZE>, Press OK to use available media (Завантажте папір у лоток 1 <ТИП> <РОЗМІР>, натисніть OK, щоб використати наявний носій)
Пристрій обробляє завдання, проте лотки не співпадають.
Завантажте папір у правильній орієнтації.
Натисніть кнопку OK, щоб використовувати поточні налаштування лотка.
Magenta Cartridge Low (Вичерпується пурпуровий картридж)
Картридж наближається до вичерпання свого ресурсу.
Друк можна продовжувати, проте варто придбати запасні витратні матеріали.
Magenta in wrong position (Неправильно встановлено пурпуровий картридж)
Картридж встановлено у неправильне гніздо.
Переконайтеся, що усі картриджі встановлено у відповідні гнізда. Картриджі встановлюються в такому порядку (у напрямку від лицьової до задньої частини): чорний, блакитний, пурпуровий та жовтий.
Magenta Very Low (Пурпуровий на найнижчому рівні)
Ресурс картриджа наближається до критичного, а в пункті At Very Low (На найнижчому рівні) в меню System Setup (Налаштування системи) встановлено значення Continue (Продовження).
Для забезпечення оптимальної якості друку HP рекомендує відразу замінити картридж. Ви можете продовжувати друкувати, поки не почне погіршуватись якість друку. Реальний залишковий ресурс картриджа може відрізнятися.
Коли ресурс картриджа HP знаходиться на найнижчому рівні (Very Low), дія гарантійної програми HP Premium Protection Warranty на нього не поширюється. Згідно з положеннями гарантії на картридж НР, усі дефекти друку або несправності витратних матеріалів, що виникають під час роботи пристрою в режимі тривалого використання вичерпаного картриджа, не вважатимуться дефектами матеріалів чи виробництва.
Manual Duplex Load Tray 1, Press OK (Завантажте папір у лоток 1 для друку в дуплексному режимі вручну, натисніть ОК)
Ручний дуплексний режим.
Завантажте папір у правильній орієнтації.
Manual feed <SIZE> <TYPE>, Press OK to use available media (Завантажте вручну <РОЗМІР> <ТИП>, натисніть OK, щоб використати наявний носій)
Друк в режимі ручної подачі.
Завантажте папір у лоток 1.
Memory is low (Брак об'єму пам'яті). Press OK (Натисніть OK).
Пам'ять пристрою практично повністю заповнена.
Натисніть кнопку OK, щоб скасувати завдання.
Поділіть завдання на частини з меншою кількістю сторінок.
Щоб очистити пам'ять, вимкніть і знову увімкніть пристрій.
Memory is low Try again later (Брак об'єму пам'яті. Спробуйте знову пізніше)
Бракує об'єму пам'яті пристрою для початку нового завдання.
Дочекайтесь завершення поточного завдання, перш ніж починати нове.
Щоб очистити пам'ять, вимкніть і знову увімкніть пристрій.
Memory low Only 1 copy made (Брак об'єму пам'яті, зроблено лише 1 копію). Press OK to continue (Натисніть OK, щоб продовжити).
Бракує об'єму пам'яті пристрою для завершення завдання з нумерованими копіями.
Поділіть завдання на частини з меншою кількістю сторінок.
Щоб очистити пам'ять, вимкніть і знову увімкніть пристрій.
Misprint, Press OK (Помилка друку, натисніть OK)
Помилка друку через затримку подачі.
Перевірте, чи у вхідний лоток завантажено папір.
Перезавантажте папір.
No dial tone (Немає тону набору).
Пристрій не може виявити сигнал в лінії.
Перевірте сигнал телефонної лінії, натиснувши кнопку Start Fax (Пуск факсу).
Витягніть телефонний кабель з пристрою та розетки, знову вставте його.
Переконайтеся, що Ви використовуєте той телефонний кабель, що постачався разом з пристроєм.
Відкрийте меню Service (Обслуговування) і натисніть кнопку Fax Service (Служба факсів). Натисніть кнопку Run Fax Test (Перевірити факс). Ця перевірка дозволяє упевнитися, що телефонний кабель під'єднано до правильного порту і що наявний сигнал. Пристрій надрукує звіт про результати.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.
No fax answer (Факс не відповідає).
Canceled send (Скасоване надсилання).
Спроби потворно набрати номер не мали успіху або параметр Redial if No Answer (Набрати знову, якщо немає відповіді) вимкнено.
Подзвоніть одержувачу, щоб пересвідчитися, що факс увімкнено і він працює.
Перевірте, чи набрано правильний номер факсу.
Перевірте, чи увімкнено параметр повторного набору.
Витягніть телефонний кабель з пристрою та розетки, знову вставте його.
Відкрийте меню Service (Обслуговування) і натисніть кнопку Fax Service (Служба факсів). Натисніть кнопку Run Fax Test (Перевірити факс). Ця перевірка дозволяє упевнитися, що телефонний кабель під'єднано до правильного порту і що наявний сигнал. Пристрій надрукує звіт про результати.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.
No fax answer (Факс не відповідає).
Redial pending (Очікується повторний набір номера).
Лінія факсу одержувача не відповідає. Пристрій спробує здійснити повторний набір за кілька хвилин.
Дозвольте повторну спробу надсилання факсу.
Подзвоніть одержувачу, щоб пересвідчитися, що факс увімкнено і він працює.
Перевірте, чи набрано правильний номер факсу.
Якщо пристрій продовжує здійснювати повторний набір, відключіть телефонний кабель пристрою з розетки, підключіть телефон і спробуйте здійснити голосовий дзвінок.
Відкрийте меню Service (Обслуговування) і натисніть кнопку Fax Service (Служба факсів). Натисніть кнопку Run Fax Test (Перевірити факс). Ця перевірка дозволяє упевнитися, що телефонний кабель під'єднано до правильного порту і що наявний сигнал. Пристрій надрукує звіт про результати.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.
No fax detected (Не виявлено жодного факсу).
Пристрій відповів на вхідний дзвінок, але не виявив, що дзвонив факс.
Дозволити повторну спробу отримання факсу.
Відкрийте меню Service (Обслуговування) і натисніть кнопку Fax Service (Служба факсів). Натисніть кнопку Run Fax Test (Перевірити факс). Ця перевірка дозволяє упевнитися, що телефонний кабель під'єднано до правильного порту і що наявний сигнал. Пристрій надрукує звіт про результати.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.
Print failure, press OK (Помилка друку, натисніть ОК). If error repeats, turn off then on (Якщо помилка повторюється, вимкніть і увімкніть).
Пристрій не зміг видрукувати поточну сторінку внаслідок її складності.
Натисніть кнопку OK, щоб очистити повідомлення.
Replace [color] (Замінити [колір] картридж)
Ресурс картриджа наближається до критичного, а в пункті At Very Low (На найнижчому рівні) в меню System Setup (Налаштування системи) встановлено значення Stop (Припинення).
Для забезпечення оптимальної якості друку HP рекомендує відразу замінити картридж. Ви можете продовжувати друкувати, поки не почне погіршуватись якість друку. Реальний залишковий ресурс картриджа може відрізнятися.
Коли ресурс картриджа HP знаходиться на найнижчому рівні (Very Low), дія гарантійної програми HP Premium Protection Warranty на нього не поширюється. Згідно з положеннями гарантії на картридж НР, усі дефекти друку або несправності витратних матеріалів, що виникають під час роботи пристрою в режимі тривалого використання вичерпаного картриджа, не вважатимуться дефектами матеріалів чи виробництва.
Scanner error #, Turn off then on (Помилка сканера #, вимкнути і ввімкнути)
У пристрої помилка в зоні суб-блоку сканера.
Відключіть живлення за допомогою перемикача, зачекайте близько 30 секунд, увімкніть пристрій и дочекайтесь його запуску.
Не відкривайте кришку сканера, доки не завершиться процес ініціалізації.
Якщо ви користуєтесь обмежувачем стрибків напруги, зніміть його. Увімкніть пристрій безпосередньо у розетку. Увімкніть пристрій за допомогою перемикача.
Якщо помилка не зникає, зв'яжіться з HP. Див. www.hp.com/support/CM1410series або брошуру підтримки, що вкладено у коробку.
Scanner reserved for PC scan (Сканер зарезервований для сканування на ПК)
Комп'ютер використовує пристрій для сканування.
Дочекайтесь завершення сканування на комп'ютері або скасуйте сканування в програмному забезпеченні комп'ютера чи натисніть кнопку Скасувати [image].
Scanning error Cannot connect (Помилка сканування, з'єднання неможливе)
Пристрій не може передати інформацію сканування на комп'ютер.
Перевірте надійність чи справність кабельного з'єднання. За необхідності замініть кабель і спробуйте провести сканування ще раз.
Settings cleared (Параметри очищено)
Пристрій очистив параметри завдання.
Введіть ще раз відповідні параметри завдання.
Used [color] installed, to accept press OK (Встановлено використаний [колір] картридж, щоб прийняти, натисніть ОК)
Було встановлено або пересунуто використаний кольоровий картридж.
Натисніть кнопку OK, щоб повернутися до стану готовності.
Yellow Cartridge Low (Вичерпується жовтий картридж)
Картридж наближається до вичерпання свого ресурсу.
Друк можна продовжувати, проте варто придбати запасні витратні матеріали.
Yellow in wrong position (Неправильно встановлено жовтий картридж)
Картридж встановлено у неправильне гніздо.
Переконайтеся, що усі картриджі встановлено у відповідні гнізда. Картриджі встановлюються в такому порядку (у напрямку від лицьової до задньої частини): чорний, блакитний, пурпуровий та жовтий.
Yellow Very Low (Жовтий на найнижчому рівні)
Ресурс картриджа наближається до критичного, а в пункті At Very Low (На найнижчому рівні) в меню System Setup (Налаштування системи) встановлено значення Continue (Продовження).
Для забезпечення оптимальної якості друку HP рекомендує відразу замінити картридж. Ви можете продовжувати друкувати, поки не почне погіршуватись якість друку. Реальний залишковий ресурс картриджа може відрізнятися.
Коли ресурс картриджа HP знаходиться на найнижчому рівні (Very Low), дія гарантійної програми HP Premium Protection Warranty на нього не поширюється. Згідно з положеннями гарантії на картридж НР, усі дефекти друку або несправності витратних матеріалів, що виникають під час роботи пристрою в режимі тривалого використання вичерпаного картриджа, не вважатимуться дефектами матеріалів чи виробництва.


Вирішення проблем

Неправильна подача або застрягання паперу

Цей розділ містить інформацію з таких тем:

  • Пристрій не захоплює папір
  • Пристрій захоплює одночасно кілька аркушів паперу
  • Попередження застрягання паперу
  • Усунення застрягань


Вирішення проблем

Пристрій не захоплює папір

Якщо пристрій не захоплює папір із лотка, спробуйте вдатися до таких рішень.

1.
Відкрийте виріб і вийміть рештки застряглого паперу.
2.
Завантажте у лоток папір із розміром відповідно до завдання друку.
3.
Перевірте правильність встановлення напрямних для паперу в лотку відповідно до розміру паперу. Встановіть напрямні таким чином, щоби вони лише торкалися стоса паперу, не згинаючи його.
4.
Перевірте панель керування пристрою, можливо, пристрій очікує підтвердження підказки про ручну подачу паперу. Завантажте папір і продовжуйте.


Вирішення проблем

Пристрій захоплює одночасно кілька аркушів паперу

Якщо пристрій захоплює одночасно кілька аркушів паперу, спробуйте вдатися до таких рішень.

1.
Вийміть стос паперу з лотка, зігніть його, поверніть на 180 градусів та прогортайте. Не розкривайте папір віялом. Встановіть стос паперу в лоток.
2.
Використовуйте лише той папір, який відповідає технічним характеристикам НP.
3.
Використовуваний папір не повинен бути зморщеним, зігнутим або пошкодженим. У разі потреби скористайтеся папером із іншої пачки.
4.
Переконайтеся, що лоток не є переповнений. Якщо це так, вийміть увесь стос із лотка, вирівняйте його та поверніть частину в лоток.
5.
Перевірте правильність встановлення напрямних для паперу в лотку відповідно до розміру паперу. Встановіть напрямні таким чином, щоби вони лише торкалися стоса паперу, не згинаючи його.


Вирішення проблем

Попередження застрягання паперу

Щоб зменшити кількість застрягання паперу, спробуйте вдатися до таких рішень.

1.
Використовуйте лише той папір, який відповідає технічним характеристикам НP.
2.
Папір не повинен бути зморщеним, зігнутим або пошкодженим. У разі потреби скористайтеся папером із іншої пачки.
3.
Не використовуйте папір, на якому щось друкували або копіювали раніше.
4.
Перевірте, чи не переповнений лоток. Якщо це так, вийміть увесь стос із лотка, вирівняйте його та поверніть частину в лоток.
5.
Перевірте правильність встановлення напрямних для паперу в лотку відповідно до розміру паперу. Встановіть напрямні таким чином, щоби вони лише торкалися стоса паперу, не згинаючи його.
6.
Перевірте, чи повністю встановлено лоток у пристрій.
7.
У випадку друку на цупкому, тисненому або перфорованому папері слід користуватися функцією ручної подачі паперу і подавати аркуші по одному.


Вирішення проблем

Усунення застрягань

Цей розділ містить інформацію з таких тем:

  • Місця застрягання
  • Усунення застрягання у пристрої автоматичної подачі документів
  • Усунення застрягань у вхідному лотку
  • Усунення застрягань у вихідному відсіку


Вирішення проблем

Місця застрягання

Застрягання можуть спостерігатись у таких місцях:

1
Пристрій автоматичної подачі документів
2
Вихідний відсік
3
Лоток 1
4
Задня кришка

Після застрягання у принтері можуть бути присутні частки тонера. Ця проблема зазвичай самоусувається після друку кількох аркушів.


Вирішення проблем

Усунення застрягання у пристрої автоматичної подачі документів

1.
Вимкніть пристрій.

2.
Відкрийте кришку ПАПД.

Кришка пристрою автоматичної подачі документів

3.
Підніміть механізм подачі документів і обережно вийміть папір, який застряг.

Механізм захоплення і застряглий папір

4.
Закрийте кришку ПАПД.

Кришка пристрою автоматичної подачі документів


Вирішення проблем

Усунення застрягань у вхідному лотку
ПОПЕРЕДЖЕННЯ.

Для виймання носіїв не використовуйте гострі предмети, наприклад пінцет чи плоскогубці. На пошкодження, спричинені використанням гострих предметів, гарантія не поширюється.

Виймаючи носій, що застряг, тягніть його в напрямку від пристрою. Витягування носія під кутом може пошкодити пристрій.
ПРИМІТКА.

Залежно від місця застрягання деякі з запропонованих кроків можуть бути зайвими.

1.
Вийміть лоток 1 і підніміть кришку доступу до застрягання над лотком.

Кришка доступу до застрягання лотка 1

2.
Обома руками візьміть папір і обережно вийміть його з пристрою.

Витягання застряглого паперу

3.
Відкрийте задню кришку.
ПОПЕРЕДЖЕННЯ.

Термофіксатор, розташований на тильній стороні пристрою, гарячий. Перш ніж продовжити, зачекайте, поки термофіксатор охолоне.

4.
Обома руками візьміть папір і обережно вийміть його з пристрою.

Витягання застряглого паперу

5.
Вставте лоток на місце.

6.
Закрийте задню вихідну кришку.

7.
Надрукуйте сторінку очищення, що усуває надлишки тонера зі шляху проходження паперу.
a.
На головному екрані натисніть кнопку Налаштування [image].
b.
Відкрийте меню Service (Обслуговування).
c.
Натисніть кнопку Cleaning Page (Сторінка очищення).
d.
Завантажте звичайний папір або папір формату А4, коли надійде відповідна вказівка.
e.
Натисніть кнопку OK, щоб розпочати процес чищення.

Сторінка повільно подається через пристрій. Викиньте сторінку після завершення процесу.


Вирішення проблем

Усунення застрягань у вихідному відсіку
ПОПЕРЕДЖЕННЯ.

Для виймання носіїв не використовуйте гострі предмети, наприклад пінцет чи плоскогубці. На пошкодження, спричинені використанням гострих предметів, гарантія не поширюється.

▲
Обома руками візьміть папір і обережно вийміть його з пристрою.

Витягання застряглого паперу


Вирішення проблем

Покращення якості друку

Дотримуючись цих вказівок, можна запобігти виникненню більшості проблем щодо якості друку.

Цей розділ містить інформацію з таких тем:

  • Використання правильних параметрів типу паперу в драйвері принтера
  • Налаштування параметрів кольору в драйвері принтера
  • Використовуйте папір, що відповідає специфікаціям НP
  • Надрукуйте сторінку очищення
  • Калібрування пристрою для вирівнювання кольорів
  • Перевірка картриджів
  • Використання драйвера принтера, який найбільше відповідає потребам друку
  • Покращення якості друку для копій


Вирішення проблем

Використання правильних параметрів типу паперу в драйвері принтера

Перевірте параметри типу паперу, якщо виникли такі проблеми:

●
Тонер розмазується на друкованих сторінках.
●
На друкованих сторінках постійно з'являються дефекти.
●
Друковані сторінки скручуються.
●
Частинки тонера осипаються з друкованих сторінок.
●
На друкованих сторінках є незначні області без друку.

Цей розділ містить інформацію з таких тем:

  • Зміна параметрів типу паперу у Windows
  • Зміна параметрів типу паперу у Мас


Вирішення проблем

Зміна параметрів типу паперу у Windows

1.
У меню програми File (Файл) клацніть Print (Друк).
2.
Виберіть пристрій, а тоді натисніть кнопку Властивості або Вподобання.
3.
Виберіть вкладку Папір/якість.
4.
У розкривному списку Тип паперу виберіть параметр Докладніше....
5.
Розгорніть список параметрів Тип:.
6.
Розгорніть всі категорії типів паперу і знайдіть використовуваний тип.
7.
Виберіть параметр типу паперу, який використовується, і натисніть кнопку OK.


Вирішення проблем

Зміна параметрів типу паперу у Мас

1.
У меню File (Файл) програми клацніть пункт Print (Друк).
2.
У меню Копії і сторінки натисніть кнопку Налаштування сторінки.
3.
Виберіть розмір у розкривному списку Розмір паперу, після чого натисніть кнопку OK.
4.
Відкрийте меню Завершення.
5.
Виберіть тип у розкривному списку Вид носія.
6.
Натисніть кнопку Print (Друк).


Вирішення проблем

Налаштування параметрів кольору в драйвері принтера

Цей розділ містить інформацію з таких тем:

  • Зміна стилю кольору для завдання друку
  • Зміна параметрів кольору


Вирішення проблем

Зміна стилю кольору для завдання друку

1.
У меню програми File (Файл) клацніть Print (Друк).
2.
Клацніть пункт Properties (Властивості) або Preferences (Налаштування).
3.
Клацніть на вкладці Колір.
4.
У розкривному списку Колірні теми виберіть потрібний стиль.

●
За замовчуванням (sRGB): Ця функція дозволяє налаштувати пристрій для друку даних RGB у режимі пристрою. Під час використання цього стилю слід налаштовувати колір у програмі чи операційній системі, щоби забезпечити потрібне відображення.
●
Живі: Дозволяє збільшити насичення кольору в півтонах. Цей стиль доречно використовувати для друку ділових графічних зображень.
●
Фото: Пристрій передає колір RGB так, ніби друк був виконаний у цифровій фотографічній міні-лабораторії Пристрій передає більш глибокі та насичені кольори у порівнянні з режимом за замовчуванням (sRBG). Таким стилем варто користуватися для друку фотографій.
●
Фото (Adobe RGB 1998): Цим стилем доцільно користуватися для друку цифрових фотографій, у яких використовується колірний простір AdobeRGB, а не sRGB. Якщо використовується цей стиль, потрібно вимкнути функцію керування кольором в програмі.
●
Немає


Вирішення проблем

Зміна параметрів кольору

Параметри кольору для поточного завдання друку можна змінювати за допомогою вкладки Колір у драйвері принтера.

1.
У меню програми File (Файл) клацніть Print (Друк).
2.
Клацніть пункт Properties (Властивості) або Preferences (Налаштування).
3.
Виберіть вкладку Колір.
4.
Клацніть параметр Автоматично або Вручну.
●
Параметр Автоматично: Вибирайте це налаштування для найбільш кольорових завдань друку
●
Параметр Вручну: Вибирайте це налаштування, щоби налаштовувати параметри кольору незалежно від інших налаштувань.
ПРИМІТКА.

Зміна параметрів кольору вручну може вплинути на результат друку. HP радить залучати до зміни таких налаштувань лише спеціалістів із кольорової графіки.

5.
Клацніть параметр Друк у відтінках сірого, щоби надрукувати кольоровий документ у чорному-білому варіанті. Цією функцією можна користуватися, щоби надрукувати кольорові документи, призначені для фотокопіювання чи надсилання факсом.
6.
Натисніть кнопку OK.


Вирішення проблем

Використовуйте папір, що відповідає специфікаціям НP

Якщо у вас виникли будь-які з перелічених проблем, слід користуватися іншим папером.

●
Друк надто світлий або здається вицвілим в певних областях.
●
На друкованих сторінках з'являються цятки від тонера.
●
Тонер розмазується на друкованих сторінках.
●
Друковані символи здаються викривленими.
●
Друковані сторінки скручуються.

Слід завжди користуватися папером типу та з вагою, які підтримує пристрій. Крім того, під час вибору паперу слід керуватися такими вказівками:

●
Використовуйте папір хорошої якості, на якому немає розрізів, дірок, плям, часток пилу, складок, скріпок, а краї не скручені та не зігнуті.
●
Використовуйте чистий папір, який ще не використовувався для друку.
●
Використовуйте папір для лазерних принтерів. Не користуйтеся папером, який призначено лише для використання в струменевих принтерах.
●
Не користуйтеся надто жорстким папером. Зазвичай м'якший папір дозволяє отримати вищу якість друку.


Вирішення проблем

Надрукуйте сторінку очищення

Надрукуйте сторінку очищення, щоби видалити пил та надлишки тонера з тракту проходження паперу, якщо виникли такі проблеми:

●
На друкованих сторінках з'являються цятки від тонера.
●
Тонер розмазується на друкованих сторінках.
●
На друкованих сторінках постійно з'являються дефекти.

Нижче наведено послідовність дій для друку сторінки очищення.

1.
На головному екрані натисніть кнопку Налаштування [image].
2.
Відкрийте меню Service (Обслуговування).
3.
Натисніть кнопку Cleaning Page (Сторінка очищення).
4.
Завантажте звичайний папір або папір формату А4, коли надійде відповідна вказівка.
5.
Натисніть кнопку OK, щоб розпочати процес чищення.

Сторінка повільно подається через пристрій. Викиньте сторінку після завершення процесу.


Вирішення проблем

Калібрування пристрою для вирівнювання кольорів

Якщо на друкованій копії присутні кольорові тіні, розмита графіка або області із недостатнім заповненням кольору, можливо, існує потреба калібрувати пристрій для вирівнювання кольорів. Щоби перевірити вирівнювання кольору, слід надрукувати діагностичну сторінку, скориставшись меню Reports (Звіти) на панелі керування. Якщо блоки кольору на цій сторінці не вирівняні один відносно одного, потрібно калібрувати пристрій.

1.
На панелі керування пристрою відкрийте меню System Setup (Налаштування системи).
2.
Відкрийте меню Print Quality (Якість друку) та виберіть пункт Color Calibration (Калібрування кольору).
3.
Виберіть параметр Calibrate Now (Калібрувати зараз).


Вирішення проблем

Перевірка картриджів

Перевірте всі картриджі друку та замініть їх у разі потреби, якщо виникли такі проблеми:

●
Друк надто світлий або здається вицвілим в певних областях.
●
На друкованих сторінках є незначні області без друку.
●
На друкованих сторінках є смуги.
ПРИМІТКА.

Якщо використовується режим чорнового друку, друк може бути дуже світлим.

Якщо, на вашу думку, потрібно провести заміну картриджа, надрукуйте сторінку стану витратних матеріалів, щоби дізнатися номер частини для купівлі необхідного оригінального картриджа НР.

Тип картриджа
Дії для усунення проблеми
Повторно заповнений або відновлений картридж
Компанія Hewlett-Packard не радить використовувати витратні матеріали сторонніх виробників, як нові, так і відновлені. Компанія Hewlett-Packard не є виробником цієї продукції, а отже вона не може впливати на її розробку або контролювати її якість. Якщо використовується повторно заповнений або відновлений картридж, проте якість друку не є задовільною, замініть картридж оригінальним картриджем HP, на якому написано "НР" або "Hewlett-Packard" або нанесено логотип НР.
Оригінальний картридж НР
1.
Якщо орієнтовний ресурс картриджа вичерпано, на панелі керування пристрою або на сторінці Supplies Status (Стан витратних матеріалів) відображається стан Very Low (На найнижчому рівні). Якщо якість друку є неприйнятною, слід замінити картридж.
2.
Надрукуйте сторінку якості друку за допомогою меню Reports (Звіти) на панелі керування. Якщо смуги або дефекти на сторінці мають один колір, імовірно, виник дефект у картриджі саме такого кольору. Для тлумачення сторінки дивіться вказівки в цьому документі. У разі потреби замініть картридж.
3.
Огляньте картридж на предмет пошкодження. Дивіться наведені далі вказівки. У разі потреби замініть картридж.
4.
Якщо на друкованих сторінках з приблизно однаковим інтервалом з'являються дефекти, надрукуйте сторінку очищення. Якщо це не допомагає усунути проблему, скористайтеся лінійкою повторюваних дефектів у цьому документі, щоби визначити її джерело.

Цей розділ містить інформацію з таких тем:

  • Друк сторінки стану витратних матеріалів
  • Тлумачення сторінки якості друку
  • Перевірка картриджа друку на предмет пошкодження
  • Повторювані дефекти


Вирішення проблем

Друк сторінки стану витратних матеріалів

На сторінці Supplies Status (Стан витратних матеріалів) вказано орієнтовний залишковий ресурс картриджів друку. На ній також наведено номер частини, який відповідає оригінальному картриджу друку HP для пристрою, за допомогою якого можна замовити картридж для заміни, а також отримати іншу корисну інформацію.

1.
На панелі керування пристрою відкрийте меню Reports (Звіти).
2.
Виберіть для друку сторінку Supplies Status (Стан витратних матеріалів).


Вирішення проблем

Тлумачення сторінки якості друку

1.
На панелі керування пристрою відкрийте меню Reports (Звіти).
2.
Виберіть для друку пункт Print Quality Page (Надрукувати сторінку якості).

На цій сторінці є п'ять смуг кольору, розділених на чотири групи, як зображено на малюнку. Дослідивши кожну ділянку, можна визначити проблемний картридж.

Смуги на сторінці усунення несправностей із якістю друку

Ділянка
Картридж
1
Жовтий
2
Блакитний
3
Чорний
4
Пурпуровий

●
Якщо крапки або смуги з'являються лише в одній із ділянок, замініть картридж для друку, який відноситься до цієї ділянки.
●
Якщо крапки з'являються на більше, ніж одній ділянці, надрукуйте сторінку очищення. Якщо це не допомагає усунути проблему, визначте, чи крапки мають один колір, наприклад, якщо пурпурові крапки з'являються на усіх п'яти колірних смугах. Якщо крапки одного кольору, потрібно замінити картридж для друку.
●
Якщо смуги з'являються у кількох колірних смугах, звертайтеся до НР. Можливо, проблему створює компонент, не пов'язаний із картриджем для друку.


Вирішення проблем

Перевірка картриджа друку на предмет пошкодження

1.
Вийміть картридж друку з пристрою і перевірте, чи знято герметичну стрічку.
2.
Перевірте мікросхему на предмет пошкодження.
3.
Огляньте поверхню зеленого барабана для формування зображення, який знаходиться внизу під картриджем друку.
ПОПЕРЕДЖЕННЯ.

Не торкайтесь до зеленого ролика (барабану формування зображення) на основі картриджу. Відбитки пальців на барабані формування зображення можуть погіршити якість друку.

4.
Якщо на барабані формування зображення є подряпини, відбитки пальців або інші пошкодження, картридж для друку потрібно замінити.
5.
Якщо на барабані формування зображення немає ознак пошкодження, обережно кілька разів похитайте картриджем для друку і встановіть його на місце. Надрукуйте кілька сторінок, аби перевірити, чи проблему усунуто.


Вирішення проблем

Повторювані дефекти

Якщо дефекти повторюються з певним інтервалом на сторінці, це може свідчити про пошкодження картриджа.

●
22 мм
●
27 мм
●
29 мм
●
76 мм


Вирішення проблем

Використання драйвера принтера, який найбільше відповідає потребам друку

Якщо на друкованій сторінці несподівано з'являються лінії на графіці, відсутній текст, графіка, наявне невідповідне форматування або змінені шрифти, може виникнути потреба скористатися іншим драйвером принтера.

Драйвер HP PCL 6
●
Використовується за замовчуванням. Цей драйвер встановлюється автоматично, якщо не вибрати іншого.
●
Рекомендовано для друку в усіх версіях Windows
●
Забезпечує найкращу загальну швидкість, якість друку та підтримку функцій принтера для більшості користувачів
●
Розроблено для сумісності з графічним стандартом Windows (GDI) для забезпечення найкращої швидкості в системах Windows
●
Може не бути повністю сумісним зі сторонніми або спеціальними програмними продуктами, що побудовані на PCL 5
Драйвер HP UPD PS
●
Рекомендовано для друку з використанням програмних продуктів Adobe® або інших програм із великим обсягом графічних даних.
●
Забезпечує підтримку для виконання друку з потребами емуляції PostScript або для підтримки шрифтів PostScript у Flash.
HP UPD PCL 5
●
Рекомендовано для виконання друку для загальних офісних потреб у середовищах Windows
●
Сумісний із попередніми версіями PCL і попередніми виробами HP LaserJet
●
Оптимальний для виконання друку із використанням сторонніх або розроблених на замовлення програм
●
Оптимальний у разі користування змішаними операційними середовищами, котрі вимагають налаштування виробу на процесор PCL 5 (UNIX, Linux, mainframe)
●
Розроблений для використання у корпоративних середовищах Windows для забезпечення використання одного драйвера для кількох моделей принтерів
●
Доцільний для використання у разі виконання друку з портативного комп'ютера Windows на кількох моделях принтерів.

Додаткові драйвери принтера можна завантажити з сайту www.hp.com/support/CM1410series.


Вирішення проблем

Покращення якості друку для копій

Якщо якість скопійованих документів вас не задовольняє, перегляньте вирішення для друкованих документів, подані вище. Проте, деякі проблеми, пов'язані з якістю друку, стаються лише із скопійованими документами.

●
Якщо на копіях, зроблених за допомогою ПАПД, з'являються смуги, почистьте невелику скляну смужку ліворуч блока сканера.
●
Якщо на копіях, зроблених за допомогою скла сканера, з'являються точки чи інші дефекти, почистьте скло сканера і білу пластикову основу.

Області сканера, які слід чистити

1.
Вимкніть пристрій за допомогою вимикача живлення, а тоді від'єднайте шнур живлення від електричної розетки.
2.
Відкрийте кришку сканера.
3.
Протріть скляну смужку і білий пластмасовий корпус за допомогою м'якої ганчірки або губки, змоченої неабразивним засобом для чищення скла.
ПОПЕРЕДЖЕННЯ.

Не користуйтесь наждачним папером, ацетоном, бензином, аміаком, етиловим спиртом, чотирихлористим вуглецем для очищення будь-якої частини пристрою; це може пошкодити його. Не лийте рідину безпосередньо на скло або валик. Вона може просочитися і пошкодити пристрій.

4.
Витріть насухо скло і білий пластмасовий корпус за допомогою замшевої або целюлозної губки для запобігання утворенню плям.
5.
Підключіть пристрій до розетки, а тоді увімкніть його за допомогою вимикача живлення.


Вирішення проблем

Виріб не друкує або друкує повільно

Цей розділ містить інформацію з таких тем:

  • Пристрій не виконує друку
  • Пристрій повільно друкує


Вирішення проблем

Пристрій не виконує друку

Якщо пристрій взагалі не виконує друку, спробуйте вдатися до наведених далі рішень.

1.
Перевірте, чи увімкнено пристрій, а на панелі керування відображається стан готовності.
●
Якщо на панелі керування не відображається стан готовності, вимкніть та увімкніть пристрій.
●
Якщо на панелі керування відображається стан готовності, спробуйте надіслати завдання на друк ще раз.
2.
Якщо на панелі керування пристрою відображається повідомлення про помилку, усуньте її та спробуйте надіслати завдання на друк ще раз.
3.
Перевірте правильність підключення усіх кабелів. Якщо пристрій під'єднано до мережі, слід перевірити таке:
●
Індикатор, розміщений після порту мережі на задній панелі пристрою. Якщо мережу підключено, індикатор світиться зеленим.
●
Перевірте, що для підключення до мережі використовується мережевий, а не телефонний кабель.
●
Перевірте живлення та справність роботи мережевого маршрутизатора, концентратора або комутатора.
4.
Встановіть програмне забезпечення НР, яке знаходиться на компакт-диску, що додається до пристрою. Використання загальних драйверів друку може призвести до затримок у видаленні завдань із черги друку.
5.
У списку принтерів на комп'ютері клацніть правою кнопкою миші на цей пристрій, виберіть пункт Properties (Властивості) та відкрийте вкладку Ports (Порти).
●
Якщо для підключення до мережі використовується мережевий кабель, слід перевірити, чи збігається назва принтера, вказана у вкладці Ports (Порти), із назвою на сторінці конфігурації пристрою.
●
Якщо для підключення до бездротової мережі використовується USB-кабель, слід встановити прапорець у полі Virtual printer port for USB (USB-порт віртуального принтера).
6.
У разі використання на комп'ютері окремого брандмауера це може перешкоджати зв'язку з пристроєм. Спробуйте тимчасово відключити брандмауер, аби перевірити, чи не є він джерелом проблеми.
7.
Якщо комп'ютер або пристрій під'єднано до бездротової мережі, до затримок із виконанням завдань друку може призводити низька якість сигналу або перешкоди.


Вирішення проблем

Пристрій повільно друкує

Якщо пристрій виконує друк, проте це відбувається повільно, спробуйте вдатися до наведених далі рішень.

1.
Перевірте, чи відповідає комп'ютер мінімальним вимогам щодо технічних характеристик для цього пристрою. Список характеристик можна переглянути на сайті www.hp.com/support/CM1410series.
2.
Якщо виконано налаштування пристрою для друку на певних видах паперу, наприклад на цупкому, пристрій сповільнює друк для належної термофіксації тонера на папері. Якщо налаштування типу паперу не відповідають типу паперу, який використовується, слід змінити відповідним чином налаштування.
3.
Якщо комп'ютер або пристрій під'єднано до бездротової мережі, до затримок із виконанням завдань друку може призводити низька якість сигналу або перешкоди.


Вирішення проблем

Усунення проблем щодо прямого друку з USB

Цей розділ містить інформацію з таких тем:

  • Меню USB Flash Drive (Пристрій USB) не відкривається після встановлення пристрою USB.
  • Файл не друкується із запам'ятовуючого пристрою USB.
  • Файл, який слід надрукувати, не вказано в меню USB Flash Drive (Пристрій USB)


Вирішення проблем

Меню USB Flash Drive (Пристрій USB) не відкривається після встановлення пристрою USB.

1.
Можливо, використовується запам'ятовуючий пристрій USB або файлова система, які не підтримуються пристроєм. Збережіть файли на стандартному пристрої USB, у якому використовуються файлові системи File Allocation Table (FAT). Виріб підтримує запам'ятовуючі пристрої USB FAT12, FAT16 та FAT32.
2.
Якщо уже відкрито інше меню, закрийте це меню, а тоді ще раз вставте запам'ятовуючий пристрій USB.
3.
Запам'ятовуючий пристрій USB може мати кілька розділів. (Деякі виробники запам'ятовуючих пристроїв USB встановлюють програмне забезпечення на пристрої, що створює розділи, подібно до компакт-диска). Переформатуйте запам'ятовуючий пристрій USB, щоб усунути розділи, або використовуйте інший запам'ятовуючий пристрій USB.
4.
Запам'ятовуючий пристрій USB може вимагати більше потужності, ніж може надати пристрій.

a.
Від'єднайте запам'ятовуючий пристрій USB.
b.
Вимкніть та ввімкніть пристрій.
c.
Використовуйте пристрій USB, який передбачає автономне живлення або споживає менше електроенергії.

5.
Запам'ятовуючий пристрій USB не працює належним чином.

a.
Від'єднайте запам'ятовуючий пристрій USB.
b.
Вимкніть та ввімкніть пристрій.
c.
Спробуйте виконати друк з іншого запам'ятовуючого пристрою USB.


Вирішення проблем

Файл не друкується із запам'ятовуючого пристрою USB.

1.
Перевірте, чи у лотку є папір.
2.
Перевірте повідомлення про помилки на панелі керування. Якщо сторінка застрягла у пристрої, усуньте застрягання паперу.


Вирішення проблем

Файл, який слід надрукувати, не вказано в меню USB Flash Drive (Пристрій USB)

1.
Можливо, виконується спроба надрукувати файл типу, який не підтримується функцією друку USB. Виріб підтримує типи файлів .PDF и .JPEG.
2.
Можливо, в одній папці на запам'ятовуючому пристрої USB забагато файлів. Зменште кількість файлів у папці, перемістивши їх до підпапок.
3.
Можливо, використовується набір символів для імені файлу, який не підтримується пристроєм. У такому разі пристрій заміняє імена файлів символами іншого набору. Перейменуйте файли за допомогою символів ASCII.


Вирішення проблем

Усунення проблем з підключенням

Цей розділ містить інформацію з таких тем:

  • Вирішення проблем прямого під'єднання
  • Вирішення проблем мережі


Вирішення проблем

Вирішення проблем прямого під'єднання

Якщо вибір під'єднаний безпосередньо до комп'ютера, перевірте кабель.

●
Перевірте, чи кабель під'єднано до комп'ютера і виробу.
●
Довжина кабелю не повинна перевищувати 5 метрів. Спробуйте скористатися коротшим кабелем.
●
Переконайтеся, що кабель працює належним чином, під'єднавши його до іншого виробу. За потреби замініть кабель.


Вирішення проблем

Вирішення проблем мережі

Для перевірки зв'язку між пристроєм і мережею перевірте перелічені нижче пункти. Перш ніж починати, надрукуйте сторінку конфігурації за допомогою панелі керування пристрою і знайдіть на ній ІР-адресу пристрою.

Цей розділ містить інформацію з таких тем:

  • Незадовільне фізичне під'єднання
  • У комп'ютері використовується неправильна ІР-адреса для пристрою
  • Не вдається встановити зв'язок між комп'ютером та виробом
  • Пристрій використовує неправильне з'єднання та подвійні налаштування мережі
  • Нове програмне забезпечення стало причиною проблем із сумісністю
  • Неправильно налаштований комп'ютер або робоча станція
  • Вимкнено пристрій або неправильні інші мережеві налаштування


Вирішення проблем

Незадовільне фізичне під'єднання

1.
Перевірте, чи пристрій підключено до потрібного мережевого порту за допомогою кабелю відповідної довжини.
2.
Перевірте надійність кабельних з'єднань.
3.
Перевірте з'єднання з мережевим портом на тильній частині пристрою, жовтий індикатор виконання завдань та зелений індикатор стану зв'язку повинні світитися.
4.
Якщо проблема не зникає, спробуйте під'єднати інший кабель чи використати інший порт на концентраторі.


Вирішення проблем

У комп'ютері використовується неправильна ІР-адреса для пристрою

1.
Відкрийте вікно властивостей принтера і виберіть вкладку Порти. Перевірте, чи вибрано поточну IP-адресу пристрою. IP-адресу пристрою наведено на сторінці конфігурації.
2.
Якщо пристрій встановлювався через порт HP стандарту TCP/IP, виберіть пункт "Завжди друкувати за допомогою цього принтера, навіть якщо його IP-адреса змінилася".
3.
Якщо пристрій встановлювався через порт Microsoft стандарту TCP/IP, замість IP-адреси використовуйте ім'я головного пристрою.
4.
Якщо ІР-адреса правильна, видаліть пристрій, а тоді додайте його знову.


Вирішення проблем

Не вдається встановити зв'язок між комп'ютером та виробом

1.
Перевірте мережеве з'єдання, провівши тестове опитування мережі.

a.
Відкрийте на комп'ютері командну стрічку. В операційній системі Windows клацніть Пуск, виберіть пункт Виконати і введіть cmd.
b.
Введіть ping та ІР-адресу пристрою.
c.
Якщо у вікні відображається час передачі сигналу в обох напрямках, це свідчить про те, що мережа працює.

2.
Якщо перевірку зв'язку виконати не вдалося, перевірте, чи увімкнені мережеві концентратори, а також чи налаштування мережі на пристрої та комп'ютері зроблено для тої самої мережі.


Вирішення проблем

Пристрій використовує неправильне з'єднання та подвійні налаштування мережі

Фахівці Hewlett-Packard рекомендують залишати ці налаштування в режимі автоматичного визначення (значення за замовчуванням). У разі зміни цих налаштувань потрібно також змінити налаштування мережі.


Вирішення проблем

Нове програмне забезпечення стало причиною проблем із сумісністю

Перевірте правильність встановлення нового програмного забезпечення та використання у ньому потрібного драйвера принтера.


Вирішення проблем

Неправильно налаштований комп'ютер або робоча станція

1.
Перевірте мережеві драйвери, драйвери принтера та мережеве перенаправлення.
2.
Перевірте налаштування операційної системи.


Вирішення проблем

Вимкнено пристрій або неправильні інші мережеві налаштування

1.
Щоб перевірити стан мережевого протоколу, перегляньте сторінку конфігурації. У разі потреби увімкніть його.
2.
Якщо потрібно, перевстановіть налаштування мережі.


Вирішення проблем

Усунення несправностей бездротового підключення

Цей розділ містить інформацію з таких тем:

  • Контрольний список перевірки бездротового з'єднання
  • На панелі керування відображається повідомлення: The wireless feature on this product has been turned off (Функцію бездротового підключення пристрою вимкнено)
  • Пристрій не друкує після завершення конфігурації бездротового з'єднання
  • Пристрій не друкує, на комп'ютері встановлено брандмауер стороннього постачальника.
  • Бездротове з'єднання не працює після переміщення бездротового маршрутизатора або пристрою
  • Неможливість підключення більшої кількості комп'ютерів до бездротового пристрою
  • Бездротовий пристрій втрачає зв'язок у випадку його підключення до мережі VPN.
  • Мережа не відображається у списку бездротових мереж
  • Бездротова мережа не працює


Вирішення проблем

Контрольний список перевірки бездротового з'єднання
●
Пристрій та бездротовий маршрутизатор увімкнено і підключено до живлення. Слід також перевірити, чи увімкнено бездротове радіо у пристрої.
●
Ідентифікатор бездротової мережі (SSID) правильний. Надрукуйте сторінку конфігурації, аби визначити SSID. Якщо ви не впевнені в тому, чи правильний SSID, проведіть ще раз налаштування бездротового з'єднання.
●
У випадку захищених мереж слід перевірити правильність інформації про захист. Якщо інформація про захист неправильна, проведіть ще раз налаштування бездротового з'єднання.
●
Якщо бездротова мережа працює правильно, спробуйте в ній отримати доступ до інших комп'ютерів. Якщо мережа забезпечує доступ до Інтернету, спробуйте підключитися до Інтернету через бездротове з'єднання.
●
Метод шифрування (AES або TKIP) є однаковим для пристрою та точки бездротового доступу (в мережах, де використовується протокол захисту WPA).
●
Пристрій встановлено в радіусі дії бездротової мережі. У випадку більшості мереж пристрій повинен знаходитися на відстані не більше, ніж 30 м від точки бездротового доступу (бездротового маршрутизатора).
●
Сигнал бездротового з'єднання не блокують жодні перешкоди. Слід забрати усі великі металеві предмети, які знаходяться між точкою доступу та пристроєм. Переконайтеся, що між пристроєм та точкою бездротового доступу немає стовпів, колон чи опор, які містять метал або бетон.
●
Пристрій встановлено на відстані від електронних пристроїв, які можуть створювати перешкоди для сигналу бездротового з'єднання. Багато пристроїв можуть створювати перешкоди для сигналу бездротового з'єднання, у тому числі двигуни, бездротові телефони, камери системи безпеки, інші бездротові мережі та окремі пристрої Bluetooth.
●
Драйвер принтера встановлено на комп'ютері.
●
Вибрано правильний порт принтера.
●
Комп'ютер і пристрій підключено до однієї бездротової мережі.


Вирішення проблем

На панелі керування відображається повідомлення: The wireless feature on this product has been turned off (Функцію бездротового підключення пристрою вимкнено)

1.
Натисніть кнопку Wireless Menu (Меню для бездротового зв'язку).
2.
Натисніть кнопку Turn Wireless On/Off (Увімкнути/вимкнути бездротову мережу), а тоді натисніть кнопку On (Увімк.).


Вирішення проблем

Пристрій не друкує після завершення конфігурації бездротового з'єднання

1.
Перевірте, чи пристрій увімкнений та готовий до роботи.
2.
Перевірте, чи підключення виконується до потрібної бездротової мережі.
3.
Перевірте правильність роботи бездротової мережі.

a.
Відкрийте меню Network Setup (Налаштування мережі), після чого відкрийте пункт Wireless Menu (Меню для бездротового зв'язку).
b.
Для перевірки бездротової мережі виберіть пункт Run Network Test (Перевірити мережу). Пристрій надрукує звіт про результати.

4.
Перевірте, чи вибрано правильний порт або пристрій.

a.
У списку принтерів на комп'ютері клацніть правою кнопкою миші на цей пристрій, виберіть пункт Properties (Властивості) та відкрийте вкладку Ports (Порти).
b.
У полі Virtual printer port for USB (USB-порт віртуального принтера) потрібно встановити прапорець.

5.
Перевірте правильність роботи комп'ютера. У разі потреби перевантажте комп'ютер.


Вирішення проблем

Пристрій не друкує, на комп'ютері встановлено брандмауер стороннього постачальника.

1.
Виконайте оновлення брандмауера за допомогою найновішої версії, отриманої у виробника.
2.
Якщо програми вимагають доступу брандмауера під час встановлення пристрою або спроб виконати друк, слід перевірити, чи працюють такі програми.
3.
Тимчасово вимкніть брандмауер, після чого встановіть на комп'ютері бездротовий пристрій. Після завершення встановлення бездротового пристрою увімкніть брандмауер.


Вирішення проблем

Бездротове з'єднання не працює після переміщення бездротового маршрутизатора або пристрою

Перевірте, чи підключено маршрутизатор або пристрій до тієї ж мережі, що і комп'ютер.

1.
Відкрийте меню Reports (Звіти) та виберіть пункт Configuration Report (Звіт про конфігурацію), щоби надрукувати звіт.
2.
Порівняйте ідентифікатор бездротової мережі (SSID) у звіті конфігурації із ідентифікатором SSID у конфігурації принтера для комп'ютера.
3.
Якщо SSID не збігаються, пристрої під'єднані до різних мереж. Слід повторити конфігурацію бездротового налаштування для пристрою.


Вирішення проблем

Неможливість підключення більшої кількості комп'ютерів до бездротового пристрою

1.
Перевірте, чи знаходяться інші комп'ютери в радіусі дії бездротового пристрою і чи не блокують сигнал будь-які перешкоди. Для більшості мереж радіус дії бездротового пристрою становить близько 30 м від точки доступу.
2.
Перевірте, чи пристрій увімкнений та готовий до роботи.
3.
Вимкніть на комп'ютері всі брандмауери сторонніх постачальників.
4.
Перевірте правильність роботи бездротової мережі.

a.
На панелі керування виробу виберіть меню Network Setup (Налаштування мережі), а в ньому виберіть пункт Wireless Menu (Меню для бездротового зв'язку).
b.
Для перевірки бездротової мережі виберіть пункт Run Network Test (Перевірити мережу). Пристрій надрукує звіт про результати.

5.
Перевірте, чи вибрано правильний порт або пристрій.

a.
У списку принтерів на комп'ютері клацніть правою кнопкою миші на цей пристрій, виберіть пункт Properties (Властивості) та відкрийте вкладку Ports (Порти).
b.
Клацніть кнопку Configure Port (Конфігурація порту), щоби перевірити, що ІР-адреса збігається із вказаною у списку у звіті перевірки мережі.

6.
Перевірте правильність роботи комп'ютера. У разі потреби перевантажте комп'ютер.


Вирішення проблем

Бездротовий пристрій втрачає зв'язок у випадку його підключення до мережі VPN.
●
Зазвичай неможливо встановити одночасно зв'язок з мережею VPN та іншими мережами.


Вирішення проблем

Мережа не відображається у списку бездротових мереж
●
Перевірте, чи увімкнено бездротовий маршрутизатор і чи підключено живлення.
●
Мережа може бути прихованою. Проте до такої мережі теж можна під'єднатися.


Вирішення проблем

Бездротова мережа не працює

1.
Щоби перевірити, чи розірвано зв'язок, спробуйте підключити до мережі інші пристрої.
2.
Перевірте мережеве з'єднання, провівши тестове опитування мережі.

a.
Відкрийте на комп'ютері командну стрічку. В операційній системі Windows клацніть Пуск, виберіть пункт Виконати і введіть cmd.
b.
Введіть ping та ідентифікатор бездротової мережі (SSID).
c.
Якщо у вікні відображається час передачі сигналу в обох напрямках, це свідчить про те, що мережа працює.

3.
Перевірте, чи підключено маршрутизатор або пристрій до тієї ж мережі, що і комп'ютер.

a.
Відкрийте меню Reports (Звіти) та виберіть пункт Configuration Report (Звіт про конфігурацію), щоби надрукувати звіт.
b.
Порівняйте ідентифікатор бездротової мережі (SSID) у звіті конфігурації із ідентифікатором SSID у конфігурації принтера для комп'ютера.
c.
Якщо SSID не збігаються, пристрої під'єднані до різних мереж. Слід повторити конфігурацію бездротового налаштування для пристрою.


Вирішення проблем

Несправності програмного забезпечення пристрою

Несправність
Рішення
Драйвера принтера пристрою немає у папці Принтер
●
Перезавантажте комп'ютер, щоб ще раз запустити процес буферизації. Якщо буфер не працює, у папці Printers (Принтери) не відображатимуться жодні драйвери принтера.
●
Перевстановіть програмне забезпечення виробу.
ПРИМІТКА.

Закрийте всі програми, що виконуються. Щоб закрити програму, піктограма якої відображається у системній області панелі завдань, клацніть правою кнопкою миші на піктограмі і виберіть пункт Закрити чи Вимкнути.

●
Спробуйте підключити кабель USB до іншого USB-порту комп’ютера.
Під час встановлення програмного забезпечення відображається повідомлення про помилку
●
Перевстановіть програмне забезпечення виробу.
ПРИМІТКА.

Закрийте всі програми, що виконуються. Щоб закрити програму, піктограма якої відображається на панелі завдань, клацніть правою кнопкою миші на піктограмі і виберіть Закрити чи Вимкнути.

●
Перевірте наявність вільного місця на диску при встановленні програмного забезпечення принтера. У разі необхідності звільніть максимально можливий об’єм місця на диску і перевстановіть програмне забезпечення принтера.
●
У разі необхідності запустіть програму дефрагментації диска і перевстановіть програмне забезпечення.
Принтер готовий до роботи, проте не друкує
●
Видрукуйте сторінку конфігурації і перевірте функції виробу.
●
Перевірте, чи правильно підключено кабелі і чи відповідають вони технічним вимогам. Це кабелі USB та живлення. Спробуйте підключити новий кабель.


Вирішення проблем

Вирішення типових проблем, що можуть виникати на комп’ютерах Mac

Цей розділ містить інформацію з таких тем:

  • Драйвера принтера немає у списку у вкладці Print & Fax (Принтери та факси).
  • Назва виробу не відображається у списку принтерів у програмі Print & Fax (Принтери і факси).
  • Драйвер принтера не налаштовує автоматично вибраний виріб у списку Print & Fax (Принтери і факси).
  • Завдання друку не було надіслано на потрібний пристрій
  • При підключенні за допомогою кабелю USB принтер не відображається у списку Print & Fax (Принтери і факси) після вибору драйвера.
  • Використовується загальний драйвер принтера в умовах USB-підключення


Вирішення проблем

Драйвера принтера немає у списку у вкладці Print & Fax (Принтери та факси).

1.
Перевірте наявність файлу .GZ виробу у папці жорсткого диску: Library/Printers/PPDs/Contents/Resources. У разі необхідності перевстановіть програмне забезпечення.
2.
Якщо файл GZ знаходиться у папці, файл PPD може бути пошкоджений. Видаліть його і встановіть програмне забезпечення ще раз.


Вирішення проблем

Назва виробу не відображається у списку принтерів у програмі Print & Fax (Принтери і факси).

1.
Перевірте, чи всі кабелі правильно підключені та пристрій увімкнено.
2.
Щоб перевірити ім'я пристрою, надрукуйте сторінку конфігурації. Перевірте, чи назва на сторінці конфігурації збігається з назвою виробу, зазначеною в списку Print & Fax (Принтери і факси).
3.
Замініть USB-кабель або мережевий кабель якіснішим.


Вирішення проблем

Драйвер принтера не налаштовує автоматично вибраний виріб у списку Print & Fax (Принтери і факси).

1.
Перевірте, чи всі кабелі правильно підключені та пристрій увімкнено.
2.
Перевірте наявність файлу .GZ виробу у папці жорсткого диску: Library/Printers/PPDs/Contents/Resources. У разі необхідності перевстановіть програмне забезпечення.
3.
Якщо файл GZ знаходиться у папці, файл PPD може бути пошкоджений. Видаліть його і встановіть програмне забезпечення ще раз.
4.
Замініть USB-кабель або мережевий кабель якіснішим.


Вирішення проблем

Завдання друку не було надіслано на потрібний пристрій

1.
Відкрийте чергу друку та запустіть ще раз завдання.
2.
Можливо, завдання друку отримав інший пристрій із таким самим чи подібним іменем. Щоб перевірити ім'я пристрою, надрукуйте сторінку конфігурації. Перевірте, чи назва на сторінці конфігурації збігається з назвою виробу, зазначеною в списку Print & Fax (Принтери і факси).


Вирішення проблем

При підключенні за допомогою кабелю USB принтер не відображається у списку Print & Fax (Принтери і факси) після вибору драйвера.
Усунення несправностей програмного забезпечення

▲
Упевніться, що ваша операційна система Mac – Mac OS X версії 10.5 чи пізнішої.

Усунення несправностей апаратного забезпечення

1.
Перевірте, чи пристрій увімкнено.
2.
Перевірте, чи правильно підключено кабель USB.
3.
Перевірте, чи використовується відповідний високошвидкісний кабель USB.
4.
Переконайтеся, що з одного ланцюга мережі не живляться надто багато USB-пристроїв. Відключіть усі пристрої з ланцюга і підключіть кабель напряму до USB-порту комп’ютера.
5.
Упевніться, що до ланцюга підключено не більше двох пасивних USB-концентраторів. Відключіть усі пристрої з ланцюга та підключіть кабель напряму до USB-порту комп’ютера.
ПРИМІТКА.

Клавіатура iMac – це пасивний USB-концентратор.


Вирішення проблем

Використовується загальний драйвер принтера в умовах USB-підключення

Якщо до встановлення програмного забезпечення було під'єднано USB-кабель, можливо, використовується загальний драйвер принтера, а не драйвер пристрою.

1.
Видаліть загальний драйвер.
2.
Встановіть програмне забезпечення ще раз, використовуючи компакт-диск, який додається до пристрою. Не підключайте USB-кабель, поки програма встановлення забезпечення не відобразить відповідне повідомлення.
3.
У разі встановлення кількох драйверів слід вибрати потрібний принтер у розкривному меню Format For (Формат для), яке знаходиться в діалоговому вікні Print (Друк).


Витратні матеріали та аксесуари

Витратні матеріали та аксесуари
  • Замовлення деталей, аксесуарів та витратних матеріалів
  • Номери частин


Витратні матеріали та аксесуари

Замовлення деталей, аксесуарів та витратних матеріалів

Замовлення витратних матеріалів і паперу
www.hp.com/go/suresupply
Замовлення фірмових деталей та аксесуарів HP
www.hp.com/buy/parts
Замовлення в центрі обслуговування або центрі технічної підтримки.
Зверніться в авторизований центр обслуговування НР чи до вповноваженого постачальника технічної підтримки.


Витратні матеріали та аксесуари

Номери частин

Наведений нижче список додаткових пристроїв був дійсний на момент друку. Інформація для замовлення та наявність додаткових пристроїв можуть змінитись протягом терміну служби.

Цей розділ містить інформацію з таких тем:

  • Картриджі
  • Кабелі та інтерфейси


Витратні матеріали та аксесуари

Картриджі

Елемент
Опис
Номер компонента
Картриджі HP LaserJet
Чорний
CE320A
Блакитний
CE321A
Жовтий
CE322A
Пурпуровий
CE323A

ПРИМІТКА.

Для отримання інформації про ресурс картриджів див. www.hp.com/go/pageyield. Фактичний ресурс залежить від специфіки використання.


Витратні матеріали та аксесуари

Кабелі та інтерфейси

Елемент
Опис
Номер компонента
USB-кабель
2-метровий кабель типу А-В
8121-0868


Обслуговування та технічна підтримка

Обслуговування та технічна підтримка
  • Положення обмеженої гарантії Hewlett-Packard
  • Гарантійна програма HP Premium Protection Warranty: Положення обмеженої гарантії на картриджі LaserJet
  • Дані на картриджі друку
  • Ліцензійна угода з кінцевим користувачем
  • OpenSSL
  • Підтримка користувачів
  • Повторне пакування виробу


Обслуговування та технічна підтримка

Положення обмеженої гарантії Hewlett-Packard

ПРОДУКТ HP
ТРИВАЛІСТЬ ОБМЕЖЕНОЇ ГАРАНТІЇ
HP LaserJet Pro CM1410 Color MFP Series
Один рік із дати придбання

Компанія HP гарантує вам як кінцевому користувачеві, що апаратне забезпечення і аксесуари HP не будуть мати дефектів у матеріалах та якості виготовлення протягом зазначеного вище терміну, який починається з дати придбання виробу. Якщо протягом терміну дії гарантії компанія HP отримає сповіщення про зазначені дефекти, HP, на власний розсуд, відремонтує або замінить дефектні вироби. Вироби для заміни можуть бути новими або еквівалентними новим за характеристиками.

Компанія HP гарантує, що програмне забезпечення HP не матиме збоїв у виконанні програмних інструкцій через дефекти у матеріалах та якості виготовлення, при правильному встановленні та використанні з дати придбання виробу і протягом зазначеного вище терміну. Якщо протягом терміну дії гарантії компанія HP отримає сповіщення про зазначені збої у виконанні програмних інструкцій, HP замінить дефектне програмне забезпечення.

HP не гарантує безперервної або безпомилкової роботи продуктів HP. Якщо компанія HP протягом прийнятного терміну не може відремонтувати чи замінити виріб згідно з умовами гарантії, ви матимете право на відшкодування вартості виробу за ціною покупки при поверненні виробу.

Вироби HP можуть містити відновлені деталі, еквівалентні новим за своїми властивостями, або ж такі, що могли частково використовуватися.

Гарантія не поширюється на дефекти, спричинені (a) неправильним чи невідповідним обслуговуванням або калібруванням, (б) програмним забезпеченням, інтерфейсними модулями частинами або витратними матеріалами, не підтримуваними HP, (в) недозволеними модифікаціями чи використанням, (г) експлуатація в умовах, що не відповідають наведеним умовам експлуатації виробу або (д) неправильної підготовки чи підтримки місця встановлення.

У МЕЖАХ, ДОЗВОЛЕНИХ МІСЦЕВИМ ЗАКОНОДАВСТВОМ, ВИЩЕЗАЗНАЧЕНІ ГАРАНТІЙНІ ЗОБОВ’ЯЗАННЯ Є ЕКСКЛЮЗИВНИМИ, І ЖОДНІ ІНШІ ГАРАНТІЇ АБО УМОВИ, УСНІ ЧИ ПИСЬМОВІ, НЕ Є ПРЯМИМИ ЧИ НЕПРЯМИМИ, І КОМПАНІЯ HP ВІДМОВЛЯЄТЬСЯ ВІД БУДЬ-ЯКИХ НЕЯВНИХ ГАРАНТІЙ АБО УМОВ КОМЕРЦІЙНОЇ ЦІННОСТІ, ЗАДОВІЛЬНОЇ ЯКОСТІ АБО ПРИДАТНОСТІ ДЛЯ ПЕВНОГО ПРИЗНАЧЕННЯ. Деякі країни/регіони, штати і провінції не дозволяють обмеження тривалості неявної гарантії, тому вищезазначені обмеження чи винятки можуть там не застосовуватися. Ця гарантія надає вам певні юридичні права; також ви можете мати інші права, що залежать від країни/регіону, штату чи провінції.

Обмежена гарантія HP діє в будь-якій країні/регіоні, де HP надає підтримку для цього виробу і де HP продає цей виріб. Рівень гарантійного обслуговування відповідає місцевим стандартам. HP не буде змінювати форму, параметри або функції виробу для забезпечення його роботи в країнах/регіонах, де використання виробу ніколи не передбачувалося законодавством чи регламентуючими нормативами.

У МЕЖАХ, ДОЗВОЛЕНИХ МІСЦЕВИМ ЗАКОНОДАВСТВОМ, ВІДШКОДУВАННЯ, ЯКЕ ВИЗНАЧАЄТЬСЯ ЦИМИ УМОВАМИ ОБМЕЖЕНОЇ ГАРАНТІЇ, Є ЄДИНИМ І ВИКЛЮЧНИМ ВІДШКОДУВАННЯМ, ЯКЕ НАДАЄТЬСЯ КОРИСТУВАЧЕВІ. ЗА ВИНЯТКОМ ЗАЗНАЧЕНИХ ВИЩЕ ОБСТАВИН, В ЖОДНОМУ РАЗІ КОМПАНІЯ HP АБО ЇЇ СТОРОННІ ПОСТАЧАЛЬНИКИ НЕ ВІДПОВІДАЮТЬ ЗА ВТРАТУ ДАНИХ ЧИ ПРЯМІ, ОПОСЕРЕДКОВАНІ, ВИПАДКОВІ АБО ПОБІЧНІ ЗБИТКИ (В ТОМУ ЧИСЛІ ВТРАТУ ПРИБУТКІВ ЧИ ДАНИХ), НЕЗАЛЕЖНО ВІД ТОГО, ЧИ Є ОСНОВОЮ ПРЕТЕНЗІЇ КОНТРАКТ, ПОЗОВ АБО ІНШИЙ ЮРИДИЧНИЙ АКТ. Деякі країни/регіони, штати і провінції не дозволяють винятки чи обмеження для випадкових чи непрямих збитків, тому вищезазначені обмеження чи винятки можуть там не застосовуватися.

УМОВИ ЦІЄЇ ГАРАНТІЇ, ЗА ВИНЯТКОМ ДОЗВОЛЕНИХ ЗАКОНОМ МЕЖ, НЕ ВИКЛЮЧАЮТЬ, НЕ ОБМЕЖУЮТЬ ТА НЕ ЗМІНЮЮТЬ ОБОВ'ЯЗКОВІ ЗАКОННІ ПРАВА, ЗАСТОСОВУВАНІ ДО ПРОДАЖУ ВАМ ЦЬОГО ВИРОБУ, А ЛИШЕ ДОПОВНЮЮТЬ ТАКІ ПРАВА.


Обслуговування та технічна підтримка

Гарантійна програма HP Premium Protection Warranty: Положення обмеженої гарантії на картриджі LaserJet

Цей виріб HP гарантовано не має дефектів у матеріалах та якості виготовлення.

Ця гарантія не поширюється на вироби, що (a) були перезаправлені, модифіковані, відновлені чи змінені будь-яким іншим чином, (б) мають несправності, що є результатом неправильного використання, зберігання чи експлуатації в умовах, що не відповідають наведеним умовам експлуатації виробу, або (в) демонструють ознаки зношування при звичайному використанні.

Для отримання гарантійного обслуговування поверніть виріб у місце придбання (з письмовим описом несправності і зразками друку) чи зверніться до служби технічної підтримки HP. На власний розсуд компанія HP замінить дефектні вироби чи компенсує їхню вартість.

У МЕЖАХ, ДОЗВОЛЕНИХ МІСЦЕВИМ ЗАКОНОДАВСТВОМ, ВИЩЕЗАЗНАЧЕНІ ГАРАНТІЙНІ ЗОБОВ’ЯЗАННЯ Є ЕКСКЛЮЗИВНИМИ, І ЖОДНІ ІНШІ ГАРАНТІЇ АБО УМОВИ, УСНІ ЧИ ПИСЬМОВІ, НЕ Є ПРЯМИМИ ЧИ НЕПРЯМИМИ, І КОМПАНІЯ HP ВІДМОВЛЯЄТЬСЯ ВІД БУДЬ-ЯКИХ НЕЯВНИХ ГАРАНТІЙ АБО УМОВ КОМЕРЦІЙНОЇ ЦІННОСТІ, ЗАДОВІЛЬНОЇ ЯКОСТІ АБО ПРИДАТНОСТІ ДЛЯ ПЕВНОГО ПРИЗНАЧЕННЯ.

У МЕЖАХ, ВИЗНАЧЕНИХ МІСЦЕВИМ ЗАКОНОДАВСТВОМ, В ЖОДНОМУ РАЗІ КОМПАНІЯ HP АБО ЇЇ СТОРОННІ ПОСТАЧАЛЬНИКИ НЕ ВІДПОВІДАЮТЬ ЗА ПРЯМІ, ОПОСЕРЕДКОВАНІ, НЕПЕРЕДБАЧЕНІ АБО ПОБІЧНІ ЗБИТКИ (В ТОМУ ЧИСЛІ ВТРАТУ ПРИБУТКІВ ЧИ ДАНИХ), НЕЗАЛЕЖНО ВІД ТОГО, ЧИ Є ОСНОВОЮ ПРЕТЕНЗІЇ КОНТРАКТ, ПОЗОВ АБО ІНШИЙ ЮРИДИЧНИЙ АКТ.

УМОВИ ЦІЄЇ ГАРАНТІЇ, ЗА ВИНЯТКОМ ДОЗВОЛЕНИХ ЗАКОНОМ МЕЖ, НЕ ВИКЛЮЧАЮТЬ, НЕ ОБМЕЖУЮТЬ ТА НЕ ЗМІНЮЮТЬ ОБОВ'ЯЗКОВІ ЗАКОННІ ПРАВА, ЗАСТОСОВУВАНІ ДО ПРОДАЖУ ВАМ ЦЬОГО ВИРОБУ, А ЛИШЕ ДОПОВНЮЮТЬ ТАКІ ПРАВА.


Обслуговування та технічна підтримка

Дані на картриджі друку

У картриджах друку НР, які використовуються в цьому пристрої, є мікросхеми, які допомагають керувати роботою пристрою.

Крім того, така мікросхема накопичує обмежений об'єм даних про використання пристрою, зокрема: дату першого встановлення картриджа друку, дату останнього використання картриджа друку, кількість сторінок, які було надруковано за допомогою цього картриджу, покриття сторінки, використані режими друку, усі помилки друку, які сталися, а також модель пристрою. Така інформація допомагає компанії НР розробляти нові пристрої із врахуванням потреб друку клієнта.

Дані, отримані з мікросхеми картриджа друку, не містять інформації, яку можна використати для встановлення особи клієнта чи користувача картриджа або пристрою.

HP збирає взірці мікросхем із картриджів друку, які повертаються у програму НР з безкоштовного повернення та утилізації (партнери НР у світі: www.hp.com/recycle). Мікросхеми з таких зразків зчитуються та вивчаються з метою вдосконалення нових виробів НР. Партнери НР, які допомагають у переробці цього картриджа для друку, можуть також мати доступ до таких даних.

Будь-яка третя сторона, яка отримує картридж друку, може мати доступ до анонімної інформації на мікросхемі. Якщо ви не бажаєте надавати доступ до такої інформації, мікросхему можна відключити. Проте, якщо мікросхему відключити, вона більше не підлягає використанню у пристроях НР.


Обслуговування та технічна підтримка

Ліцензійна угода з кінцевим користувачем

УВАЖНО ПРОЧИТАЙТЕ ПЕРЕД ТИМ, ЯК РОЗПОЧАТИ ВИКОРИСТАННЯ ЦЬОГО ПРОГРАМНОГО ПРОДУКТУ: Ця ліцензійна угода з кінцевим користувачем (далі — “Угода”) є контрактом між вами (фізичною або юридичною особою, яку ви представляєте) і компанією Hewlett-Packard (далі “HP”), що визначає умови використання вами програмного продукту (далі — “Програмне забезпечення”). Ця Угода не застосовується, якщо існує окрема ліцензійна угода між вами і компанією HP або її постачальниками, що стосується Програмного забезпечення, включаючи угоду з використання документації в Інтернеті. Термін “Програмне забезпечення” може містити (i) відповідні носії інформації, (ii) посібник користувача і друковані матеріали, а також (iii) документацію в Інтернеті або електронну документацію (разом — “Документація користувача”).

ПРАВА НА ВИКОРИСТАННЯ ДАНОГО ПРОГРАМНОГО ЗАБЕЗПЕЧЕННЯ НАДАЮТЬСЯ ТІЛЬКИ ЗА УМОВИ, ЩО ВИ ПОГОДЖУЄТЕСЬ ПРИЙНЯТИ УСІ ПОЛОЖЕННЯ І УМОВИ ДАНОЇ УГОДИ. ЗДІЙСНЮЮЧИ УСТАНОВКУ, КОПІЮВАННЯ, ЗАВАНТАЖЕННЯ АБО ВИКОРИСТОВУЮЧИ ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ БУДЬ-ЯКИМ ІНШИМ ЧИНОМ, ВИ ПОГОДЖУЄТЕСЬ ПРИЙНЯТИ УМОВИ ЦІЄЇ УГОДИ. ЯКЩО ВИ НЕ ЗГОДНІ ПРИЙНЯТИ УМОВИ ЦІЄЇ УГОДИ, НЕ ВСТАНОВЛЮЙТЕ, НЕ ЗАВАНТАЖУЙТЕ І НЕ ВИКОРИСТОВУЙТЕ ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ ІНШИМ ЧИНОМ. ЯКЩО ВИ ПРИДБАЛИ ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ, АЛЕ НЕ ПОГОДЖУЄТЕСЬ З УМОВАМИ ЦІЄЇ УГОДИ, ПОВЕРНІТЬ ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ ДО МІСЦЯ ПРОДАЖУ ПРОТЯГОМ ЧОТИРНАДЦЯТИ ДНІВ, ЩОБ ПОВЕРНУТИ СУМУ, ВИТРАЧЕНУ НА ПРИДБАННЯ ПРОГРАМНОГО ЗАБЕЗПЕЧЕННЯ. ЯКЩО ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ ВСТАНОВЛЕНО АБО ПОСТАЧАЄТЬСЯ З ІНШИМ ПРОДУКТОМ КОМПАНІЇ HP, ВИ МОЖЕТЕ ПОВЕРНУТИ НЕВИКОРИСТАНИЙ ПРОДУКТ.

1. ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ ІНШИХ ВИРОБНИКІВ. Програмне забезпечення може містити крім власного програмного забезпечення компанії HP (“Програмне забезпечення компанії HP”) ліцензійне програмне забезпечення інших виробників (“Програмне забезпечення іншого виробника” і “Ліцензія іншого виробника”). Будь-яке Програмне забезпечення інших виробників підлягає ліцензуванню згідно з відповідною Ліцензією іншого виробника. Як правило, Ліцензія іншого виробника знаходиться у файлі, наприклад license.txt; якщо ви не можете знайти Ліцензію іншого виробника, зверніться у компанію HP. Якщо Ліцензії інших виробників містять ліцензії, які вимагають наявності вихідного коду (наприклад, Загальна публічна ліцензія), а відповідний вихідний код не надається разом з програмним забезпеченням, див. сторінки технічної підтримки продукту на веб-вузлі компанії HP (hp.com), щоб дізнатися, яким чином можна отримати вихідний код.

2. ЛІЦЕНЗІЙНІ ПРАВА. У разі дотримання всіх положень і умов цієї Угоди ви отримаєте такі права:

a. Використання. Компанія HP надає вам ліцензію для використання однієї копії Програмного забезпечення компанії HP. Термін “Використання” включає встановлення, копіювання, збереження, завантаження, виконання, відображення та інші способи використання Програмного забезпечення компанії HP. Ви не можете змінювати Програмне забезпечення компанії HP або дезактивувати будь-які функції ліцензування та керування програмним забезпеченням компанії HP. Якщо це Програмне забезпечення надається компанією HP для використання з обладнанням, призначеним для друку або роботи із зображеннями (наприклад, якщо програмне забезпечення є драйвером для принтера, мікропрограмою або додатковою програмою), Програмне забезпечення компанії HP може використовуватись тільки з таким продуктом (“Продукт компанії HP”). Додаткові обмеження щодо використання можуть бути вказані у Документації для користувача. Ви не маєте права відокремлювати компоненти Програмного забезпечення компанії HP для його використання. Ви не маєте права здійснювати розповсюдження Програмного забезпечення компанії HP.

b. Копіювання. Право на копіювання означає, що ви можете створювати архівні або резервні копії програмного забезпечення компанії HP, за умови, що кожна копія містить всі вихідні повідомлення про авторські права і використовується тільки як резервна копія.

3. ОНОВЛЕННЯ. Для використання Програмного забезпечення компанії HP, що надається компанією HP як оновлення або доповнення (разом — “Оновлення”), необхідно спочатку отримати ліцензію на вихідне програмне забезпечення компанії HP, що було визначено компанією HP як таке, що підлягає оновленню. Якщо Оновлення замінює вихідне програмне забезпечення, не можна більше використовувати таке Програмне забезпечення компанії HP. Ця Угода застосовується до будь-якого оновлення, крім тих випадків, коли компанія HP передбачає інші умови використання певного оновлення. У разі невідповідності цієї Угоди та інших умов, пріоритет мають інші умови.

4. ПЕРЕДАЧА.

a. Передача третім особам. Вихідний кінцевий користувач програмного забезпечення компанії HP може здійснити одноразову передачу програмного забезпечення компанії HP іншому кінцевому користувачеві. Будь-яка передача має включати всі компоненти, носії даних, документацію користувача, цю угоду, а також сертифікат автентичності, якщо він є. Ця передача не може бути опосередкованою, наприклад консігнацією. Перед здійсненням передачі кінцевий користувач, що отримує програмне забезпечення, повинен прийняти умови цієї Угоди. Після передачі програмного забезпечення компанії HP ваша ліцензія скасовується.

b. Обмеження. Ви не маєте права надавати Програмне забезпечення компанії HP в прокат, оренду або у тимчасове користування, а також використовувати програмне забезпечення компанії HP з метою комерційного розподілення часу або спільного використання в офісі. Ви не можете надавати субліцензію, назначати або у інший спосіб передавати Програмне забезпечення компанії HP, за винятком тих випадків, що явно визначені цією Угодою.

5. ПРАВА ВЛАСНОСТІ. Всі права на інтелектуальну власність для цього Програмного забезпечення і документації для користувача належать компанії HP або її постачальникам і захищені законом, включаючи відповідні закони про авторське право, комерційні таємниці і закони про товарні знаки. Ви не можете видаляти будь-які позначення продукту, повідомлення про авторські права або обмеження з Програмного забезпечення.

6. ОБМЕЖЕННЯ ЩОДО РОЗКРИТТЯ ТЕХНОЛОГІЇ. Ви не можете розкривати технологію, декомпілювати або дезасемблювати Програмне забезпечення компанії HP, крім тих випадків, які дозволені відповідними законами.

7. ЗГОДА НА ВИКОРИСТАННЯ ДАНИХ. Компанія HP і її афільовані особи збирають і використовують технічну інформацію, надану вами, що стосується (i) використання вами Програмного забезпечення або Продукту компанії HP або (ii) надання послуг підтримки для Програмного забезпечення або Продукту компанії HP. Всі ці дані будуть використовуватися згідно з політикою конфіденційності компанії HP. Компанія HP не буде використовувати такі дані у спосіб, при якому може бути розкрито вашу особу, крім тих випадків, коли це необхідно для надання вам кращих можливостей використання продуктів і технічної підтримки.

8. ОБМЕЖЕННЯ ВІДПОВІДАЛЬНОСТІ. Не зважаючи на ушкодження, які ви можете отримати, відповідальність компанії HP і її постачальників, згідно з цією Угодою, і отримане вами відшкодування, згідно з цією Угодою, обмежується найбільшою сумою, що ви фактично заплатили за Продукт, або 5,00 доларами США. У ВСІХ ВИПАДКАХ, ПЕРЕДБАЧЕНИХ ЧИННИМ ЗАКОНОДАВСТВОМ, КОМПАНІЯ HP АБО ЇЇ ПОСТАЧАЛЬНИКИ НЕ БУДУТЬ НЕСТИ ВІДПОВІДАЛЬНІСТЬ ЗА БУДЬ-ЯКІ НАВМИСНІ, ВИПАДКОВІ, НЕПРЯМІ АБО ПОДАЛЬШІ ЗБИТКИ (ВКЛЮЧАЮЧИ ЗБИТКИ ЗА НЕОТРИМАНИЙ ПРИБУТОК, ВТРАТУ ДАНИХ, ПЕРЕРИВАННЯ РОБОТИ КОМПАНІЇ, ОСОБИСТІ УШКОДЖЕННЯ АБО ВТРАТУ КОНФІДЕНЦІЙНОСТІ) У РАЗІ ВИКОРИСТАННЯ ПРОГРАМНОГО ЗАБЕЗПЕЧЕННЯ У БУДЬ-ЯКИЙ СПОСІБ АБО НЕМОЖЛИВОСТІ ЙОГО ВИКОРИСТАННЯ, НАВІТЬ ЯКЩО КОМПАНІЯ HP АБО ІНШІ ПОСТАЧАЛЬНИКИ БУЛИ ПОІНФОРМОВАНІ ПРО МОЖЛИВІСТЬ ТАКИХ УШКОДЖЕНЬ, А ТАКОЖ ЯКЩО ВКАЗАНА ВИЩЕ КОМПЕНСАЦІЯ НЕ ВІДПОВІДАЄ СВОЇЙ ОСНОВНІЙ МЕТІ. У деяких країнах/регіонах або інших правових системах не дозволено виключати або обмежувати відповідальність за випадкові та подальші збитки, тому вказані вище обмеження можуть не стосуватися вас.

9. УРЯДОВІ КЛІЄНТИ В США Якщо ви є урядовою організацією США, тоді згідно з FAR 12.211 і FAR 12.212 Комерційне програмне забезпечення, Документація з програмного забезпечення і Технічні дані про комерційні об’єкти ліцензуються згідно з дійсною угодою про комерційні ліцензії компанії HP.

10. ВІДПОВІДНІСТЬ ВИМОГАМ ЕКСПОРТНОГО ПРАВА. Ви повинні дотримуватись усіх законів, правил і вимог (i), чинних для імпорту і експорту Програмного забезпечення, або (ii) обмеження використання Програмного забезпечення, включаючи будь-які вимоги щодо розповсюдження ядерної, хімічної або біологічної зброї.

11. ЗБЕРЕЖЕННЯ ПРАВ. Компанія HP і її постачальники зберігають за собою всі права, що не надаються вам явним чином цією Угодою.

(c) 2007 Hewlett-Packard Development Company, L.P.

Уточнення від 11/06


Обслуговування та технічна підтримка

OpenSSL

У цьому пристрої встановлено програмне забезпечення, розроблене OpenSSL Project для використання в OpenSSL Toolkit (http://www.openssl.org/)

ЦЕ ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ НАДАЄТЬСЯ OpenSSL PROJECT У СТАНІ "ЯК Є" БЕЗ ЖОДНИХ ПРЯМИХ АБО НЕПРЯМИХ ГАРАНТІЙ, У ТОМУ ЧИСЛІ АЛЕ НЕ ВИКЛЮЧНО НЕПРЯМИХ ГАРАНТІЙ ТОВАРНОЇ ПРИДАТНОСТІ ТА ПРИДАТНОСТІ ДЛЯ ПЕВНОЇ МЕТИ. OpenSSL PROJECT АБО ЇЇ СПІВРОБІТНИКИ В ЖОДНОМУ ВИПАДКУ НЕ НЕСУТЬ ВІДПОВІДАЛЬНОСТІ ЗА БУДЬ-ЯКІ ПРЯМІ, НЕПРЯМІ, ВИПАДКОВІ, СПЕЦІАЛЬНІ, ПРЯМІ, ШТРАФНІ АБО ПОБІЧНІ ЗБИТКИ (В ТОМУ ЧИСЛІ, ПРОТЕ НЕ ОБМЕЖУЮЧИСЬ ЗАБЕЗПЕЧЕННЯМ ТОВАРІВ АБО ПОСЛУГ НА ЗАМІНУ;

ВТРАТОЮ МОЖЛИВОСТІ КОРИСТУВАННЯ, ДАНИХ АБО ПРИБУТКІВ, АБО Ж ВИМУШЕНИМ ПРОСТОЮВАННЯМ ФІРМИ), ЯКІ ВИНИКЛИ З БУДЬ-ЯКОЇ ПРИЧИНИ ТА З БУДЬ-ЯКОЇ ДОПУСТОВОЇ ВІДПОВІДАЛЬНОСТІ, В СИЛУ ДОГОВОРУ, ПРЯМОЇ ВІДПОВІДАЛЬНОСТІ АБО ПОРУШЕННЯ (В ТОМУ ЧИСЛІ ВНАСЛІДОК НЕДБАЛОСТІ ЧИ ІНШОЇ ПРИЧИНИ), ЩО ВИНИКАЮТЬ У ЗВ'ЯЗКУ ІЗ КОРИСТУВАННЯМ ЦИМ ПРОГРАМНИМ ЗАБЕЗПЕЧЕННЯМ, НАВІТЬ ЯКЩО ПРО МОЖЛИВІСТЬ ТАКИХ ЗБИТКІВ БУЛО ПОПЕРЕДЖЕНО.

У цьому пристрої встановлено криптографічне програмне забезпечення, створене Еріком Янгом (eay@cryptsoft.com). У цьому пристрої встановлено програмне забезпечення, створене Тімом Гадсоном (tjh@cryptsoft.com).


Обслуговування та технічна підтримка

Підтримка користувачів

Телефонна підтримка у вашій країні/вашому регіоні
Майте під руками назву виробу, серійний номер, дату придбання і будьте готовими описати проблему, що виникла.
Номери телефонів для різних країн/регіонів зазначаються у брошурі, що постачається разом із упакуванням виробу, або на сайті www.hp.com/support/.
Цілодобова підтримка в Інтернеті
www.hp.com/support/CM1410series
Підтримка для виробів, що використовуються із комп'ютером Macintosh
www.hp.com/go/macosx
Завантаження службових програм, драйверів та електронної інформації
www.hp.com/support/CM1410series
Замовлення додаткових угод про технічне обслуговування та технічну підтримку HP
www.hp.com/go/carepack
Зареєструйте свій пристрій
www.register.hp.com


Обслуговування та технічна підтримка

Повторне пакування виробу

Якщо служба обслуговування клієнтів HP виявить, що виріб необхідно повернути до компанії HP для ремонту, виконайте такі дії для повторного пакування виробу перед перевезенням.

ПОПЕРЕДЖЕННЯ.

Ви як клієнт несете відповідальність за пошкодження, які можуть виникнути під час транспортування внаслідок неправильного пакування.

1.
Вийміть і збережіть картридж.
ПОПЕРЕДЖЕННЯ.

Надзвичайно важливо зняти картриджі до перевезення виробу. Якщо залишити картридж у пристрої, під час перевезення він потече і вкриє двигун пристрою та інші деталі тонером.

Щоби попередити пошкодження картриджів, не торкайтеся роликів, зберігайте їх в оригінальній упаковці і не залишайте під дією світла.

2.
Від'єднайте і зберігайте окремо кабель живлення, кабель інтерфейсу та додаткові аксесуари.
3.
Якщо можливо, вкладіть зразки друку та 50 - 100 аркушів паперу чи іншого носія, на якому якість друку виявилася незадовільною.
4.
У США: зателефонуйте в службу обслуговування клієнтів HP і замовте новий пакувальний матеріал. В інших краінах/регіонах: якщо можливо, використовуйте оригінальний пакувальний матеріал.


Характеристики виробу

Характеристики виробу
  • Фізичні характеристики
  • Споживання електроенергії, електротехнічні характеристики та акустична емісія
  • Середовище експлуатації


Характеристики виробу

Фізичні характеристики

Фізичні характеристики
Виріб
Висота
Глибина
Ширина
Вага
HP LaserJet Pro CM1415
413 мм
472 мм
442 мм
22,6 кг


Характеристики виробу

Споживання електроенергії, електротехнічні характеристики та акустична емісія

Щоб отримати найновіші дані, див. www.hp.com/support/CM1410series.

ПОПЕРЕДЖЕННЯ.

Вимоги до електричного живлення залежать від країни/регіону, де продано пристрій. Не намагайтесь трансформувати робочу напругу. Це може призвести до пошкодження виробу і втрати гарантії.


Характеристики виробу

Середовище експлуатації

Середовище експлуатації1
Рекомендовані значення
Експлуатація
Зберігання
Температура
15 - 32,5° C
(59 - 90,5° F)
15 - 32,5° C
(59 - 90,5° F)
–20 - 40° C
(–4 - 104° F)
Відносна вологість
20-70%
10-80%
95% або менше
Висота
0 до 3048 м(

1 Значення можуть бути змінені.


Нормативна інформація

Нормативна інформація
  • Нормативні положення Федеральної Комісії Зв'язку (FCC)
  • Програма керування впливом пристрою на навколишнє середовище
  • Заява про відповідність
  • Заява про відповідність (бездротові моделі)
  • Заява про безпеку
  • Додаткові вимоги до телекомунікаційних пристроїв (факсів)
  • Додаткові заяви для бездротових пристроїв


Нормативна інформація

Нормативні положення Федеральної Комісії Зв'язку (FCC)

Це обладнання перевірено на відповідність обмеженням для цифрових пристроїв класу B згідно частини 15 правил FCC. Ці обмеження розроблені з метою забезпечення належного захисту від шкідливих електромагнітних перешкод у побутових умовах. Дане обладнання утворює, використовує та може випромінювати енергію радіочастоти. У разі неналежного встановлення або використання обладнання, воно може створювати неприпустимі перешкоди для радіозв'язку. Проте неможливо повністю гарантувати, що за певних умов встановлення перешкоди не виникатимуть. Якщо це обладнання створює перешкоди для приймання радіо- і телесигналу, що можна визначити шляхом увімкнення і вимкнення обладнання, рекомендовано використання декількох способів усунення цих перешкод:

●
Змініть напрямок або місце розташування прийомної антени.
●
Збільшіть відстань між обладнанням та приймачем.
●
Під'єднайте обладнання до іншої розетки (не до тої, до якої під'єднано приймач).
●
Проконсультуйтесь у свого дилера або досвідченого радіо/телетехніка.
ПРИМІТКА.

Будь-які зміни або модифікації конструкції принтера, не схвалені компанією HP, можуть призвести до позбавлення користувача права на використання цього обладнання.

Для відповідності обмеженням для пристроїв класу B частини 15 правил FCC обов'язковим є використання екранованого інтерфейсного кабелю.


Нормативна інформація

Програма керування впливом пристрою на навколишнє середовище

Цей розділ містить інформацію з таких тем:

  • Захист довкілля
  • Створення озону
  • Енергоспоживання
  • Використання паперу
  • Пластмаси
  • витратні матеріали для HP LaserJet
  • Інструкції з повернення і переробки
  • Папір
  • Обмеження матеріалів
  • Утилізація зношеного обладнання користувачами у приватних господарствах країн/регіонів ЄС
  • Хімічні речовини
  • Специфікації з техніки безпеки матеріалів (MSDS)
  • Отримання докладнішої інформації


Нормативна інформація

Захист довкілля

Компанія Hewlett-Packard зобов’ язується постачати якісні товари з урахуванням виконання вимог до захисту довкілля. При розробці цього продукту вжито заходи, спрямовані на зменшення впливу на довкілля.


Нормативна інформація

Створення озону

Цей продукт не виділяє газ озон (O3) у помітній кількості.


Нормативна інформація

Енергоспоживання

У режимах готовності та Режим очікування споживання енергії значно зменшується, що сприяє збереженню природних ресурсів і зниженню витрат без впливу на швидкодію пристрою. Обладнання для друку й обробки зображень Hewlett-Packard із логотипом ENERGY STAR® відповідає вимогам ENERGY STAR U.S. Environmental Protection Agency до обладнання з обробки зображень. Обладнання з обробки зображень, що відповідає вимогам ENERGY STAR, позначено таким символом:

Позначення ENERGY STAR®

Додаткову інформацію про обладнання з обробки зображень, що відповідає вимогам ENERGY STAR, можна знайти на:

www.hp.com/go/energystar


Нормативна інформація

Використання паперу

Наявні в цьому пристрої фукнції ручного дуплексного друку (двосторонній друк) і друку "по N" (друк кількох сторінок на одному аркуші) дають змогу знизити витрати паперу і, як наслідок, допомагають зберегти природні ресурси.


Нормативна інформація

Пластмаси

Пластмасові деталі вагою більше 25 грамів мають позначку, що відповідає міжнародним стандартам та полегшує ідентифікацію пластмаси для утилізації деталей після завершення терміну служби.


Нормативна інформація

витратні матеріали для HP LaserJet

Участь у програмі HP Planet Partners забезпечує безкоштовну утилізацію використаних картриджів HP LaserJet. На кожній новій упаковці з картриджем HP LaserJet і витратними матеріалами подано інформацію про програму та інструкції кількома мовами. Щоб уникнути додаткової плати, використані картриджі краще повертати разом, а не окремо.

HP прагне постачати інноваційні та високоякісні продукти і послуги, що екологічними — від конструювання і виробництва до дистрибуції, експлуатації і переробки. Якщо ви берете участь у програмі HP Planet Partners, ми гарантуємо, що картриджі HP LaserJet будуть належним чином перероблятись з відновленням цінних пластмас і металів для нових виробів і запобіганням утворенню багатотонних сміттєзвалищ. Оскільки даний картридж буде перероблено і використано як новий матеріал, його не буде повернуто вам. Дякуємо за відповідальне ставлення до довкілля!

ПРИМІТКА.

Використовуйте цю поштову картку для повернення тільки оригінальних картриджів HP LaserJet. Не використовуйте цю поштову картку для струйних картриджів HP, картриджів сторонніх виробників, перезаправлених чи відновлених картриджів або ж повернених за умовами гарантії. Відомості про переробку струйних картриджів HP можна знайти на сторінці http://www.hp.com/recycle.


Нормативна інформація

Інструкції з повернення і переробки

Цей розділ містить інформацію з таких тем:

  • Сполучені Штати та Пуерто-Ріко
  • Повернення ресурсів за межами США


Нормативна інформація

Сполучені Штати та Пуерто-Ріко

Поштова картка, що входить до комплекту картриджа HP LaserJet призначена для повернення та переробки одного або декількох картриджів HP LaserJet після використання. Виконайте інструкції, наведені нижче.

Цей розділ містить інформацію з таких тем:

  • Повернення кількох елементів (більше, ніж одного картриджа)
  • Повернення одного картриджа
  • Відправка


Нормативна інформація

Повернення кількох елементів (більше, ніж одного картриджа)

1.
Запакуйте кожний картридж HP LaserJet в коробку та пакет, в яких ви його отримали.
2.
Скріпіть коробки докупи за допомогою пакувальної стрічки або зв'язавши їх. Упаковка може важити до 31 кг.
3.
Скористайтеся заповненою оплаченою поштовою карткою.

АБО

1.
Скористайтеся власною зручною коробкою або замовте безкоштовну коробку на сайті www.hp.com/recycle чи за телефоном 1-800-340-2445 (вміщає до 31 кг картриджів HP LaserJet).
2.
Скористайтеся заповненою оплаченою поштовою карткою.


Нормативна інформація

Повернення одного картриджа

1.
Запакуйте кожний картридж HP LaserJet в коробку та пакет, в яких ви його отримали.
2.
Наклейте транспортувальні наклейки на передню сторону коробки.


Нормативна інформація

Відправка

Щоб повернути усі картриджі HP LaserJet для переробки, передайте упаковку у відділення кур'єрської служби UPS або віднесіть в уповноважений центр прийому кур'єрської служби UPS. Для отримання детальнішої інформації про розміщення місцевого центру прийому кур'єрської служби UPS телефонуйте за номером 1-800-PICKUPS або відвідайте сайт www.ups.com. Якщо ви виконуєте повернення через поштову службу США, передайте упаковку кур'єру поштової служби або віднесіть у поштове відділення США. Щоб отримати детальнішу інформацію або замовити додаткові поштові картки чи коробки для повернення використаних матеріалів, відвідайте сайт www.hp.com/recycle або телефонуйте за номером 1-800-340-2445. Замовлення коштуватиме як звичайне пересилання посилки. Інформація може бути змінена без попередження.

Цей розділ містить інформацію з таких тем:

  • Для жителів Аляски і Гавайських островів


Нормативна інформація

Для жителів Аляски і Гавайських островів

Не використовуйте етикетку Єдиної служби відправки. Щоб отримати детальнішу інформацію, телефонуйте за номером 1-800-340-2445. Поштова служба США гарантує безкоштовне надсилання картриджа відповідно до угоди з HP для Аляски і Гаваї.


Нормативна інформація

Повернення ресурсів за межами США

Щоб взяти участь у програмі повернення і переробки використаних ресурсів HP Planet Partners, просто виконайте прості вказівки з посібника з утилізації (додається до упакування нового витратного елемента виробу) або відвідайте сайт www.hp.com/recycle. Виберіть свою країну/регіон, щоб дізнатися про процедуру повернення витратних матеріалів HP LaserJet для друку.


Нормативна інформація

Папір

Цей виріб придатний для використання утилізованого паперу, за умов, якщо цей папір відповідає рекомендаціям, перерахованим у HP LaserJet Printer Family Print Media Guide. Цей виріб пристосований для використання паперу, виготовленого зі вторинної сировини згідно з EN12281:2002.


Нормативна інформація

Обмеження матеріалів

Даний продукт HP не містить ртуті.

Даний продукт HP містить батарею, яка може потребувати виконання певних спеціальних дій після завершення терміну служби. Батареї, що встановлені у продукті, або постачаються для цього продукту компанією Hewlett-Packard, включають:

Кольоровий багатофункціональний пристрій HP LaserJet Pro CM1410
Тип:
Літій фторид - карбонова
Вага:
0,8 г
Розміщення:
На модулі форматування
Можуть бути видалені користувачем
No (Ні)

Для отримання відомостей про утилізацію див. веб-сайт www.hp.com/recycle або зверніться до представників місцевої влади чи до союзу підприємств електронної промисловості www.eiae.org.


Нормативна інформація

Утилізація зношеного обладнання користувачами у приватних господарствах країн/регіонів ЄС

Символ відходів ЄС

Цей символ на виробі чи упаковці вказує, що даний продукт заборонено викидати разом із побутовим сміттям. Ви несете відповідальність за утилізацію зношеного обладнання, доставивши його у спеціальний пункт збирання для переробки зношеного електричного та електронного обладнання. Окремі збирання і переробка зношеного обладнання допомагають зберігати природні ресурси і забезпечувати переробку, що відповідає вимогам охорони здоров’ я і довкілля. Для отримання докладнішої інформації про утилізацію зношеного обладнання зверніться у місцеве муніципальне управління, службу видалення відходів чи торгівельну точку, де було придбано продукт.


Нормативна інформація

Хімічні речовини

Компанія зобов'язується надавати споживачам інформацію про хімічні речовини, які використовують у пристроях її виробництва, виконуючи юридичні вимоги, наприклад REACH (Норма EC No 1907/2006 Європейського Парламенту і Ради). Інформацію про хімічні речовини, що використовують у цьому пристрої, можна отримати за адресою: www.hp.com/go/reach.


Нормативна інформація

Специфікації з техніки безпеки матеріалів (MSDS)

Довідкові відомості щодо безпеки використання матеріалів, що містять хімічні речовини (наприклад, тонера), можна отримати на веб-сайтах www.hp.com/go/msds або www.hp.com/hpinfo/community/environment/productinfo/safety.


Нормативна інформація

Отримання докладнішої інформації

Для отримання інформації про ці теми охорони довкілля див.:

●
Сторінка екологічного профілю продукту для даного та багатьох інших продуктів HP
●
Відданість компанії HP принципам екологічності
●
Система засобів захисту довкілля HP
●
Програма повернення і переробки використаних ресурсів HP
●
Специфікації з техніки безпеки матеріалів

Зверніться на сторінку www.hp.com/go/environment або www.hp.com/hpinfo/globalcitizenship/environment.


Нормативна інформація

Заява про відповідність

Заява про відповідність
згідно з ISO/IEC 17050-1 та EN 17050-1
Назва виробника:
Hewlett-Packard Company
DoC#: BOISB-0603-05-вид.1.0
Адреса виробника:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA (США)
заявляє, що виріб
Назва пристрою:
HP LaserJet Professional CM1415fn
Номер стандартної моделі2)
BOISB-0603-05
BOISB-0903-00 – (US-Fax Module LIU)
BOISB-0903-01 – (EURO-Fax Module LIU)
Модифікації виробу:
УСІ
Картриджі
CE320A, CE321A, CE322A, CE323A
відповідає нижченаведеним технічним характеристикам виробу:
Безпека:
IEC 60950-1:2005 / EN60950-1: 2006
IEC 60825-1:2007 / EN 60825-1:2007 (лазерний/світлодіодний пристрій класу 1)
IEC 62311:2007 / EN62311:2008
GB4943-2001
Електромагнітна сумісність:
CISPR22:2005 +A1/ EN55022:2006 +A1 - клас B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC Розділ 47 CFR, Частина 15 Клас B1) / ICES-003, Випуск 4
GB9254-2008, GB17625.1-2003
TELECOM:
ES 203 021; FCC Розділ 47 CFR, Частина 683)
ВИКОРИСТАННЯ ЕЛЕКТРОЕНЕРГІЇ:
Регламент (ЄC) №. 1275/2008
Додаткова інформація:
Цей пристрій відповідає вимогам Директиви EMC 2004/108/EC, Директиви про низьку напругу 2006/95/EC, Директиви Євросоюзу щодо термінального радіо- та телекомунікаційного обладнання 1999/5/EC (Додаток II), Директиви EuP 2005/32/EC та має відповідну сертифікацію СЕ [image].
Цей пристрій відповідає частині 15 правил FCC. Експлуатація пристрою підлягає обмеженням таких двох умов: (1) цей пристрій не має створювати неприпустимі перешкоди, і (2) цей пристрій має допускати перешкоди, в тому числі такі, що можуть призводити до збоїв у роботі.
1.
Цей пристрій у типовій для нього експлуатаційній конфігурації прoйшов випробування з використанням персoнальних кoмп’ютерних систем кoмпанії Hewlett-Packard.
2.
Для відповідності стандартам виробу призначено стандартний номер моделі. Не плутайте цей номер з назвою чи номером продукту.
3.
Крім переліченого вище, до виробу застосовані затвердження та стандарти телекомунікаційних мереж цільових країн/регіонів.
4.
Цей пристрій використовує аналоговий модуль факсу зі стандартними номерами моделі: BOISB-0906-00 (US-LIU) або HP (HP LIU), щоб забезпечити відповідність нормативним технічним вимогам країн/регіонів продажу.
Boise, Idaho USA (США)
вересень, 2010
Лише для питань відповідності стандартам:
Адреса в Європі:
Місцевий офіс продажу та обслуговування Hewlett-Packard або компанія Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (факс: +49-7031-14-3143) www.hp.com/go/certificates
Зв’язок із компанією HP в США
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (телефон: 208-396-6000)


Нормативна інформація

Заява про відповідність (бездротові моделі)

Заява про відповідність
згідно з ISO/IEC 17050-1 та EN 17050-1
Назва виробника:
Hewlett-Packard Company
DoC#: BOISB-0603-06-вид.1.0
Адреса виробника:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA (США)
заявляє, що виріб
Назва пристрою:
HP LaserJet Professional CM1415fnw
Номер стандартної моделі2)
BOISB-0603-06
BOISB-0903-00 – (US-Fax Module LIU)
BOISB-0903-01 – (EURO-Fax Module LIU)
SDGOB – 0892 – (радіомодуль)
Модифікації виробу:
УСІ
Картриджі
CE320A, CE321A, CE322A, CE323A
відповідає нижченаведеним технічним характеристикам виробу:
Безпека:
IEC 60950-1:2005 / EN60950-1: 2006
IEC 60825-1:2007 / EN 60825-1:2007 (лазерний/світлодіодний пристрій класу 1)
IEC 62311:2007 / EN62311:2008
GB4943-2001
Електромагнітна сумісність:
CISPR22:2005 +A1/ EN55022:2006 +A1 - клас B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC Розділ 47 CFR, Частина 15 Клас B1) / ICES-003, Випуск 4
GB9254-2008, GB17625.1-2003
TELECOM:
ES 203 021; FCC Розділ 47 CFR, Частина 683)
Радіо5)
EN 301 489-1:V1.8.1/EN 301 489-17:V1.3.2
EN 300 328: V1.7.1
FCC Розділ 47 CFR, Частина 15, Підрозділ C (глава 15.247)/IC: RSS-210
ВИКОРИСТАННЯ ЕЛЕКТРОЕНЕРГІЇ:
Регламент (ЄC) №. 1275/2008
Додаткова інформація:
Цей пристрій відповідає вимогам директиви щодо термінального радіо- та телекомунікаційного обладнання, Директиви R1999/5/EC Додатку ІІ і V, Директиви EMC 2004/108/EC, Директиви про низьку напругу 2006/95/EC, Директиви EuP 2005/32/EC та має відповідну сертифікацію СЕ [image].
Цей пристрій відповідає частині 15 правил FCC. Експлуатація пристрою підлягає обмеженням таких двох умов: (1) цей пристрій не має створювати неприпустимі перешкоди, і (2) цей пристрій має допускати перешкоди, в тому числі такі, що можуть призводити до збоїв у роботі.
1.
Цей пристрій у типовій для нього експлуатаційній конфігурації прoйшов випробування з використанням персoнальних кoмп’ютерних систем кoмпанії Hewlett-Packard.
2.
Для відповідності стандартам виробу призначено стандартний номер моделі. Не плутайте цей номер з назвою чи номером продукту.
3.
Крім переліченого вище, до виробу застосовані затвердження та стандарти телекомунікаційних мереж цільових країн/регіонів.
4.
Цей пристрій використовує аналоговий модуль факсу зі стандартними номерами моделі: BOISB-0906-00 (US-LIU) або HP (HP LIU), щоб забезпечити відповідність нормативним технічним вимогам країн/регіонів продажу.
5.
Щоби забезпечити відповідність нормативним технічним вимогам країн/регіонів продажу, для цього виробу використовується радіомодуль зі стандартним номером моделі SDGOB-0892.
Boise, Idaho USA (США)
вересень, 2010
Лише для питань відповідності стандартам:
Адреса в Європі:
Місцевий офіс продажу та обслуговування Hewlett-Packard або компанія Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (факс: +49-7031-14-3143) www.hp.com/go/certificates
Зв’язок із компанією HP в США
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (телефон: 208-396-6000)


Нормативна інформація

Заява про безпеку

Цей розділ містить інформацію з таких тем:

  • Безпека лазерів
  • Нормативні положення декларації про відповідність, Канада
  • Заява про відповідність стандартам добровільного контрольного комітету з інтерференції (Японія)
  • Інструкції щодо кабелю живлення
  • Заява про кабель живлення (Японія)
  • Припис EMC щодо використання пристроїв (Корея)
  • Заява про лазери, Фінляндія
  • Заява про GS (Німеччина)
  • Таблиця речовин (Китай)
  • Обмеження згідно Положення про шкідливі речовини (Туреччина)


Нормативна інформація

Безпека лазерів

Центр з вивчення радіологічного впливу пристроїв на здоров’я людини (Center for Devices and Radiological Health, CDRH) при Управлінні з санітарного нагляду за якістю харчових продуктів і медикаментів США впровадив правила безпеки для лазерних пристроїв, вироблених з 1 серпня 1976 р. Відповідність цим правилам є обов’язковою для пристроїв, що продаються в США. Пристрій сертифікований як лазерний виріб "Клас 1" згідно з умовами Стандарту на рівень радіаційного випромінювання, розробленого Міністерством охорони здоров'я та соціального забезпечення США (DHHS) у відповідності з Законом про радіаційний контроль з метою захисту здоров'я і безпеки, прийнятий 1968 р. Оскільки випромінювання всередині принтера повністю замкнене в захисному корпусі пристрою, лазерний промінь не може вийти за його межі за будь-яких нормальних дій користувача.

УВАГА!

Використання засобів керування, регулювання або виконання процедур, не вказаних в цьому посібнику користувача, може призвести до впливу небезпечного випромінювання.


Нормативна інформація

Нормативні положення декларації про відповідність, Канада

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Нормативна інформація

Заява про відповідність стандартам добровільного контрольного комітету з інтерференції (Японія)

Припис VCCI щодо використання пристроїв у Японії


Нормативна інформація

Інструкції щодо кабелю живлення

Переконайтеся, що джерело живлення відповідає вимогам виробу до напруги. Значення напруги вказано на наклейці на виробі. Для цього пристрою потрібне значення напруги 100-127 В або 220-240 В змінного струму з частотою 50/60 Гц.

Під’єднайте пристрій за допомогою кабелю живлення до заземленої розетки змінного струму.

ПОПЕРЕДЖЕННЯ.

Щоб не пошкодити пристрій, слід використовувати лише комплектний кабель живлення.


Нормативна інформація

Заява про кабель живлення (Японія)

Припис щодо шнура живлення, призначеного для використання в Японії


Нормативна інформація

Припис EMC щодо використання пристроїв (Корея)

Відомості про електромагнітну сумісність


Нормативна інформація

Заява про лазери, Фінляндія

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet CM1415fn, CM1415fnw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet CM1415fn, CM1415fnw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Нормативна інформація

Заява про GS (Німеччина)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


Нормативна інформація

Таблиця речовин (Китай)

Таблиця вмісту хімічних речовин (Китай)


Нормативна інформація

Обмеження згідно Положення про шкідливі речовини (Туреччина)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Нормативна інформація

Додаткові вимоги до телекомунікаційних пристроїв (факсів)

Цей розділ містить інформацію з таких тем:

  • Заява Європейського Союзу щодо здійснення телекомунікаційних операцій
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


Нормативна інформація

Заява Європейського Союзу щодо здійснення телекомунікаційних операцій

Цей пристрій призначено для підключення до аналогових комутованих телефонних мереж загального користування (PSTN) в країнах/регіонах Європейського економічного простору (EEA).

Він відповідає вимогам Директиви Євросоюзу щодо термінального радіо- та телекомунікаційного обладнання 1999/5/EC (Директива II) і має належне маркування відповідності CE.

Докладнішу інформацію див. у Заяві про відповідність від виробника, що розміщена в іншому розділі цього посібника.

Проте, через відмінності окремих національних телефонних мереж не гарантується безумовна успішна функціональність пристрою в усіх термінальних вузлах телефонних мереж загального користування (PSTN). Сумісність із мережею залежить від правильності налаштувань, виконаних користувачем під час підготовки під'єднання до телефонної мережі PSTN. Дотримуйтеся вказівок цього посібника.

Якщо виникають проблеми зі сумісністю з мережею, зверніться до постачальника обладнання або до довідкової служби Hewlett-Packard в країні/регіоні, де функціонуватиме пристрій.

Під'єднання до термінального вузла PSTN може стати причиною додаткових вимог зі сторони місцевого оператора телефонгної мережі PSTN.


Нормативна інформація

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Нормативна інформація

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Нормативна інформація

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Нормативна інформація

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

ПОПЕРЕДЖЕННЯ.

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Нормативна інформація

Додаткові заяви для бездротових пристроїв

Цей розділ містить інформацію з таких тем:

  • Заява про відповідність вимогам FCC — Сполучені Штати
  • Заява для Австралії
  • Заява про відповідність вимогам ANATEL для Бразилії
  • Заяви для Канади
  • Нормативні документи Європейського Союзу
  • Примітка щодо застосування у Франції
  • Примітка щодо застосування в Росії
  • Заява для Кореї
  • Заява для Тайваню


Нормативна інформація

Заява про відповідність вимогам FCC — Сполучені Штати

Exposure to radio frequency radiation

ПОПЕРЕДЖЕННЯ.

The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

ПОПЕРЕДЖЕННЯ.

Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Нормативна інформація

Заява для Австралії

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Нормативна інформація

Заява про відповідність вимогам ANATEL для Бразилії

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Нормативна інформація

Заяви для Канади

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Нормативна інформація

Нормативні документи Європейського Союзу

Функції зв’язку цього пристрою можуть використовуватись у наведених нижче країнах/регіонах ЄС та ЄАВТ:

Австрія, Бельгія, Болгарія, Кіпр, Чехія, Данія, Естонія, Фінляндія, Франція, Німеччина, Греція, Угорщина, Ісландія, Ірландія, Італія, Латвія, Ліхтенштейн, Литва, Люксембург, Мальта, Нідерланди, Норвегія, Польща, Португалія, Румунія, Словаччина, Словенія, Іспанія, Швеція, Швейцарія та Великобританія.


Нормативна інформація

Примітка щодо застосування у Франції

For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Нормативна інформація

Примітка щодо застосування в Росії

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Нормативна інформація

Заява для Кореї

Припис EMI щодо використання пристроїв у Кореї


Нормативна інформація

Заява для Тайваню

Норматив бездротового зв'язку Тайваню


Використання клавіш швидкого доступу програми Help Viewer

Використання клавіш швидкого доступу програми Help Viewer

Ці теми містять опис способу навігації у даному посібнику користувача.

  • Використання клавіші F6 для переходу між вікнами "Навігація" і "Тема"
  • Клавіші швидкого доступу програми Help Viewer
  • Клавіші швидкого доступу для вкладки "Зміст"
  • Клавіші швидкого доступу для вкладки "Покажчик"
  • Клавіші швидкого доступу для вкладки "Пошук"
  • Клавіші швидкого доступу для вкладки "Вибране"

Примітки

  • Доступ до команд меню швидкого доступу можна отримати з клавіатури.
  • Клавіші швидкого доступу працюють у додаткових і спливаючих вікнах.
  • Щоразу при використанні клавіші швидкого доступу у вікні "Навігація" приховується вікно "Тема". Щоб повернутися до вікна "Тема", натисніть F6.
  • Буде поставлено прапорець Пошук подібних слів у вкладці Пошук, якщо ця опція використовувалася для останньої операції пошуку.


Використання програми HTML Help Viewer.

Використання програми HTML Help Viewer.

Ці теми містять інформацію про навігацію і використання посібника користувача довідки HTML Help. Для отримання докладнішої інформації клацніть одну з тем:

  • Отримання докладнішої інформації
  • Пошук теми довідки
  • Створення списку вибраних тем довідки
  • Копіювання теми довідки
  • Друк поточної теми довідки
  • Пошук тем за допомогою клавіш панелі інструментів
  • Використання команд меню швидкого доступу


Використання клавіші F6 для переходу між вікнами "Навігація" і "Тема"

Можна швидко переключатися між вікнами "Навігація" і "Тема", натискаючи на клавіатурі клавішу F6.


Клавіші швидкого доступу програми Help Viewer

Закривання програми Help Viewer. | Alt+F4
Перемикання між вікном програми Help Viewer та іншими відкритими вікнами. | Alt+Tab
Відкривання меню Options (Опції). | Alt+O
Зміна налаштувань Microsoft Internet Explorer. Діалогове вікно Властивості браузера містить спеціальні можливості. Для зміни цих налаштувань клацніть вкладку Загальні, а потім клацніть Спеціальні можливості. | Alt+O, а потім натисніть I
Показ або приховування вікна "Навігація". | Alt+O, а потім натисніть T
Друк теми. | Alt+O, а потім натисніть P. Або клацніть правою кнопкою миші на темі і клацніть Друк.
Повернення до попередньої теми. | Alt+Стрілка вліво або Alt+O, а потім натисніть B
Перехід до наступної теми (відображається, якщо цю тему було попередньо переглянуто). | Alt+Стрілка вправо чи Alt+O, а потім натисніть F
Вмикання чи вимикання виділення при пошуку. | Alt+O, а потім натисніть O
Оновлення теми, що відображається у вікні "Тема" (це зручно, якщо дано посилання на веб-сторінку). | F5 або Alt+O, а потім натисніть R
Повернення на головну сторінку (автори довідки можуть вказати головну сторінку для довідкової системи). | Alt+O, а потім натисніть H
Зупинити відкривання сторінки (це зручно, якщо ви підключені до мережі і хочете припинити завантаження сторінки). | Alt+O, а потім натисніть S
Перехід до визначеної теми чи веб-сторінки. Автор довідки, який написав компільований файл довідки (.chm), може додати два посилання у меню Опції до важливих тем чи веб-сторінок. При виборі команди Перехід ви перейдете до однієї з цих тем чи веб-сторінок. | Alt+O, а потім натисніть 1 чи 2
Перемикання між вікнами "Навігація" і "Тема". | F6
Перегляд теми. | Стрілка вгору і Стрілка вниз чи Сторінку вгору і Сторінка вниз
Прокручування усіх посилань у темі чи усіх налаштувань у вкладці вікна "Навігація". | Tab


Клавіші швидкого доступу для вкладки "Зміст"

Відкривання вкладки Зміст. | Alt+C
Відкривання чи закривання книги або папки. | Знак „плюс” (+) і Знак „мінус” (-) чи Стрілка вліво і Стрілка вправо
Вибір теми. | Стрілка вгору і Стрілка вниз
Відображення вибраної теми. | Enter


Клавіші швидкого доступу для вкладки "Покажчик"

Відкривання вкладки Покажчик. | Alt+N
Введення ключового слова для пошуку. | Alt+W, а потім введіть слово
Вибір ключового слова у списку. | Стрілка вгору і Стрілка вниз
Відображення пов’язаної теми. | Alt+D


Клавіші швидкого доступу для вкладки "Пошук"

Відкривання вкладки Пошук. | Alt+S
Введення ключового слова для пошуку. | Alt+W, а потім введіть слово
Початок пошуку. | Alt+L
Вибір теми у списку результатів. | Alt+T, а потім Стрілка вгору і Стрілка вниз
Відображення вибраної теми. | Alt+D
Ці опції доступні, тільки якщо увімкнено повнотекстовий пошук.
Пошук ключового слова у списку результатів попереднього пошуку. | Alt+U
Пошук слів, схожих на ключове слово. Наприклад, пошук слів «біганина» і «біжить» для ключового слова «біг». | Alt+M
Пошук тільки у назвах тем. | Alt+R


Клавіші швидкого доступу для вкладки "Вибране"

Відкривання вкладки Вибране. | Alt+I
Додавання поточної теми до списку "Вибране". | Alt+A
Вибір теми у списку "Вибране". | Alt+P, а потім Стрілка вгору і Стрілка вниз
Відображення вибраної теми. | Alt+D
Видалення вибраної теми зі списку. | Alt+R


Отримання докладнішої інформації

Є кілька підказок для більш плідного пошуку інформації при використанні програми HTML Help Viewer:

  • Щоб перейти до іншої теми, веб-сторінки, списку інших тем чи програми, клацніть підкреслені слова іншого кольору.
  • Для перегляду тем, що містять пов’язану інформацію, клацніть фразу "Пов’язані теми", що може відображатися у кінці теми, а потім клацніть назву потрібної теми.
  • Щоб перевірити, чи є слово або фраза, що містяться в темі, у покажчику, виберіть слово і натисніть F1.
  • При перегляді вмісту з мережі у вікні "Тема", можна клацнути Зупинити чи Оновити на панелі інструментів, щоб перервати завантаження чи оновити веб-сторінку.
  • Якщо певна тема використовується часто, її можна додати до списку вибраного.
  • Клацніть правою клавішею миші на вкладці "Зміст" чи "Тема" для переходу до меню команд швидкого доступу


Пошук теми довідки

У вікні Navigation (Навігація) клацніть одну із вкладок:

  • Для перегляду змісту клацніть вкладку Зміст. Зміст – це розширюваний список важливих тем.
  • Для перегляду списку записів покажчика клацніть вкладку Покажчик, а потім введіть слово чи прокрутіть список. Теми часто вказуються в покажчику у кількох записах.
  • Щоб знайти кожен випадок вживання слова чи фрази, що можуть міститься у файлі довідки, клацніть вкладку Пошук, а потім введіть слово.
Примітка Клацніть запис змісту, запис покажчика чи запис результатів пошуку для відображення відповідної теми.


Створення списку вибраних тем довідки

  1. Знайдіть тему довідки, яку хочете додати до списку вибраних тем.
  2. Клацніть вкладку Вибране, а потім клацніть Додати.
Примітки
  • Для повернення до вибраної теми клацніть вкладку Вибране, виберіть тему, а потім клацніть Відобразити.
  • Щоб перейменувати тему, виберіть тему і введіть нову назву у вікні Поточна тема.
  • Для видалення теми з вибраного клацніть тему, а потім клацніть Видалити.


Копіювання теми довідки

  1. У вікні "Тема" клацніть правою кнопкою миші на потрібній темі і клацніть Виділити все.
  2. Клацніть правою кнопкою миші, а потім і клацніть Копіювати. Тему буде скопійовано до буфера обміну.
  3. Відкрийте документ, у який хочете копіювати тему.
  4. Розмістіть курсор в потрібній області документа.
  5. В меню Правка клацніть Вставити.
Примітка Щоб копіювати частину теми, виділіть потрібний текст, клацніть правою кнопкою миші, а потім клацніть Копіювати.


Друк поточної теми довідки

Клацніть правою кнопкою миші на темі, а потім і клацніть Друк.

Примітка При друку зі вкладки Зміст (клацнувши правою клавішею миші запис, а потім клацнувши Друк), відобразяться параметри друку – друк лише поточної теми або ж поточної теми та всіх підтем.


Пошук тем за допомогою клавіш панелі інструментів

Є п’ять клавіш навігації, розташованих на панелі інструментів програми Help Viewer. За допомогою цих клавіш можна шукати теми довідки:

  • Назад – відображення попередньої переглянутої теми.
  • Вперед – перегляд наступної теми з кількох попередньо переглянутих тем.
  • Наступний – відображення наступної теми, зазначеної у змісті.
  • Попередній – відображення попередньої теми, зазначеної у змісті.
  • Головна сторінка – відображення теми головної сторінки файлу довідки.
  • Оновити – оновлення веб-вмісту, відображуваного у вікні Topic (Тема).
  • Зупинити – зупинка завантаження даних файлу. Клацніть цю клавішу, щоб зупнити завантаження веб-сторінки.
Примітка На панелі інструментів вашої програми Help Viewer можуть бути відсутні деякі з цих навігаційних клавіш.


Використання команд меню швидкого доступу

Є кілька команд у меню команд швидкого доступу, які можна використовувати для відображення та налаштування даних.

Команда
Опис
Клацніть правою кнопкою миші на змісті, а потім клацніть Відкрити все.
Відкривання усіх книг чи папок у змісті. Ця команда працює, тільки якщо відображається вкладка Зміст.
Клацніть правою кнопкою миші на змісті, а потім клацніть Закрити все.
Закривання усіх книг чи папок. Ця команда працює, тільки якщо відображається вкладка Зміст.
Клацніть правою кнопкою миші, а потім і клацніть Друк.
Друк теми.

Примітка Доступ до цих команд можна отримати з клавіатури. Можна натиснути SHIFT+F10 для відображення меню швидкого доступу, а потім клацнути відповідні клавіші швидкого доступу. Або ж можна увімкнути функцію Mousekey (Клавіші миші). Використовуйте комбінацію клавіш Mousekey (Клавіші миші) для відображення меню швидкого доступу, а потім клацнути відповідні клавіші швидкого доступу.