HP LaserJet Pro CM1410 Color MFP Serisi

Kullanım Kılavuzu

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

HP LaserJet Pro CM1410 Color MFP Serisi

 Türkçe

Ticari Marka ve Telif Hakkı Bilgileri

Telif Hakkı ve Lisans

© 2010 Copyright Hewlett-Packard Development Company, L.P.

Telif hakkı yasalarının izin verdiği durumlar dışında, önceden yazılı izin alınmadan çoğaltılması, uyarlanması veya çevrilmesi yasaktır.

Burada yer alan bilgiler önceden haber verilmeden değiştirilebilir.

HP ürünleri ve servisleriyle ilgili garantiler, söz konusu ürün ve servislerle birlikte sunulan açık garanti bildirimlerinde belirtilmiştir. Buradaki hiçbir husus ek bir garanti oluşturacak şekilde yorumlanmamalıdır. HP, teknik veya yazım hatalarından ya da eksikliklerden sorumlu değildir.

Edition 1, 9/2010

Parça numarası: CE861-90927

Ticari Marka Onayları

Adobe®, Acrobat® ve PostScript®, Adobe Systems Incorporated kuruluşunun ticari markalarıdır.

Intel® Core™ ABD'de ve diğer ülkelerde/bölgelerde Intel Corporation'ın ticari markasıdır.

Java™, Sun Microsystems, Inc.'nin ABD ticari markasıdır.

Microsoft®, Windows®, Windows® XP ve Windows Vista®; Microsoft Corporation şirketinin ABD'de tescilli ticari markalarıdır.

UNIX®, Open Group kuruluşunun tescilli ticari markasıdır.

ENERGY STAR ve ENERGY STAR işareti tescilli ABD markalarıdır.


HP LaserJet Pro CM1410 Color MFP Serisi

Bu kılavuzda kullanılan standartlar

İPUCU:

İpuçları, yararlı bilgiler veya kısayollar sağlar.
NOT:

Notlar, bir kavramın veya tüm görevin açıklandığı önemli bilgiler sağlar.
DİKKAT:

Dikkat edilecek noktalar, veri kaybetmemek veya ürüne zarar vermemek için uygulamanız gereken yordamları gösterir.
UYARI!

Uyarılar, yaralanmayı, kritik veri kaybını veya önemli ürün hasarını önlemek için uygulamanız gereken yordamları gösterir.


Ürün temel özellikleri

Ürün temel özellikleri
  • Ürün karşılaştırma
  • Çevreci özellikler
  • Erişilebilirlik özellikleri
  • Ürün görünümleri


Ürün temel özellikleri

Ürün karşılaştırma

Ürün aşağıdaki yapılandırmalarla sunulmaktadır.

HP LaserJet Pro CM1415fn MFP
CE861A

HP LaserJet Pro CM1415fnw MFP
CE862A
●
Dakikada 12 sayfa siyah beyaz, 8 sayfa renkli baskı yapabilir.
●
PCL 6, PCL 5 ve HP postscript düzey 3 öykünmesi yazıcı sürücüleri.
●
Tepsi 1, en çok 150 sayfa kağıt veya en çok 10 zarf alır.
●
Çıkış bölmesi, en çok 125 sayfa alır.
●
Renkli dokunmatik ekran
●
İki yüze el ile yazdırma
●
Yüksek hızlı USB 2.0 bağlantı noktası
●
10/100 Base-T ağ bağlantı noktası
●
Pratik belge yazdırma, fotoğraf görüntüleme ve yazdırma ve USB flash diske tarama için USB bağlantı noktası
●
V.34 faks
●
İki RJ-11 faks telefon hattı bağlantı noktası
●
128 MB rasgele erişim belleği (RAM).
●
356 mm uzunlukta ve 102 - 215 mm arası genişlikteki sayfa boyutlarını destekleyen 35 sayfalık belge besleyici.
●
Düz yataklı tarayıcı 297 mm uzunluğu ve 215 mm kadar genişliği olan sayfa boyutlarını destekler.
●
Dakikada 12 sayfaya kadar siyah ve 8 sayfaya kadar renkli kopyalama
●
Kopyalama çözünürlüğü inç başına 300 noktadır (dpi)
●
1200 dpi çözünürlüğe kadar renkli veya siyah tarama yapar
HP LaserJet Pro CM1415fn MFP, artı:
●
802.11b/g/n katıştırılmış kablosuz ağ


Ürün temel özellikleri

Çevreci özellikler

El ile dupleks yazdırma
El ile dupleks yazdırma seçeneğiyle kağıttan tasarruf edin.
Kağıt başına birden fazla sayfa yazdırma
Bir belgenin iki veya daha fazla sayfasını tek bir kağıt sayfasına yan yana yazdırarak kağıttan tasarruf edin. Bu özelliğe yazıcı sürücüsü yoluyla erişebilirsiniz.
Kağıt başına birden çok sayfa kopyalama
Orijinal belgenin iki veya dört sayfasını tek bir yaprak kağıda yan yana kopyalayarak kağıt tasarrufu sağlayın.
Geri dönüşüm
Geri dönüşümlü kağıt kullanarak atıkları azaltın.
HP iade sürecini kullanarak baskı kartuşlarını geri dönüşüme gönderin.
Enerji tasarrufu
Ürünün Güç Tasarrufu modunu başlatarak enerji tasarrufu sağlayın.


Ürün temel özellikleri

Erişilebilirlik özellikleri

Ürün, erişilebilirlik sorunları olan kullanıcılara yardım eden birkaç özellik barındırır.

●
Metin ekran okuyucularla uyumlu çevrimiçi kullanım kılavuzu.
●
Yazdırma kartuşları tek elle takılıp çıkarılabilir.
●
Tüm kapakları tek elinizle açabilirsiniz.


Ürün temel özellikleri

Ürün görünümleri

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Önden görünüş
  • Arkadan görünüş
  • Arabirim bağlantı noktaları
  • Seri numarasının ve model numarasının konumu
  • Kontrol paneli düzeni


Ürün temel özellikleri

Önden görünüş

Ürünün önden görünüşü

1
Belge besleyici giriş tepsisi
2
Belge besleyici çıkış bölmesi
3
Tarayıcı kapağı
4
Renkli dokunmatik kontrol paneli
5
Ön kapak (baskı kartuşlarına erişim sağlar)
6
USB flash disk bağlantı noktası
7
Ön sıkışma erişimi kapağı
8
Giriş tepsisi (Tepsi 1)
9
Çıkış bölmesi


Ürün temel özellikleri

Arkadan görünüş

Ürünün arkadan görünüşü

1
Arabirim bağlantı noktaları
2
Açma/kapama anahtarı
3
Güç bağlantısı
4
Arka sıkışma erişimi kapağı


Ürün temel özellikleri

Arabirim bağlantı noktaları

Ağ ve faks bağlantı noktalarının konumu

1
Faks bağlantı noktaları
2
Ağ bağlantı noktası
3
Yüksek Hızlı USB 2.0 bağlantı noktası


Ürün temel özellikleri

Seri numarasının ve model numarasının konumu

Seri numarası ve ürün model numarası etiketi ürünün arka tarafındadır.

Seri numarasının ve model numarasının konumu

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Ürün temel özellikleri

Kontrol paneli düzeni

Kontrol paneli bileşenleri

1
Dokunmatik ekran
2
Kablosuz ışığı: kablosuz ağın etkin olduğunu gösterir. Ürün kablosuz ağla bağlantı kurarken ışık yanıp söner. Bağlandığında, ışığın yanıp sönmesi kesilir ve sürekli yanar.
NOT:

Yalnızca kablosuz modeller
3
Hazır ışığı: ürünün hazır olduğunu gösterir
4
Dikkat ışığı: ürünle ilgili bir sorun olduğunu gösterir
5
Yardım düğmesi ve ışığı: kontrol paneli yardım sistemine erişim sağlar
6
Sağ ok düğmesi ve ışığı: imleci sağa taşır veya sonraki ekranın görüntüsünü getirir
NOT:

Bu düğme yalnızca geçerli ekran bu özelliği kullanabiliyorsa yanar.
7
İptal düğmesi ve ışığı: ayarları temizler, geçerli işi iptal eder veya geçerli ekrandan çıkar.
NOT:

Bu düğme yalnızca geçerli ekran bu özelliği kullanabiliyorsa yanar.
8
Geri düğmesi ve ışığı: önceki ekrana geri döner
NOT:

Bu düğme yalnızca geçerli ekran bu özelliği kullanabiliyorsa yanar.
9
Sol ok düğmesi ve ışığı: imleci sola taşır
NOT:

Bu düğme yalnızca geçerli ekran bu özelliği kullanabiliyorsa yanar.
10
Ana sayfa düğmesi ve ışığı: Ana ekrana erişim sağlar

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Ana ekrandaki düğmeler
  • Kontrol paneli yardım sistemi


Ürün temel özellikleri

Ana ekrandaki düğmeler

Ana ekran ürün özelliklerine erişim sağlar ve ürün durumunu belirtir.

NOT:

Ürün yapılandırmasına bağlı olarak, Ana ekran özellikleri değişebilir. Bazı dillerde düzeni ters sırada olabilir.

Ana ekran bileşenleri

1
Ayar [image] düğmesi: ana menülere erişim sağlar
2
Ağ [image] düğmesi: ağ ayar ve bilgilerine erişim sağlar. Ağ ayarları ekranından, Ağ Özeti sayfasını yazdırabilirsiniz.
3
Kablosuz [image] düğmesi: Kablosuz menüsüne ve kablosuz durum bilgilerine erişim sağlar.
NOT:

Yalnızca kablosuz modeller
NOT:

Kablosuz ağa bağlandığınızda, bu simge bir grup sinyal gücü çubuğuna dönüşür.
4
Bilgi [image] düğmesi: ürün durum bilgisi sağlar. Durum özeti ekranından, Yapılandırma Raporu sayfasını yazdırabilirsiniz.
5
Sarf Malzemesi [image] düğmesi: sarf malzemelerinin durumu hakkında bilgi sağlar. Sarf malzemeleri özeti ekranından, Sarf Malzemesi Durumu sayfasını yazdırabilirsiniz.
6
Ürün durumu
7
USB düğmesi: USB flash disk seçeneklerine erişim sağlar.
8
Tara düğmesi: tarama özelliğine erişim sağlar
9
Faks düğmesi: faks özelliğine erişim sağlar
10
Kopyala düğmesi: kopyalama özelliğine erişim sağlar


Ürün temel özellikleri

Kontrol paneli yardım sistemi

Ürün, her ekranın nasıl kullanılacağını açıklayan dahili bir Yardım sistemine sahiptir. Yardım sistemini açmak için, ekranın sağ üst köşesindeki Yardım [image] düğmesine dokunun.

Yardım, bazı ekranlar için özel konuları arayabileceğiniz genel bir menü açar. Menüdeki düğmelere dokunarak menü yapısı içinde dolaşabilirsiniz.

Bazı Yardım ekranlarında, sıkışmaları giderme gibi işlemlerde size yol gösteren animasyonlar vardır.

Yardım, tek tek işlerin ayarını içeren ekranlar için, ekranla ilgili seçeneklerin açıklandığı bir konu açar.

Ürün hata veya uyarı verirse, sorunu açıklayan iletiyi açmak için Yardım [image] düğmesine dokunun. İleti ayrıca sorunu çözmeye yardımcı olacak yönergeler de içerir.


Kontrol paneli menüleri

Kontrol paneli menüleri
  • Ayar Menüsü
  • Fonksiyona özgü menüler (yalnızca)


Kontrol paneli menüleri

Ayar Menüsü

Bu menüyü açmak için, Ayar [image] düğmesine dokunun. Aşağıdaki alt menüler kullanılabilir:

●
Raporlar
●
Hızlı Formlar
●
Faks Ayarı
●
Sistem Ayarı
●
Servis
●
Ağ Ayarı

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Raporlar menüsü
  • Hızlı Formlar menüsü
  • Faks Ayarı menüsü
  • Sistem Ayarı menüsü
  • Servis menüsü
  • Ağ Ayarı menüsü


Kontrol paneli menüleri

Raporlar menüsü

Menü öğesi
Açıklama
Demo Sayfası
Baskı kalitesini gösteren bir sayfa yazdırır
Menü Yapısı
Kontrol paneli menüsü düzen haritasını yazdırır.
Yapılandırma Raporu
Ürün ayarlarının listesini yazdırır
Sarf Malzemesi Durumu
Baskı kartuşu durumunu yazdırır. Aşağıdaki bilgileri içerir:
●
Kalan kartuş ömrünün tahmini yüzdesi
●
Yaklaşık olarak kalan sayfa sayısı
●
HP baskı kartuşlarının parça numaraları
●
Yazdırılan sayfa sayısı
●
Yeni HP baskı kartuşları siparişi verme ve kullanılmış HP baskı kartuşlarını geri dönüştürme hakkında bilgiler
Ağ Özeti
Aşağıdakilerin durumunu gösterir:
●
Ağ donanımı yapılandırması
●
Etkinleştirilen özellikler
●
TCP/IP ve SNMP bilgileri
●
Ağ istatistikleri
●
Kablosuz ağ yapılandırması (yalnızca kablosuz modeller)
Kullanım Sayfası
Ürün tarafından yazdırılan, fakslanan, kopyalanan ve taranan sayfa sayısını görüntüler
PCL Yazı Tipi Listesi
Yüklü olan tüm PCL 5 fontlarının listesini yazdırır
PS Font Listesi
Yüklü olan tüm PS fontlarının listesini yazdırır
PCL6 Yazı Tipi Listesi
Yüklü olan tüm PCL 6 fontlarının listesini yazdırır
Renkli Kullanım Günlüğü
Renkli sarf malzemesi kullanımı ile ilgili bilgileri yazdırır
Servis Sayfası
Servis sayfası yazdırır
Tanı Sayfası
Kalibrasyon ve renk kalitesi ile ilgili tanılama bilgilerini yazdırır
Baskı Kalitesi Sayfası
Baskı kalitesi sorunlarını gidermeye yardımcı olan bir sayfa yazdırır


Kontrol paneli menüleri

Hızlı Formlar menüsü

Menü öğesi
Alt menü öğesi
Açıklama
Defter Kağıdı
Dar Kuralı
Geniş Kuralı
Çocuk Kuralı
Çizgili defter sayfalarına yazdırır
Kareli Kağıt
1/8 inç
5 mm
Kareli defter sayfalarına yazdırır
Kontrol Listesi
1 Sütun
2 Sütun
Basılı onay kutulu satırları olan sayfalar yazdırır
Nota Kağıdı
Dikey
Yatay
Basılı nota yazma satırları olan sayfalar yazdırır


Kontrol paneli menüleri

Faks Ayarı menüsü

Aşağıdaki tabloda, yıldızlı (*) öğeler fabrika varsayılan ayarını gösterir.

Menü öğesi
Alt menü öğesi
Alt menü öğesi
Açıklama
Faks Ayar Yardımcı Programı
Bu, faks ayarlarını yapılandırmak için bir araçtır. Ekrandaki talimatları uygulayın ve her soru için doğru cevabı seçin.
Temel Ayarlar
Saat/Tarih
(Saat biçimi, geçerli saat, tarih biçimi ve geçerli tarihle ilgili ayarlar.)
Ürünün saat ve tarih ayarlarını belirler.
Faks Başlığı
Faks numaranızı girin.
Firma adını girin.
Alıcı ürüne gönderilen tanımlayıcı bilgileri ayarlar.
Yanıt Modu
Otomatik*
Elle
TAM
Faks/Tel
Yanıt modunu ayarlar. Aşağıdaki seçenekler mevcuttur:
●
Otomatik: Ürün, yapılandırılan sayıda çalmadan sonra gelen aramaları otomatik olarak yanıtlar.
●
Elle: Ürünün gelen aramayı yanıtlaması için kullanıcının Faksı Başlat düğmesine basması veya bir dahili telefonu kullanması gerekir.
●
TAM: Ürünün Aux bağlantı noktasına bağlı bir telesekreter (TAM) bulunmaktadır. Ürün hiçbir gelen aramayı yanıtlamaz, ancak telesekreter aramayı yanıtladıktan sonra faks sesi olup olmadığını dinler.
●
Faks/Tel: Ürün aramayı otomatik olarak yanıtlar ve aramanın sesli arama mı yoksa faks araması mı olduğunu belirtir. Arama bir faks aramasıysa, ürün normal şekilde faksı alır. Arama sesli bir aramaysa, gelen sesli aramayı kullanıcıya bildirmek için duyulabilir bir çalma sesi çıkarır.
Açılmadan Önceki Çalma Sayısı
Faks modemin yanıt vermeden önce beklemesi gereken çalma sayısını ayarlar. Varsayılan ayar 5'tir.
Ayırt Edici Zil Sesi
Tüm Çalmalar*
Tek
Çift
Üçlü
Çift ve Üçlü
Ayırt edici zil sesi telefon servisiniz varsa, ürünün gelen aramaları yanıtlama biçimini yapılandırmak için bu öğeyi kullanın.
●
Tüm Çalmalar: Ürün, telefon hattından gelen tüm aramaları yanıtlar.
●
Tek: Ürün, tek bir çalma sesi çıkaran tüm aramaları yanıtlar.
●
Çift: Ürün, çift çalma sesi çıkaran tüm aramaları yanıtlar.
●
Üçlü: Ürün, üçlü çalma sesi çıkaran tüm aramaları yanıtlar.
●
Çift ve Üçlü: Ürün, ikili veya üçlü çalma sesi çıkaran tüm aramaları yanıtlar.
Arama Öneki
Açık
Kapalı*
Üründen faks gönderilirken çevrilmesi gereken önek numarayı belirtir. Bu özelliği açarsanız, ürün numarayı girmenizi ister ve ardından her faks gönderirken o numarayı otomatik olarak ekler.
Gelişmiş Ayarlar
Faks Çözünürlüğü
Standart
Hassas*
Çok yüksek
Fotoğraf
Gönderilen belgelerin çözünürlüğünü ayarlar. Daha yüksek çözünürlüğe sahip görüntülerin nokta/inç sayısı daha fazladır. Böylece daha fazla ayrıntı gösterilir. Daha düşük çözünürlüğe sahip görüntülerin nokta/inç sayısı daha az olur ve daha az ayrıntı gösterilir, ancak dosya boyutu daha küçük olur ve faks daha kısa sürede iletilir.
Açık/Koyu
Giden faksların koyuluk derecesini ayarlar.
Sayfaya Sığdır
Açık*
Kapalı
Tepsi için ayarlanmış kağıt boyutundan büyük olan gelen faksları küçültür.
Cam Boyutu
Mektup
A4
Flatbed tarayıcıdan taranan belgeler için varsayılan kağıt boyutunu ayarlar.
Arama Modu
Tonlu*
Darbeli
Ürünün, tonlu arama mı yoksa darbeli arama mı kullanacağını ayarlar.
Meşgulse Tekrar Ara
Açık*
Kapalı
Hat meşgul olduğunda ürünün tekrar arama denemesinde bulunup bulunmayacağını ayarlar.
Cevap Yoksa Tekrar Ara
Açık
Kapalı*
Alıcı faks numarası yanıt vermediğinde ürünün tekrar aramayı deneyip denemeyeceğini ayarlar.
İletişim Hatasında Tekrar Ara
Açık*
Kapalı
Bir iletişim hatası oluştuğunda ürünün alıcı faks numarasını yeniden aramayı deneyip denemeyeceğini ayarlar.
Çevir Sesini Algıla
Açık
Kapalı*
Ürünün faks göndermeden önce çevir sesi olduğunu kontrol edip etmeyeceğini ayarlar.
Fatura Kodları
Açık
Kapalı*
Açık olarak ayarlandığında fatura kodlarının kullanılmasını sağlar. Giden fakslar için, fatura kodunu girebileceğiniz bir istem görüntülenir.
Dahili Telefon
Açık*
Kapalı
Bu özellik etkinleştirildiğinde, dahili telefonda 1-2-3 düğmelerine basarak ürünün gelen bir faks aramasını yanıtlamasını sağlayabilirsiniz.
Faksları Damgala
Açık
Kapalı*
Ürünü, gelen faksların her sayfasına tarihi, saati, gönderenin telefon numarasını ve sayfa numarasını yazdıracak şekilde ayarlar.
Özel Al
Açık
Kapalı*
Özel Al özelliğini Açık olarak ayarlamak bir ürün parolası ayarlanmasını gerektirir. Parola ayarlandıktan sonra, aşağıdaki seçenekler ayarlanır:
●
Özel Al açılır.
●
Bellekteki tüm eski fakslar silinir.
●
Faks iletme öğesi Kapalı olarak ayarlanmış ve değiştirilmesine izin verilmiyor.
●
Gelen tüm fakslar bellekte depolanır.
Faks Numarasını Onayla
Açık
Kapalı*
Bir faks numarasını ikinci kez girerek doğrulayın.
Faksı Tekrar Yazdırmaya İzin Ver
Açık*
Kapalı
Gelen faksların sonra yeniden yazdırılmak üzere bellekte depolanıp depolanmayacağını ayarlar.
Faks/Tel Çalma Süresi
20
30
40
70
Ürünün, gelen sesli aramayı kullanıcıya bildirmek için çıkardığı duyulabilir Faks/Tel çalma sesini kaç saniye sonra durduracağını ayarlar.
Faks Hızı
Hızlı(V.34)*
Orta(V.17)
Yavaş(V.29)
İzin verilen faks iletişim hızını ayarlar.


Kontrol paneli menüleri

Sistem Ayarı menüsü

Aşağıdaki tabloda, yıldızlı (*) öğeler fabrika varsayılan ayarını gösterir.

Menü öğesi
Alt menü öğesi
Alt menü öğesi
Açıklama
Dil
(Kontrol panelinde kullanılabilen görüntüleme dillerinin listesi.)
Kontrol panelinin iletileri ve ürün raporlarını görüntülerken kullanacağı dili ayarlar.
Kağıt Ayarı
Varsayılan Kağıt Boyutu
Mektup
A4
Legal
İç raporları, faksları yazdırma veya boyut belirtmeyen tüm yazdırma işleri için kullanılacak boyutu ayarlar.
Varsayılan Kağıt Türü
Kullanılabilir kağıt türlerini listeler.
İç raporları, faksları yazdırma veya tür belirtmeyen tüm yazdırma işleri için kullanılacak türü ayarlar
Tepsi 1
Kağıt Türü
Kağıt Boyutu
Tepsinin boyutunu ve türünü yapılandırır.
Kağıt Bitti Eylemi
Sonsuza kadar bekle*
İptal
Geçersiz kıl
Yazdırma işi mevcut olmayan bir kağıt boyutu veya türü gerektirdiğinde ya da tepsi boş olduğunda ürünün nasıl tepki vereceğini belirler.
●
Sonsuza kadar bekle: Doğru kağıt yüklenene dek ürün bekler.
●
Geçersiz kıl: Belirtilen gecikme süresinden sonra farklı boyutta bir kağıda yazdırır.
●
İptal: Belirtilen gecikme süresinin sonunda yazdırma işini otomatik olarak iptal eder.
●
Geçersiz kıl veya İptal öğesini seçerseniz, kontrol paneli beklenecek süreyi saniye cinsinden belirtmenizi ister.
Baskı Kalitesi
Renk Kalibrasyonu
Şimdi Kalibre Et
Açılışta Kalibrasyon
Tam kalibrasyon yapar.
●
Şimdi Kalibre Et: Anlık kalibrasyon yapar.
●
Açılışta Kalibrasyon: Ürünü açtıktan sonra kalibrasyon yapılana dek bekleyeceği süreyi belirtin.
Ses Seviyesi Ayarları
Alarm Ses Seviyesi
Zil Sesi Seviyesi
Tuş Sesi Seviyesi
Telefon Hattı Ses Seviyesi
Ürünün ses düzeylerini ayarlayın. Her ses düzeyi ayarı için aşağıdaki seçenekler kullanılabilir:
●
Kapalı
●
Düşük
●
Orta*
●
Yüksek
Güç Tasarrufu Zamanı
Uyuma Gecikmesi
Kapalı
1 Dakika
15 Dakika*
30 Dakika
1 Saat
2 Saat
Ürün uyku moduna girmeden önceki boşta kalma zamanını belirtir.
Saat/Tarih
(Saat biçimi, geçerli saat, tarih biçimi ve geçerli tarihle ilgili ayarlar.)
Ürünün saat ve tarih ayarlarını belirler.
Ürün Güvenliği
Açık
Kapalı
Ürünün güvenlik özelliğini ayarlar. Açık ayarını seçerseniz, bir parola ayarlamalısınız.
Çok Düşük Düzeyde
Siyah Kartuş
Durdur
Uyar
Devam*
Siyah baskı kartuşu çok düşük düzeye ulaştığında ürünün nasıl davranacağını ayarlar.
●
Durdur: Ürün, kartuş değiştirilene kadar yazdırmayı durdurur.
●
Uyar: Ürün, yazdırmayı durdurur ve kartuşun değiştirilmesini ister. İstemi onaylayıp yazdırmaya devam edebilirsiniz.
●
Devam: Ürün baskı kartuşunun çok azaldığını bildirir, ancak yazdırmaya devam eder.
Renkli Kartuşlar
Durdur
Uyar
Devam
Siyah Yazdır*
Renkli baskı kartuşlarından biri çok düşük düzeye ulaştığında ürünün nasıl davranacağını ayarlar.
●
Durdur: Ürün, kartuş değiştirilene kadar yazdırmayı durdurur.
●
Uyar: Ürün, yazdırmayı durdurur ve kartuşun değiştirilmesini ister. İstemi onaylayıp yazdırmaya devam edebilirsiniz.
●
Devam: Ürün baskı kartuşunun çok azaldığını bildirir, ancak yazdırmaya devam eder.
●
Siyah Yazdır: Bir renkli baskı kartuşu çok düşük düzeye ulaştığında, faksın yarıda kalmasına engel olmak için ürün yalnızca siyah yazdırılır. Ürünü renkli yazdıracak ve baskı kartuşunda kalan toneri çok düşük düzeyin de altında kullanacak şekilde yapılandırmak için, buradaki adımları izleyin:
1.
Ürün kontrol panelinde, Ayar [image] düğmesine ve sonra Sistem Ayarı düğmesine dokunun.
2.
Çok Düşük Düzeyde düğmesine ve sonra Renkli Kartuşlar düğmesine dokunun. Devam düğmesine dokunun.

Çok düşük düzeydeki baskı kartuşunu değiştirmeyi seçerseniz, renkli yazdırma otomatik olarak devam eder.

Kullanıcı Tanımlı Az
Siyah
Cam göbeği
Macenta
Sarı
Ürünün, baskı kartuşunun azaldığını size bildireceği tahmini kalan ömür yüzdesini yazın.
USB Flash Sürücüsü
Açık
Kapalı
USB flash diski etkinleştirir ya da devre dışı bırakır.
Renkli Kopyalama
Açık
Kapalı
Renkli kopyalamayı etkinleştirir ya da devre dışı bırakır.
Courier Yazı Tipi
Normal
Koyu
Courier fontu değerlerini ayarlar.


Kontrol paneli menüleri

Servis menüsü

Aşağıdaki tabloda, yıldızlı (*) öğeler fabrika varsayılan ayarını gösterir.

Menü öğesi
Alt menü öğesi
Alt menü öğesi
Açıklama
Faks Servisi
Kayıtlı Faksları Sil
Bellekteki tüm faksları temizler.
Faks Testini Başlat
Telefon kablosunun doğru prize takıldığını ve telefon hattında bir sinyal olduğunu doğrulamak için bir faks testi yapar. Sonuçları gösteren bir faks testi raporu yazdırılır.
T.30 İzi Yazdır
Şimdi
Hiçbir zaman*
Hata Durumunda
Arama Sonunda
Faks iletim sorunlarını gidermek için kullanılan bir raporu yazdırır veya ne zaman yazdırılacağını zamanlar.
Hata Düzeltme
Açık*
Kapalı
Hata düzeltme modu gönderme aygıtının, bir hata sinyali algılarsa veriyi tekrar göndermesini sağlar.
Faks Servisi Günlüğü
Faks hizmeti günlüğü, faks günlüğündeki son 40 girişi yazdırır.
Temizleme Sayfası
Yazdırılan çıktı üzerinde lekeler veya diğer işaretler göründüğünde ürünü temizler. Temizleme işlemi, kağıt yolundaki tozu ve toner artıklarını temizler.
Seçildiğinde, ürün, Tepsi 1'e düz Letter veya A4 kağıt yerleştirmenizi ister. Temizleme işlemini başlatmak için Tamam düğmesine dokunun. İşlem tamamlanana kadar bekleyin. Yazdırılan sayfayı atın.
USB Hızı
Yüksek*
Tam
Bilgisayara yapılan USB bağlantısının USB hızını ayarlar. Ürünün gerçekten yüksek hızda çalışabilmesi için, yüksek hızının etkinleştirilmiş olması ve yine yüksek hızda çalışan bir EHCI ana bilgisayar denetleyicisine bağlı olması gerekir. Bu menü öğesi ürünün geçerli çalışma hızını yansıtmaz.
Az Kağıt Kıvrılması
Açık
Kapalı*
Yazdırılan sayfalar sürekli olarak kıvrılıyorsa, bu seçenek ürünü kıvrılmayı azaltan moda ayarlar.
Arşiv Yazdırma
Açık
Kapalı*
Uzun süre saklanacak sayfalar yazdırılıyorsa, bu seçenek ürünü toner bulaşmasını ve tozlanmasını azaltan bir moda ayarlar.
Üretici Yazılımı Tarih Kodu
Geçerli ürün yazılımı tarih kodunu görüntüler
Varsayılanları Yükle
Tüm ayarları fabrika varsayılan değerlerine döndürür


Kontrol paneli menüleri

Ağ Ayarı menüsü

Aşağıdaki tabloda, yıldızlı (*) öğeler fabrika varsayılan ayarını gösterir.

Menü öğesi
Alt menü öğesi
Açıklama
Kablosuz Menüsü
Kablosuz Ayarı Sihirbazı
Ürünü kablosuz ağda kurma adımlarında size yol gösterir
Wi-Fi Korumalı Ayarı
Kablosuz yönlendiriciniz bu özelliği destekliyorsa, ürünü kablosuz ağda kurmak için bu yöntemi kullanın. Bu en basit yöntemdir.
Ağ Testini Çalıştır
Kablosuz ağı test eder ve sonuçları içeren bir rapor yazdırır.
Kablosuz Bağlantıyı Aç/Kapat
Kablosuz ağ özelliğini etkinleştirir veya devre dışı bırakır.
TCP/IP Yapıl.
Otomatik*
Elle
Otomatik: Ürün, tüm TCP/IP ayarlarını DHCP, BootP veya AutoIP kullanarak otomatik olarak ayarlar.
Elle: IP adresini, alt ağ maskesini ve varsayılan ağ geçidini el ile ayarlayabilirsiniz. Kontrol paneli her adres bölümünün değerlerini belirtmenizi ister. Her bir adres girildiğinde, ürün bir sonrakine gitmeden önce adresi onaylamanızı ister. Üç adres de ayarlandıktan sonra, ağ yeniden başlatılır.
Otomatik Geçiş
Açık*
Kapalı
Ürün bir bilgisayara doğrudan bağlı olduğunda, standart 10/100 ağ kablosunun kullanımını etkinleştirir ya da devre dışı bırakır.
Ağ Servisleri
IPv4
IPv6
IPv4 ve IPv6 protokollerini etkinleştirir veya devre dışı bırakır. Varsayılan olarak, tüm protokoller etkinleştirilir.
Bağlantı Hızı
Otomatik*
10T Tam
10T Yarım
100TX Tam
100TX Yarım
Gerekiyorsa bağlantı hızını el ile ayarlar.
Bağlantı hızı ayarlandıktan sonra, ürün otomatik olarak yeniden başlar.
Varsayılanları Yükle
Tüm ağ yapılandırmalarını fabrika varsayılan ayarlarına sıfırlar.


Kontrol paneli menüleri

Fonksiyona özgü menüler (yalnızca)

Üründe kopyalama, fakslama, tarama ve USB flash disk kullanma işleri için fonksiyona özgü menüler vardır. Bu menüleri açmak için, kontrol panelinde o fonksiyonun düğmesine dokunun.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kopyalama Menüsü
  • Faks Menüsü
  • Tarama Menüsü
  • USB Flash Sürücüsü


Kontrol paneli menüleri

Kopyalama Menüsü

Bu menüyü açmak için Kopyala düğmesine ve sonra Ayarlar... düğmesine dokunun.

NOT:

Bu menü ile değiştirilen ayarların süresi son kopyalama tamamlandıktan 2 dakika sonra sona erer.

Menü öğesi
Alt menü öğesi
Alt menü öğesi
Açıklama
Kimlik Kopyala
NOT:

Bu öğe ana Kopyala ekranından kullanılabilir. Ona erişmek için Ayarlar... düğmesine dokunmanız gerekmez.

Kimlik kartlarının veya diğer küçük belgelerin her iki tarafını bir kağıt sayfasının aynı tarafına kopyalar.
Kopya Sayısı
(1–99)
Kopya sayısını belirtir.
Küçült/Büyüt
Oriijnal=%100
Legal'den Mektuba=%78
Legal'den A4'e=%83
A4'ten Mektuba=%94
Mektuptan A4'e=%97
Tam Sayfa=%91
Sayfaya Sığdır
2 Sayfa/Yaprak
4 Sayfa/Yaprak
Özel: %25 - 400
Kopya boyutunu belirtir.
Açık/Koyu
Kopya kontrastını belirtir.
Optimal Hale Getir
Orijinali Tanımla
Otomatik Seç
Karışık
Metin
Resim
Kopyanın orijinale en iyi şekilde uyması için orijinal belgedeki içeriğin türünü belirtir.
Kağıt
Kağıt Boyutu
Kağıt Türü
Kopyaların kağıt boyutunu ve türünü belirtir.
Çoklu Sayfa Kopyalama
Kapalı
Açık
Bu özellik açıkken, ürün, tarayıcı camına başka bir sayfa yüklemenizi veya işin tamamlandığını belirtmenizi ister.
Harmanlama
Açık
Kapalı
Kopyalama işlerinin harmanlanıp harmanlanmayacağını belirtir
Taslak Modu
Kapalı
Açık
Kopyalar için taslak kalitesinde baskı kullanılıp kullanılmayacağını belirtir
Görüntü Ayarı
Açıklık
Kontrast
Netlik
Arka Plan Çıkarma
Renk Dengesi
Grilik
Kopyaların görüntü kalitesi ayarlarını düzenler
Yeni Varsayılan Olarak Ayarla
Bu menüde yaptığınız değişiklikleri yeni varsayılan ayarlar olarak kaydeder
Varsayılanları Yükle
Bu menünün fabrika varsayılan ayarlarını geri yükler


Kontrol paneli menüleri

Faks Menüsü

Bu menüyü açmak için Faks düğmesine ve sonra Faks Menüsü düğmesine dokunun.

Menü öğesi
Alt menü öğesi
Alt menü öğesi
Açıklama
Faks Raporları
Faks Onayı
Her Faksta
Yalnızca Faks Göndermede
Yalnızca Alınan Fakslarda
Hiçbir zaman*
Ürünün başarılı bir faks işinden sonra onay raporu yazdırıp yazdırmayacağını belirler.
Birinci Sayfayı Ekle
Açık*
Kapalı
Ürünün faksın ilk sayfasının küçük bir resmini rapora ekleyip eklemeyeceğini belirler.
Faks Hata Raporu
Her Hatada*
Gönderme Hatalarında
Alma Hatalarında
Hiçbir zaman
Ürünün başarısız bir faks işinden sonra rapor yazdırıp yazdırmayacağını belirler.
Son Arama Raporunu Yazdır
Son faks gönderme veya alma işleminin ayrıntılı bir raporunu yazdırır.
Faks Etkinlik Günlüğü
Günlüğü Şimdi Yazdır
Otomatik Günlük Yazdırma
Günlüğü Şimdi Yazdır: Bu ürün tarafından gönderilen veya alınan faksların bir listesini yazdırır.
Otomatik Günlük Yazdırma: Her faks işinden sonra otomatik olarak bir rapor yazdırır.
Telefon Defteri Yazdır
Bu ürün için ayarlanmış olan tüm hızlı aramaların listesini yazdırır.
İstenmeyen Faks Listesi Yazdır
Bu ürüne faks göndermesi engellenen telefon numaralarının listesini yazdırır.
Fatura Raporunu Yazdır
Giden fakslarda kullanılan fatura kodlarının listesini yazdırır. Bu rapor, her kod için ne kadar gönderilen faksın faturalandığını gösterir. Bu menü öğesi yalnızca fatura kodları özelliği açık olduğunda görüntülenir.
Tüm Faks Raporlarını Yazdır
İlgili tüm faks raporlarını yazdırır.
Gönderme Seçenekleri
Sonra Faks Gönder
Faksın daha ilerideki bir tarih ve saatte gönderilmesine olanak tanır.
Faks Yayımla
Birden çok alıcıya faks gönderir.
Faks İş Durumu
Bekleyen faks işlerini görüntüler ve bekleyen faks işlerini iptal etmenize olanak tanır.
Faks Çözünürlüğü
Standart
Hassas
Çok yüksek
Fotoğraf
Gönderilen belgelerin çözünürlüğünü ayarlar. Daha yüksek çözünürlüğe sahip görüntülerin nokta/inç sayısı daha fazladır. Böylece daha fazla ayrıntı gösterilir. Daha düşük çözünürlüğe sahip görüntülerin nokta/inç sayısı daha az olur ve daha az ayrıntı gösterilir, ancak dosya boyutu daha küçük olur.
Alma Seçenekleri
Özel Faksları Yazdırma
Özel alma özelliği açıldığında depolanan faksları yazdırır. Bu menü öğesi yalnızca özel alma özelliği açık olduğunda görüntülenir. Ürün sistem parolasını ister.
İstenmeyen Faksları Engelle
Numara Ekle
Numarayı Sil
Tüm Numaraları Sil
İstenmeyen Faks Listesi Yazdır
İstenmeyen faks listesini değiştirir. İstenmeyen faks listesi en fazla 30 numara alabilir. Ürün istenmeyen faks numaralarından bir çağrı aldığında, gelen faksı siler. Ayrıca, istenmeyen faksı iş hesabı bilgileriyle birlikte etkinlik günlüğüne kaydeder.
Faksları Yeniden Yazdır
Kullanılabilen bellekte depolanan alınan faksları yazdırır. Bu öğe yalnızca Faks Ayarı menüsünde Faksı Tekrar Yazdırmaya İzin Ver özelliği açıldıysa kullanılabilir.
Faksı İlet
Açık
Kapalı*
Ürünü, aldığı tüm faksları başka bir faks makinesine gönderecek şekilde ayarlar.
Yoklama Alımı
Ürünün, yoklamalı gönderme özelliği etkinleştirilmiş olan başka bir faks makinesini aramasını sağlar.
Telefon Defteri Ayarı
Tek Ayar
Faks telefon defterindeki hızlı aramaları ve grup arama girişlerini düzenler. Ürün en çok 120 telefon defteri girişini destekler; bunlar tekil veya grup girişleri olabilir.
Grup Ayarı
Girişi Sil
Özel bir telefon defteri girişini siler.
Tüm Girişleri Sil
Telefon defterindeki tüm girişleri siler
Raporu Şimdi Yazdır
Telefon defterindeki tüm ayrı ve grup arama girişlerini yazdırır.
Varsayılanları Değiştir
Faks Ayarı menüsünü açar.


Kontrol paneli menüleri

Tarama Menüsü

Menü öğesi
Açıklama
USB Sürücüsüne Tara
Belgeyi tarar ve .PDF dosyası veya .JPEG resmi olarak USB flash diske kaydeder.


Kontrol paneli menüleri

USB Flash Sürücüsü

Menü öğesi
Açıklama
Belgeleri Yazdır
USB diske depolanmış belgeleri yazdırır. Belgelerde gezinmek için ok düğmelerini kullanın. Yazdırmak istediğiniz belgelerin adına dokunun.
Kopya sayısı, kağıt boyutu veya kağıt türü gibi ayarları değiştirmek için özet ekranına dokunun.
Belgeleri yazdırmaya hazır olduğunuzda Yazdır düğmesine dokunun.
Fotoğraf Görüntüle ve Yazdır
USB diskteki fotoğrafların önizleme görüntüsünü gösterir. Fotoğraflar arasında gezinmek için ok düğmelerini kullanın. Yazdırmak istediğiniz her fotoğrafın önizleme görüntüsüne dokunun. Ayarları düzenleyebilir ve değişiklikleri yeni varsayılan ayarlar olarak kaydedebilirsiniz. Fotoğrafları yazdırmaya hazır olduğunuzda Yazdır düğmesine dokunun.
USB Sürücüsüne Tara
Belgeyi tarar ve .PDF dosyası veya .JPEG resmi olarak USB flash diske kaydeder.


Windows için yazılım

Windows için yazılım
  • Windows için desteklenen işletim sistemleri
  • Windows için desteklenen yazıcı sürücüleri
  • Windows için doğru yazıcı sürücüsünü seçme
  • Yazdırma işi ayarlarını değiştirme
  • Windows için yazıcı sürücüsü ayarlarını değiştirme
  • Windows yazılımını kaldırma
  • Windows için desteklenen yardımcı programlar
  • Diğer işletim sistemlerine yönelik yazılımlar


Windows için yazılım

Windows için desteklenen işletim sistemleri

Ürün aşağıdaki Windows işletim sistemlerini destekler:

Önerilen yazılım yüklemesi
●
Windows XP (32 bit, Service Pack 2)
●
Windows Vista (32 bit ve 64 bit)
●
Windows 7 (32 bit ve 64 bit)
Yalnızca yazdırma ve tarama sürücüleri
●
Windows 2003 Server (32 bit, Service Pack 3)
●
Windows 2008 Server


Windows için yazılım

Windows için desteklenen yazıcı sürücüleri
●
HP PCL 6 (bu, varsayılan yazıcı sürücüsüdür)
●
Windows Postscript için HP Evrensel Yazdırma Sürücüsü
●
PCL 5 için HP Evrensel Yazdırma Sürücüsü

Yazıcı sürücüleri, sık yapılan yazdırma işleriyle ilgili yönergelerin bulunduğu çevrimiçi Yardım'ı içerir ve yazıcı sürücüsündeki düğmeleri, onay kutularını ve açılır listeleri açıklar.

NOT:

UPD ile ilgili daha fazla bilgi için www.hp.com/go/upd adresine bakın.


Windows için yazılım

Windows için doğru yazıcı sürücüsünü seçme

Yazıcı sürücüleri ürün özelliklerine erişim sağlar ve bilgisayarın ürünle iletişim kurmasına olanak verir (bir yazıcı dili kullanarak). Ek yazılımlar ve diller için aygıtın CD'sindeki yükleme notlarına ve benioku dosyalarına bakın.

HP PCL 6 sürücüsü açıklaması
●
Yazıcı Ekle sihirbazından yüklenir
●
Varsayılan sürücü olarak sağlanır
●
Desteklenen tüm Windows ortamlarındaki yazdırma işlemleri için önerilir
●
Pek çok kullanıcı için toplamda en iyi hızı, baskı kalitesini ve ürün özelliği desteğini sağlar
●
Windows ortamlarında en iyi hızı sağlamak için tasarlanan Windows Grafik Aygıt Arabirimi (GDI) ile çalışmak üzere geliştirilmiştir
●
PCL 5 tabanlı üçüncü taraf veya özel yazılım programlarıyla tam olarak uyumlu olmayabilir
HP UPD PS sürücüsü açıklaması
●
www.hp.com/support/CM1410series adresinden Web'den indirilebilir
●
Adobe® yazılım programlarıyla veya diğer yüksek oranda grafik içeren yazılım programlarıyla yazdırmak için önerilir
●
Postscript öykünme üzerinden yazdırma gereksinimleri veya postscript flash yazı tipi için destek sağlar
HP UPD PCL 5 sürücüsü açıklaması
●
www.hp.com/support/CM1410series adresinden Web'den indirilebilir
●
Önceki PCL sürümleri ve eski HP LaserJet ürünleriyle uyumludur
●
Üçüncü taraf veya özel yazılım programlarıyla yazdırmak için en iyi seçimdir
●
Birden çok yazıcı modeliyle kullanılmak üzere tek bir sürücü sağlanması hedeflenen, şirketlere yönelik Windows ortamlarında kullanılmak amacıyla tasarlanmıştır
●
Mobil Windows bilgisayarından birden çok yazıcı modeline yazdırıldığında tercih edilir


Windows için yazılım

Yazdırma işi ayarlarını değiştirme

Ayarları değiştirme aracı
Ayarları değiştirme yöntemi
Değişikliklerin süresi
Değişikliklerin hiyerarşisi
Yazılım programı ayarları
Yazılım programındaki Dosya menüsünden Sayfa Yapısı'nı veya benzer bir komutu tıklatın.
Bu ayarlar yalnızca geçerli yazdırma işi için etkili olur.
Burada değiştirilen ayarlar, başka bir yerde değiştirilen ayarları geçersiz kılar.
Yazılım programındaki Yazıcı Özellikleri
Her yazılım programı için adımlar değişiktir. Bu yordam en yaygın olanıdır.
1.
Yazılım programının Dosya menüsünde Yazdır'ı tıklatın.
2.
Ürünü seçin ve ardından Özellikler veya Tercihler'i tıklatın.
3.
Sekmelerden birindeki ayarları değiştirin.
Bu ayarlar yazılım programının geçerli oturumu için etkili olur.
Burada değiştirilen ayarlar, varsayılan yazıcı sürücüsü ayarlarını ve varsayılan ürün ayarlarını geçersiz kılar.
Varsayılan yazıcı sürücüsü ayarları
1.
Bilgisayarınızdaki yazıcıların listesini açın ve bu ürünü seçin.
NOT:

Bu adım her işletim sisteminde farklıdır.
2.
Yazıcı'yı tıklatın ve sonra Yazdırma Tercihleri'ni tıklatın.
3.
Sekmelerden birindeki ayarları değiştirin.
Siz yeniden değiştirene dek bu ayarlar yürürlükte kalır.
NOT:

Bu yöntem, yazıcı sürücüsünün varsayılan ayarlarını tüm yazılım programları için değiştirir.
Yazılım programındaki ayarları değiştirerek bu ayarları geçersiz kılabilirsiniz.
Varsayılan ürün ayarları
Ürün ayarlarını kontrol panelinde veya ürününüzle birlikte gelen ürün yönetimi yazılımında değiştirin.
Siz yeniden değiştirene dek bu ayarlar yürürlükte kalır.
Başka herhangi bir araçla değişiklik yaparak bu ayarları geçersiz kılabilirsiniz.


Windows için yazılım

Windows için yazıcı sürücüsü ayarlarını değiştirme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Tüm yazdırma işlerinin ayarlarını yazılım programı kapatılıncaya kadar geçerli olacak şekilde değiştirme
  • Tüm yazdırma işleri için varsayılan ayarları değiştirme
  • Ürün yapılandırma ayarlarını değiştirme


Windows için yazılım

Tüm yazdırma işlerinin ayarlarını yazılım programı kapatılıncaya kadar geçerli olacak şekilde değiştirme

1.
Yazılım programının Dosya menüsünde Yazdır'ı tıklatın.
2.
Sürücüyü seçin ve Özellikler veya Tercihler'i tıklatın.

İzlenecek adımlar değişebilir; bu en yaygın yordamdır.


Windows için yazılım

Tüm yazdırma işleri için varsayılan ayarları değiştirme

1.
Windows XP, Windows Server 2003 ve Windows Server 2008 (varsayılan Başlat menüsü görünümünü kullanarak): Başlat'ı ve sonra Yazıcı ve Fakslar'ı tıklatın.

Windows XP, Windows Server 2003 ve Windows Server 2008 (Klasik Başlat menüsü görünümünü kullanarak): Başlat'ı, Ayarlar'ı ve sonra Yazıcılar'ı tıklatın.

Windows Vista: Başlat'ı, Denetim Masası'nı ve sonra Donanım ve Ses kategorisinde Yazıcı'yı tıklatın.

Windows 7: Başlat'ı ve sonra Aygıtlar ve Yazıcılar'ı tıklatın.

2.
Sürücü simgesini sağ tıklatın ve Yazdırma Tercihleri'ni seçin.


Windows için yazılım

Ürün yapılandırma ayarlarını değiştirme

1.
Windows XP, Windows Server 2003 ve Windows Server 2008 (varsayılan Başlat menüsü görünümünü kullanarak): Başlat'ı ve sonra Yazıcı ve Fakslar'ı tıklatın.

Windows XP, Windows Server 2003 ve Windows Server 2008 (Klasik Başlat menüsü görünümünü kullanarak): Başlat'ı, Ayarlar'ı ve sonra Yazıcılar'ı tıklatın.

Windows Vista: Başlat'ı, Denetim Masası'nı ve sonra Donanım ve Ses kategorisinde Yazıcı'yı tıklatın.

Windows 7: Başlat'ı ve sonra Aygıtlar ve Yazıcılar'ı tıklatın.

2.
Sürücü simgesini sağ tıklatın ve Özelikler'i veya Yazıcı özellikleri'ni seçin.
3.
Aygıt Ayarları sekmesini tıklatın.


Windows için yazılım

Windows yazılımını kaldırma
Windows XP

1.
Başlat'ı ve ardından Programlar'ı tıklatın.
2.
HP'yi, sonra ürün adını tıklatın.
3.
Kaldır'ı tıklatın ve yazılımı kaldırmak için ekran yönergelerini izleyin.

Windows Vista ve Windows 7

1.
Başlat'ı ve ardından Tüm Programlar'ı tıklatın.
2.
HP'yi, sonra ürün adını tıklatın.
3.
Kaldır'ı tıklatın ve yazılımı kaldırmak için ekran yönergelerini izleyin.


Windows için yazılım

Windows için desteklenen yardımcı programlar
●
HP Web Jetadmin
●
HP Katıştırılmış Web Sunucusu
●
HP ToolboxFX

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Diğer Windows bileşenleri ve yardımcı programları


Windows için yazılım

Diğer Windows bileşenleri ve yardımcı programları
●
Yazılım yükleyici - yazdırma sistemi yükleme işlemini otomatikleştirir
●
Çevrimiçi Web kaydı
●
HP LaserJet Tarama
●
PC Faks Gönderme


Windows için yazılım

Diğer işletim sistemlerine yönelik yazılımlar

İşletim Sistemi
Yazılım
UNIX
HP-UX ve Solaris ağları için, UNIX için HP Jetdirect yazıcı yükleyicisini yüklemek üzere www.hp.com/support/net_printing adresini ziyaret edin.
Linux
Bilgi için www.hp.com/go/linuxprinting adresine gidin.


Ürünü Mac ile kullanma

Ürünü Mac ile kullanma
  • Mac için yazılım
  • Mac ile yazdırma
  • Mac ile faks gönderme
  • Mac ile tarama


Ürünü Mac ile kullanma

Mac için yazılım

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Mac için desteklenen işletim sistemleri
  • Mac için desteklenen yazıcı sürücüleri
  • Mac işletim sistemleri için yazılım yükleme
  • Mac işletim sistemlerinden yazılım kaldırma
  • Mac için yazıcı sürücüsü ayarlarını değiştirme
  • Mac bilgisayarlar için yazılım


Ürünü Mac ile kullanma

Mac için desteklenen işletim sistemleri

Ürün aşağıdaki Mac işletim sistemlerini destekler:

●
Mac OS X 10.5, 10.6 ve sonrası
NOT:

Mac OS X 10.5 ve üzeri için, PPC ve Intel® Core™ İşlemci tabanlı Mac'ler desteklenir. Mac OS X 10.6, Intel Core Processor Mac'ler desteklenir.


Ürünü Mac ile kullanma

Mac için desteklenen yazıcı sürücüleri

HP LaserJet yazılımı yükleyicisi Mac OS X bilgisayarlarıyla kullanılmak üzere PostScript® Yazıcı Tanımı (PPD) dosyaları, Yazıcı İletişim Kutusu Uzantıları (PDE) sağlar. HP yazıcı PPD ve PDE dosyaları, yerleşik Apple PostScript yazıcı sürücüleriyle birlikte, tüm baskı işlevlerini ve belirli HP yazıcı özelliklerine erişim sağlar.


Ürünü Mac ile kullanma

Mac işletim sistemleri için yazılım yükleme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Ürüne doğrudan bağlanmış Mac bilgisayarları için yazılım yükleme
  • Kablolu ağdaki Mac bilgisayarları için yazılım yükleme
  • Kablosuz ağdaki Mac bilgisayarları için yazılım yükleme


Ürünü Mac ile kullanma

Ürüne doğrudan bağlanmış Mac bilgisayarları için yazılım yükleme

Bu yazıcı, USB 2.0 bağlantısını destekler. A-B tipi USB kablosu kullanın. HP, en fazla 2 metre uzunluğunda kablo kullanılmasını önerir.

1.
USB kablosunu ürüne ve bilgisayara bağlayın.

2.
CD'den yazılımı yükleyin.
3.
HP Yükleyici simgesini tıklatın ve ekrandaki yönergeleri izleyin.
4.
Tebrikler ekranında, Tamam düğmesini tıklatın.
5.
Yazdırma yazılımının düzgün bir şekilde yüklendiğinden emin olmak için herhangi bir programdan bir sayfa yazdırın.


Ürünü Mac ile kullanma

Kablolu ağdaki Mac bilgisayarları için yazılım yükleme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • IP adresini yapılandırma
  • Yazılımı yükleme


Ürünü Mac ile kullanma

IP adresini yapılandırma

1.
Ağ kablosunu ürüne ve ağa bağlayın.

2.
Devam etmeden önce 60 saniye bekleyin. Bu süre içinde ağ ürünü tanır ve ürün için bir IP adresi veya ana makine adı atar.
3.
Ürün kontrol panelinde Ayar [image] düğmesine basın .
4.
Yapılandırma raporunu yazdırmak için Raporlar menüsüne ve sonra Yapılandırma Raporu düğmesine dokunun.
5.
Yapılandırma raporundan IP adresini bulun.

IP adresi konumu


Ürünü Mac ile kullanma

Yazılımı yükleme

1.
Bilgisayardaki tüm programlardan çıkın.
2.
CD'den yazılımı yükleyin.
3.
HP Yükleyici simgesini tıklatın ve ekrandaki yönergeleri izleyin.
4.
Tebrikler ekranında, Tamam düğmesini tıklatın.
5.
Yazdırma yazılımının düzgün bir şekilde yüklendiğinden emin olmak için herhangi bir programdan bir sayfa yazdırın.


Ürünü Mac ile kullanma

Kablosuz ağdaki Mac bilgisayarları için yazılım yükleme

Ürün yazılımını yüklemeden önce, ürünün ağ kablosu kullanılarak ağa bağlanmadığından emin olun.

Kablosuz yönlendiriciniz Wi-Fi Korumalı Kurulum'u (WPS) desteklemiyorsa, kablosuz yönlendirici ağ ayarlarını sistem yöneticinizden alın veya aşağıdaki görevleri tamamlayın:

●
Kablosuz ağ adını veya hizmet kümesi tanımlayıcısını (SSID) edinin.
●
Kablosuz ağın güvenlik parolasını veya şifreleme anahtarını belirleyin.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Ürünü WPS kullanarak kablosuz ağa bağlama
  • Ürünü Kablosuz Ayarı Sihirbazı'nı kullanarak kablosuz ağa bağlama
  • Ürünü USB kablosunu kullanarak kablosuz ağa bağlama


Ürünü Mac ile kullanma

Ürünü WPS kullanarak kablosuz ağa bağlama

Kablosuz yönlendiriciniz Wi-Fi Korumalı Kurulum'u (WPS) destekliyorsa, ürünü kablosuz ağda kurmak için en kolay yöntem budur.

1.
Ana ekrandan Kablosuz [image] düğmesine dokunun.
2.
Kablosuz Menüsü düğmesine ve sonra Wi-Fi Korumalı Ayarı düğmesine dokunun.
3.
Kurulumu tamamlamak için aşağıdaki yöntemlerden birini kullanın:
●
İtme düğmesi: İtme düğmesi seçeneğini belirleyin ve kontrol panelindeki yönergeleri izleyin. Kablosuz bağlantının kurulması birkaç dakika sürebilir.
●
PIN: PIN Oluştur seçeneğini belirleyin ve kontrol panelindeki yönergeleri izleyin. Ürün, kablosuz yönlendiricinin kurulum ekranına yazmanız gereken benzersiz bir PIN oluşturur. Kablosuz bağlantının kurulması birkaç dakika sürebilir.

NOT:

Bu yöntem başarılı olmazsa, ürün kontrol panelinde Kablosuz Ayarı Sihirbazı'nı kullanmayı veya USB kablo bağlantısı yöntemini kullanmayı deneyin.


Ürünü Mac ile kullanma

Ürünü Kablosuz Ayarı Sihirbazı'nı kullanarak kablosuz ağa bağlama

Kablosuz yönlendiriciniz WiFi Korumalı Kurulum'u (WPS) desteklemiyorsa, ürünü kablosuz ağda kurmak için bu yöntemi kullanabilirsiniz.

1.
Ana ekrandan Kablosuz [image] düğmesine dokunun.
2.
Kablosuz Menüsü düğmesine ve sonra Kablosuz Ayarı Sihirbazı düğmesine dokunun.
3.
Ürün kullanılabilir kablosuz ağları tarar ve bir ağ adı listesi (SSID) döndürür. Varsa, listeden kablosuz yönlendiricinizin SSID'sini seçin. Kablosuz yönlendiricinizin SSID'si listede yoksa, SSID'yi girin düğmesine dokunun. Ağ güvenliği türü sorulduğunda, kablosuz yönlendiricinizin kullandığı seçeneği belirleyin. Kontrol paneli ekranında bir tuş takımı açılır.
4.
Kablosuz yönlendiriciniz WPA güvenliğini kullanıyorsa, parolayı tuş takımında yazın.

Kablosuz yönlendiriciniz WEP güvenliğini kullanıyorsa, anahtarı tuş takımında yazın.

5.
Tamam düğmesine dokunun ve ürün kablosuz yönlendiriciyle bağlantı kurarken bekleyin. Kablosuz bağlantının kurulması birkaç dakika sürebilir.


Ürünü Mac ile kullanma

Ürünü USB kablosunu kullanarak kablosuz ağa bağlama

Kablosuz yönlendiriciniz WiFi Korumalı Kurulum'u (WPS) desteklemiyorsa, ürünü kablosuz ağda kurmak için bu yöntemi kullanın. Ayarları aktarmak için USB kablo kullanmak kablosuz bağlantıyı kurmayı kolaylaştırır. Kurulum tamamlandıktan sonra, USB söküp kablosuz bağlantıyı kullanabilirsiniz.

1.
Yazılım yükleme CD'sini bilgisayarın CD tepsisine yerleştirin.
2.
Ekrandaki yönergeleri izleyin. İstendiğinde Kablosuz ağla bağlan seçeneğini belirleyin. İstendiğinde USB kablosunu ürüne bağlayın.
DİKKAT:

Yükleme programı isteyene kadar USB kablosunu bağlamayın.
3.
Yükleme tamamlandığında, ürünün SSID adı olduğundan emin olmak için bir yapılandırma sayfası yazdırın.
4.
Yükleme tamamlandığında, USB kablosunu çıkarın.


Ürünü Mac ile kullanma

Mac işletim sistemlerinden yazılım kaldırma

Yazılımı kaldırmak için yönetici haklarına sahip olmanız gerekir.

1.
Ürünün bilgisayarla bağlantısını kesin.
2.
Uygulamalar'ı açın.
3.
Hewlett Packard'ı seçin.
4.
HP Kaldırma Programı'nı seçin.
5.
Aygıt listesinden ürünü seçin ve Kaldır düğmesini tıklatın.
6.
Yazılım kaldırıldıktan sonra, bilgisayarı yeniden başlatın ve Çöp Sepeti'ni boşaltın.


Ürünü Mac ile kullanma

Mac için yazıcı sürücüsü ayarlarını değiştirme

Tüm yazdırma işlerinin ayarlarını yazılım programı kapatılıncaya kadar geçerli olacak şekilde değiştirme
Tüm yazdırma işleri için varsayılan ayarları değiştirme
Ürün yapılandırma ayarlarını değiştirme
1.
Dosya menüsünde Yazdır düğmesini tıklatın.
2.
Çeşitli menülerde istediğiniz ayarları değiştirme.
1.
Dosya menüsünde Yazdır düğmesini tıklatın.
2.
Çeşitli menülerde istediğiniz ayarları değiştirme.
3.
Ön ayarlar menüsünde Farklı Kaydet... seçeneğini tıklatın ve ön ayar için bir ad yazın.
Bu ayarlar Ön ayarlar menüsüne kaydedilir. Bir programı açıp yaptığınız her yazdırma işleminde, yeni ayarları kullanmak için kaydedilen ayar seçeneğini seçmeniz gerekir.
Mac OS X 10.5 ve 10.6
1.
Apple menüsünde [image], Sistem Tercihleri menüsünü ve ardından Yazdır ve Faksla simgesini tıklatın.
2.
Pencerenin sol tarafından ürünü seçin.
3.
Seçenekler ve Sarf Malzemeleri düğmesini tıklatın.
4.
Sürücü sekmesini tıklatın.
5.
Yüklenen seçenekleri yapılandırın.


Ürünü Mac ile kullanma

Mac bilgisayarlar için yazılım

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • HP Utility for Mac (Mac için HP Yardımcı Programı)
  • Mac için desteklenen yardımcı programlar


Ürünü Mac ile kullanma

HP Utility for Mac (Mac için HP Yardımcı Programı)

Yazıcı sürücüsünde olmayan ürün özelliklerini ayarlamak için HP Utility'yi (HP Yardımcı Programı) kullanın.

Ürün bir evrensel seri veri yolu (USB) kablosu kullanıyorsa veya TCP/IP tabanlı bir ağa bağlıysa HP Utility'yi (HP Yardımcı Programı) kullanabilirsiniz.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • HP Utility’yi (HP Yardımcı Programı) açma
  • HP Utility (HP Yardımcı Programı) özellikleri


Ürünü Mac ile kullanma

HP Utility’yi (HP Yardımcı Programı) açma

▲
Yuvadan, HP Utility'yi (HP Yardımcı Programı) tıklatın.

-veya-

Uygulamalar'dan, Hewlett Packard'ı ve HP Utility'yi (HP Yardımcı Programı) tıklatın.


Ürünü Mac ile kullanma

HP Utility (HP Yardımcı Programı) özellikleri

Aşağıdaki işleri gerçekleştirmek için HP Utility (HP Yardımcı Programı) yazılımını kullanın:

●
Sarf malzemelerinin durumu hakkında bilgi edinme.
●
Ürün hakkında üretici yazılımı sürümü ve seri numarası gibi bilgiler edinme.
●
Bir yapılandırma sayfası yazdırma.
●
IP tabanlı ağa bağlı ürünler için, ağ bilgileri edinme ve HP Katıştırılmış Web Sunucusu'nu açma.
●
Tepsinin kağıt türünü ve boyutunu yapılandırma.
●
Dosyaları ve yazı tiplerini bilgisayardan ürüne aktarma.
●
Ürün yazılımını güncelleme.
●
Renk kullanım sayfasını görüntüleme.
●
Temel faks ayarlarını yapılandırma.


Ürünü Mac ile kullanma

Mac için desteklenen yardımcı programlar

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • HP Katıştırılmış Web Sunucusu


Ürünü Mac ile kullanma

HP Katıştırılmış Web Sunucusu

Ürün, ürün ve ağ etkinlikleri hakkındaki bilgilere erişim olanağı veren katıştırılmış bir Web sunucusuna sahiptir.


Ürünü Mac ile kullanma

Mac ile yazdırma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Mac ile yazdırma işini iptal etme
  • Mac ile kağıt boyutunu ve türünü değiştirme
  • Mac ile belgeleri yeniden boyutlandırma veya özel kağıt boyutuna yazdırma
  • Mac ile yazdırma ön ayarları oluşturma ve kullanma
  • Mac ile bir kapak sayfası yazdırma
  • Mac ile filigranlar kullanma
  • Mac ile bir yaprak kağıda birden fazla sayfa yazdırma
  • Mac ile sayfanın her iki yüzüne yazdırma (dupleks baskı)
  • Mac ile renk seçeneklerini belirtme
  • Mac ile Hizmetler menüsünü kullanma


Ürünü Mac ile kullanma

Mac ile yazdırma işini iptal etme

1.
Yazdırma işi yazdırılıyorsa, ürünün kontrol panelinde İptal [image] düğmesine basarak iptal edebilirsiniz.
NOT:

İptal [image] düğmesine basıldığında ürünün işlemekte olduğu iş temizlenir. Birden fazla işlem çalışıyorsa İptal [image] düğmesine basılması, ürünün kontrol panelinde görüntülenen işlemi siler.

2.
Bir yazılım programından veya yazdırma kuyruğundan da baskı işini iptal edebilirsiniz.
●
Yazılım programı: Genellikle bilgisayar ekranında baskı işini iptal etmenize izin veren bir iletişim kutusu belirir.
●
Mac yazdırma kuyruğu: Yükleme istasyonundaki ürün simgesini çift tıklatarak yazıcı kuyruğunu açın. Yazdırma işini seçin ve Sil'i tıklatın.


Ürünü Mac ile kullanma

Mac ile kağıt boyutunu ve türünü değiştirme

1.
Yazılım programındaki Dosya menüsünde Yazdır seçeneğini tıklatın.
2.
Kopyalar ve Sayfalar menüsünde Sayfa Yapısı düğmesini tıklatın.
3.
Kağıt Boyutu açılır listesinden bir boyut seçin, ardından Tamam düğmesini tıklatın.
4.
Son işlem menüsünü açın.
5.
Ortam türü açılır listesinden bir tür seçin.
6.
Yazdır düğmesini tıklatın.


Ürünü Mac ile kullanma

Mac ile belgeleri yeniden boyutlandırma veya özel kağıt boyutuna yazdırma

Mac OS X 10.5 ve 10.6
Aşağıdaki yöntemlerden birini kullanın.
1.
Dosya menüsünü açın, Yazdır seçeneğini tıklatın.
2.
Sayfa Yapısı düğmesini tıklatın.
3.
Ürünü ve sonra da Kağıt Boyutu ve Yön seçenekleri için doğru ayarları seçin.
1.
Dosya menüsünü açın, Yazdır seçeneğini tıklatın.
2.
Kağıt İşleme menüsünü açın.
3.
Hedef Kağıt Boyutu alanında Kağıt boyutuna sığacak şekilde ölçekle kutusunu tıklatın ve açılan listeden boyutu seçin.


Ürünü Mac ile kullanma

Mac ile yazdırma ön ayarları oluşturma ve kullanma

Geçerli yazıcı sürücüsü ayarlarını tekrar kullanmak üzere kaydetmek için yazdırma ön ayarlarını kullanın.

Yazdırma ön ayarı oluşturma

1.
Dosya menüsünü açın, Yazdır seçeneğini tıklatın.
2.
Sürücüyü seçin.
3.
Yeniden kullanmak üzere kaydetmek istediğiniz yazdırma ayarlarını seçin.
4.
Ön ayarlar menüsünde Farklı Kaydet... seçeneğini tıklatın ve ön ayar için bir ad yazın.
5.
OK düğmesini tıklatın.

Yazdırma ön ayarlarını kullanma

1.
Dosya menüsünü açın, Yazdır seçeneğini tıklatın.
2.
Sürücüyü seçin.
3.
Ön ayarlar menüsünde, yazdırma ön ayarını seçin.

NOT:

Yazıcı sürücüsünün varsayılan ayarlarını kullanmak için standart seçeneğini işaretleyin.


Ürünü Mac ile kullanma

Mac ile bir kapak sayfası yazdırma

1.
Dosya menüsünü açın, Yazdır seçeneğini tıklatın.
2.
Sürücüyü seçin.
3.
Kapak Sayfası menüsünü açın ve kapak sayfasının yazdırılacağı konumu seçin. Belgeden Önce veya Belgeden Sonra düğmesini tıklatın.
4.
Kapak Sayfası Türü menüsünde, kapak sayfasına yazdırılmasını istediğiniz iletiyi seçin.
NOT:

Boş bir kapak sayfası yazdırmak için, standart seçeneğini Kapak Sayfası Türü menüsünden belirleyin.


Ürünü Mac ile kullanma

Mac ile filigranlar kullanma

1.
Dosya menüsünü açın, Yazdır seçeneğini tıklatın.
2.
Filigranlar menüsünü açın.
3.
Mod menüsünden, kullanılacak filigran türünü seçin. Yarı saydam bir ileti yazdırmak için Filigran seçeneğini belirleyin. Saydam olmayan bir ileti yazdırmak için Kaplama seçeneğini belirleyin.
4.
Sayfalar menüsünden, filigranın tüm sayfalara mı yoksa yalnızca ilk sayfaya mı yazdırılacağını seçin.
5.
Metin menüsünden, standart iletilerden birini seçin veya Özel seçeneğini belirleyin kutuya yeni bir ileti yazın.
6.
Kalan ayarların seçeneklerini belirleyin.


Ürünü Mac ile kullanma

Mac ile bir yaprak kağıda birden fazla sayfa yazdırma

n sayfalı yazdırma resmi

1.
Dosya menüsünü açın, Yazdır seçeneğini tıklatın.
2.
Sürücüyü seçin.
3.
Düzen menüsünü açın.
4.
Yaprak başına sayfa menüsünde, her bir kağıda yazdırmak istediğiniz sayfa sayısını seçin (1, 2, 4, 6, 9 veya 16).
5.
Düzen Yönü alanında, yaprak üzerindeki sayfaların sırasını ve yerleşimini seçin.
6.
Kenarlıklar menüsünden, yaprak üzerindeki her sayfanın çevresine yazdırılacak kenarlık türünü seçin.


Ürünü Mac ile kullanma

Mac ile sayfanın her iki yüzüne yazdırma (dupleks baskı)

1.
Tepsilerden birine, baskı işini tamamlamak için yeterli miktarda kağıt yerleştirin.
2.
Dosya menüsünü açın, Yazdır seçeneğini tıklatın.
3.
Son işlem menüsünü açıp El İle Dupleks sekmesini tıklatın veya El İle Dupleks menüsünü açın.
4.
El İle Dupleks kutusunu tıklatın ve bir ciltleme seçeneğini belirleyin.
5.
Yazdır düğmesini tıklatın. İkinci yarıyı yazdırmak için Tepsi 1'de bulunan çıktı yığınını değiştirmeden önce, bilgisayar ekranında görüntülenen açılır penceredeki yönergeleri uygulayın.
6.
Ürüne gidin ve varsa Tepsi 1'deki boş kağıtları çıkarın.
7.
Yazdırılan yığını yazdırılan yüz alta gelecek şekilde Tepsi 1'e yerleştirin.
8.
İstenirse, devam etmek için uygun kontrol paneli düğmesine dokunun.


Ürünü Mac ile kullanma

Mac ile renk seçeneklerini belirtme

Renklerin yazılım programlarından nasıl yorumlanıp yazdırılacağını denetlemek için Renk Seçenekleri veya Renk/Kalite Seçenekleri menüsünü kullanın.

1.
Dosya menüsünü açın, Yazdır seçeneğini tıklatın.
2.
Sürücüyü seçin.
3.
Renk Seçenekleri menüsünü veya Renk/Kalite Seçenekleri menüsünü açın.
4.
Gelişmiş menüsünü açın veya ilgili sekmeyi seçin.
5.
Metin, grafik ve fotoğraf ayarlarını ayrı ayrı belirleyin.


Ürünü Mac ile kullanma

Mac ile Hizmetler menüsünü kullanma

Ürün ağa bağlıysa, ürün ve sarf malzemesi durum bilgilerini almak için Services (Servisler) menüsünü kullanın.

1.
Dosya menüsünü açın, Yazdır seçeneğini tıklatın.
2.
Hizmetler menüsünü açın.
3.
Katıştırılmış Web sunucusunu açmak ve bir bakım görevi gerçekleştirmek için aşağıdakileri yapın:

a.
Aygıt Bakımı sekmesini seçin.
b.
Açılır listeden bir görev seçin.
c.
Başlat düğmesini tıklatın.

4.
Bu ürünle ilgili çeşitli destek Web sitelerine gitmek için aşağıdakileri yapın:

a.
Web'deki Hizmetler sekmesini seçin.
b.
Menüden bir seçenek belirleyin.
c.
Git! düğmesini tıklatın.


Ürünü Mac ile kullanma

Mac ile faks gönderme

Faks sürücüsüne yazdırarak faks göndermek için, aşağıdaki adımları uygulayın:

1.
Fakslamak istediğiniz belgeyi açın.
2.
Dosya'yı tıklatın ve ardından Yazdır'ı tıklatın.
3.
Yazıcı açılan menüsünde, kullanmak istediğiniz faks yazdırma kuyruğunu seçin.
4.
Kopya Sayısı alanında, gerekirse kopya sayısını ayarlayın.
5.
Kağıt Boyutu açılan menüsünde, gerekirse kağıt boyutunu ayarlayın.
6.
Faks Bilgisi alanında, bir veya daha fazla alıcının faks numarasını girin.
NOT:

Çevirme öneki eklemeniz gerekirse, Çevirme Öneki alanına girin.

7.
Faks'ı tıklatın.


Ürünü Mac ile kullanma

Mac ile tarama

Bir Mac bilgisayarına görüntü taramak için HP Tarama yazılımını kullanın.

1.
Belgeyi tarayıcı camına veya belge besleyiciye yerleştirin.
2.
Uygulamalar klasörünü açın ve Hewlett-Packard'ı tıklatın. HP Tarama'yı çift tıklatın.
3.
HP Tarama menüsünü açın ve Tercihler'i tıklatın. Tarayıcı açılan menüsünde, listeden bu ürünü seçin ve Devam'ı tıklatın.
4.
Görüntü ve metin için kabul edilebilir sonuçlar veren standart ön ayarları kullanmak için, Tara düğmesini tıklatın.

Resim veya metin belgeleri için iyileştirilmiş ön ayarları kullanmak üzere, Tarama Ön Ayarları açılan menüsünü seçin. Ayarları yapmak için, Düzenle düğmesini tıklatın. Taramaya hazır olduğunuzda Tara düğmesini tıklatın.

5.
Daha fazla sayfa taramak için, sonraki sayfayı yerleştirin ve Tara'yı tıklatın. Geçerli listeye yeni sayfalar eklemek için Listeye Ekle'yi tıklatın. Tüm sayfaları tarayana dek bu işlemi tekrar edin.
6.
Kaydet düğmesini tıklatın ve bilgisayarınızda dosyayı kaydetmek istediğiniz klasöre gidin.
NOT:

Taranmış resimleri şimdi yazdırmak için, Yazdır düğmesini tıklatın.


Ürünü bağlama

Ürünü bağlama
  • Desteklenen ağ işletim sistemleri
  • USB ile bağlanma
  • Ağa bağlanma


Ürünü bağlama

Desteklenen ağ işletim sistemleri
●
Windows 7
●
Windows Vista (32 bit ve 64 bit)
●
Windows XP (32 bit, Service Pack 2)
●
Windows Server 2003 (Service Pack 3)
●
Windows Server 2008 (32 bit ve 64 bit)
●
Mac OS X v10.5 ve v10.6

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Yazıcı paylaşmayla ilgili sorumluluk reddi


Ürünü bağlama

Yazıcı paylaşmayla ilgili sorumluluk reddi

HP eşdüzeyli ağ kullanımını desteklemez; bu HP yazıcı sürücülerinin değil Microsoft işletim sistemlerinin sağladığı bir işlevdir. Microsoft’a gidin: www.microsoft.com.


Ürünü bağlama

USB ile bağlanma

Bu yazıcı, USB 2.0 bağlantısını destekler. A-B tipi USB kablosu kullanın. HP, en fazla 2 metre uzunluğunda kablo kullanılmasını önerir.

DİKKAT:

Yükleme yazılımı sizden isteyene kadar USB kablosunu bağlamayın.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • CD'den yükleme


Ürünü bağlama

CD'den yükleme

1.
Bilgisayardaki tüm açık programlardan çıkın.
2.
Yazılımı CD'den yükleyin ve ekrandaki yönergeleri izleyin.
3.
İstendiğinde, USB kablo kullanarak doğrudan bu bilgisayara bağlan seçeneğini belirtin ve Sonraki düğmesini tıklatın.
4.
Yazılım tarafından istendiğinde, USB kablosunu ürüne ve bilgisayara takın.

5.
Yüklemenin sonunda, Son düğmesini tıklatın.
6.
Ek Seçenek ekranında, daha başka yazılımlar yükleyebilir veya Son düğmesini tıklatabilirsiniz.
7.
Yazdırma yazılımının düzgün bir şekilde yüklendiğinden emin olmak için herhangi bir programdan bir sayfa yazdırın.


Ürünü bağlama

Ağa bağlanma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Desteklenen ağ protokolleri
  • Ürünü kablolu ağa yükleme
  • Ürünü kablosuz ağa yükleme
  • IP ağ ayarlarını yapılandırma


Ürünü bağlama

Desteklenen ağ protokolleri

Ağ bağlantısı bulunan bir ürünü bir ağa bağlamak için, aşağıdaki protokollerden birini veya birkaçını kullanan bir ağa gereksiniminiz vardır:

●
TCP/IP (IPv4 veya IPv6)
●
Bağlantı Noktası 9100
●
LPR
●
DHCP
●
AutoIP
●
SNMP
●
Bonjour
●
SLP
●
WSD
●
NBNS
●
LLMNR


Ürünü bağlama

Ürünü kablolu ağa yükleme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • IP adresini yapılandırma
  • Yazılımı yükleme


Ürünü bağlama

IP adresini yapılandırma

1.
Ağ kablosunu ürüne ve ağa bağlayın.

2.
Devam etmeden önce 60 saniye bekleyin. Bu süre içinde ağ ürünü tanır ve ürün için bir IP adresi veya ana makine adı atar.
3.
Ürün kontrol panelinde Ayar [image] düğmesine basın .
4.
Yapılandırma raporunu yazdırmak için Raporlar menüsüne ve sonra Yapılandırma Raporu düğmesine dokunun.
5.
Yapılandırma raporundan IP adresini bulun.

IP adresi konumu


Ürünü bağlama

Yazılımı yükleme

1.
Bilgisayardaki tüm programlardan çıkın.
2.
CD'den yazılımı yükleyin.
3.
Ekrandaki yönergeleri izleyin.
4.
İstendiğinde, Kablolu ağla bağlan seçeneğini belirtin ve Sonraki düğmesini tıklatın.
5.
Varolan yazıcılar listesinden doğru IP adresine sahip yazıcıyı seçin.
6.
Son düğmesini tıklatın.
7.
Ek Seçenek ekranında, daha başka yazılımlar yükleyebilir veya Son düğmesini tıklatabilirsiniz.
8.
Yazdırma yazılımının düzgün bir şekilde yüklendiğinden emin olmak için herhangi bir programdan bir sayfa yazdırın.


Ürünü bağlama

Ürünü kablosuz ağa yükleme

Ürün yazılımını yüklemeden önce, ürünün ağ kablosu kullanılarak ağa bağlanmadığından emin olun.

Kablosuz yönlendiriciniz Wi-Fi Korumalı Kurulum'u (WPS) desteklemiyorsa, kablosuz yönlendirici ağ ayarlarını sistem yöneticinizden alın veya aşağıdaki görevleri tamamlayın:

●
Kablosuz ağ adını veya hizmet kümesi tanımlayıcısını (SSID) edinin.
●
Kablosuz ağın güvenlik parolasını veya şifreleme anahtarını belirleyin.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Ürünü WPS kullanarak kablosuz ağa bağlama
  • Ürünü Kablosuz Ayarı Sihirbazı'nı kullanarak kablosuz ağa bağlama
  • Ürünü USB kablosunu kullanarak kablosuz ağa bağlama
  • Ağda bulunan bir kablosuz ürün için yazılımı yükleme
  • Kablosuz ağ bağlantısını kesme
  • Kablosuz ağda paraziti azaltma
  • Gelişmiş kablosuz kurulumu


Ürünü bağlama

Ürünü WPS kullanarak kablosuz ağa bağlama

Kablosuz yönlendiriciniz Wi-Fi Korumalı Kurulum'u (WPS) destekliyorsa, ürünü kablosuz ağda kurmak için en kolay yöntem budur.

1.
Ana ekrandan Kablosuz [image] düğmesine dokunun.
2.
Kablosuz Menüsü düğmesine ve sonra Wi-Fi Korumalı Ayarı düğmesine dokunun.
3.
Kurulumu tamamlamak için aşağıdaki yöntemlerden birini kullanın:
●
İtme düğmesi: İtme düğmesi seçeneğini belirleyin ve kontrol panelindeki yönergeleri izleyin. Kablosuz bağlantının kurulması birkaç dakika sürebilir.
●
PIN: PIN Oluştur seçeneğini belirleyin ve kontrol panelindeki yönergeleri izleyin. Ürün, kablosuz yönlendiricinin kurulum ekranına yazmanız gereken benzersiz bir PIN oluşturur. Kablosuz bağlantının kurulması birkaç dakika sürebilir.

NOT:

Bu yöntem başarılı olmazsa, ürün kontrol panelinde Kablosuz Ayarı Sihirbazı'nı kullanmayı veya USB kablo bağlantısı yöntemini kullanmayı deneyin.


Ürünü bağlama

Ürünü Kablosuz Ayarı Sihirbazı'nı kullanarak kablosuz ağa bağlama

Kablosuz yönlendiriciniz WiFi Korumalı Kurulum'u (WPS) desteklemiyorsa, ürünü kablosuz ağda kurmak için bu yöntemi kullanabilirsiniz.

1.
Ana ekrandan Kablosuz [image] düğmesine dokunun.
2.
Kablosuz Menüsü düğmesine ve sonra Kablosuz Ayarı Sihirbazı düğmesine dokunun.
3.
Ürün kullanılabilir kablosuz ağları tarar ve bir ağ adı listesi (SSID) döndürür. Varsa, listeden kablosuz yönlendiricinizin SSID'sini seçin. Kablosuz yönlendiricinizin SSID'si listede yoksa, SSID'yi girin düğmesine dokunun. Ağ güvenliği türü sorulduğunda, kablosuz yönlendiricinizin kullandığı seçeneği belirleyin. Kontrol paneli ekranında bir tuş takımı açılır.
4.
Kablosuz yönlendiriciniz WPA güvenliğini kullanıyorsa, parolayı tuş takımında yazın.

Kablosuz yönlendiriciniz WEP güvenliğini kullanıyorsa, anahtarı tuş takımında yazın.

5.
Tamam düğmesine dokunun ve ürün kablosuz yönlendiriciyle bağlantı kurarken bekleyin. Kablosuz bağlantının kurulması birkaç dakika sürebilir.


Ürünü bağlama

Ürünü USB kablosunu kullanarak kablosuz ağa bağlama

Kablosuz yönlendiriciniz WiFi Korumalı Kurulum'u (WPS) desteklemiyorsa, ürünü kablosuz ağda kurmak için bu yöntemi kullanın. Ayarları aktarmak için USB kablo kullanmak kablosuz bağlantıyı kurmayı kolaylaştırır. Kurulum tamamlandıktan sonra, USB söküp kablosuz bağlantıyı kullanabilirsiniz.

1.
Yazılım yükleme CD'sini bilgisayarın CD tepsisine yerleştirin.
2.
Ekrandaki yönergeleri izleyin. İstendiğinde Kablosuz ağla bağlan seçeneğini belirleyin. İstendiğinde USB kablosunu ürüne bağlayın.
DİKKAT:

Yükleme programı isteyene kadar USB kablosunu bağlamayın.
3.
Yükleme tamamlandığında, ürünün SSID adı olduğundan emin olmak için bir yapılandırma sayfası yazdırın.
4.
Yükleme tamamlandığında, USB kablosunu çıkarın.


Ürünü bağlama

Ağda bulunan bir kablosuz ürün için yazılımı yükleme

Ürünün kablosuz ağda IP adresi varsa ve ürün yazılımını bir bilgisayara yüklemek istiyorsanız, aşağıdaki adımları tamamlayın.

1.
Ürün kontrol panelinden, ürünün IP adresini elde etmek için bir yapılandırma sayfası yazdırın.
2.
Yazılımı CD'den yükleyin.
3.
Ekrandaki yönergeleri izleyin.
4.
İstendiğinde, Kablosuz ağla bağlan seçeneğini belirtin ve Sonraki düğmesini tıklatın.
5.
Varolan yazıcılar listesinden doğru IP adresine sahip yazıcıyı seçin.


Ürünü bağlama

Kablosuz ağ bağlantısını kesme

Ürünün kablosuz bir ağ ile bağlantısını kesmek isterseniz, üründeki kablosuz işlevini kapatabilirsiniz.

1.
Ürün kontrol panelinde, Kablosuz [image] düğmesine ve sonra Kablosuz Menüsü düğmesine dokunun.
2.
Kablosuz Bağlantıyı Aç/Kapat düğmesine ve sonra Kapalı düğmesine dokunun.
3.
Kablosuz biriminin kapatıldığını doğrulamak için Raporlar menüsünden bir Ağ Özeti sayfası yazdırın ve ardından kablosuz özelliğini devre dışı olarak listelediğini doğrulayın.


Ürünü bağlama

Kablosuz ağda paraziti azaltma

Aşağıdaki ipuçları, kablosuz ağda paraziti azaltabilir:

●
Kablosuz aygıtları dosya dolapları gibi büyük metal eşyalardan ve mikrodalga fırın, telsiz telefon gibi diğer elektromanyetik aygıtlardan uzak tutun. Bu eşyalar radyo sinyallerini bozabilir.
●
Kablosuz aygıtları büyük taş duvarlı yapılardan ve diğer bina yapılarından uzak tutun. Bu nesneler radyo dalgalarını emebilir ve sinyal gücünü zayıflatabilir.
●
Kablosuz yönlendiriciyi, ağdaki kablosuz ürünlerin görebileceği merkezi bir konuma yerleştirin.


Ürünü bağlama

Gelişmiş kablosuz kurulumu

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kablosuz iletişim modları
  • Kablosuz güvenliği
  • Ürünü geçici kablosuz ağa bağlama


Ürünü bağlama

Kablosuz iletişim modları

İki kablosuz iletişim modundan birini kullanabilirsiniz: altyapı veya geçici.

Altyapı kablosuz ağı (önerilen)
Ürün, ağdaki diğer aygıtlarla kablosuz yönlendirici aracılığıyla iletişim kurar.

Altyapı kablosuz ağı

Geçici kablosuz ağ
Ürün, diğer kablosuz aygıtlarla kablosuz yönlendiriciyi kullanmadan doğrudan iletişim kurar.

Geçici kablosuz ağ

Geçici ağdaki tüm aygıtlarda şunlar olmalıdır:
●
802.11b/g uyumluluğu
●
Aynı SSID
●
Aynı alt ağ ve kanal
●
Aynı 802.11b/g güvenlik ayarları


Ürünü bağlama

Kablosuz güvenliği

Kablosuz ağınızı diğer kablosuz ağlardan daha kolay ayırt edilmesini sağlamak için, kablosuz yönlendiriciniz için benzersiz ağ adı (SSID) kullanın. Kablosuz yönlendiricinizin bir varsayılan ağ adı olabilir; bu genellikle üreticisinin adıdır. Ağ adını değiştirme hakkında bilgi için, kablosuz yönlendiriciyle birlikte gelen belgelere bakın.

Diğer kullanıcıların ağınıza erişmesine engel olmak için, WPA veya WEP veri şifrelemesini etkinleştirin.

●
Kabloluya Eşdeğer Gizlilik (WEP): WEP, 802.11 standardında özgün bir yerel güvenlik düzeneğidir. Diğer kullanıcıların ağınıza erişebilmek için girmeleri gereken, onaltılık veya alfasayısal karakterlerden oluşan benzersiz bir anahtar oluşturursunuz.
●
Wi-Fi Korumalı Erişim (WPA): WPA, şifreleme için geçici anahtar bütünlüğü protokolünü (TKIP) kullanır ve 802.1X kimlik doğrulamasından yararlanır. WEP'in bilinen tüm zayıf noktalarını giderir. Diğer kullanıcıların ağınıza erişebilmek için girmeleri gereken, harf ve rakamların bileşiminden oluşan benzersiz bir parola oluşturursunuz.
●
WPA2, gelişmiş şifreleme standardı (AES) sağlar ve WPA'nın geliştirilmiş halidir.


Ürünü bağlama

Ürünü geçici kablosuz ağa bağlama

Ürünü eşdüzeyli (geçici) bir yüklemeyle kablosuz olarak bir bilgisayara bağlayabilirsiniz.

1.
Ürünün Ethernet kablosu ile ağa bağlanmadığından emin olun.
2.
Ürünü açın ve sonra kablosuz işlevini açın.
3.
Ürünün fabrika varsayılan ağ ayarlarını kullandığından emin olun.
4.
Ürünün kablosuz işlevini yeniden açın.
5.
Ağ Özeti sayfası yazdırın ve kablosuz ağ adını (SSID) bulun. Raporlar menüsünü açın ve Ağ Özeti seçeneğini belirleyin.
6.
Bilgisayarınızdaki kablosuz ağ listesini yenileyin ve ardından ürün kablosuz ağ adını (SSID) tıklatın ve ağa bağlanın.
7.
Birkaç dakika sonra, bir yapılandırma sayfası yazdırın ve ardından ürünün IP adresini bulun.
8.
Bilgisayarda, ürün CD'sini yerleştirin ve yazılımı yüklemek için ekrandaki yönergeleri izleyin. İstendiğinde Kablosuz ağla bağlan seçeneğini belirleyin.


Ürünü bağlama

IP ağ ayarlarını yapılandırma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Ağ ayarlarını görüntüleme veya değiştirme
  • Ürün parolasını belirleyin veya değiştirin
  • IPv4 TCP/IP parametrelerini kontrol panelinden el ile yapılandırma
  • Bağlantı hızı ve dupleks ayarları


Ürünü bağlama

Ağ ayarlarını görüntüleme veya değiştirme

IP yapılandırma ayarlarını görüntülemek veya değiştirmek için katıştırılmış Web sunucusunu kullanın.

1.
Bir yapılandırma sayfası yazdırın ve IP adresini bulun.
●
IPv4 kullanıyorsanız, IP adresi yalnızca rakam içerir. Aşağıdaki biçimdedir:

xxx.xxx.xxx.xxx
●
IPv6 kullanıyorsanız, IP adresi harf ve rakamlardan oluşan onaltılık bir birleşimdir. Şuna benzer bir biçime sahiptir:

xxxx::xxxx:xxxx:xxxx:xxxx
2.
HP Katıştırılmış Web Sunucusunu açmak için IP adresini (IPv4) Web tarayıcının adres satırına yazın. IPv6 için, Web tarayıcısı tarafından IPv6 adreslerini girmek için belirlenmiş protokolü kullanın.
3.
Ağ bilgilerini almak için Ağ sekmesini tıklatın. Gerektiğinde ayarları değiştirebilirsiniz.


Ürünü bağlama

Ürün parolasını belirleyin veya değiştirin

Parola ayarlamak veya ağdaki bir ürünün varolan parolasını değiştirmek için HP Katıştırılmış Web Sunucusu'nu kullanın.

1.
Ürünün IP adresini Web tarayıcısının adres satırına yazın. Ağ İletişimi sekmesini ve Güvenlik bağlantısını tıklatın.
NOT:

Daha önce bir parola belirlenmişse, parolayı girmeniz istenir. Parolayı yazın ve Uygula düğmesini tıklatın.

2.
Yeni parolayı Yeni Parola kutusuna ve Parolayı doğrula kutusuna yazın.
3.
Pencerenin altında, parolayı kaydetmek için Uygula düğmesini tıklatın.


Ürünü bağlama

IPv4 TCP/IP parametrelerini kontrol panelinden el ile yapılandırma

El ile IPv4 adresi, alt ağ maskesi ve varsayılan ağ geçidini ayarlamak için kontrol paneli menülerini kullanın.

1.
Ayar [image] düğmesine dokunun.
2.
Ağ Ayarı menüsüne gidin ve dokunun.
3.
TCP/IP Yapıl. menüsüne ve sonra Elle düğmesine dokunun.
4.
IP adresini girmek için sayısal tuş takımını kullanın ve Tamam düğmesine dokunun. Onaylamak için Evet düğmesine dokunun.
5.
Alt ağ maskesini girmek için sayısal tuş takımını kullanın ve Tamam düğmesine dokunun. Onaylamak için Evet düğmesine dokunun.
6.
Varsayılan ağ geçidini girmek için sayısal tuş takımını kullanın ve Tamam düğmesine dokunun. Onaylamak için Evet düğmesine dokunun.


Ürünü bağlama

Bağlantı hızı ve dupleks ayarları
NOT:

Bu bilgiler yalnızca Ethernet ağları için geçerlidir. Kablosuz ağlar için geçerli değildir.

Baskı sunucusunun bağlantı hızı ve iletişim modu ağ hub'ına uymalıdır. Çoğu durumda ürünü otomatik modda bırakın. Bağlantı hızında ve dupleks ayarlarında yapılan yanlış değişiklikler, ürünün diğer ağ aygıtları ile iletişimini engelleyebilir. Değişiklik yapmanız gerekirse, ürünün kontrol panelini kullanın.

NOT:

Ayar, bağlandığınız ağ ürünüyle (ağ hub'ı, anahtar, ağ geçidi, yönlendirici veya bilgisayar) aynı olmalıdır.
NOT:

Bu ayarlarda değişiklik yapmak ürünün kapanıp tekrar açılmasına neden olur. Değişiklikleri yalnızca ürün boştayken yapın.

1.
Ayar [image] düğmesine dokunun.
2.
Ağ Ayarı menüsüne gidin ve dokunun.
3.
Bağlantı Hızı menüsüne dokunun.
4.
Aşağıdaki seçeneklerden birini seçin.

Ayar
Açıklama
Otomatik
Baskı sunucusu ağda izin verilen en yüksek bağlantı hızı ve iletişim modu için kendini otomatik olarak yapılandırır.
10T Yarım
Saniye başına 10 megabayt (Mbps), yarım dupleks çalışma
10T Tam
10 Mbps, tam dupleks çalışma.
100TX Yarım
100 Mbps, yarım dupleks çalışma
100TX Tam
100 Mbps, tam dupleks çalışma

5.
Tamam düğmesine dokunun. Ürün kapanır ve tekrar açılır.


Kağıt ve yazdırma ortamları

Kağıt ve yazdırma ortamları
  • Kağıt kullanımını öğrenme
  • Yazıcı sürücüsünü kağıt türü ve boyutu aynı olacak şekilde değiştirme
  • Desteklenen kağıt türleri
  • Desteklenen kağıt türleri ve tepsi kapasitesi
  • Giriş tepsisini takın
  • Belge besleyiciye yerleştirme
  • Tepsiyi yapılandırma


Kağıt ve yazdırma ortamları

Kağıt kullanımını öğrenme

Bu ürün bu kullanım kılavuzunda yer alan yönergelere uygun olan çeşitli kağıtları ve yazdırma ortamlarını destekler. Bu yönergelere uymayan kağıtlar veya yazdırma ortamları baskı kalitesinin azalmasına, sıkışmaların çoğalmasına ve ürünün erken yıpranmasına neden olabilir.

En iyi sonuçları almak için, sadece lazer yazıcılar için veya çok amaçlı kullanıma yönelik HP markalı kağıtları ve baskı ortamlarını kullanın. Mürekkep püskürtmeli yazıcılar için üretilen kağıtları veya baskı ortamlarını kullanmayın. HP kalitelerini denetleyemediği için Hewlett-Packard Company başka marka kağıtların kullanılmasını önermemektedir.

Kağıdın bu kullanıcı kılavuzunda belirtilen tüm yönergelere uygun olup yine de tatmin edici sonuç vermemesi olasıdır. Bunun nedeni, hatalı kullanım, ortamdaki uygun olmayan sıcaklık ve/veya nem düzeyleri veya Hewlett-Packard'ın denetimi dışında olan başka etkenler olabilir.

DİKKAT:

Hewlett-Packard'ın belirtimlerine uymayan kağıt veya yazdırma ortamlarının kullanılması, üründe onarım gerektiren sorunlara neden olabilir. Bu onarım, Hewlett-Packard garantisi veya servis anlaşmaları kapsamına girmez.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Özel kağıt yönergeleri


Kağıt ve yazdırma ortamları

Özel kağıt yönergeleri

Bu ürün özel ortamlara yazdırmayı destekler. Memnun edici sonuçlar almak için aşağıdaki yönergeleri kullanın. Özel kağıt veya baskı ortamı kullanırken, yazıcı sürücüsünde tür ve boyutu en iyi sonuçları alacak şekilde ayarladığınızdan emin olun.

DİKKAT:

HP LaserJet ürünleri kuru toner parçacıklarını kağıdın en ince noktalarına sabitlemek için füzer kullanır. HP lazer kağıdı bu aşırı sıcaklığa dayanacak şekilde tasarlanmıştır. İnkjet kağıdı kullanmak ürüne zarar verebilir.

Ortam türü
Yapılması Gerekenler
Yapılmaması Gerekenler
Zarflar
●
Zarfları düz şekilde saklayın.
●
Zarfları birleşme kenarları zarfın köşesine kadar uzanır şekilde kullanın.
●
Lazer yazıcılarda kullanımı onaylanmış, üzerinde soyulan koruyucusu olan yapışkanlı şeritleri kullanın.
●
Kırışmış, sıyrılmış, birbirine yapışmış veya bir şekilde zarar görmüş zarfları kullanmayın.
●
Ataç, kıskaç, pencere veya kaplaması olan zarfları kullanmayın.
●
Kendiliğinden yapışan yapıştırıcıları veya sentetik malzemeleri kullanmayın.
Etiketler
●
Yalnızca etiketler arasında açık alanı olmayan etiketleri kullanın.
●
Düz duran etiketler kullanın.
●
Yalnızca dolu etiket yapraklarını kullanın.
●
Kırışık veya kabartmalı ya da zarar görmüş etiketleri kullanmayın.
●
Etiketlerin yalnızca belirli yapraklarını yazdırmayın.
Asetatlar
●
Yalnızca renkli lazer yazıcılarda kullanımı onaylanmış asetatları kullanın.
●
Üründen çıkardıktan sonra asetatları düz bir yere koyun.
●
Lazer yazıcılarda kullanımı onaylanmayan asetat yazdırma ortamlarını kullanmayın.
Antetli kağıtlar veya hazır formlar
●
Yalnızca lazer yazıcılarda kullanımı onaylanan antetli kağıtları veya formları kullanın.
●
Kabarık veya metalik antetli kağıt kullanmayın.
Ağır kağıt
●
Yalnızca lazer yazıcılarda kullanımı onaylanan ve bu ürünün ağırlık belirtimlerine uygun ağırlıktaki kağıtları kullanın.
●
Bu üründe kullanımı onaylanan HP kağıdı olmadığı sürece bu ürün için önerilen ortam özelliğinden daha ağır kağıt kullanmayın.
Parlak veya kaplamalı kağıt
●
Yalnızca lazer yazıcılarda kullanımı onaylanan parlak veya kaplamalı kağıtları kullanın.
●
Mürekkep püskürtmeli ürünlerde kullanılmak için tasarlanan parlak veya kaplamalı kağıtları kullanmayın.


Kağıt ve yazdırma ortamları

Yazıcı sürücüsünü kağıt türü ve boyutu aynı olacak şekilde değiştirme
NOT:

Yazılım programında sayfa ayarlarını değiştirirseniz, bu ayarlar yazıcı sürücüsündeki tüm ayarları geçersiz kılar.

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.
2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.
3.
Kağıt/Kalite sekmesini tıklatın.
4.
Kağıt boyutu açılır listesinden bir boyut seçin.
5.
Kağıt türü açılır listesinden bir kağıt türü seçin.
6.
Tamam düğmesini tıklatın.


Kağıt ve yazdırma ortamları

Desteklenen kağıt türleri
NOT:

En iyi yazdırma sonuçlarını elde etmek için yazdırmadan önce yazıcı sürücüsün en uygun kağıt boyutunu ve kağıt türünü seçin.

Desteklenen kağıt boyutları
Boyut
Boyutlar
Letter
216 x 279 mm
Legal
216 x 356 mm
A4
210 x 297 mm
Executive
184 x 267 mm
A5
148 x 210 mm
A6
105 x 148 mm
B5 (JIS)
182 x 257 mm
16k
197 x 273 mm
16k
195 x 270 mm
16k
184 x 260 mm
8,5 x 13
216 x 330 mm
4 x 61
107 x 152 mm
5 x 81
127 x 203 mm
10 x 15 cm1
100 x 150 mm
Özel
Minimum—76 x127 mm; Maksimum—216 x 356 mm

1 Bu boyutlar özel boyut olarak desteklenir.

Desteklenen zarflar ve posta kartları
Boyut
Boyutlar
Zarf #10
105 x 241 mm
Zarf DL
110 x 220 mm
Zarf C5
162 x 229 mm
Zarf B5
176 x 250 mm
Zarf Monarch
98 x 191 mm
Japon Kartpostalı
Kartpostal (JIS)
100 x 148 mm
Döndürülmüş Çift Japon Kartpostalı
Çift Kartpostal (JIS)
148 x 200 mm


Kağıt ve yazdırma ortamları

Desteklenen kağıt türleri ve tepsi kapasitesi

Kağıt türü
Ağırlık
Kapasite1
Kağıt yönü
Günlük kullanım:
●
Düz
●
Hafif
●
Bond
●
Geriye kazanılmış
< 96 g/m2
En çok 150 yaprak
Yazdırılacak yüzey yukarı bakacak ve üst kenarı tepsinin arkasına gelecek şekilde yerleştirin.
Sunum:
●
Mat kağıt, orta ağırlık
●
Parlak kağıt, orta ağırlık
96-130 g/m2
En çok 15 mm (0,6 inç) yığın yüksekliği
Yazdırılacak yüzey yukarı bakacak ve üst kenarı tepsinin arkasına gelecek şekilde yerleştirin.
Broşür:
●
Mat kağıt
●
Parlak kağıt
●
Üçe katlanmış kağıt
131-175 g/m2
En çok 15 mm (0,6 inç) yığın yüksekliği
Yazdırılacak yüzey yukarı bakacak ve üst kenarı tepsinin arkasına gelecek şekilde yerleştirin.
Fotoğraf/kapak
●
Mat kapak sayfası
●
Parlak kapak sayfası
●
Mat fotoğraf kağıdı
●
Parlak fotoğraf kağıdı
●
Parlak Kartlar
176-220 g/m2
En çok 15 mm (0,6 inç) yığın yüksekliği
Yazdırılacak yüzey yukarı bakacak ve üst kenarı tepsinin arkasına gelecek şekilde yerleştirin.
Diğer:
●
Renkli asetat
●
Etiketler
●
Antetli kağıt
●
Zarf
●
Ağır zarf
●
Hazır
●
Delikli
●
Renkli
●
Kaba
●
Kalın
En çok 50 yaprak veya 10 zarf
Yazdırılacak yüz yukarı, üst kenarı tepsinin arkasına veya damgalı kenarı tepsinin arkasına gelecek şekilde

1 Kapasite kağıdın ağırlığına, kalınlığına ve çevresel koşullara göre değişebilir.


Kağıt ve yazdırma ortamları

Giriş tepsisini takın
NOT:

Yeni kağıt eklerken, giriş tepsisindeki tüm kağıtları çıkardığınızdan ve yeni kağıt destesini düzelttiğinizden emin olun. Kağıdı havalandırmayın. Bu işlem, ürüne aynı anda birden çok kağıt yaprağı beslenmesini önleyerek sıkışmaları azaltır.

1.
Tepsi 1'i açın.

2.
Kağıt kılavuzlarını kaydırarak açın.

3.
Legal boyutta kağıt yüklüyorsanız, mavi mandalı sıkın ve ön kağıt kılavuzunu sonuna kadar kaydırarak açın.
NOT:

Legal boyutta kağıt yüklendiğinde, tepsi ürünün ön kısmından yaklaşık 51 mm dışarı çıkar.

Legal boyutlu kağıt kılavuzu

4.
Yazdırılan yüz yukarıya bakacak ve üst kenar tepsinin arka tarafında olacak şekilde kağıdı yükleyin.

5.
Kılavuzları kağıda dayanacak şekilde ayarlayın.

Giriş tepsisi kılavuzlarının konumu

6.
Tepsi 1'i kapatın.


Kağıt ve yazdırma ortamları

Belge besleyiciye yerleştirme

Belge besleyici 60-90 g/m2 kağıttan en çok toplam 35 yaprak alır.

NOT:

Yeni kağıt eklerken, giriş tepsisindeki tüm kağıtları çıkardığınızdan ve yeni kağıt destesini düzelttiğinizden emin olun. Kağıdı havalandırmayın. Bu işlem, ürüne aynı anda birden çok kağıt yaprağı beslenmesini önleyerek sıkışmaları azaltır.

DİKKAT:

Ürüne zarar vermemek için üzerinde silici bant, silici sıvı, ataç veya zımba teli bulunan orijinal bir belge kullanmayın. Ayrıca fotoğrafları, küçük boyuttaki orijinalleri ve hassas orijinalleri belge besleyiciye yerleştirmeyin.

1.
Orijinalleri belge besleyiciye yüzü yukarı bakacak şekilde yerleştirin.

2.
Kılavuzları kağıda dayanacak şekilde ayarlayın.

Belge besleyici kılavuzları


Kağıt ve yazdırma ortamları

Tepsiyi yapılandırma

Bu üründe tepsiyi yapılandırmak, kullandığınız kağıt türünde en iyi baskı kalitesini elde etmek için ısı ve hız ayarlarını değiştirir. Üründeki baskı işlerinin tümünde veya çoğunda özel kağıt kullanıyorsanız, bu varsayılan ayarı üründe değiştirin.

Aşağıdaki tablo, baskı gereksinimlerinizi karşılamak için kullanabileceğiniz olası tepsi ayarlarını listeler.

Kağıt kullanımı
Ürünü yapılandırma
Yazdırma
Genellikle düz kağıt içeren tepsiden ara sıra ağır kağıt veya antetli kağıt gibi özel kağıtları kullanma.
●
Tepsi 1'e özel kağıt yerleştirin.
Yazılım programının yazdır iletişim kutusundan, yazdırma işini göndermeden önce tepsiye yerleştirilmiş olan özel kağıtla eşleşen kağıt türünü seçin.
Ağır kağıt veya antetli kağıt gibi özel kağıtları bir tepsiden sık olarak kullanma.
●
Tepsi 1'e özel kağıt yerleştirin ve tepsiyi kağıt türüne uygun yapılandırın.
Yazılım programının yazdır iletişim kutusundan, yazdırma işini göndermeden önce tepsiye yerleştirilmiş olan özel kağıtla eşleşen kağıt türünü seçin.

Tepsiyi yapılandırma

1.
Ürünün açık olduğundan emin olun.
2.
Aşağıdaki görevlerden birini yapın:
●
Kontrol paneli: Sistem Ayarı menüsünü açın ve Kağıt Ayarı menüsünü açın. Yapılandırmak istediğiniz tepsiyi seçin.
●
Katıştırılmış Web sunucusu: Ayarlar sekmesini ve sonra sol bölmede Kağıt İşleme'yi tıklatın.
3.
İstediğiniz tepsi ayarını değiştirin ve Tamam düğmesine dokunun veya Uygula düğmesini tıklatın.


Yazdırma görevleri

Yazdırma görevleri
  • Yazdırma işini iptal etme
  • Windows'da temel yazdırma görevleri
  • Windows'da ek yazdırma görevleri
  • Pratik USB yazdırma


Yazdırma görevleri

Yazdırma işini iptal etme

1.
Yazdırma işi yazdırılıyorsa, ürünün kontrol panelinde İptal [image] düğmesine basarak iptal edebilirsiniz.
NOT:

İptal [image] düğmesine basıldığında ürünün işlemekte olduğu iş temizlenir. Birden fazla işlem çalışıyorsa İptal [image] düğmesine basılması, ürünün kontrol panelinde görüntülenen işlemi siler.

2.
Bir yazılım programından veya yazdırma kuyruğundan da baskı işini iptal edebilirsiniz.
●
Yazılım programı: Genellikle bilgisayar ekranında baskı işini iptal etmenize izin veren bir iletişim kutusu belirir.
●
Windows yazdırma kuyruğu: Baskı işi bir yazdırma kuyruğunda (bilgisayar belleği) veya yazdırma kuyruklayıcıda bekliyorsa işi buradan silin.
●
Windows XP, Server 2003 veya Server 2008: Başlat'ı, Ayarlar'ı ve ardından Yazıcı ve Fakslar'ı tıklatın. Pencereyi açmak için ürün simgesini çift tıklatın, iptal etmek istediğiniz baskı işini sağ tıklatın ve ardından İptal'i tıklatın.
●
Windows Vista: Başlat'ı tıklatın, Denetim Masası'nı tıklatın ve sonra Donanım ve Ses altında Yazıcı'yı tıklatın. Pencereyi açmak için ürün simgesini çift tıklatın, iptal etmek istediğiniz baskı işini sağ tıklatın ve ardından İptal'i tıklatın.
●
Windows 7: Başlat'ı ve sonra Aygıtlar ve Yazıcılar'ı tıklatın. Pencereyi açmak için ürün simgesini çift tıklatın, iptal etmek istediğiniz baskı işini sağ tıklatın ve ardından İptal'i tıklatın.


Yazdırma görevleri

Windows'da temel yazdırma görevleri

Yazılım programlarından yazdır iletişim kutusunu açma yöntemleri değişik olabilir. Aşağıdaki yordamlar tipik yöntemi içerir. Bazı yazılım programlarının Dosya menüsü yoktur. Yazdır iletişim kutusunun nasıl açılacağını öğrenmek için yazılım programınızın belgelerine bakın.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Windows'da yazıcı sürücüsünü açma
  • Windows'da yazdırma seçenekleri ile ilgili yardım alma
  • Windows'da yazdırılacak kopya sayısını değiştirin
  • Windows ile tekrar kullanılacak özel yazdırma ayarlarını kaydetme
  • Windows'da baskı kalitesini iyileştirme
  • Windows'da her iki yüze (dupleks) yazdırma
  • Windows'da kağıt başına birden fazla sayfa yazdırma
  • Windows'ta sayfa yönünü seçme
  • Windows'ta renk seçeneklerini belirtme


Yazdırma görevleri

Windows'da yazıcı sürücüsünü açma

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.

2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.

Yazdır iletişim kutusu


Yazdırma görevleri

Windows'da yazdırma seçenekleri ile ilgili yardım alma

▲
Çevrimiçi Yardım'ı açmak için Yardım düğmesini tıklatın.


Yazdırma görevleri

Windows'da yazdırılacak kopya sayısını değiştirin

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.
2.
Ürünü seçin, ardından kopya sayısını seçin.


Yazdırma görevleri

Windows ile tekrar kullanılacak özel yazdırma ayarlarını kaydetme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Windows'ta bir yazdırma kısayolu kullanma
  • Yazdırma kısayolları oluşturma


Yazdırma görevleri

Windows'ta bir yazdırma kısayolu kullanma

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.

2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.

Yazdır iletişim kutusu

3.
Yazdırma Kısayolları sekmesini tıklatın.

4.
Kısayollardan birini seçin ve Tamam düğmesini tıklatın.
NOT:

Bir kısayol seçtiğinizde, yazıcı sürücüsündeki diğer sekmelerde ilgili ayarlar değişir.


Yazdırma görevleri

Yazdırma kısayolları oluşturma

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.

2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.

Yazdır iletişim kutusu

3.
Yazdırma Kısayolları sekmesini tıklatın.

4.
Temel olarak varolan bir kısayol seçin.
NOT:

Ekranın sağ tarafındaki ayarlardan herhangi birini yapılandırmadan önce her zaman bir kısayol seçin. Ayarları yapılandırdıktan sonra kısayolu seçer veya farklı bir kısayolu seçerseniz, tüm ayarlarınız kaybolur.

5.
Yeni kısayol için yazdırma seçeneklerini belirleyin.
NOT:

Yazdırma seçeneklerini bu sekmede veya yazıcı sürücüsündeki başka herhangi bir sekmeden seçebilirsiniz. Diğer sekmelerdeki seçenekleri belirledikten sonra, sonraki adıma geçmeden önce Yazdırma Kısayolları sekmesine dönün.

6.
Farklı Kaydet düğmesini tıklatın.

7.
kısayol için bir ad yazın ve Tamam düğmesini tıklatın.


Yazdırma görevleri

Windows'da baskı kalitesini iyileştirme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Windows'da sayfa boyutunu seçin
  • Windows'da özel sayfa boyutu seçme
  • Windows'da kağıt türünü seçin
  • Windows'da kağıt türünü seçin


Yazdırma görevleri

Windows'da sayfa boyutunu seçin

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.
2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.
3.
Kağıt/Kalite sekmesini tıklatın.
4.
Kağıt boyutu açılır listesinden bir boyut seçin.


Yazdırma görevleri

Windows'da özel sayfa boyutu seçme

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.
2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.
3.
Kağıt/Kalite sekmesini tıklatın.
4.
Özel düğmesini tıklatın.
5.
Özel boyut için bir ad yazın ve boyutları belirtin.
●
Genişlik kağıdın kısa kenarıdır.
●
Uzunluk kağıdın uzun kenarıdır.
NOT:

Tepsiye her zaman önce kağıdın kısa kenarını yerleştirin.
6.
Tamam düğmesini tıklatın ve ardından Kağıt/Kalite sekmesindeki Tamam düğmesini tıklatın. Yazıcı sürücüsünü bir sonraki açışınızda, özel sayfa boyutu kağıt boyutları listesinde görünür.


Yazdırma görevleri

Windows'da kağıt türünü seçin

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.
2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.
3.
Kağıt/Kalite sekmesini tıklatın.
4.
Kağıt türü açılır listesinden Daha fazla... seçeneğini tıklatın.
5.
Tür: seçenekleri listesini genişletin.
6.
Kağıdınızı en iyi şekilde tanımlayan kağıt türlerinin kategorisini genişletin, sonra kullandığınız kağıt türünü tıklatın.


Yazdırma görevleri

Windows'da kağıt türünü seçin

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.
2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.
3.
Kağıt/Kalite sekmesini tıklatın.
4.
Kağıt kaynağı açılır listesinden bir tepsi seçin.


Yazdırma görevleri

Windows'da her iki yüze (dupleks) yazdırma

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.

2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.

Yazdır iletişim kutusu

3.
Son İşlem sekmesini tıklatın.

Son İşlem sekmesi

4.
Her iki yüze yazdır (el ile) onay kutusunu seçin. İşin ilk yüzünü yazdırmak için Tamam düğmesini tıklatın.

Son İşlem sekmesi

5.
Yazdırılan yığını çıkış tepsisinden alın ve aynı yönü koruyarak, yazdırılan yüz alta gelecek şekilde Tepsi 1'e yerleştirin.

6.
Kontrol panelinde işin ikinci tarafını yazdırmak için Tamam düğmesine dokunun.


Yazdırma görevleri

Windows'da kağıt başına birden fazla sayfa yazdırma

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.

2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.

Yazdır iletişim kutusu

3.
Son İşlem sekmesini tıklatın.

Son İşlem sekmesi

4.
Sayfa/Yaprak açılır listesinden kağıt başına sayfa sayısı seçin.

Son İşlem sekmesi

5.
Doğru Sayfa kenarlıkları yazdır, Sayfa sırası ve Yön seçeneklerini belirtin.

Son İşlem sekmesi


Yazdırma görevleri

Windows'ta sayfa yönünü seçme

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.

2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.

Yazdır iletişim kutusu

3.
Son İşlem sekmesini tıklatın.

Son İşlem sekmesi

4.
Yön alanında Dikey veya Yatay seçeneğini belirtin..

Sayfa görüntüsünü ters yazdırmak için 180 derece döndür seçeneğini belirtin.

Son İşlem sekmesi


Yazdırma görevleri

Windows'ta renk seçeneklerini belirtme

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.
2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.
3.
Renk sekmesini tıklatın.
4.
HP EasyColor onay kutusunu tıklatıp temizleyin.
5.
Renk Seçenekleri alanında, El ile seçeneğini tıklatın, ardından Ayarlar düğmesini tıklatın.
6.
Kenar Denetimi'ne yönelik genel ayarları, metin, grafik ve fotoğraflara yönelik ayarları düzenleyebilirsiniz.


Yazdırma görevleri

Windows'da ek yazdırma görevleri

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Windows'da renkli metni siyah (gri tonlu) olarak yazdırma
  • Windows'da delikli antetli kağıtlara veya formları yazdırma
  • Özel kağıda, etiketlere veya asetatlara yazdırma
  • Windows'da ilk veya son sayfayı farklı kağıda yazdırma
  • Bir belgeyi sayfa boyutuna sığacak şekilde ölçeklendirme
  • Windows ile belgeye bir filigran ekleme
  • Windows'da kitapçık oluşturma


Yazdırma görevleri

Windows'da renkli metni siyah (gri tonlu) olarak yazdırma

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.
2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.
3.
Gelişmiş sekmesini tıklatın.
4.
Belge Seçenekleri bölümünü genişletin.
5.
Yazıcı Özellikleri bölümünü genişletin.
6.
Tüm Metni Siyah Yazdır açılır listesinde Etkin seçeneğini belirleyin.


Yazdırma görevleri

Windows'da delikli antetli kağıtlara veya formları yazdırma

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.

2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.

Yazdır iletişim kutusu

3.
Kağıt/Kalite sekmesini tıklatın.

4.
Kağıt türü açılır listesinden Daha fazla... seçeneğini tıklatın.

5.
Tür: seçenekleri listesini genişletin.

Kağıt türü listesi

6.
Diğer seçenekleri listesini genişletin.

Kağıt türü listesi

7.
Kullandığınız kağıdın türü ile ilgili seçeneği belirtin ve ardından Tamam düğmesini tıklatın.

Kağıt türü listesi


Yazdırma görevleri

Özel kağıda, etiketlere veya asetatlara yazdırma

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.

2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.

Yazdır iletişim kutusu

3.
Kağıt/Kalite sekmesini tıklatın.

4.
Kağıt türü açılır listesinden Daha fazla... seçeneğini tıklatın.

5.
Tür: seçenekleri listesini genişletin.

Kağıt türü listesi

6.
Kağıdınızı en iyi tanımlayan kağıt türleri kategorisini genişletin.
NOT:

Etiketler ve asetatlar Diğer seçenek listesindedir.

Kağıt türü listesi

7.
Kullandığınız kağıdın türü ile ilgili seçeneği belirtin ve Tamam düğmesini tıklatın.

Kağıt türü listesi


Yazdırma görevleri

Windows'da ilk veya son sayfayı farklı kağıda yazdırma

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.

2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.

Yazdır iletişim kutusu

3.
Kağıt/Kalite sekmesini tıklatın.

4.
Özel sayfalar alanında, Sayfaları farklı kağıda yazdır seçeneğini tıklatın, ardından Ayarlar düğmesini tıklatın.

5.
Belgedeki sayfalar alanında, İlk veya Son seçeneğini belirtin.

6.
Kağıt kaynağı ve Kağıt türü açılır listelerinden doğru seçenekleri belirtin. Ekle düğmesini tıklatın.

7.
Hem ilk, hem son sayfaları farklı kağıtlara yazdırıyorsanız, 5 ve 6. adımları tekrarlayıp, diğer sayfa için seçenekleri belirtin.

8.
Tamam düğmesini tıklatın.


Yazdırma görevleri

Bir belgeyi sayfa boyutuna sığacak şekilde ölçeklendirme

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.

2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.

Yazdır iletişim kutusu

3.
Efektler sekmesini tıklatın.

4.
Yazdırılacak Kağıt seçeneğini belirtin, ardından açılır listeden bir boyut seçin.


Yazdırma görevleri

Windows ile belgeye bir filigran ekleme

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.
2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.
3.
Efektler sekmesini tıklatın.
4.
Filigranlar açılır listesinden bir filigran seçin.

Veya, listeye yeni bir filigran eklemek için Düzenle düğmesini tıklatın. Filigranın ayarlarını belirleyin ve sonra Tamam düğmesini tıklatın.

5.
Filigranı yalnızca ilk sayfaya yazdırmak için Yalnızca ilk sayfa onay kutusunu işaretleyin. Aksi durumda filigran her sayfaya yazdırılır.


Yazdırma görevleri

Windows'da kitapçık oluşturma

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.

2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.

Yazdır iletişim kutusu

3.
Son İşlem sekmesini tıklatın.

Son İşlem sekmesi

4.
Her iki yüze yazdır onay kutusunu seçin.

Son İşlem sekmesi

5.
Kitapçık düzeni açılır listesinden Sol ciltleme veya Sağ ciltleme seçeneğini belirtin. Sayfa/Yaprak seçeneği otomatik olarak 2 Sayfa/Yaprak öğesine dönüşür.

Son İşlem sekmesi

6.
Yazdırılan yığını çıkış tepsisinden alın ve aynı yönü koruyarak, yazdırılan yüz alta gelecek şekilde Tepsi 1'e yerleştirin.

7.
Kontrol panelinde işin ikinci tarafını yazdırmak için Tamam düğmesine dokunun.


Yazdırma görevleri

Pratik USB yazdırma

Bu üründeki USB flash diskten yazdırma özelliği sayesinde, bilgisayardan göndermeden dosyaları hızlı şekilde yazdırabilirsiniz. Ürün ön tarafında bulunan USB bağlantı noktasında standart USB depolama aksesuarlarını kabul eder. Aşağıdaki türden dosyaları yazdırabilirsiniz:

●
.PDF
●
.JPEG

1.
USB sürücüsünü ürünün ön tarafındaki USB bağlantı noktasına takın.

Pratik USB yazdırma bağlantı noktası.

2.
USB Flash Sürücüsü menüsü açılır. Seçenekler arasında gezinmek için ok düğmelerine dokunun.
●
Belgeleri Yazdır
●
Fotoğraf Görüntüle ve Yazdır
●
USB Sürücüsüne Tara
3.
Belgeyi yazdırmak için, Belgeleri Yazdır ekranına dokunun ve USB sürücüsünde belgenin depolandığı klasörün adına dokunun. Özet ekranı açıldığında, ekrana dokunarak ayarları yapabilirsiniz. Belgeyi yazdırmak için Yazdır düğmesine dokunun.
4.
Fotoğrafları yazdırmak için, Fotoğraf Görüntüle ve Yazdır ekranına dokunun ve yazdırmak istediğiniz her fotoğrafın önizleme görüntüsüne dokunun. Bitti düğmesine dokunun. Özet ekranı açıldığında, ekrana dokunarak ayarları yapabilirsiniz. Fotoğrafları yazdırmak için Yazdır düğmesine dokunun.
5.
Yazdırılan işi çıkış bölmesinden alın ve USB sürücüsünü çıkarın.


Renk

Renk
  • Renk ayarlama
  • Windows için HP EasyColor seçeneğini kullanma
  • Renkleri eşleme


Renk

Renk ayarlama

Yazıcı sürücüsündeki Renk sekmesinde bulunan ayarları değiştirerek rengi yönetin.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Baskı işinin renk temasını değiştirme
  • Renk seçeneklerini değiştirme
  • Elle ayarlanan renk seçenekleri


Renk

Baskı işinin renk temasını değiştirme

1.
Yazılım programının Dosya menüsünde Yazdır'ı tıklatın.
2.
Özellikler'i veya Tercihler'i tıklatın.
3.
Renk sekmesini tıklatın.
4.
Renk Temaları açılan listesinden bir renk teması seçin.
●
Varsayılan (sRGB). Bu tema ürünü RGB verilerini ayarlanmamış aygıt modunda yazdıracak biçimde ayarlar. Bu temayı kullanırken, doğru işlenmesi için rengi yazılım programında veya işletim sisteminde yönetin.
●
Canlı: Ürün, ara tonlarda renk doygunluğunu artırır. İş grafikleri yazdırırken bu temayı kullanın.
●
Fotoğraf: Ürün, RGB rengini dijital mini laboratuar kullanarak basılmış bir fotoğraf gibi görüntüler. Ürün daha koyu ve daha doygun renkleri Varsayılan (sRBG) temasından farklı olarak işler. İş grafikleri bastırmak için bu ayarı kullanın.
●
Fotoğraf (Adobe RGB 1998): sRGB yerine AdobeRGB renk alanını kullanan dijital fotoğraflar bastırmak için bu temayı kullanın. Bu temayı kullanırken yazılım programında renk yönetimini kapatın.
●
Yok: Renk teması kullanılmaz.


Renk

Renk seçeneklerini değiştirme

Geçerli baskı işinin renk seçeneği ayarlarını yazıcı sürücüsünün renk sekmesinden değiştirin.

1.
Yazılım programının Dosya menüsünde Yazdır'ı tıklatın.
2.
Özellikler'i veya Tercihler'i tıklatın.
3.
Renk sekmesini tıklatın.
4.
Otomatik veya El ile ayarını tıklatın.
●
Otomatik ayarı: Çoğu renkli baskı işi için bu ayarı seçin.
●
El ile ayarı: Renk ayarlarını diğer ayarlardan bağımsız ayarlamak için bu ayarı seçin.
NOT:

Renk ayarlarını elle değiştirmek çıkışı etkileyebilir. HP, bu ayarları yalnızca renkli grafik uzmanlarının değiştirmesini önerir.

5.
Renkli bir belgeyi siyah ve gri tonlarında yazdırmak için Gri Tonlarında Yazdır seçeneğini tıklatın. Fotokopi çekme veya faks gönderme amaçlı renkli belgeler yazdırmak için bu seçeneği kullanın. Taslak kopyalar yazdırmak veya renkli tonerden tasarruf etmek için de bu seçeneği kullanabilirsiniz.
6.
Tamam düğmesini tıklatın.


Renk

Elle ayarlanan renk seçenekleri

El ile renk ayarlama seçeneklerini kullanarak metin, grafik ve fotoğraflar için Nötr Griler, Yarı Ton ve Kenar Denetimi seçeneklerini belirleyin.

Elle ayarlanan renk seçenekleri
Ayar açıklaması
Ayar seçenekleri
Kenar Denetimi
Kenar Denetimi ayarı kenarların işlenmesini belirler. Kenar denetiminin üç bileşeni vardır: uyarlamalı yarı ton ve yakalama. Uyarlamalı yarı tonlama, kenar keskinliğini artırır. Yakalama özelliği, bitişik nesnelerin kenarlarını hafifçe birbirinin üzerine bindirerek renk alanındaki yanlış ayar etkisini azaltır.
●
Kapalı, hem ayırmayı, hem de uyumlu yarım tonlamayı kapatır.
●
Açık, ayırmayı minimum düzeyde tutan ayardır. Uyarlamalı yarı ton açıktır.
●
Normal, yakalamayı orta düzeye ayarlar. Uyarlamalı yarı ton açıktır.
●
Maksimum, en uç ayırma ayarıdır. Uyarlamalı yarı ton açıktır.
Yarım ton
Yarım ton seçenekleri renk çıkışı netliğini ve çözünürlüğünü etkiler.
●
Pürüzsüz seçeneği, büyük, düz renkli dolgulu yazdırma alanları için daha iyi sonuç verir ve renk derecelerini yumuşatarak fotoğrafları geliştirir. Tek biçimli ve pürüzsüz alan dolguları önemli unsurlar olduğunda, bu seçeneği kullanın.
●
Ayrıntı seçeneği, çizgiler veya renkler arasında keskin sınırlar gerektiren metin ve grafikler, şema veya yoğun ayrıntı içeren görüntüler için kullanışlıdır. Keskin kenarlar ve küçük ayrıntılar önemli olduğunda, bu seçeneği kullanın.
Nötr Griler
Nötr Griler ayarı metin, grafik ve fotoğraflarda kullanılan gri renkleri oluşturma yöntemini belirler.
●
Yalnızca Siyah, yalnızca siyah toneri kullanarak nötr renkler (griler ve siyah) üretir. Bu, ton farkı içermeyen nötr renkler elde edilmesini garantiler. Bu ayar, belgeler ve gri tonlamalı projeksiyon asetatları için kullanılan en iyi ayardır.
●
4-Renk, dört toner renginin tümünü birleştirerek nötr renkler (griler ve siyah) üretir. Bu yöntem, diğer renklere daha yumuşak derece ve geçişler sağlar; ayrıca en koyu siyahı üretir.


Renk

Windows için HP EasyColor seçeneğini kullanma

Windows için HP PCL 6 yazıcı sürücüsü kullanıyorsanız, HP EasyColor teknolojisi Microsoft Office programlarından yazdırılan farklı içeriğe sahip belgeleri otomatik olarak geliştirir. Bu teknoloji belgeleri tarar ve fotoğrafları otomatik olarak .JPEG veya .PNG biçiminde ayarlar. HP EasyColor teknolojisi görüntüyü birkaç bölüme ayırmak yerine görüntünün tamamını aynı anda geliştirerek renk tutarlılığını artırır, ayrıntıların daha keskin olmasını ve daha hızlı baskı yapılabilmesini sağlar.

Aşağıdaki örnekte, soldaki görüntüler HP EasyColor seçeneği kullanılmadan oluşturulmuştur. Sağdaki görüntülerde ise HP EasyColor seçeneği kullanıldığında elde edilen geliştirmeler görülmektedir.

HP EasyColor örnekleri

HP EasyColor seçeneği varsayılan olarak HP PCL 6 yazıcı sürücüsünde etkinleştirilmiş olduğundan, el ile renk ayarı yapmanız gerekmez. Renk ayarlarını el ile yapmak için bu seçeneği devre dışı bırakmak isterseniz, Renk sekmesini açın ve HP EasyColor onay kutusunu tıklatarak temizleyin.


Renk

Renkleri eşleme

Birçok kullanıcı için renkleri eşleştirmenin en iyi yöntemi sRGB renkleri kullanarak yazdırmaktır.

Yazıcılar ve bilgisayar monitörleri birbirinden farklı renk üretme yöntemleri kullandıklarından, yazıcı çıktı rengini bilgisayar ekranınızla eşleştirme süreci oldukça karmaşıktır. Monitörler, renkleri RGB (kırmızı, yeşil, mavi) renk işlemini kullanan ışık pikselleriyle kullanarak görüntüler, yazıcılar ise renkleri CMYK (cam göbeği, macenta, sarı ve siyah) işlemini kullanarak yazdırır.

Yazdırılan renklerin ekranınızda görüntülenen renklerle eşleştirme kapasiteniz birçok etkene bağlıdır:

●
Yazdırma ortamı
●
Yazıcı renklendiricileri (örn. mürekkepler veya tonerler)
●
Yazdırma işlemi (örn. inkjet, yazdırma veya lazer teknolojisi)
●
Üstten aydınlatma
●
Renk algılamada kişisel farklılık
●
Yazılım programları
●
Yazıcı sürücüleri
●
Bilgisayar işletim sistemleri
●
Monitörler
●
Video kartları ve sürücüleri
●
İşletim ortamı (örn. nem oranı)

Ekranınızdaki renklerle yazdırılmış çıktınızın renkleri birbiriyle tam olarak eşleşmiyorsa, bu etkenleri göz önünde bulundurun.


Kopyalama

Kopyalama
  • Kopyalama işlevlerini kullanma
  • Kopyalama ayarları
  • Fotoğraf kopyalama
  • Karışık boyutlu orijinalleri kopyalama
  • Her iki yüze elle yazdırma (dupleks)


Kopyalama

Kopyalama işlevlerini kullanma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Tek dokunmayla kopyalama
  • Birden çok kopya
  • Birden çok sayfalı bir orijinali kopyalama
  • Kimlik kartlarını kopyalama
  • Bir kopyalama işini iptal etme
  • Kopyayı küçültme veya büyütme
  • Kopyalama işini harmanlama
  • Renkli veya siyah beyaz kopya çıkarma


Kopyalama

Tek dokunmayla kopyalama

1.
Belgeyi tarayıcı camına veya belge besleyiciye yerleştirin.

2.
Ana ekrandan Kopyala düğmesine dokunun.
3.
Kopyalamayı başlatmak için Siyah veya Renkli düğmesine dokunun.


Kopyalama

Birden çok kopya

1.
Belgeyi tarayıcı camına veya belge besleyiciye yerleştirin.

2.
Ana ekrandan Kopyala düğmesine dokunun.
3.
Kopya sayısını değiştirmek için oklara dokunun veya varolan numaraya dokunun ve kopya sayısını yazın.
4.
Kopyalamayı başlatmak için Siyah veya Renkli düğmesine dokunun.


Kopyalama

Birden çok sayfalı bir orijinali kopyalama

1.
Orijinalleri belge besleyiciye yüzü yukarı bakacak şekilde yerleştirin.

2.
Kılavuzları kağıda dayanacak şekilde ayarlayın.

Belge besleyici kılavuzları

3.
Ana ekrandan Kopyala düğmesine dokunun.
4.
Kopyalamayı başlatmak için Siyah veya Renkli düğmesine dokunun.


Kopyalama

Kimlik kartlarını kopyalama

Kimlik kartlarının veya diğer küçük belgelerin her iki tarafını bir kağıt sayfasının aynı tarafına kopyalamak için, Kimlik Kopyala özelliğini kullanın. Ürün, ilk tarafı kopyalamanızı ve sonra ikinci tarafı tarayıcı camının farklı bir yerine yerleştirip yeniden kopyalamanızı ister. Ürün her iki görüntüyü de aynı anda tarar.

1.
Belgeyi tarayıcı camına yerleştirin.

2.
Ana ekrandan Kopyala düğmesine dokunun.
3.
Kimlik Kopyala düğmesine dokunun.
4.
Kopyalamayı başlatmak için Siyah veya Renkli düğmesine dokunun.
5.
Ürün, sonraki sayfayı tarayıcı camının farklı bir bölümüne yerleştirmenizi ister.

İkinci yüzün yerleşimi

6.
Kopyalanacak daha başka sayfanız varsa Tamam düğmesine dokunun veya bu son sayfaysa Bitti düğmesine dokunun.
7.
Ürün tüm sayfaları bir kağıt sayfasının tek tarafına kopyalar.


Kopyalama

Bir kopyalama işini iptal etme

1.
Ürün kontrol panelindeki İptal [image] düğmesine dokunun.
NOT:

Birden fazla işlem çalışıyorsa, İptal [image] düğmesine dokunulduğunda geçerli işlem ve beklemedeki tüm işlemler silinir.

2.
Kalan sayfaları belge besleyiciden alın.


Kopyalama

Kopyayı küçültme veya büyütme

1.
Belgeyi tarayıcı camına veya belge besleyiciye yerleştirin.

2.
Ana ekrandan Kopyala düğmesine dokunun.
3.
Ayarlar... düğmesine ve sonra Küçült/Büyüt düğmesine dokunun. Seçenekler arasında gezinmek için ok düğmelerine dokunun ve sonra seçmek için bir seçeneğe dokunun.
4.
Kopyalamayı başlatmak için Siyah veya Renkli düğmesine dokunun.


Kopyalama

Kopyalama işini harmanlama

1.
Belgeyi tarayıcı camına veya belge besleyiciye yerleştirin.

2.
Ana ekrandan Kopyala düğmesine dokunun.
3.
Ayarlar... düğmesine dokunun ve sonra Harmanlama düğmesine giderek dokunun. Seçenekler arasında gezinmek için ok düğmelerine dokunun ve sonra seçmek için bir seçeneğe dokunun.
4.
Kopyalamayı başlatmak için Siyah veya Renkli düğmesine dokunun.


Kopyalama

Renkli veya siyah beyaz kopya çıkarma

1.
Belgeyi tarayıcı camına veya belge besleyiciye yerleştirin.

2.
Ana ekrandan Kopyala düğmesine dokunun.
3.
Kopyalamayı başlatmak için Siyah veya Renkli düğmesine dokunun.


Kopyalama

Kopyalama ayarları

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kopya kalitesini değiştirme
  • Tarayıcı camında kir veya leke olup olmadığını kontrol etme
  • Kopyaların koyuluğunu veya açıklığını ayarlama
  • Özel kopyalama ayarlarını tanımlama
  • Özel kağıda kopyalamak için kağıt boyutunu ve türünü ayarlama
  • Varsayılan kopya ayarlarını geri yükleme


Kopyalama

Kopya kalitesini değiştirme

Aşağıdaki renk kalitesi ayarları kullanılabilir.

●
Otomatik Seç: Kopyalama kalitesi sizin için önemli olmadığında bu ayarı kullanın. Bu, varsayılan ayardır.
●
Karışık: Metin ve grafik karşımı içeren belgeler için bu ayarı kullanın.
●
Metin: Ağırlıklı olarak metin içeren belgeler için bu ayarı kullanın.
●
Resim: Ağırlıklı olarak grafik içeren belgeler için bu ayarı kullanın.

1.
Belgeyi tarayıcı camına veya belge besleyiciye yerleştirin.

2.
Ana ekrandan Kopyala düğmesine dokunun.
3.
Ayarlar... düğmesine dokunun ve sonra Optimal Hale Getir düğmesine giderek dokunun. Seçenekler arasında gezinmek için ok düğmelerine dokunun ve sonra seçmek için bir seçeneğe dokunun.
4.
Kopyalamayı başlatmak için Siyah veya Renkli düğmesine dokunun.


Kopyalama

Tarayıcı camında kir veya leke olup olmadığını kontrol etme

Zamanla tarayıcı camında ve beyaz plastik arkalıkta toz ve kir birikebilir ve bu durum performansı etkileyebilir. Tarayıcı camını ve beyaz plastik arkalığı temizlemek için aşağıdaki yordamı kullanın.

1.
Aygıtı kapatmak için açma/kapama düğmesini kullanın ve ardından elektrik kablosunu elektrik prizinden çıkarın.

2.
Tarayıcı kapağını açın.
3.
Tarayıcı camını ve beyaz plastik arkalığı, aşındırmayan bir cam temizleyicisiyle nemlendirilmiş yumuşak bir bezle veya süngerle temizleyin.

DİKKAT:

Ürünün herhangi bir parçası üzerinde aşındırıcı madde, aseton, benzen, amonyak, etil alkol veya karbon tetraklorür kullanmayın; bu maddeler ürüne zarar verebilir. Doğrudan camın veya şaryonun üstüne sıvı bir şey koymayın. İçine sızarak ürüne hasar verebilir.

4.
Leke olmaması için camı ve beyaz plastiği güderi veya selüloz bir süngerle kurulayın.
5.
Aygıtı prize bağlayın ve güç düğmesinden açın.


Kopyalama

Kopyaların koyuluğunu veya açıklığını ayarlama

1.
Belgeyi tarayıcı camına veya belge besleyiciye yerleştirin.

2.
Ana ekrandan Kopyala düğmesine dokunun.
3.
Ayarlar... düğmesine dokunun ve sonra Açık/Koyu düğmesine giderek dokunun. Özet ekranında ayarı değiştirmek için ok düğmelerine dokunun.
4.
Kopyalamayı başlatmak için Siyah veya Renkli düğmesine dokunun.


Kopyalama

Özel kopyalama ayarlarını tanımlama

Kontrol panelinde kopyalama ayarlarını değiştirdiğinizde, iş tamamlandıktan yaklaşık 2 dakika sonrasına kadar özel ayarlar yürürlükte kalır ve ardından ürün varsayılan ayarlarına geri döner. Varsayılan ayarlara anında geri dönmek için, Ana ekrandan İptal [image] düğmesine basın.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kenardan kenara yazdırma veya kopyalama


Kopyalama

Kenardan kenara yazdırma veya kopyalama

Ürün tam olarak kenardan kenara yazamaz. En geniş yazdırma alanı 203,2 x 347 mm (8 x 13,7 in) boyutundadır ve sayfanın çevresinde 4 mm'lik yazılamayan bir alan kalır.

Kenarları kesilmiş belgeleri yazdırma veya tarama hakkında bilgiler:
●
Orijinali çıktı kopya boyutundan daha küçükse, orijinali tarayıcıdaki simge ile gösterilen köşeden 4 mm uzağa yerleştirin. Bu konumda yeniden kopyalayın veya tarayın.
●
Orijinal istenen çıktı boyutunda olduğunda, kopyanın kırpılmaması için görüntüyü küçültmek üzere Küçült/Büyüt özelliğini kullanın.


Kopyalama

Özel kağıda kopyalamak için kağıt boyutunu ve türünü ayarlama

1.
Ana ekrandan Kopyala düğmesine dokunun.

2.
Ayarlar... düğmesine dokunun ve sonra Kağıt düğmesine giderek dokunun.
3.
Kağıt boyutları listesinden, Tepsi 1'deki kağıt boyutunun adına dokunun.
4.
Kağıt türleri listesinden, Tepsi 1'deki kağıt türünün adına dokunun.
5.
Kopyalamayı başlatmak için Siyah veya Renkli düğmesine dokunun.


Kopyalama

Varsayılan kopya ayarlarını geri yükleme

1.
Ana ekrandan Kopyala düğmesine dokunun.

2.
Ayarlar... düğmesine dokunun ve sonra Varsayılanları Yükle düğmesine giderek dokunun.


Kopyalama

Fotoğraf kopyalama
NOT:

Fotoğrafları belge besleyiciden değil tarayıcı camından kopyalayın.

1.
Fotoğrafı, görüntünün yüzü aşağı bakacak ve camın sol üst köşesine gelecek şekilde tarayıcı camına yerleştirin.

2.
Ana ekrandan Kopyala düğmesine dokunun.
3.
Ayarlar... düğmesine ve sonra Optimal Hale Getir düğmesine dokunun.
4.
Resim düğmesine dokunun.
5.
Kopyalamayı başlatmak için Siyah veya Renkli düğmesine dokunun.


Kopyalama

Karışık boyutlu orijinalleri kopyalama

Karışık boyutlu orijinalleri kopyalamak için tarayıcı camını kullanın.

NOT:

Karışık boyutlu orijinalleri kopyalamak için belge besleyiciyi yalnızca sayfalar aynı boyutu paylaşıyorlarsa kullanabilirsiniz. Örneğin, aynı genişlikte oldukları için Letter ve Legal boyutlu sayfaları birleştirebilirsiniz. Üst kenarları bir biriyle aynı hizada olacak ve genişlikleri aynı ancak uzunlukları farklı olacak şekilde sayfaları yığın.

1.
Tepsi 1'e, orijinal belgedeki en büyük sayfaya yetecek büyüklükte kağıt yükleyin.
2.
Orijinal belgenin bir sayfasını yüzü aşağı bakacak şekilde tarayıcı camının sol üst köşesine yerleştirin.

3.
Ana ekrandan Kopyala düğmesine dokunun.
4.
Ayarlar... düğmesine dokunun ve sonra Kağıt düğmesine giderek dokunun.
5.
Kağıt boyutları listesinden, Tepsi 1'e yüklenmiş kağıt boyutunun adına dokunun.
6.
Kağıt türleri listesinden, Tepsi 1'e yüklenmiş kağıt türünün adına dokunun.
7.
Kopyalamayı başlatmak için Siyah veya Renkli düğmesine dokunun.
8.
Her sayfa için bu adımları tekrar edin.


Kopyalama

Her iki yüze elle yazdırma (dupleks)

1.
Belgenin ilk sayfasını tarayıcı camına veya belge besleyiciye yerleştirin.

2.
Ana ekrandan Kopyala düğmesine dokunun.
3.
Kopyalamayı başlatmak için Siyah veya Renkli düğmesine dokunun.
4.
Yazdırılan yığını çıkış bölmesinden alın ve aynı yönü koruyarak, yazdırılan yüz alta gelecek şekilde sayfayı Tepsi 1'e yükleyin.

İkinci yüzü yazdırmak için kağıt yükleme

5.
Belgenin sonraki sayfasını tarayıcı camına veya belge besleyiciye yerleştirin.

6.
Ana ekrandan Kopyala düğmesine dokunun.
7.
Kopyalamayı başlatmak için Siyah veya Renkli düğmesine dokunun.
8.
Kopyalama işlemi tamamlanana dek bu adımları yineleyin.


Tarama

Tarama
  • Tarama işlevlerini kullanma
  • Tarama ayarları
  • Fotoğraf tarama


Tarama

Tarama işlevlerini kullanma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Tarama yöntemleri
  • Taramayı iptal etme


Tarama

Tarama yöntemleri

Tarama işlerini aşağıdaki yöntemleri kullanarak gerçekleştirebilirsiniz.

●
Ürünün kontrol panelinden USB flash diske tarama
●
HP Tarama yazılımını kullanarak bilgisayardan tarama
●
TWAIN uyumlu veya Windows Görüntüleme Uygulaması (WIA) uyumlu yazılımdan tarama
NOT:

Metin tanıma yazılımı hakkında bilgi edinmek ve bu yazılımı kullanmak için yazılım CD'undan Readiris programını yükleyin. Metin tanıma yazılımı, optik karakter tanıma (OCR) yazılımı olarak da bilinir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • USB flash diske tarama
  • HP Tarama yazılımını kullanarak tarama (Windows)
  • Başka yazılım kullanarak tarama
  • Optik karakter tanıma (OCR) yazılımını kullanarak tarama


Tarama

USB flash diske tarama

1.
Belgeyi tarayıcı camına veya belge besleyiciye yerleştirin.
2.
USB flash diskini ürünün ön tarafındaki USB bağlantı noktasına takın.
3.
Ana ekrandan Tara düğmesine dokunun.
4.
USB Sürücüsüne Tara ekranına dokunun.
5.
Dosyayı tarayıp kaydetmek için Tara düğmesine dokunun. Ürün, USB sürücüde HP adlı bir klasör oluşturur ve otomatik olarak oluşturulan bir dosya adını kullanarak dosyayı .PDF veya .JPG biçiminde kaydeder.
NOT:

Özet ekranı açıldığında, ekrana dokunarak ayarları yapabilirsiniz.


Tarama

HP Tarama yazılımını kullanarak tarama (Windows)

1.
Bilgisayarın masaüstünde, HP Tarama simgesini çift tıklatın.
2.
Bir tarama kısayolu seçin ve gerekirse ayarları düzenleyin.
3.
Tara’yı tıklatın.

NOT:

Diğer seçeneklere erişmek için Gelişmiş Ayarlar'ı tıklatın.

Özel bir ayar kümesi oluşturup kısayol listesine kaydetmek için Yeni Kısayol Oluştur'u tıklatın.


Tarama

Başka yazılım kullanarak tarama

Ürün, TWAIN ve Windows Görüntüleme Uygulaması (WIA) uyumludur. Ürün, TWAIN veya WIA uyumlu tarama aygıtlarını destekleyen Windows tabanlı ve TWAIN uyumlu tarama aygıtlarını destekleyen Macintosh tabanlı programlarla çalışır.

TWAIN veya WIA uyumlu programdayken, tarama özelliğine erişebilir ve bir görüntüyü doğrudan kullandığınız programa tarayabilirsiniz. Daha fazla bilgi için TWAIN veya WIA uyumlu yazılım programınızla birlikte verilen Yardım dosyası veya belgesine bakın.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • TWAIN uyumlu programdan tarama
  • WIA uyumlu programdan tarama


Tarama

TWAIN uyumlu programdan tarama

Genel olarak bir yazılım programı Acquire (Al), File Acquire (Dosya Al), Scan (Tara), Import New Object (Yeni Nesne Al), Insert from (Ekle) veya Scanner (Tarayıcı) gibi bir komutu içeriyorsa TWAIN uyumludur. Programın uyumlu olup olmadığından emin değilseniz veya komutun nasıl adlandırıldığını bilmiyorsanız, yazılım programı Yardım'ına veya belgelerine bakın.

TWAIN uyumlu bir programdan tarama yaparken HP Tarama yazılım programı otomatik olarak başlayabilir. HP Tarama programı başlarsa, görüntüyü önizlemede incelerken üzerinde değişiklikler yapabilirsiniz. Yazılım programı otomatik olarak başlamazsa, görüntü doğrudan TWAIN uyumlu programa gider.

Taramayı TWAIN uyumlu programdan başlatın. Kullanılacak komutlar ve adımlar hakkında bilgi için yazılım programının Yardımına veya belgelerine bakın.


Tarama

WIA uyumlu programdan tarama

Görüntünün doğrudan bir yazılım programına taranmasında kullanılan başka bir yöntem de WIA'dır. WIA, tarama yapmak için HP Tarama yazılımının yerine Microsoft yazılımını kullanır.

Genellikle, yazılım programının Ekle veya Dosya menüsünde Resim/Tarayıcıdan veya Kameradan gibi bir komut varsa program WIA uyumludur. Programın WIA uyumlu olup olmadığından emin değilseniz, yazılım programının Yardımına veya belgelerine bakın.

Taramayı WIA uyumlu programdan başlatın. Kullanılacak komutlar ve adımlar hakkında bilgi için yazılım programının Yardımına veya belgelerine bakın.

-Veya-

Windows denetim masasından, Kameralar ve Tarayıcı klasöründe (Windows Vista ve Windows 7'de Donanım ve Ses klasörü içinde bulunur), ürün simgesini çift tıklatın. Bu işlem, bir dosyaya taramanızı sağlayan standart Microsoft WIA Sihirbazı'nı açar.


Tarama

Optik karakter tanıma (OCR) yazılımını kullanarak tarama

Taranmış metni düzenlemek üzere tercih ettiğiniz sözcük işleme programına almak için, HP Tarama yazılımını açın ve Düzenlenebilir Metin (OCR) Olarak Kaydet adlı kısayolu seçin.

Üçüncü taraf OCR yazılımı da kullanabilirsiniz. Ürünle birlikte gelen ayrı bir CD'da Readiris OCR programı bulunmaktadır. Readiris programını kullanmak için, programı uygun yazılım CD'undan yükleyin ve sonra çevrimiçi Yardımdaki yönergeleri izleyin.


Tarama

Taramayı iptal etme

Tarama işini iptal etmek için aşağıdaki yordamlardan birini kullanın.

●
Ürün kontrol panelinde İptal [image] düğmesine dokunun.
●
Ekranda görüntülenen iletişim kutusundaki İptal düğmesini tıklatın.


Tarama

Tarama ayarları

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Tarayıcı çözünürlüğü ve renk
  • Tarama kalitesi


Tarama

Tarayıcı çözünürlüğü ve renk

Taranmış bir görüntüyü yazdırıyorsanız ve kalite beklediğiniz gibi değilse, tarayıcı yazılımında gereksinimlerinizi karşılamayacak bir çözünürlük veya renk ayarı seçmiş olabilirsiniz. Çözünürlük ve renk, taranan görüntülerin aşağıdaki özelliklerini etkiler:

●
Görüntü netliği
●
Tonların dokusu (yumuşak veya kaba)
●
Tarama süresi
●
Dosya boyutu

Tarama çözünürlüğü inç başına piksel sayısı (ppi) olarak ölçülür.

NOT:

Tarama ppi ve yazdırma dpi (inç başına nokta sayısı) düzeyleri birbirlerinin yerine kullanılamaz.

Renkli, gri tonlamalı ve siyah beyaz, kullanılabilen renklerin sayısını tanımlar. Tarayıcı donanımını 1200 ppi çözünürlüğe kadar ayarlayabilirsiniz.

Çözünürlük ve renk yönergeleri tablosu tarama gereksinimlerinizi karşılayacak basit ipuçlarını listeler.

NOT:

Çözünürlüğü ve rengi daha yüksek bir değere ayarlamak, çok fazla disk alanı kaplayan ve tarama işlemini yavaşlatan büyük boyutlu dosyalar oluşturabilir. Çözünürlük ve rengi ayarlamadan önce, taranan görüntüyü ne şekilde kullanacağınızı belirleyin.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Çözünürlük ve renk yönergeleri
  • Renkli


Tarama

Çözünürlük ve renk yönergeleri

Aşağıdaki tabloda farklı tarama işleri için önerilen çözünürlük ve renk ayarları açıklanmıştır.

NOT:

Varsayılan çözünürlük 200 ppi'dir.

Kullanım amacı
Önerilen çözünürlük
Öneriler renk ayarı
Faks
150 ppi
●
Siyah Beyaz
E-posta
150 ppi
●
Siyah-Beyaz (görüntü yumuşak tonlama gerektirmiyorsa)
●
Gri tonlama (görüntü yumuşak tonlama gerektiriyorsa)
●
Renkli (görüntü renkliyse)
Metin düzenleme
300 ppi
●
Siyah Beyaz
Yazdırma (grafik veya metin)
600 ppi, karmaşık grafikler veya çok fazla büyütmek istediğiniz belgeler için
300 ppi, normal grafik ve metinler için
150 ppi, fotoğraflar için
●
Metin veya siyah beyaz çizimler için Siyah Beyaz
●
Gölgeli veya renkli grafik ve fotoğraflar için Gri Tonlama
●
Renkli (görüntü renkliyse)
Ekranda görüntüleme
75 ppi
●
Metin için Siyah Beyaz
●
Grafik ve fotoğraflar için Gri Tonlama
●
Renkli (görüntü renkliyse)


Tarama

Renkli

Tarama sırasında renk değerlerini aşağıdaki gibi ayarlayabilirsiniz.

Ayar
Önerilen kullanım
Renkli
Bu ayarı, rengin önemli olduğu yüksek kaliteli renkli fotoğraflar veya belgeler için kullanın.
Siyah Beyaz
Bu ayarı metin belgeleri için kullanın.
Gri Tonlama
Dosyanın boyutu önemliyse veya bir belgenin ya da fotoğrafın hızla taranmasını istiyorsanız bu ayarı kullanın.


Tarama

Tarama kalitesi

Zamanla tarayıcı camında ve beyaz plastik arkalıkta toz ve kir birikebilir ve bu durum performansı etkileyebilir. Tarayıcı camını ve beyaz plastik arkalığı temizlemek için aşağıdaki yordamı kullanın.

1.
Aygıtı kapatmak için açma/kapama düğmesini kullanın ve ardından elektrik kablosunu elektrik prizinden çıkarın.

Elektrik kablosunu çıkarın

2.
Tarayıcı kapağını açın.
3.
Tarayıcı camını ve beyaz plastik arkalığı, aşındırmayan bir cam temizleyicisiyle nemlendirilmiş yumuşak bir bezle veya süngerle temizleyin.

DİKKAT:

Ürünün herhangi bir parçası üzerinde aşındırıcı madde, aseton, benzen, amonyak, etil alkol veya karbon tetraklorür kullanmayın; bu maddeler ürüne zarar verebilir. Doğrudan camın veya şaryonun üstüne sıvı bir şey koymayın. İçine sızarak ürüne hasar verebilir.

4.
Leke olmaması için camı ve beyaz plastiği güderi veya selüloz bir süngerle kurulayın.
5.
Aygıtı prize bağlayın ve güç düğmesinden açın.


Tarama

Fotoğraf tarama

1.
Fotoğrafı, görüntünün yüzü aşağı bakacak ve camın sol üst köşesine gelecek şekilde tarayıcı camına yerleştirin.

2.
USB flash diskini ürünün ön tarafındaki USB bağlantı noktasına takın.
3.
Ana ekrandan Tara düğmesine dokunun.
4.
USB Sürücüsüne Tara düğmesine dokunun. Kontrol paneli tarama ayarları özetini gösterir. Herhangi bir ayarı yapmak için bu ekrana dokunun.
5.
Belgeyi kaydetmek için Tara düğmesine dokunun ve USB flash diskindeki bir klasöre kaydedin.


Faks

Faks
  • Faksı ayarlama
  • Telefon defterini kullanma
  • Faks ayarlarını yapılandırma
  • Faksı kullanma
  • Faks sorunlarını çözme
  • Düzenleme bilgileri ve garantiler


Faks

Faksı ayarlama

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Donanımı kurma ve bağlama
  • Faks ayarlarını yapılandırma
  • HP Faks Ayar Sihirbazı'nı Kullanma


Faks

Donanımı kurma ve bağlama

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Telefon hattına faks bağlama
  • Ek aygıtlar bağlama
  • Bağımsız faks olarak ayarlama


Faks

Telefon hattına faks bağlama

▲
Telefon kablosunu üründeki hat girişine faks portu telefon simgesi ve duvardaki telefon prizine bağlayın.

Ürün analog bir aygıttır. HP, ürünün özel bir analog telefon hattıyla kullanılmasını önerir.

NOT:

Bazı ülkelerde/bölgelerde, ürünle birlikte gelen telefon kablosu için bir adaptöre gerekebilir.


Faks

Ek aygıtlar bağlama

Üründe iki faks portu bulunur:

●
Ürünü duvardaki telefon girişine bağlayan "hat" bağlantı noktası ( faks portu telefon simgesi).
●
Ürüne ek aygıt bağlamayı sağlayan "telefon" bağlantı noktası ( faks portu telefon simgesi).

Ürünle birlikte kullanılan telefonlar iki yolla bağlanabilir:

●
Dahili telefon, başka bir konumda aynı telefon hattına bağlanan bir telefondur.
●
Akış aşağı telefon, ürüne bağlanan bir telefon veya aygıttır.

Ek aygıtları, aşağıdaki adımlarda açıklanan sırayla bağlayın. Her aygıtın çıkış portu, "zincir" oluşturacak şekilde sonraki aygıtın giriş portuna bağlanır. Belirli bir aygıtı bağlamak istemiyorsanız, onu açıklayan adımı atlayın ve sonraki aygıtla devam edin.

NOT:

Telefon hattına üçten fazla aygıt bağlamayın.
NOT:

Bu ürün sesli postayı desteklememektedir.

1.
Bağlamak istediğiniz tüm aygıtların güç kablosunu çıkarın.
2.
Ürün henüz bir telefon hattına bağlanmadıysa, devam etmeden önce ürün yükleme kılavuzuna bakın. Ürünün bir telefon girişine bağlanmış olması gerekir.
3.
"Telefon" portundan (telefon simgesiyle işaretlenmiş port) plastik eki çıkarın.

Telefon portu konumu

4.
Bir bilgisayardaki dahili veya harici modemi bağlamak için, telefon kablosunun bir ucunu ürünün "telefon" bağlantı noktasına ( faks portu telefon simgesi) takın. Telefon kablosunun diğer ucunu modemin "hat" portuna takın.

Telefon portu konumu

NOT:

Bazı modemlerde, ayrılmış telefon hattını bağlamak için ikinci bir "hat" portu bulunur. İki "hat" portunuz varsa, doğru "hat" porta bağlandığınızdan emin olmak için modem belgelerine bakın.

5.
Arayan numarayı gösteren bir aygıt bağlamak için telefon kablosunu önceki aygıtın "telefon" portuna takın. Telefon kablosunun diğer ucunu arayanı saptama aygıtının "hat" portuna takın.

Arayanı saptama aygıtı bağlama

6.
Telesekreter bağlamak için, telefon kablosunu bir önceki aygıtın "telefon" portuna takın. Telefon kablosunun diğer ucunu telesekreterin "hat" portuna takın.

7.
Telefon bağlamak için, telefon kablosunu önceki aygıtın "telefon" portuna takın. Telefon kablosunun diğer ucunu telefonun "hat" portuna takın.

8.
Ek aygıtları bağlamayı bitirdikten sonra, tüm aygıtları güç kaynaklarına takın.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Telesekreteri olan faksı ayarlama
  • Faksı bir dahili telefon numarasıyla ayarlama


Faks

Telesekreteri olan faksı ayarlama
●
Ürünün yanıtlama çalma sayısı ayarını telesekreterin çalma sayısından en az bir çalma fazlasına ayarlayın.
●
Telesekreter aynı telefon hattına farklı bir girişten (örneğin, başka bir odada) bağlıysa, ürünün faks alma yeteneği bundan etkilenebilir.


Faks

Faksı bir dahili telefon numarasıyla ayarlama

Bu ayar açık olduğunda, telefonun tuş takımında sırayla 1-2-3 tuşlarına basarak gelen faks aramasını alması için ürünü uyarabilirsiniz. Varsayılan değer Açık olarak ayarlanmıştır. Bu ayarı yalnızca darbeli arama kullanıyorsanız veya telefon şirketinizin 1-2-3 dizisini kullanan bir servisi varsa kapatın. Ürünle çakışması durumunda telefon şirketinin servisi çalışmaz.

1.
Kontrol panelde Ayar [image] düğmesine dokunun.
2.
Faks Ayarı menüsüne gidin ve dokunun.
3.
Gelişmiş Ayarlar düğmesine gidin ve dokunun.
4.
Dahili Telefon düğmesine gidip dokunun ve sonra Açık düğmesine dokunun.


Faks

Bağımsız faks olarak ayarlama

1.
Ürünün paketini açın ve ürünü kurun.
2.
Ana ekrandan Ayar [image] düğmesine dokunun.
3.
Faks Ayarı menüsüne dokunun.
4.
Faks Ayar Yardımcı Programı düğmesine dokunun.
5.
Ekrandaki talimatları uygulayın ve her soru için doğru cevabı seçin.
NOT:

Faks numarası için en çok 20 karakter girilebilir.
NOT:

Faks üstbilgisi için en çok 25 karakter girilebilir.


Faks

Faks ayarlarını yapılandırma

Ürün faks ayarlarını kontrol panelinden veya HP ToolboxFX yazılımından yapılandırabilirsiniz.

ABD'de ve diğer birçok ülkede/bölgede, saatin, tarihin ve diğer başlık bilgilerinin ayarlanması yasal bir gerekliliktir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kontrol panelini kullanarak faks saatini, tarihini ve başlığını ayarlama
  • Faks başlıklarında ortak yerel harfleri kullanma


Faks

Kontrol panelini kullanarak faks saatini, tarihini ve başlığını ayarlama

Kontrol panelini kullanarak tarihi, saati ve başlığı ayarlamak için aşağıdaki adımları tamamlayın:

1.
Ana ekrandan Ayar [image] düğmesine dokunun.
2.
Faks Ayarı menüsüne dokunun.
3.
Temel Ayarlar menüsüne dokunun.
4.
Saat/Tarih düğmesine gidin ve dokunun.
5.
12 saatlik veya 24 saatlik saati seçin.
6.
Geçerli saati girmek için tuş takımını kullanın ve sonra Tamam düğmesine dokunun.
7.
Tarih biçimini seçin.
8.
Geçerli tarihi girmek için tuş takımını kullanın ve sonra Tamam düğmesine dokunun.
9.
Faks Başlığı menüsüne dokunun.
10.
Faks numaranızı girmek için tuş takımını kullanın ve sonra Tamam düğmesine dokunun.
NOT:

Faks numarası için en çok 20 karakter girilebilir.
11.
Şirket adınızı veya başlığınızı girmek için tuş takımını kullanın ve sonra Tamam düğmesine dokunun.
NOT:

Faks üstbilgisi için en çok 25 karakter girilebilir.


Faks

Faks başlıklarında ortak yerel harfleri kullanma

Adınızı başlığa girmek veya bir tek dokunmalı tuş, hızlı arama girişi ya da grup arama girişi için ad girmek üzere kontrol panelini kullanırken, özel karakterleri içeren bir tuş takımını açmak için 123 düğmesine dokunun.


Faks

HP Faks Ayar Sihirbazı'nı Kullanma

Yazılımı yüklediğinizde faks ayar işlemini tamamlamadıysanız, HP Faks Ayar Sihirbazı'nı kullanarak istediğiniz zaman tamamlayabilirsiniz.

1.
Başlat'ı ve sonra Programlar'ı tıklatın.
2.
HP'yi tıklatın, ürünün adını tıklatın ve sonra HP Faks Ayar Sihirbazı'nı tıklatın.
3.
Faks ayarlarını yapılandırmak için HP Faks Kurulum Sihirbazı'nda ekrandaki yönergeleri izleyin.


Faks

Telefon defterini kullanma

Sık çevrilen faks numaralarını (en fazla 120 giriş) ayrı faks numaraları olarak veya faks numarası grupları halinde depolayabilirsiniz.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faks telefon defterini oluşturmak ve düzenlemek için kontrol panelini kullanma
  • Microsoft Outlook kişilerini faks telefon defterine aktarma veya dışarı aktarma
  • Diğer programlardaki telefon defteri verilerini kullanma
  • Telefon defteri girişlerini silme
  • Hızlı arama kullanma
  • Grup arama girişlerini yönetme


Faks

Faks telefon defterini oluşturmak ve düzenlemek için kontrol panelini kullanma

1.
Ana ekrandan Faks düğmesine dokunun.

2.
Faks Menüsü düğmesine dokunun.
3.
Telefon Defteri Ayarı düğmesine dokunun.
4.
Hızlı arama girdisi oluşturmak için Tek Ayar düğmesine dokunun.
5.
Listeden atanmamış bir numaraya dokunun.
6.
Girişin adını girmek için tuş takımını kullanın ve sonra Tamam düğmesine dokunun.
7.
Girişin faks numarasını girmek için tuş takımını kullanın ve sonra Tamam düğmesine dokunun.


Faks

Microsoft Outlook kişilerini faks telefon defterine aktarma veya dışarı aktarma

1.
HP ToolboxFX programını açın.
2.
Faks'ı ve sonra Faks Telefon Defteri'ni tıklatın.
3.
Programın telefon defterine göz atın ve sonra Telefon Defterini Al/Ver düğmesini tıklatın.


Faks

Diğer programlardaki telefon defteri verilerini kullanma
NOT:

Başka bir programdan telefon defterinin alınabilmesi için, önce söz konusu programda verme özelliğini kullanmanız gerekir.

HP ToolboxFX, aşağıdaki yazılım programı telefon defterlerinden kişi bilgilerini alabilir.

●
Microsoft Outlook
●
Lotus Notes
●
Microsoft Outlook Express
●
Başka bir HP ürününün ToolboxFX yazılımından daha önce verilmiş telefon defteri.


Faks

Telefon defteri girişlerini silme

Ürüne programlanan tüm telefon defteri girişlerini silebilirsiniz.

DİKKAT:

Telefon defteri girişleri silindikten sonra kurtarılamaz.

1.
Ana ekrandan Faks düğmesine dokunun.

2.
Faks Menüsü düğmesine dokunun.
3.
Telefon Defteri Ayarı düğmesine dokunun.
4.
Girişi Sil düğmesine dokunun. Veya tüm girişleri silmek için Tüm Girişleri Sil düğmesine dokunun.
5.
Silmek istediğiniz girişe dokunun.


Faks

Hızlı arama kullanma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Hızlı arama girişleri oluşturma ve düzenleme
  • Hızlı arama girişlerini silme


Faks

Hızlı arama girişleri oluşturma ve düzenleme

1.
Ana ekrandan Faks düğmesine dokunun.

2.
Faks Menüsü düğmesine dokunun.
3.
Telefon Defteri Ayarı düğmesine dokunun.
4.
Tek Ayar düğmesine dokunun.
5.
Listeden atanmamış bir numaraya dokunun.
6.
Girişin adını girmek için tuş takımını kullanın ve sonra Tamam düğmesine dokunun.
7.
Girişin faks numarasını girmek için tuş takımını kullanın ve sonra Tamam düğmesine dokunun.


Faks

Hızlı arama girişlerini silme

1.
Ana ekrandan Faks düğmesine dokunun.
2.
Faks Menüsü düğmesine dokunun.
3.
Telefon Defteri Ayarı düğmesine dokunun.
4.
Girişi Sil düğmesine dokunun. Veya tüm girişleri silmek için Tüm Girişleri Sil düğmesine dokunun.
5.
Silmek istediğiniz girişe dokunun.


Faks

Grup arama girişlerini yönetme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Grup arama girişleri oluşturma ve düzenleme
  • Grup arama girişlerini silme


Faks

Grup arama girişleri oluşturma ve düzenleme

1.
Gruba dahil etmek istediğiniz her faks numarası için ayrı bir giriş oluşturun.

a.
Ana ekrandan Faks düğmesine dokunun.
b.
Faks Menüsü düğmesine dokunun.
c.
Telefon Defteri Ayarı düğmesine dokunun.
d.
Tek Ayar düğmesine dokunun.
e.
Listeden atanmamış bir numaraya dokunun.
f.
Girişin adını girmek için tuş takımını kullanın ve sonra Tamam düğmesine dokunun.
g.
Girişin faks numarasını girmek için tuş takımını kullanın ve sonra Tamam düğmesine dokunun.

2.
Telefon Defteri Ayarı menüsünde Grup Ayarı düğmesine dokunun.
3.
Listeden atanmamış bir numaraya dokunun.
4.
Grubun adını girmek için tuş takımını kullanın ve sonra Tamam düğmesine dokunun.
5.
Gruba eklemek istediğiniz her bir girişin adına dokunun. İşiniz bittiğinde Seçim Tamamlandı düğmesine dokunun.


Faks

Grup arama girişlerini silme

1.
Ana ekrandan Faks düğmesine dokunun.
2.
Faks Menüsü düğmesine dokunun.
3.
Telefon Defteri Ayarı düğmesine dokunun.
4.
Girişi Sil düğmesine dokunun. Veya tüm girişleri silmek için Tüm Girişleri Sil düğmesine dokunun.
5.
Silmek istediğiniz girişe dokunun.


Faks

Faks ayarlarını yapılandırma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faks gönderme ayarları
  • Faks alma ayarları
  • Faks yoklamayı ayarlama


Faks

Faks gönderme ayarları

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Özel arama simgeleri ve seçeneklerini ayarlama
  • Çevir sesi algılamayı ayarlama
  • Otomatik yeniden çevirmeyi ve yeniden çevirmeler arasındaki süreyi ayarlama
  • Açık/koyu ayarını ve çözünürlüğü ayarlama
  • Kapak sayfası şablonları
  • Fatura kodlarını ayarlama


Faks

Özel arama simgeleri ve seçeneklerini ayarlama

Çevirdiğiniz bir faks numarasına duraklamalar ekleyebilirsiniz. Duraklatmalar çoğunlukla uluslararası arama yaparken veya dış hatta bağlanırken gerekli olur.

Özel simge
Düğme
Açıklama
Arama duraklaması

Tekrar Ara/Durakla düğmesi, faks numarası girilmesi için kontrol paneli tuş takımından kullanılabilir. Arama duraklaması eklemek için virgül düğmesine de dokunabilirsiniz.
Çevir sesi için duraklama

W düğmesi yalnızca telefon defteri girişi olarak bir faks numarası girilirken kullanılabilir. Bu karakter, telefon numarasının geri kalanını çevirmeden önce ürünün çevir sesini beklemesine neden olabilir.
Telefon kapatıp açma

R düğmesi, yalnızca telefon defteri girişi olarak bir faks numarası girilirken kullanılabilir. Bu karakter ürünün telefon kapatıp açma eylemi eklemesine neden olur.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Arama Öneki Ayarlama


Faks

Arama Öneki Ayarlama

Arama öneki, kontrol panelinde veya yazılımdan girdiğiniz her faks numarasının başına otomatik olarak eklenen bir numara veya numara grubudur. Arama öneki için en çok 50 karakter girilebilir.

Varsayılan değer Kapalı olarak ayarlanmıştır. Örneğin şirketinizin telefon sisteminin dışındaki bir telefon hattına ulaşmak için 9 gibi bir numara çevirmeniz gerekiyorsa, bu ayarı açmak ve bir önek girmek isteyebilirsiniz. Bu ayar etkinken, el ile aramayı kullanarak arama öneki olmadan bir faks numarasını arayabilirsiniz.

1.
Ana ekrandan Ayar [image] düğmesine dokunun.
2.
Faks Ayarı menüsüne dokunun.
3.
Temel Ayarlar menüsüne dokunun.
4.
Arama Öneki düğmesine gidip dokunun ve sonra Açık düğmesine dokunun.
5.
Öneki girmek için tuş takımını kullanın ve sonra Tamam düğmesine dokunun. Numara, duraklatma ve arama simgelerini kullanabilirsiniz.


Faks

Çevir sesi algılamayı ayarlama

Normal olarak, ürün hemen faks numarasını aramaya başlar. Ürünü telefonunuzla aynı hatta kullanıyorsanız çevir sesi algılama ayarını açın. Bu ayar, birisi telefondayken ürünün faks göndermesini engeller.

Çevir sesi algılama için fabrika varsayılan değeri Fransa ve Macaristan için Açık, tüm diğer ülkeler/bölgeler için Kapalı olarak ayarlanmıştır.

1.
Ana ekrandan Ayar [image] düğmesine dokunun.
2.
Faks Ayarı menüsüne dokunun.
3.
Gelişmiş Ayarlar menüsüne dokunun.
4.
Çevir Sesini Algıla düğmesine gidip dokunun ve sonra Açık düğmesine dokunun.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Tonlu aramayı veya darbeli aramayı seçme


Faks

Tonlu aramayı veya darbeli aramayı seçme

Ürünü tonlu arama veya darbeli arama moduna ayarlamak için bu yordamı uygulayın. Fabrika varsayılan değeri Tonlu olarak ayarlanmıştır. Telefon hattının tonlu aramayı kullanamadığından emin olmadıkça bu ayarı değiştirmeyin.

NOT:

Darbeli arama seçeneği tüm ülkelerde/bölgelerde bulunmaz.

1.
Ana ekrandan Ayar [image] düğmesine dokunun.
2.
Faks Ayarı menüsüne dokunun.
3.
Gelişmiş Ayarlar menüsüne dokunun.
4.
Arama Modu düğmesine gidip dokunun ve sonra Tonlu veya Darbeli düğmesine dokunun.


Faks

Otomatik yeniden çevirmeyi ve yeniden çevirmeler arasındaki süreyi ayarlama

Alıcı faks makinesi yanıt vermediği veya meşgul olduğu için ürün faks gönderemediyse, meşgulse tekrar ara, yanıt yoksa tekrar ara ve iletişim hatası olduğunda tekrar ara seçeneklerine göre ürün tekrar aramayı dener.

Meşgul olduğunda tekrar ara seçeneğini ayarlama

Bu seçenek açıksa, ürün meşgul sinyali aldığında otomatik olarak tekrar arar. Meşgul olduğunda tekrar ara seçeneği için fabrika varsayılan değeri Açık olarak ayarlanmıştır.

1.
Ana ekrandan Ayar [image] düğmesine dokunun.
2.
Faks Ayarı menüsüne dokunun.
3.
Gelişmiş Ayarlar menüsüne dokunun.
4.
Meşgulse Tekrar Ara düğmesine gidip dokunun ve sonra Açık düğmesine dokunun.

Yanıt yoksa tekrar ara seçeneğini ayarlama

Bu seçenek açıksa, alıcı makine yanıt vermezse ürün otomatik olarak tekrar arar. Yanıt yoksa tekrar ara seçeneği için fabrika varsayılan değeri Kapalı olarak ayarlanmıştır.

1.
Ana ekrandan Ayar [image] düğmesine dokunun.
2.
Faks Ayarı menüsüne dokunun.
3.
Gelişmiş Ayarlar menüsüne dokunun.
4.
Cevap Yoksa Tekrar Ara düğmesine gidip dokunun ve sonra Açık düğmesine dokunun.

İletişim hatası olduğunda tekrar ara seçeneğini ayarlama

Bu seçenek açıksa, herhangi bir iletişim hatası oluştuğunda ürün otomatik olarak tekrar arar. İletişim hatası olduğunda tekrar ara seçeneği için fabrika varsayılan değeri Açık olarak ayarlanmıştır.

1.
Ana ekrandan Ayar [image] düğmesine dokunun.
2.
Faks Ayarı menüsüne dokunun.
3.
Gelişmiş Ayarlar menüsüne dokunun.
4.
İletişim Hatasında Tekrar Ara düğmesine gidip dokunun ve sonra Açık düğmesine dokunun.


Faks

Açık/koyu ayarını ve çözünürlüğü ayarlama

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Varsayılan açık/koyu (kontrast) ayarını ayarlama
  • Çözünürlük ayarlarını ayarlama


Faks

Varsayılan açık/koyu (kontrast) ayarını ayarlama

Kontrast, gönderilmekte olan faksın açıklık ve koyuluğunu etkiler.

Varsayılan açık/koyu değeri gönderilen öğelere normal olarak uygulanan fakstır. Kaydırıcı varsayılan ayar olarak ortaya ayarlanmıştır.

1.
Ana ekrandan Ayar [image] düğmesine dokunun.
2.
Faks Ayarı menüsüne dokunun.
3.
Gelişmiş Ayarlar menüsüne dokunun.
4.
Açık/Koyu düğmesine dokunun ve sonra kaydırıcıyı ayarlamak için oklardan birine dokunun.


Faks

Çözünürlük ayarlarını ayarlama
NOT:

Çözünürlüğün artırılması faks boyutunu artırır. Büyük boyutlu fakslar gönderme süresini artırır ve ürünün kullanılabilir belleğini aşabilir.

Tüm faks işlerinde kullanılmak üzere varsayılan çözünürlüğü aşağıdaki ayarlardan birine değiştirmek için bu yordamı uygulayın:

●
Standart: Bu ayar en düşük kaliteyi ve en kısa iletim süresini sağlar.
●
Hassas: Bu ayar Standart ayarından daha yüksek bir çözünürlük kalitesi sağlar ve genellikle metin belgeleri için uygundur.
●
Çok yüksek: Bu ayar metin ve grafiklerin karışık olarak bulunduğu belgelerde en iyi sonucu verir. İletim süresi Hassas ayarına göre daha uzundur ancak Fotoğraf ayarından daha kısadır.
●
Fotoğraf: Bu ayar en iyi görüntüleri sağlar ancak iletim süresini büyük ölçüde artırır.

Çözünürlük için fabrika varsayılan değeri Hassas olarak ayarlanmıştır.

Varsayılan çözünürlük ayarını ayarlama

1.
Ana ekrandan Ayar [image] düğmesine dokunun.
2.
Faks Ayarı menüsüne dokunun.
3.
Gelişmiş Ayarlar menüsüne dokunun.
4.
Faks Çözünürlüğü düğmesine ve sonra seçeneklerden birine dokunun.


Faks

Kapak sayfası şablonları

PC Faks Gönderme yazılım programında birkaç işe yönelik ve kişisel faks kapak sayfası şablonu bulunmaktadır.

NOT:

Kapak sayfası şablonlarını değiştiremezsiniz, ancak şablonlardaki alanları düzenleyebilirsiniz.


Faks

Fatura kodlarını ayarlama

Fatura kodları özelliği açıksa, ürün her faks için bir fatura kodu girilmesini ister. Gönderilen her faks sayfası için, ürün fatura kodu sayısını artırır. Bu özellik, yoklamalı alınan, iletilen veya bilgisayarla indirilen fakslar dışındaki her tür faksı içerir. Tanımlanmamış bir gruba gönderilen veya grup arama özelliği kullanılarak gönderilen fakslarda, her alıcıya başarılı bir şekilde gönderilen her faks için, ürün fatura kodu sayısını artırır.

Fatura kodu ayarı için fabrika varsayılan değeri Kapalı olarak ayarlanmıştır. Fatura kodu 1 ile 250 arasında herhangi bir sayı olabilir.

Fatura kodu ayarını ayarlama

1.
Ana ekrandan Ayar [image] düğmesine dokunun.
2.
Faks Ayarı menüsüne dokunun.
3.
Gelişmiş Ayarlar menüsüne dokunun.
4.
Fatura Kodları düğmesine gidip dokunun ve sonra Açık düğmesine dokunun.

Fatura kodlarını kullanma

1.
Belgeyi belge besleyiciye veya tarayıcı camı üzerine yerleştirin.
2.
Ana ekrandan Faks düğmesine dokunun.
3.
Faks numarasını girin veya hızlı arama ya da grup arama girişini seçin.
4.
Faksı Başlat düğmesine dokunun.
5.
Fatura kodunu girin ve sonra Tamam düğmesine dokunun.

Fatura kodu raporunu yazdırma

Fatura kodları raporu tüm faks fatura kodlarının ve her bir koda fatura edilen toplam faks sayısının basılı bir listesidir.

NOT:

Ürün bu raporu yazdırdıktan sonra, tüm fatura verilerini siler.

1.
Ana ekrandan Faks düğmesine dokunun.
2.
Faks Menüsü düğmesine dokunun.
3.
Faks Raporları düğmesine dokunun.
4.
Fatura Raporunu Yazdır düğmesine gidin ve dokunun.


Faks

Faks alma ayarları

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faks iletmeyi ayarlama
  • Yanıtlama modunu ayarlama
  • Faks numaralarını bloke etme veya blokeyi kaldırma
  • Yanıtlama çalma sayısını ayarlama
  • Özel çalmayı ayarlama
  • Gelen fakslar için otomatik küçültmeyi kullanma
  • Faks yeniden yazdırma ayarlarını yapılandırma
  • Faks ses seviyesini ayarlama
  • Alınan faksları damgalamayı ayarlama
  • Özel alma özelliğini ayarlama


Faks

Faks iletmeyi ayarlama

Ürününüzü, gelen faksları başka bir faks numarasına iletmek üzere ayarlayabilirsiniz. Faks ürününüze geldiğinde bellekte saklanır. Ürün daha sonra belirttiğiniz faks numarasını arar ve faksı gönderir. Bir hata nedeniyle (örneğin, numara meşgul olabilir) ürün bir faksı iletemezse ve yinelenen tekrar arama denemeleri başarısız olursa, ürününüz faksı yazdırır.

Faks alırken ürünün belleği tükenirse, gelen faks sonlandırılır ve yalnızca bellekte saklanmış olan sayfalar ve kısmi sayfalar iletilir.

Ürün faks iletme özelliğini kullanırken, faksları bilgisayarın değil ürünün alıyor olması ve yanıt modunun Otomatik olarak ayarlanmış olması gerekir.

1.
Ana ekrandan Faks düğmesine dokunun.
2.
Faks Menüsü düğmesine dokunun.
3.
Alma Seçenekleri düğmesine dokunun.
4.
Faksı İlet düğmesine ve Açık düğmesine dokunun.
5.
Faks iletme numarasını girmek için tuş takımını kullanın ve sonra Tamam düğmesine dokunun.


Faks

Yanıtlama modunu ayarlama

Duruma bağlı olarak, ürünün yanıtlama modunu Otomatik, TAM, Faks/Tel veya Elle olarak ayarlayın. Fabrika varsayılan değeri Otomatik olarak ayarlanmıştır.

●
Otomatik: Ürün, belirli bir çalma sayısından sonra veya özel faks sesini algıladıktan sonra, gelen aramaları yanıtlar.
●
TAM: Ürün aramayı otomatik olarak yanıtlamaz. Bunun yerine, faks sinyalini algılayana kadar bekler.
●
Faks/Tel: Ürün, gelen aramayı hemen yanıtlar. Faks sinyalini algılarsa, aramayı faks olarak işler. Faks sinyali algılamazsa, size gelen sesli aramayı bildirmek için duyulan bir ses çıkarır.
●
Elle: Ürün, aramayı hiç yanıtlamaz. Faks alma işlemini, kontrol panelindeki Faksı Başlat düğmesine dokunarak ya da aynı hatta bağlı telefonun ahizesini kaldırıp 1-2-3 tuşlarına basarak başlatmanız gerekir.

Yanıt modunu ayarlamak veya değiştirmek için aşağıdaki adımları uygulayın:

1.
Ana ekrandan Ayar [image] düğmesine dokunun.
2.
Faks Ayarı menüsüne dokunun.
3.
Temel Ayarlar menüsüne dokunun.
4.
Yanıt Modu düğmesine gidip dokunun ve sonra kullanmak istediğiniz seçeneğin adına dokunun.


Faks

Faks numaralarını bloke etme veya blokeyi kaldırma

Belirli kişiler veya işletmelerden faks almak istemiyorsanız kontrol panelini kullanarak en fazla 30 faks numarasını engelleyebilirsiniz. Bir faks numarasını bloke ederseniz ve o numaradan birisi size faks gönderirse, kontrol paneli numaranın bloke edilmiş olduğunu gösterir, faks yazdırılmaz ve belleğe kaydedilmez. Engellenen faks numaralarından gelen fakslar faks etkinlik günlüğünde “atıldı” belirtimiyle birlikte gösterilir. Engellenen faks numaralarının engelini tek tek kaldırabilirsiniz veya tümünün engelini birden kaldırabilirsiniz.

NOT:

Bloke bir faksı gönderen kişiye faks gönderme işleminin başarısız olduğu bildirilmez.

1.
Ana ekrandan Faks düğmesine dokunun.
2.
Faks Menüsü düğmesine dokunun.
3.
Alma Seçenekleri düğmesine dokunun.
4.
İstenmeyen Faksları Engelle düğmesine dokunun.
5.
Numara Ekle düğmesine dokunun.
6.
Engellemek istediğiniz faks numarasını girmek için tuş takımını kullanın ve sonra Tamam düğmesine dokunun.


Faks

Yanıtlama çalma sayısını ayarlama

Yanıtlama modu Otomatik olarak ayarlandığında, ürünün yanıtlama çalma sayısı ayarı, ürünün telefon kaç kez çaldıktan sonra gelen aramayı yanıtlayacağını belirler.

Ürün hem faks, hem telefon aramalarını alan (paylaşılan hat) ve telesekreter de kullanan bir hatta bağlıysa, yanıtlama çalma sayısı ayarını yapmanız gerekebilir. Ürünün yanıtlama çalma sayısı, telesekreterin yanıtlama çalma sayısından daha büyük olmalıdır. Böylece, gelen arama bir sesli görüşme içinse, telesekreterin bunu yanıtlaması ve iletiyi kaydetmesi sağlanır. Telesekreter aramayı yanıtlarken ürün de aramayı dinler ve faks sesi algılarsa otomatik olarak yanıtlar.

Yanıtlama çalma sayısının varsayılan ayarı ABD ve Kanada için beş, diğer ülkeler/bölgeler için ikidir.

Kullanılacak yanıtlama çalma sayısını belirlemek için aşağıdaki tablodan yararlanın.

Telefon hattının türü
Önerilen yanıtlama çalma sayısı ayarı
Özel faks hattı (yalnızca faks aramalarını alır)
Kontrol paneli ekranında görüntülenen aralık içinde bir çalma sayısına ayarlayın. (İzin verilen en az ve en çok çalma sayısı ülkeye/bölgeye göre değişir).
İki ayrı numarası ve çalma sesi servisi olan bir hat
Bir veya iki çalma. (Diğer telefon numarası için telesekreteriniz veya bilgisayar üzerinden sesli postanız varsa, ürünün yanıtlama sisteminden daha yüksek bir çalma sesi sayısına ayarlanmasına dikkat edin. Ayrıca, sesli aramalarla faks aramalarını ayırt etmek için özel çalma özelliğini kullanın.)
Yalnızca bağlı tek telefonu olan paylaşılan hat (hem faks, hem telefon aramalarını alır)
Beş veya daha çok çalma.
Bağlı bir telesekreteri veya bilgisayar üzerinden sesli postası olan paylaşılan hat (hem faks, hem telefon aramalarını alır)
Telesekreter veya bilgisayar üzerinden sesli posta çalma sayısından iki fazla.

Yanıtlama çalma sayısını ayarlamak veya değiştirmek için aşağıdaki adımları uygulayın:

1.
Ana ekrandan Ayar [image] düğmesine dokunun.
2.
Faks Ayarı menüsüne dokunun.
3.
Temel Ayarlar menüsüne dokunun.
4.
Açılmadan Önceki Çalma Sayısı düğmesine dokunun.
5.
Çalma sayısını girmek için tuş takımını kullanın ve sonra Tamam düğmesine dokunun.


Faks

Özel çalmayı ayarlama

Çalma sesi veya özel çalma servisi bazı yerel telefon şirketleri tarafından sağlanır. Bu servis, tek bir hat üzerinde birden çok telefon numarasına sahip olmanızı sağlar. Her telefon numarasının ayrı bir çalma sesi vardır; böylece sesli görüşme için gelen aramaları siz, faks aramalarını da ürün yanıtlayabilir.

Telefon şirketinde bir çalma sesi servisine aboneyseniz, ürünü doğru çalma sesini yanıtlayacak şekilde ayarlamanız gerekir. Benzersiz çalma sesleri tüm ülkelerde/bölgelerde desteklenmez. Bu servisin ülkenizde/bölgenizde kullanılıp kullanılamadığını öğrenmek için telefon şirketine başvurun.

NOT:

Çalma sesi servisini kullanmıyorsanız ve çalma sesi ayarını varsayılan Tüm Çalmalar ayarından farklı olacak şekilde değiştirirseniz, ürün faksları alamayabilir.

Ayarlar aşağıdaki gibidir:

●
Tüm Çalmalar: Ürün, telefon hattından gelen tüm aramaları yanıtlar.
●
Tek: Ürün, tek bir çalma sesi çıkaran tüm aramaları yanıtlar.
●
Çift: Ürün, çift çalma sesi çıkaran tüm aramaları yanıtlar.
●
Üçlü: Ürün, üçlü çalma sesi çıkaran tüm aramaları yanıtlar.
●
Çift ve Üçlü: Ürün, ikili veya üçlü çalma sesi çıkaran tüm aramaları yanıtlar.

Aramaları yanıtlamak üzere çalma seslerini değiştirmek için aşağıdaki adımları uygulayın:

1.
Ana ekrandan Ayar [image] düğmesine dokunun.
2.
Faks Ayarı menüsüne dokunun.
3.
Temel Ayarlar menüsüne dokunun.
4.
Ayırt Edici Zil Sesi düğmesine ve sonra bir seçenek adına dokunun.


Faks

Gelen fakslar için otomatik küçültmeyi kullanma

Sayfaya sığdır seçeneği açıksa, ürün, bilgileri varsayılan kağıt boyutuna sığdırmak için uzun faksları otomatik olarak %75'e kadar küçültür (örneğin faks boyutu legal'den letter'a küçültülür).

Sayfaya sığdır seçeneği kapalıysa, uzun fakslar tam boyutunda birden fazla sayfaya yazdırılır. Gelen faksları otomatik küçültme için fabrika varsayılan değeri Açık olarak ayarlanmıştır.

Faksları Damgala seçeneği açıksa, otomatik küçültmeyi de açmak isteyebilirsiniz. Bu, gelen faksların boyutunu biraz küçültür ve sayfa damgası nedeniyle faksın iki sayfaya yazdırılmasını engeller.

NOT:

Varsayılan kağıt boyutu ayarının, tepsideki kağıdın boyutu ile eşleştiğinden emin olun.

1.
Ana ekrandan Ayar [image] düğmesine dokunun.
2.
Faks Ayarı menüsüne dokunun.
3.
Gelişmiş Ayarlar menüsüne dokunun.
4.
Sayfaya Sığdır düğmesine ve sonra Açık düğmesine dokunun.


Faks

Faks yeniden yazdırma ayarlarını yapılandırma

1.
Ana ekrandan Ayar [image] düğmesine dokunun.
2.
Faks Ayarı menüsüne dokunun.
3.
Gelişmiş Ayarlar menüsüne dokunun.
4.
Faksı Tekrar Yazdırmaya İzin Ver düğmesine gidip dokunun ve sonra Açık düğmesine dokunun.


Faks

Faks ses seviyesini ayarlama

Faks seslerinin seviyesini kontrol panelinden denetleyin. Aşağıdaki sesler için değişiklik yapabilirsiniz:

●
Alarm Ses Seviyesi
●
Zil Sesi Seviyesi
●
Telefon Hattı Ses Seviyesi

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Alarm ses seviyesini, telefon hattı ses seviyesini ve zil ses seviyesini ayarlama


Faks

Alarm ses seviyesini, telefon hattı ses seviyesini ve zil ses seviyesini ayarlama

1.
Ana ekrandan Ayar [image] düğmesine dokunun.
2.
Sistem Ayarı menüsüne dokunun.
3.
Ses Seviyesi Ayarları menüsüne dokunun.
4.
Ayarlamak istediğiniz ses seviyesi ayarının adına ve sonra seçeneklerden birine dokunun. Her ses seviyesi ayarı için bu adımı tekrar edin.


Faks

Alınan faksları damgalamayı ayarlama

Ürün, gönderenin tanımlama bilgilerini alınan her faksın üst kısmına yazdırır. Ayrıca gelen faksları, alındığı tarih ve saati onaylamak amacıyla kendi faks üstbilginizi kullanarak damgalayabilirsiniz. Alınan faksları damgalama seçeneğinin fabrika varsayılan değeri Kapalı olarak ayarlanmıştır.

NOT:

Alım damgalama özelliği etkinleştirilirse, sayfa boyutu büyüyebilir ve bu da aygıtın ikinci bir sayfa yazdırmasına neden olur.
NOT:

Bu seçenek yalnızca ürünün yazdırdığı alınan fakslar için geçerlidir.

1.
Ana ekrandan Ayar [image] düğmesine dokunun.
2.
Faks Ayarı menüsüne dokunun.
3.
Gelişmiş Ayarlar menüsüne dokunun.
4.
Faksları Damgala düğmesine gidip dokunun ve sonra Açık düğmesine dokunun.


Faks

Özel alma özelliğini ayarlama

Özel alma özelliği etkin olduğunda, alınan fakslar bellekte depolanır. Depolanan faksları yazdırmak için parola gereklidir.

1.
Ana ekrandan Ayar [image] düğmesine dokunun.
2.
Faks Ayarı menüsüne dokunun.
3.
Gelişmiş Ayarlar menüsüne dokunun.
4.
Özel Al düğmesine gidip dokunun ve sonra Açık düğmesine dokunun.
5.
Önceden sistem parolası ayarlamadıysanız, ürün parola oluşturmanızı ister.
NOT:

Sistem parolası büyük/küçük harfe duyarlıdır.

a.
Tamam düğmesine dokunun ve sonra sistem parolasını girmek için tuş takımını kullanın.
b.
Tamam düğmesine dokunun, parolayı ikinci kez girerek onaylayın ve parolayı kaydetmek için Tamam düğmesine dokunun.


Faks

Faks yoklamayı ayarlama

Başka birisi bir faksı yoklanmak üzere ayarlamışsa faksın sizin ürününüze gönderilmesini isteyebilirsiniz. (Bu işleme başka bir makineyi yoklama denir.)

1.
Ana ekrandan Faks düğmesine dokunun.
2.
Faks Menüsü düğmesine dokunun.
3.
Alma Seçenekleri düğmesine dokunun.
4.
Yoklama Alımı düğmesine dokunun.
5.
Yoklamak istediğiniz faks makinesinin numarasını girmek için tuş takımını kullanın ve sonra Tamam düğmesine dokunun.

Ürün diğer faks makinesini arar ve faksı ister.


Faks

Faksı kullanma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faks yazılımı
  • Faksı iptal etme
  • Bellekteki faksları silme
  • Faksı bir DSL, PBX veya ISDN sisteminde kullanma
  • VoIP hizmetinde faks kullanma
  • Faks belleği
  • Faks gönderme
  • Faks alma


Faks

Faks yazılımı

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Desteklenen faks programları


Faks

Desteklenen faks programları

Ürünle birlikte gelen PC faks programı, ürünle çalışan tek PC faks programıdır. Bilgisayarda önceden yüklü bulunan bir PC faks programını kullanmaya devam etmek için, bilgisayara bağlı olan modemi kullanın; ürünün modemi üzerinden çalışmaz.


Faks

Faksı iptal etme

Alıcı numarası aranmakta olan tek bir faksı veya gönderilmekte ya da alınmakta olan bir faksı iptal etmek için bu yönergeleri uygulayın.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Geçerli faksı iptal etme
  • Bekleyen bir faks işini iptal etme


Faks

Geçerli faksı iptal etme

Kontrol panelindeki İptal [image] düğmesine basın. Henüz gönderilmemiş olan sayfalar varsa iptal edilir. İptal [image] düğmesine basıldığında da grup arama işleri durdurulur.


Faks

Bekleyen bir faks işini iptal etme

Aşağıdaki durumlarda faks işini iptal etmek için bu yordamı uygulayın:

●
Ürün, bir meşgul sinyali, yanıtsız arama veya iletişim hatasıyla karşılaştıktan sonra tekrar aramak için bekliyor.
●
Faks daha sonra gönderilmek üzere zamanlanmış.

Faks İş Durumu menüsünü kullanarak bir faks işini iptal etmek için aşağıdaki adımları uygulayın:

1.
Ana ekrandan Faks düğmesine dokunun.
2.
Faks Menüsü düğmesine dokunun.
3.
Gönderme Seçenekleri düğmesine dokunun.
4.
Faks İş Durumu düğmesine dokunun.
5.
İptal etmek istediğiniz işin faks numarasına dokunun.


Faks

Bellekteki faksları silme

Bu yordamı yalnızca bir başkasının ürününüze erişimi olduğundan ve bellekteki faksları yeniden yazdırmak isteyebileceğinden kuşkulanırsanız kullanın.

DİKKAT:

Bu yordam, yeniden yazdırma belleğini silmeye ek olarak, gönderilmekte olan faksları, tekrar aranmak üzere bekleyen gönderilmemiş faksları, ileri bir tarihte gönderilmek üzere zamanlanan faksları ve yazdırılmamış veya iletilmemiş faksları da siler.

1.
Ana ekrandan Ayar [image] düğmesine dokunun.

2.
Servis menüsüne dokunun.
3.
Faks Servisi menüsüne dokunun.
4.
Kayıtlı Faksları Sil düğmesine dokunun.


Faks

Faksı bir DSL, PBX veya ISDN sisteminde kullanma

HP ürünleri özellikle geleneksel analog telefon servisleriyle kullanılmak üzere tasarlanmıştır. DSL, PBX, ISDN hatlarıyla veya VoIP servisleriyle çalışmak üzere tasarlanmamışlardır, ancak doğru ayar ve donanımla bunlar üzerinde çalışırlar.

NOT:

HP, DSL, PBX, ISDN ve VoIP ayar seçeneklerini servis sağlayıcısıyla görüşmenizi önerir.

HP LaserJet ürünü tüm dijital telefon ortamlarıyla uyumlu olmayan (bir dijitalden analoğa dönüştürücü kullanılmadıkça) analog bir aygıttır . HP ürünün dijital ortamlarla veya dijitalden analoğa dönüştürücülerle uyumlu olacağını garanti etmez.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • DSL
  • PBX
  • ISDN


Faks

DSL

Dijital abone hattı (DSL), standart bakır telefon telleri üzerinden dijital teknoloji kullanır. Bu ürün bu dijital sinyallerle doğrudan uyumlu değildir. Bununla birlikte, DSL kurulumu sırasında yapılandırma belirtilirse, sinyal ayrıştırılarak bant genişliğinin bir kısmı analog sinyal (ses ve faks için) göndermek, kalan bant genişliği de dijital verileri göndermek için kullanılabilir.

NOT:

Tüm fakslar DSL servisleriyle uyumlu değildir. HP, ürünün tüm DSL servisi hatlarıyla veya sağlayıcılarıyla uyumlu olacağını garanti etmez.

Tipik DSL modem, yüksek frekanslı DSL modem iletişimini düşük frekanslı analog telefon ve faks modem iletişiminden ayırmak için bir filtre kullanır. DSL modem tarafından kullanılan bir telefon hattına bağlanmış analog telefon ve analog faks ürünlerinde filtre kullanılması genellikle gereklidir. DSL servis sağlayıcısı genellikle bu filtreyi sağlar. Daha fazla bilgi veya yardım için DSL sağlayıcısına başvurun.


Faks

PBX

Ürün, tüm dijital telefon ortamlarında uyumlu olmayan analog bir aygıttır. Faks işlevleri için dijitalden analoğa filtreler veya dönüştürücüler gerekebilir. PBX ortamında fakslama sorunları oluşursa, yardım için PBX sağlayıcısına başvurmak gerekebilir. HP ürünün dijital ortamlarla veya dijitalden analoğa dönüştürücülerle uyumlu olacağını garanti etmez.

Daha fazla bilgi ve yardım için PBX sağlayıcısına başvurun.


Faks

ISDN

Ürün, tüm dijital telefon ortamlarında uyumlu olmayan analog bir aygıttır. Faks işlevleri için dijitalden analoğa filtreler veya dönüştürücüler gerekebilir. ISDN ortamında fakslama sorunları oluşursa, yardım için ISDN sağlayıcısına başvurmak gerekebilir. HP ürünün ISDN dijital ortamlarla veya dijitalden analoğa dönüştürücülerle uyumlu olacağını garanti etmez.


Faks

VoIP hizmetinde faks kullanma

Sağlayıcı IP üzerinden faks servislerini desteklediğini özel olarak belirtmedikçe, Internet protokolü üzerinden ses (VoIP) servisleri genellikle faks makineleriyle uyumsuzdur.

Ürün bir VoIP ağında faks alıp gönderme sorunlarıyla karşılaşıyorsa, tüm kabloların ve ayarların doğru olduğundan emin olun. Faks hızı ayarının düşürülmesi, ürünün bir VoIP ağı üzerinden faks göndermesine olanak tanıyabilir.

VoIP sağlayıcısı bağlantı için "Geçiş" modu sunuyorsa, bu özellik VoIP üzerinde daha iyi faks performansı sağlar. Ayrıca sağlayıcı hatta "yapay arka plan sesi" koyduysa, bu özellik etkin olmadığında faks performansı geliştirilebilir.

Fakslama sorunları devam ederse VoIP sağlayıcısına başvurun.


Faks

Faks belleği

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Elektrik kesintisi olduğunda faks belleği içeriği korunur


Faks

Elektrik kesintisi olduğunda faks belleği içeriği korunur

Bir elektrik kesintisi olduğunda flash belleği veri kaybına karşı korur. Diğer faks aygıtları faks sayfalarını normal RAM belleğinde veya kısa süreli RAM belleğinde depolar. Normal RAM elektrik kesintisi olduğu anda verileri kaybeder, kısa süreli RAM ise elektrik kesintisi olduktan yaklaşık 60 dakika sonra verileri kaybeder. Flash belleği herhangi bir elektrik sağlanmadan verilerini yıllarca korur.


Faks

Faks gönderme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Flatbed tarayıcıdan fakslama
  • Belge besleyiciden fakslama
  • Hızlı aramaları ve grup arama girişlerini kullanma
  • Yazılımdan faks gönderme
  • Faks hattına bağlı bir telefondan numarayı çevirerek faks gönderme
  • Onaylı olarak faks gönderme
  • Bir faksı daha sonra göndermek için planlama
  • Erişim kodu, kredi kartı veya arama kartı kullanma


Faks

Flatbed tarayıcıdan fakslama

1.
Belgeyi, ön yüzü aşağı gelecek şekilde tarayıcı camına yerleştirin.

2.
Ana ekrandan Faks düğmesine dokunun.
3.
Faks numarasını yazmak için tuş takımını kullanın.
4.
Faksı Başlat düğmesine dokunun.
5.
Ürün, tarayıcı camından gönderdiğinizi onaylamanızı ister. Evet düğmesine dokunun.
6.
Ürün ilk sayfayı yüklemenizi ister. Tamam düğmesine dokunun.
7.
Ürün, ilk sayfayı tarar ve sizden başka bir sayfa yerleştirmenizi ister. Belgede birden çok sayfa varsa, Evet düğmesine dokunun. Tüm sayfaları tarayana dek bu işleme devam edin.
8.
Son sayfayı taradığınızda, istendiğinde No düğmesine dokunun. Ürün faksı gönderir.


Faks

Belge besleyiciden fakslama

1.
Orijinalleri belge besleyiciye yüzü yukarı bakacak şekilde yerleştirin.
NOT:

Belge besleyici kapasitesi en fazla 35 sayfa 75 g/m2 veya 20 lb ortamdır.

DİKKAT:

Ürüne zarar vermemek için üzerinde silici bant, silici sıvı, ataç veya zımba teli bulunan orijinalleri kullanmayın. Ayrıca fotoğrafları, küçük boyuttaki orijinalleri ve hassas orijinalleri belge besleyiciye yerleştirmeyin.

Belge besleyicinin konumu

2.
Kağıt kılavuzlarını kağıda dayanacak şekilde ayarlayın.

Belge besleyici kılavuzları

3.
Ana ekrandan Faks düğmesine dokunun.
4.
Faks numarasını yazmak için tuş takımını kullanın.
5.
Faksı Başlat düğmesine dokunun.


Faks

Hızlı aramaları ve grup arama girişlerini kullanma

1.
Belgeyi belge besleyiciye veya tarayıcı camı üzerine yerleştirin.

2.
Ana ekrandan Faks düğmesine dokunun.
3.
Tuş takımında, Faks telefon defteri simgesine dokunun.

Telefon defteri düğmesi

4.
Kullanmak istediğiniz kişinin veya grubun adına dokunun.
5.
Faksı Başlat düğmesine dokunun.


Faks

Yazılımdan faks gönderme

Bu bölümde, ürünle birlikte gelen yazılımı kullanarak faks göndermek için uygulanacak temel yönergeler yer almaktadır. Yazılım programının Yardım menüsünden açılabilen yazılım Yardımı, yazılımla ilgili tüm diğer konuları kapsar.

Aşağıdaki gereksinimleri sağladığınızda bilgisayardan elektronik belgeleri fakslayabilirsiniz:

●
Ürün doğrudan bilgisayara veya bilgisayarın bağlı olduğu bir ağa bağlı.
●
Ürün yazılımı bilgisayara yüklenmiş olmalıdır.
●
Bilgisayarın işletim sistemi bu ürünün desteklediği bir işletim sistemi.
Yazılımdan faks gönderme

Faks gönderme yordamları özelliklerinize göre değişiklik gösterir. En çok kullanılan adımlar aşağıda verilmektedir.

1.
Başlat'ı tıklatın, Programlar'ı (veya Windows XP'de Tüm Programlar'ı) tıklatın ve sonra HP'ı tıklatın.
2.
Aygıtın adını tıklatın ve Faks gönder'i tıklatın. Faks yazılımı açılır.
3.
Bir veya daha çok alıcı için faks numarasını girin.
4.
Belgeyi ön yüzü yukarı gelecek şekilde belge besleyiciye yerleştirin.
5.
Şimdi Gönder'i tıklatın.

Microsoft Word gibi bir üçüncü taraf yazılım programından faks gönderme

1.
Üçüncü taraf programda bir belge açın.
2.
Dosya menüsünü ve sonra Yazdır'ı tıklatın.
3.
Yazıcıların bulunduğu açılır listeden faks yazdırma sürücüsünü seçin. Faks yazılımı açılır.
4.
Bir veya daha çok alıcı için faks numarasını girin.
5.
Ürüne yüklenmiş sayfa varsa bunları dahil edin. Bu adım isteğe bağlıdır.
6.
Şimdi Gönder'i tıklatın.


Faks

Faks hattına bağlı bir telefondan numarayı çevirerek faks gönderme

Bazen, bir faks numarasını ürünle aynı hatta bağlı bir telefondan aramak isteyebilirsiniz. Örneğin aygıtı el ile alma modunda kullanan birine faks gönderiyorsanız, faks göndereceğinizi haber vermek için önce o kişiyi arayabilirsiniz.

NOT:

Telefonun, ürünün "telefon" bağlantı noktasına ( faks portu telefon simgesi) bağlı olması gerekir.

1.
Belgeyi belge besleyiciye yerleştirin.
2.
Ana ekrandan Faks düğmesine dokunun.
3.
Ürünle aynı hatta bağlı olan telefonun ahizesini kaldırın. Telefonun tuş takımını kullanarak faks numarasını arayın.
4.
Alıcı yanıtladığında, kişiye faks makinesini çalıştırmasını söyleyin.
5.
Faks sesini duyduğunuzda, kontrol panelinde Faksı Başlat düğmesine dokunun, kontrol paneli ekranında Bağlanıyor iletisi görünene kadar bekleyin ve sonra telefonu kapatın.


Faks

Onaylı olarak faks gönderme

Ürünü, doğru numaraya faks gönderdiğinizi onaylamanız için faks numarasını ikinci kez girmenizi isteyecek şekilde ayarlayabilirsiniz.

1.
Ana ekrandan Ayar [image] düğmesine dokunun.
2.
Faks Ayarı menüsüne dokunun.
3.
Gelişmiş Ayarlar menüsüne dokunun.
4.
Faks Numarasını Onayla düğmesine gidip dokunun ve sonra Açık düğmesine dokunun.
5.
Faksı gönderin.


Faks

Bir faksı daha sonra göndermek için planlama

Bir faksı ileri bir zamanda bir veya daha fazla kişiye otomatik olarak gönderilmek üzere zamanlamak için ürünün kontrol panelini kullanın. Bu yordam tamamlandığında, ürün belgeyi tarayıp belleğe alır ve Hazır durumuna döner.

NOT:

Ürün belirlenen zamanda faksı gönderemezse, bu bilgi faks hata raporunda belirtilir (bu seçenek açıksa) veya faks etkinlik günlüğüne kaydedilir. Faks gönderme aramasının yanıtlanmaması ya da meşgul sinyali alındığından tekrar arama denemelerinin durdurulması nedeniyle iletim başlatılamayabilir.

Bir faks ileri bir zamanda gönderilmek üzere zamanlanmışsa ancak güncelleştirilmesi gerekiyorsa, ek bilgileri başka bir iş olarak gönderin. Aynı anda aynı faks numarasına gidecek şekilde zamanlanmış olan tüm fakslar tek tek teslim edilir.

1.
Belgeyi belge besleyiciye yerleştirin.

2.
Ana ekrandan Faks düğmesine dokunun.
3.
Faks Menüsü düğmesine dokunun.
4.
Gönderme Seçenekleri düğmesine dokunun.
5.
Sonra Faks Gönder düğmesine dokunun.
6.
Faksın gönderileceği saati girmek için tuş takımını kullanın. Tamam düğmesine dokunun.
7.
Faksın gönderileceği tarihi girmek için tuş takımını kullanın. Tamam düğmesine dokunun.
8.
Faks numarasını yazmak için tuş takımını kullanın. Tamam düğmesine dokunun. Ürün belgeyi tarar ve belirtilen saate dek dosyayı belleğe kaydeder.


Faks

Erişim kodu, kredi kartı veya arama kartı kullanma

Erişim kodu, kredi kartı veya arama kartı kullanırken, duraklatma ve arama kodları girmeye olanak sağlaması için el ile arama yapın.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Uluslararası faks gönderme


Faks

Uluslararası faks gönderme

Uluslararası bir alıcıya faks gönderirken, duraklatma ve uluslararası arama kodları girmeye olanak sağlaması için el ile arama yapın.


Faks

Faks alma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faks yazdırma
  • Telefon hattında faks sesi duyulduğunda faks alma


Faks

Faks yazdırma

Ürün bir faks gönderimi aldığında, faksı yazdırır (özel alma özelliği etkinleştirilmemişse) ve ayrıca otomatik olarak flash bellekte depolar.

Bir renkli baskı kartuşu çok düşük düzeye ulaştığında, faksın yarıda kalmasına engel olmak için ürün yalnızca siyah yazdırılır. Ürünü renkli yazdıracak ve baskı kartuşunda kalan toneri çok düşük düzeyin de altında kullanacak şekilde yapılandırmak için, buradaki adımları izleyin:

1.
Ürün kontrol panelinde, Ayar [image] düğmesine ve sonra Sistem Ayarı düğmesine dokunun.
2.
Çok Düşük Düzeyde düğmesine ve sonra Renkli Kartuşlar düğmesine dokunun.
3.
Devam düğmesine dokunun.

Çok düşük düzeydeki baskı kartuşunu değiştirmeyi seçerseniz, renkli yazdırma otomatik olarak devam eder.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Özel alma özelliği açıkken depolanan bir faksı yazdırma
  • Faksı yeniden yazdırma


Faks

Özel alma özelliği açıkken depolanan bir faksı yazdırma

Depolanan faksları yazdırmak için ürün güvenlik parolasını girmeniz gerekir. Ürün depolanan faksları yazdırdıktan sonra fakslar bellekten silinir.

1.
Ana ekrandan Faks düğmesine dokunun.
2.
Faks Menüsü düğmesine dokunun.
3.
Alma Seçenekleri düğmesine dokunun.
4.
Özel Faksları Yazdırma düğmesine dokunun.
5.
Tuş takımını kullanarak ürünün güvenlik parolasını girin ve sonra Tamam düğmesine dokunun.


Faks

Faksı yeniden yazdırma

Faksı Tekrar Yazdırmaya İzin Ver özelliği açıkken, ürün alınan faksları belleğe depolar. Ürün, yaklaşık 250 sayfa alan 3,2 MB civarı depolama alanına sahiptir.

Bu fakslar sürekli olarak saklanır. Bunlar yeniden yazdırıldığında bellekten silinmez.

Faksı Tekrar Yazdırmaya İzin Ver özelliğini açma

1.
Ana ekrandan Ayar [image] düğmesine dokunun.
2.
Faks Ayarı menüsüne dokunun.
3.
Gelişmiş Ayarlar menüsüne dokunun.
4.
Faksı Tekrar Yazdırmaya İzin Ver düğmesine gidip dokunun ve sonra Açık düğmesine dokunun.

Fksl ynd yazdır

1.
Ana ekrandan Faks düğmesine dokunun.
2.
Faks Menüsü düğmesine dokunun.
3.
Alma Seçenekleri düğmesine dokunun.
4.
Faksları Yeniden Yazdır düğmesine dokunun.
5.
Yeniden yazdırmak istediğiniz faks girişine dokunun.


Faks

Telefon hattında faks sesi duyulduğunda faks alma

Hem faks, hem de telefon aramalarını alan bir telefon hattınız varsa ve telefona yanıt verdiğinizde faks sesi duyarsanız, faks alma işlemini aşağıdaki iki yöntemden birini kullanarak başlatabilirsiniz:

●
Ürünün yakınındaysanız, kontrol panelinde Faksı Başlat düğmesine basın.
●
Başlamazsa, telefonun tuş takımında sırayla 1-2-3 tuşlarına basın ve sonra telefonu kapatın.
NOT:

İkinci yöntemin işe yaraması için, Dahili Telefon ayarının Evet olması gerekir.


Faks

Faks sorunlarını çözme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faks sorun giderme kontrol listesi
  • Faks hata iletileri
  • Sorun giderme faks kodları ve izleme raporları
  • Faks günlükleri ve raporları
  • Hata düzeltmeyi ve faks hızını değiştirme
  • Faks gönderme sorunlarını giderme
  • Faks alma sorunlarını giderme
  • Genel faks sorunlarını giderme


Faks

Faks sorun giderme kontrol listesi
●
Birkaç olası düzeltme vardır. Her önerilen eylemden sonra, sorunun çözülüp çözülmediğini görmek için faks göndermeyi yeniden deneyin.
●
Faks sorunlarını giderme sırasında en iyi sonucu almak için ürün telefon kablosunun doğrudan duvardaki telefon prizine takıldığından emin olun. Ürüne bağlı olan diğer tüm aygıtların bağlantısını kesin.

1.
Telefon kablosunun ürünün arkasındaki doğru bağlantı noktasına takıldığından emin olun.
2.
Faks testini kullanarak telefon hattını kontrol edin:

a.
Kontrol panelinden Ayar [image] menüsünü, sonra Servis menüsünü açın.
b.
Faks Servisi seçeneğini belirleyin.
c.
Faks Testini Başlat seçeneğini belirleyin. Ürün bir faks test raporu yazdırır.

Rapor şu olası sonuçları içerir:

●
Geçer: Bu rapor incelenmek üzere tüm geçerli faks ayarlarını içerir.
●
Başarısız: Kablo yanlış bağlantı noktasında. Bu rapor sorununun nasıl çözüleceğiyle ilgili önerileri içerir.
●
Hata: Telefon hattı etkin değil. Bu rapor sorununun nasıl çözüleceğiyle ilgili önerileri içerir.

3.
Ürün yazılımının güncel olduğundan emin olun:

a.
Geçerli ürün yazılımı tarih kodunu almak için kontrol panel, Raporlar menüsünden bir yapılandırma sayfası yazdırın.
b.
www.hp.com adresine gidin.
1.
Destek ve sürücüler bağlantısını tıklatın.
2.
Sürücü ve yazılım (ve ürün yazılımı) indirin bağlantı seçeneğini tıklatın.
3.
Ürün kutusunda, ürün model numarasını yazın ve ardından Git düğmesini tıklatın.
4.
İşletim sisteminizin bağlantısını tıklatın.
5.
Tablonun ürün yazılımı bölümüne gidin.
●
Listelenen sürüm yapılandırma sayfasındaki sürümle aynıysa, en güncel sürüme sahipsiniz demektir.
●
Sürümler farklıysa, ürün yazılımı yükseltmesini yükleyin ve ekrandaki yönergeleri izleyerek ürün yazılımını güncelleştirin.
NOT:

Ürün yazılımını yükseltmek için ürünün Internet erişimi olan bir bilgisayara bağlanması gerekir.
●
Faksı yeniden gönderin.

4.
Ürün yazılımı yüklendiğinde faksın kurulu olduğunu doğrulayın.

Bilgisayardan, HP program klasöründe, Fax Setup Utility'yi (Faks Kurulumu Yardımcı Programı) çalıştırın.

5.
Telefon hizmetinin analog faksı desteklediğini doğrulayın.
●
ISDN veya dijital PBX kullanıyorsanız, analog faks hattını yapılandırma hakkında bilgi için servis sağlayıcınıza başvurun.
●
VoIP hizmeti kullanıyorsanız, Faks Hızı ayarını Yavaş(V.29) olarak değiştirin veya Hızlı(V.34) seçeneğini kontrol panelinden devre dışı bırakın. Servis sağlayıcınızın faksı destekleyip desteklemediğini ve önerilen faks modem hızını sorun. Bazı şirketler bağdaştırıcı gerektirebilir.
●
DSL hizmeti kullanıyorsanız, ürünün telefon hattı bağlantısına filtre eklendiğinden emin olun. DSL servis sağlayıcısına başvurun veya DSL filtreniz yoksa bir tane satın alın. DSL filtresi yüklüyse, bu filtreler bozuk olabileceği için başka birini deneyin.
6.
Sorun sürerse, bundan sonraki bölümlerde daha ayrıntılı sorun çözümlerini bulun.


Faks

Faks hata iletileri

Uyarı iletileri geçici olarak görüntülenir ve devam etmek için Tamam düğmesine veya işi iptal etmek için İptal [image] düğmesine dokunarak iletiyi onaylamanız gerekebilir. Belirli uyarılar görüntülendiğinde iş tamamlanmayabilir veya baskı kalitesi bundan etkilenebilir. Uyarı iletisi yazdırmayla ilgiliyse ve otomatik devam özelliği açıksa, uyarı herhangi bir işlem yapılmadan 10 saniye süreyle görüntülendikten sonra, ürün baskı işini devam ettirmeyi dener.

Denetim masası iletisi
Açıklama
Önerilen eylem
Belge besleyicinin kapağı açık.
Faks iptal edildi.
Belge besleyicinin üstündeki kapak açık ve ürün faks gönderemiyor.
Kapağı kapatın ve faksı tekrar gönderin.
Çevir sesi yok.
Ürün çevir sesi algılayamadı.
Faksı Başlat düğmesine dokunarak telefon hattında çevir sesi olduğundan emin olun.
Telefon kablosunu hem üründen hem de duvardaki prizden çıkarın ve yeniden takın.
Ürünle birlikte gelen telefon kablosunu kullandığınızdan emin olun.
Ürünün telefon kablosunu duvardaki prizden çıkarın, bir telefona bağlayın ve sesli arama yapmayı deneyin.
Duvar telefon hattından gelen telefon kablosunun hat faks portu telefon simgesi bağlantı noktasına takıldığından emin olun.
Ürünün telefon kablosunu başka bir telefon hattı girişine bağlayın.
Kontrol panelindeki Servis menüsünden Faks Testini Başlat seçeneğini kullanarak telefon hattını kontrol edin.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Faks algılanmadı.
Ürün gelen aramayı yanıtladı, ancak arayanın bir faks makinesi olduğunu algılamadı.
Ürünün faksı yeniden almayı denemesine izin verin.
Başka bir telefon kablosu kullanmayı deneyin.
Ürünün telefon kablosunu başka bir telefon hattı girişine bağlayın.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Faks alma hatası.
Faks alınmaya çalışılırken bir hata oluştu.
Göndericiden faksı yeniden göndermesini isteyin.
Göndericiye veya başka bir faks makinesine faks göndermeyi deneyin.
Faksı Başlat düğmesine dokunarak telefon hattında çevir sesi olduğundan emin olun.
Telefon kablosunu çıkarıp yeniden takarak tam olarak bağlı olduğundan emin olun.
Ürünle birlikte gelen telefon kablosunu kullandığınızdan emin olun.
Servis menüsünü açın ve Faks Servisi düğmesine dokunun. Faks Testini Başlat düğmesine dokunun. Bu test telefon kablosunun doğru bağlantı noktasına bağlandığını ve telefon hattında sinyal olduğunu doğrular. Ürün, sonuçları içeren bir rapor yazdırır.
Faks hızını düşürün. Göndericiden faksı yeniden göndermesini isteyin.
Hata düzeltme modunu kapatın. Göndericiden faksı yeniden göndermesini isteyin.
NOT:

Hata düzeltme modunu kapatmak faks görüntüsünün kalitesini düşürebilir.
Ürünü farklı bir telefon hattına bağlayın.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Faks depolama dolu.
Faks alma iptal ediliyor.
Faks iletimi sırasında ürünün belleği doldu. Yalnızca belleğe alınabilen sayfalar yazdırılır.
Tüm faksları yazdırın ve sonra göndericinin faksı yeniden göndermesini sağlayın. Gönderenin faksı yeniden göndermeden önce faks işini birden fazla işe bölmesini isteyin. Tüm faks işlerini iptal edin veya faksları bellekten silin.
Faks depolama dolu.
Faks alma iptal ediliyor.
Faksları depolamak için kullanılabilir bellek miktarı bir gelen faksı depolamak için yetersiz.
Özel Al özelliğini kullanıyorsanız, bir miktar belleği geri kazanmak için alınan tüm faksları yazdırın.
Hala daha fazla belleğe ihtiyacınız varsa, faksları bellekten silin. Servis menüsünü açın. Faks Servisi menüsünde Kayıtlı Faksları Sil seçeneğini belirleyin.
Faks depolama dolu.
Faks gönderme iptal ediliyor.
Faks işi sırasında bellek doldu. Bir faks işinin doğru yapılması için faksın tüm sayfalarının belleğe alınması gerekir. Yalnızca belleğe alınabilen sayfalar gönderildi.
Geçerli işi iptal edin. Ürünü kapatın ve daha sonra yeniden açın. İşi yeniden göndermeyi deneyin.
Hata yeniden oluşursa, işi iptal edin ve ürünü kapatıp bir daha açın. Üründe bazı işler için yeterli bellek olmayabilir.
Faks Gönderme hatası.
Faks göndermeye çalışılırken bir hata oluştu.
Faksı yeniden göndermeyi deneyin.
Faksı başka bir numaraya göndermeyi deneyin.
Faksı Başlat düğmesine dokunarak telefon hattında çevir sesi olduğundan emin olun.
Telefon kablosunu çıkarıp yeniden takarak tam olarak bağlı olduğundan emin olun.
Ürünle birlikte gelen telefon kablosunu kullandığınızdan emin olun.
Ürünü çıkarıp telefon hattına bağlı bir telefona takın ve sesli arama yaparak telefonun çalıştığından emin olun.
Ürünü farklı bir telefon hattına bağlayın.
Faks çözünürlüğünü varsayılan değer olan Standart yerine Hassas olarak ayarlayın.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Faks meşgul.
Gönderme iptal edildi.
Faks gönderdiğiniz faks hattı meşguldü. Ürün faks gönderme işlemini iptal etti.
Faks makinesinin açık ve hazır olduğundan emin olmak için alıcıyı arayın.
Doğru faks numarasını çevirdiğinizden emin olun.
Meşgulse Tekrar Ara seçeneğinin etkin olduğundan emin olun.
Servis menüsünü açın ve Faks Servisi düğmesine dokunun. Faks Testini Başlat düğmesine dokunun. Bu test telefon kablosunun doğru bağlantı noktasına bağlandığını ve telefon hattında sinyal olduğunu doğrular. Ürün, sonuçları içeren bir rapor yazdırır.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Faks meşgul.
Tekrar arama beklemede.
Faks gönderdiğiniz faks hattı meşguldü. Ürün meşgul numarayı otomatik olarak tekrar arar.
Ürünün faksı yeniden göndermeyi denemesine izin verin.
Faks makinesinin açık ve hazır olduğundan emin olmak için alıcıyı arayın.
Doğru faks numarasını çevirdiğinizden emin olun.
Servis menüsünü açın ve Faks Servisi düğmesine dokunun. Faks Testini Başlat düğmesine dokunun. Bu test telefon kablosunun doğru bağlantı noktasına bağlandığını ve telefon hattında sinyal olduğunu doğrular. Ürün, sonuçları içeren bir rapor yazdırır.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Faksa yanıt yok.
Gönderme iptal edildi.
Faks numarasını tekrar arama işlemi başarılı olmadı veya Cevap Yoksa Tekrar Ara seçeneği kapalı.
Faks makinesinin açık ve hazır olduğundan emin olmak için alıcıyı arayın.
Doğru faks numarasını çevirdiğinizden emin olun.
Tekrar ara seçeneğinin etkin olduğundan emin olun.
Telefon kablosunu hem üründen hem de duvardaki prizden çıkarın ve yeniden takın.
Ürünün telefon kablosunu duvardaki prizden çıkarın, bir telefona bağlayın ve sesli arama yapmayı deneyin.
Duvar telefon hattından gelen telefon kablosunun hat faks portu telefon simgesi bağlantı noktasına takıldığından emin olun.
Ürünün telefon kablosunu başka bir telefon hattı girişine bağlayın.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Faksa yanıt yok.
Tekrar arama beklemede.
Alıcı faks hattı yanıt vermedi. Ürün birkaç dakika sonra tekrar aramayı deneyecek.
Ürünün faksı yeniden göndermeyi denemesine izin verin.
Faks makinesinin açık ve hazır olduğundan emin olmak için alıcıyı arayın.
Doğru faks numarasını çevirdiğinizden emin olun.
Ürün tekrar aramaya devam ederse, ürünün telefon kablosunu duvardaki prizden çıkarın, bir telefona takın ve sesli arama yapmayı deneyin.
Duvar telefon hattından gelen telefon kablosunun hat faks portu telefon simgesi bağlantı noktasına takıldığından emin olun.
Ürünün telefon kablosunu başka bir telefon hattı girişine bağlayın.
Başka bir telefon kablosu kullanmayı deneyin.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
İletişim hatası.
Ürün ile gönderen veya alan arasında bir faks iletişimi hatası oluştu.
Ürünün faksı yeniden göndermeyi denemesine izin verin. Ürünün telefon kablosunu duvardaki prizden çıkarın, bir telefona bağlayın ve arama yapmayı deneyin. Ürünün telefon kablosunu başka bir telefon hattı girişine bağlayın.
Başka bir telefon kablosu kullanmayı deneyin.
Faks Hızı seçeneğini Yavaş(V.29) ayarına getirin veya Hızlı(V.34) ayarını devre dışı bırakın.
Otomatik hata düzeltmeye engel olmak için Hata Düzeltme özelliğini kapatın.
NOT:

Hata Düzeltme özelliğini kapatmak görüntü kalitesini düşürebilir.

Hatanın belirli bir faks numarasında olup olmadığını belirlemek için kontrol panelinden Faks Etkinlik Günlüğü raporunu yazdırın.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.


Faks

Sorun giderme faks kodları ve izleme raporları

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faks hata kodlarını görüntüleme ve yorumlama
  • Faks izleme raporu


Faks

Faks hata kodlarını görüntüleme ve yorumlama

Ürünün faks özelliklerindeki sorunları gidermek için, faks etkinlik günlüğündeki faks hata kodlarını kullanın.

Kod numarası
Açıklama
232
Olası nedenler şunları içerir:
●
İki makine arasında bir iletişim hatası oldu.
●
Uzak makinedeki kullanıcı Dur düğmesine basmış olabilir.
●
Uzak makinenin gücü kesilmiş veya bilerek kapatılmış ve bu da faks oturumunun kesilmesine neden olmuştur.
Bu sorunu gidermek için aşağıdaki adımları uygulayın:
1.
Faksı daha sonra, telefon hattının durumu iyileştiğinde yeniden gönderin.
2.
Sorun sürerse ve hata düzeltme işlemi faks oturumu için kullanılıyorsa, Hata Düzeltme ayarını devre dışı bırakın.
282
Hata düzeltme modunda, alma sırasında ürün sayfanın başlangıcında hiçbir veri almadı, ancak modem uzak bağlantının kesildiğini algılamadı. Uzak makine muhtemelen veri yerine eşitleme birimleri iletiyor, içinde bir sıkışma olmuş veya bozulmuş.
Uzak makine muhtemelen veri yerine eşitleme birimleri iletiyor, içinde bir sıkışma olmuş veya bozulmuş. Önce gönderen kişiden gönderimi yapan makinenin düzgün çalıştığını onaylamasını istedikten sonra, faksı yeniden göndermesini isteyin.
321
Telefon hattının kötü olması nedeniyle alan faks makinesinde bir iletişim hatası oluştu.
Faksı daha sonra, telefon hattının durumu iyileştiğinde yeniden gönderin.
344-348
Olası nedenler şunları içerir:
●
Bağlantının kesilmesi nedeniyle, uzak makine yerel makineden gelen bir faks komutunu yanıtlayamadı.
●
Uzak makinedeki kullanıcı Dur düğmesine basmış olabilir.
●
Nadiren, iki makine arasındaki uyumsuzluk uzak makinenin aramayı sonlandırmasına neden olabilir.
Bu sorunu gidermek için aşağıdaki adımları uygulayın:
1.
Faksı daha sonra, telefon hattının durumu iyileştiğinde yeniden gönderin.
2.
Sorun sürerse ve hata düzeltme işlemi faks oturumu için kullanılıyorsa, Hata Düzeltme ayarını devre dışı bırakın.
381
Olası nedenler şunları içerir:
●
Bağlantının kesilmesi nedeniyle, uzak makine yerel makineden gelen bir faks komutunu yanıtlayamadı.
●
Uzak makinedeki kullanıcı Dur düğmesine basmış olabilir.
Bu sorunu gidermek için aşağıdaki adımları uygulayın:
1.
Faksı daha sonra, telefon hattının durumu iyileştiğinde yeniden gönderin.
2.
Sorun sürerse ve hata düzeltme işlemi faks oturumu için kullanılıyorsa, Hata Düzeltme ayarını devre dışı bırakın.


Faks

Faks izleme raporu

Faks T.30 izleme raporunda, faks iletim sorunlarını gidermeye yardımcı olabilen bilgiler vardır. Bu sorunları gidermek için HP'den yardım isterseniz, aramadan önce T.30 izleme raporunu yazdırın.

1.
Ana ekrandan Ayar [image] düğmesine dokunun.
2.
Servis menüsüne dokunun.
3.
Faks Servisi menüsüne dokunun.
4.
T.30 İzi Yazdır düğmesine ve sonra Şimdi düğmesine dokunun.


Faks

Faks günlükleri ve raporları

Tüm faks günlüklerini ve raporlarını yazdırmak için aşağıdaki talimatları yönergeleri izleyin:

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Tüm faks raporlarını yazdırma
  • Tek tek faks raporlarını yazdırma
  • Faks hata raporunu ayarlama


Faks

Tüm faks raporlarını yazdırma

Aşağıdaki raporların tümünü bir seferde yazdırmak için bu yordamı kullanın:

●
Son Arama Raporu
●
Faks Etkinliği Günlüğü
●
Telefon Defteri Raporu
●
İstenmeyen Faks Listesi
●
Fatura Raporu (Fatura Kodları açıkken)
●
Yapılandırma Raporu
●
Kullanım Sayfası

1.
Ana ekrandan Faks düğmesine dokunun.

2.
Faks Menüsü düğmesine dokunun.
3.
Faks Raporları düğmesine dokunun.
4.
Tüm Faks Raporlarını Yazdır düğmesine dokunun.


Faks

Tek tek faks raporlarını yazdırma

1.
Ana ekrandan Faks düğmesine dokunun.
2.
Faks Menüsü düğmesine dokunun.
3.
Faks Raporları düğmesine dokunun.
4.
Yazdırmak istediğiniz raporun adına dokunun.


Faks

Faks hata raporunu ayarlama

Faks hata raporu, ürünün bir faks işi hatasıyla karşılaştığını gösteren kısa bir rapordur. Aşağıdaki olaylardan sonra yazdırılmak üzere ayarlayabilirsiniz:

●
Her faks hatasında (varsayılan fabrika ayarı)
●
Faks gönderme hatası
●
Faks alma hatası
●
Hiçbir zaman
NOT:

Bu seçenekle, faks etkinlik günlüğü yazdırmadıkça bir faks iletiminin başarısız olduğunu öğrenemezsiniz.

1.
Ana ekrandan Faks düğmesine dokunun.
2.
Faks Menüsü düğmesine dokunun.
3.
Faks Raporları düğmesine dokunun.
4.
Faks Hata Raporu düğmesine dokunun ve sonra kullanmak istediğiniz yazdırma seçeneğine dokunun.


Faks

Hata düzeltmeyi ve faks hızını değiştirme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faks hata düzeltme modunu ayarlama
  • Faks hızını değiştirme


Faks

Faks hata düzeltme modunu ayarlama

Genellikle ürün, faks gönderirken veya alırken telefon hattındaki sinyalleri izler. Ürün iletim sırasında bir hata algılarsa ve hata düzeltme ayarı Açık ise, ürün faksın o kısmının yeniden gönderilmesini isteyebilir. Hata düzeltme için fabrika varsayılan değeri Açık olarak ayarlanmıştır.

Hata düzeltme özelliğini, yalnızca faks göndermekte veya almakta sorunla karşılaşıyorsanız ve iletim hatalarını kabul etmek istiyorsanız kapatmalısınız. Yurtdışına faks göndermeye veya yurtdışından faks almaya çalışıyorsanız ya da faks iletimini uydu telefonu bağlantısı üzerinden yapıyorsanız bu ayarın kapatılması yararlı olabilir.

1.
Ana ekrandan Ayar [image] düğmesine dokunun.
2.
Servis menüsüne dokunun.
3.
Faks Servisi menüsüne dokunun.
4.
Hata Düzeltme düğmesine ve sonra Açık düğmesine dokunun.


Faks

Faks hızını değiştirme

Faks hızı ayarı, ürünün faks göndermek için kullandığı modem protokolüdür. Telefon hatları üzerinden saniyede 33.600 bit (bps) hıza kadar veri gönderen ve alan tam dupleks modemler için dünya çapındaki standarttır. Faks hız ayarı için fabrika varsayılan değeri Hızlı(V.34) olarak ayarlanmıştır.

Ayarı yalnızca belirli bir aygıta faks gönderme veya belirli bir aygıttan faks alma sorununuz olduğunda değiştirmelisiniz. Yurtdışına faks göndermeye veya yurtdışından faks almaya çalışıyorsanız ya da uydu telefonu bağlantısı kullanıyorsanız faks hızının düşürülmesi yararlı olabilir.

1.
Ana ekrandan Ayar [image] düğmesine dokunun.
2.
Faks Ayarı menüsüne dokunun.
3.
Gelişmiş Ayarlar menüsüne dokunun.
4.
Faks Hızı düğmesine gidip dokunun ve kullanmak istediğiniz hız ayarına dokunun.


Faks

Faks gönderme sorunlarını giderme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kontrol panelinde hata iletisi görüntüleniyor
  • Kontrol paneli, faksı göndermeyi denemeden Hazır iletisi görüntülüyor
  • Kontrol paneli "Sayfa 1 saklanıyor" iletisini görüntülüyor ve bu iletiden başka bir şey yapmıyor
  • Faks alınabiliyor, ancak gönderilemiyor
  • Faks işlevleri kontrol panelinden kullanılamıyor
  • Hızlı arama kullanmak için
  • Grup aramaları kullanılamıyor
  • Faks göndermeye çalışırken telefon şirketinden kaydedilmiş bir hata iletisi alınıyor
  • Ürüne telefon bağlıyken faks gönderilemiyor


Faks

Kontrol panelinde hata iletisi görüntüleniyor

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • İletişim hatası. iletisi görünüyor
  • Çevir sesi yok.
  • Faks meşgul. iletisi görünüyor
  • Faksa yanıt yok. iletisi görünüyor
  • Belge besleyici kağıt sıkışması
  • Faks depolama dolu. iletisi görünüyor
  • Tarayıcı hatası


Faks

İletişim hatası. iletisi görünüyor
●
Ürünün faksı yeniden göndermeyi denemesine izin verin. Tekrar göndermek faks hızını geçici olarak düşürür.
●
Ürünün telefon kablosunu duvardaki prizden çıkarın, bir telefona bağlayın ve arama yapmayı deneyin. Ürünün telefon kablosunu başka bir telefon hattı girişine bağlayın.
●
Başka bir telefon kablosu kullanmayı deneyin.
●
Kontrol panelinden Faks Hızı seçeneğini Orta(V.17) ayarına veya Yavaş(V.29) ayarına değiştirin.
a.
Ana ekrandan Ayar [image] düğmesine dokunun.
b.
Faks Ayarı menüsünü açın.
c.
Gelişmiş Ayarlar menüsünü açın.
d.
Faks Hızı menüsünü açın.
e.
Doğru ayarı seçin.
●
Hata Düzeltme seçeneğini kapatın.
a.
Ana ekrandan Ayar [image] düğmesine dokunun.
b.
Servis menüsünü açın.
c.
Faks Servisi menüsünü açın.
d.
Hata Düzeltme menüsünü açın.
e.
Kapalı ayarını seçin.
NOT:

Hata Düzeltme seçeneğini kapatmak görüntü kalitesini düşürebilir.

●
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.


Faks

Çevir sesi yok.
●
Telefon kablosunun üründe doğru bağlantı noktasına takıldığından emin olun.
●
Üründen gelen telefon kablosunun doğrudan duvar telefon prizine takıldığından emin olun.
●
Faksı Başlat düğmesini kullanarak telefon hattında çevir sesi olduğundan emin olun.
●
Ürünün telefon kablosunu duvardaki prizden çıkarın, bir telefona bağlayın ve sesli arama yapmayı deneyin.
●
Telefon kablosunu hem üründen hem de duvardaki prizden çıkarın ve yeniden takın.
●
Ürünle birlikte gelen telefon kablosunu kullandığınızdan emin olun.
●
Ürünün telefon kablosunu başka bir telefon hattı girişine bağlayın.
●
Kontrol panelindeki Servis menüsünden Faks Testini Başlat seçeneğini kullanarak telefon hattını kontrol edin.
a.
Ana ekrandan Ayar [image] düğmesine dokunun.
b.
Servis menüsünü açın.
c.
Faks Servisi menüsünü açın.
d.
Faks Testini Başlat öğesini seçin.


Faks

Faks meşgul. iletisi görünüyor
●
Faksı yeniden göndermeyi deneyin.
●
Faks makinesinin açık ve hazır olduğundan emin olmak için alıcıyı arayın.
●
Doğru faks numarasını aradığınızı kontrol edin.
●
Faksı Başlat düğmesini kullanarak telefon hattında çevir sesi olduğundan emin olun.
●
Ürünü çıkarıp telefon hattına bağlı bir telefona takın ve sesli arama yaparak telefonun çalıştığından emin olun.
●
Ürünün telefon kablosunu başka bir telefon hattı prizine takın ve faksı göndermeyi yeniden deneyin.
●
Başka bir telefon kablosu kullanmayı deneyin.
●
Faksı daha sonra gönderin.
●
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.


Faks

Faksa yanıt yok. iletisi görünüyor
●
Faksı yeniden göndermeyi deneyin.
●
Faks makinesinin açık ve hazır olduğundan emin olmak için alıcıyı arayın.
●
Doğru faks numarasını aradığınızı kontrol edin.
●
Ürünün telefon kablosunu duvardaki prizden çıkarın, bir telefona bağlayın ve sesli arama yapmayı deneyin.
●
Ürünün telefon kablosunu başka bir telefon hattı girişine bağlayın.
●
Başka bir telefon kablosu kullanmayı deneyin.
●
Duvar telefon hattından gelen telefon kablosunun hat faks portu telefon simgesi bağlantı noktasına takıldığından emin olun.
●
Kontrol panelindeki Servis menüsünden Faks Testini Başlat seçeneğini kullanarak telefon hattını kontrol edin.
a.
Ana ekrandan Ayar [image] düğmesine dokunun.
b.
Servis menüsünü açın.
c.
Faks Servisi menüsünü açın.
d.
Faks Testini Başlat öğesini seçin.
●
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.


Faks

Belge besleyici kağıt sıkışması
●
Kağıdın ürün boyut gereksinimlerine uyduğunu doğrulayın. Ürün, 381 mm'den uzun sayfaların fakslanmasını desteklemez.
●
Orijinali letter, A4 veya legal boyutta kağıda kopyalayın veya yazdırın, sonra faksı yeniden gönderin.


Faks

Faks depolama dolu. iletisi görünüyor
●
Ürünü kapatıp açın.
●
Yazdırılmayan depolanmış faksları yazdırın.
a.
Faks düğmesine ve sonra Faks Menüsü düğmesine dokunun.
b.
Alma Seçenekleri menüsünü açın.
c.
Özel Faksları Yazdırma öğesini seçin.
d.
Ürün istediğinde parolayı girin.
●
Depolanmış faksları bellekten silin.
a.
Ana ekrandan Ayar [image] düğmesine dokunun.
b.
Servis menüsünü açın.
c.
Faks Servisi menüsünü açın.
d.
Kayıtlı Faksları Sil öğesini seçin.
●
Büyük faksı işini küçük bölümlere ayırın ve her bölümü ayrıca fakslayın.


Faks

Tarayıcı hatası
●
Kağıdın ürün boyut gereksinimlerine uyduğunu doğrulayın. Ürün, 381 mm'den uzun sayfaların fakslanmasını desteklemez.
●
Orijinali letter, A4 veya legal boyutta kağıda kopyalayın veya yazdırın, sonra faksı yeniden gönderin.


Faks

Kontrol paneli, faksı göndermeyi denemeden Hazır iletisi görüntülüyor
●
Faks etkinlik günlüğünde hataları kontrol edin.
a.
Faks düğmesine ve sonra Faks Menüsü düğmesine dokunun.
b.
Faks Raporları menüsünü açın.
c.
Faks Etkinlik Günlüğü menüsünü açın.
d.
Günlüğü Şimdi Yazdır seçeneğini belirleyin.
●
Ürüne telefon bağlıysa, telefonun kapatıldığından emin olun.
●
Faks ile ürün arasındaki diğer tüm hatların bağlantısını kesin.
●
Ürünü doğrudan duvardaki telefon prizine bağlayıp faksı yeniden gönderin.


Faks

Kontrol paneli "Sayfa 1 saklanıyor" iletisini görüntülüyor ve bu iletiden başka bir şey yapmıyor
●
Depolanmış faksları bellekten silin.
a.
Ana ekrandan Ayar [image] düğmesine dokunun.
b.
Servis menüsünü açın.
c.
Faks Servisi menüsünü açın.
d.
Kayıtlı Faksları Sil öğesini seçin.


Faks

Faks alınabiliyor, ancak gönderilemiyor

Faks gönderiliyor ancak bir şey olmuyor.

1.
Faksı Başlat düğmesini kullanarak telefon hattında çevir sesi olduğundan emin olun.
2.
Ürünü kapatıp açın.
3.
Faksın saatini, tarihini ve faks başlık bilgilerini yapılandırmak için, kontrol panelini veya HP Faks Ayar Sihirbazı'nın kullanın.
a.
Ana ekrandan Ayar [image] düğmesine dokunun.
b.
Faks Ayarı menüsünü açın.
c.
Temel Ayarlar menüsünü açın.
d.
Faks Başlığı menüsünü açın.
e.
Doğru ayarları girin.
4.
Hattaki tüm dahili telefonların kapatıldığından emin olun.
5.
DSL hizmeti kullanıyorsanız, ürünün telefon hattı bağlantısının yüksek geçişli filtre içerdiğinden emin olun.


Faks

Faks işlevleri kontrol panelinden kullanılamıyor
●
Ürün parola korumalı olabilir. Parola ayarlamak için HP Katıştırılmış Web Sunucusu'nu, HP Toolbox yazılımını veya kontrol panelini kullanın.
●
Ürünün parolasını bilmiyorsanız, sistem yöneticinize başvurun.
●
Sistem yöneticisine faks işlevinin devre dışı bırakılmadığını doğrulatın.


Faks

Hızlı arama kullanmak için
●
Faks numarasının geçerli olduğundan emin olun.
●
Dış hat için önek gerekiyorsa, Arama Öneki seçeneğini açın veya öneki hızlı arama numarasına ekleyin.
a.
Ana ekrandan Ayar [image] düğmesine dokunun.
b.
Faks Ayarı menüsünü açın.
c.
Temel Ayarlar menüsünü açın.
d.
Arama Öneki menüsünü açın.
e.
Açık ayarını seçin.


Faks

Grup aramaları kullanılamıyor
●
Faks numarasının geçerli olduğundan emin olun.
●
Dış hat için önek gerekiyorsa, Arama Öneki seçeneğini açın veya öneki hızlı arama numarasına ekleyin.
a.
Ana ekrandan Ayar [image] düğmesine dokunun.
b.
Faks Ayarı menüsünü açın.
c.
Temel Ayarlar menüsünü açın.
d.
Arama Öneki menüsünü açın.
e.
Açık ayarını seçin.
●
Gruptaki tüm girişler için hızlı arama girişleri ayarlayın.
a.
Kullanılmayan bir hızlı arama girişini açın.
b.
Hızlı arama için faks numarasını girin.
c.
Hızlı aramayı kaydetmek için Tamam düğmesine dokunun.


Faks

Faks göndermeye çalışırken telefon şirketinden kaydedilmiş bir hata iletisi alınıyor
●
Faks numarasını doğru çevirdiğinizden ve telefon hizmetinin engellenmiş olmadığından emin olun. Örneğin, bazı telefon hizmetleri şehirlerarası aramayı engelleyebilir.
●
Dış hat için önek gerekiyorsa, Arama Öneki seçeneğini açın veya öneki hızlı arama numarasına ekleyin.
a.
Ana ekrandan Ayar [image] düğmesine dokunun.
b.
Faks Ayarı menüsünü açın.
c.
Temel Ayarlar menüsünü açın.
d.
Arama Öneki menüsünü açın.
e.
Açık ayarını seçin.
NOT:

Önek olmadan faks göndermek için, Arama Öneki seçeneği açıkken, faksı elle gönderin.

●
Uluslararası numaraya faks gönderme
a.
Önek gerekiyorsa, telefon numarasını önekle birlikte elle çevirin.
b.
Telefon numarasını çevirmeden önce ülke/bölge kodunu girin.
c.
Telefonda sesi duyduğunuzda kesilmesini bekleyin.
d.
Faksı kontrol panelinden elle gönderin.


Faks

Ürüne telefon bağlıyken faks gönderilemiyor
●
Telefonun kapalı olduğundan emin olun.
●
Faks gönderilirken telefonun sesli arama için kullanılmadığından emin olun.
●
Telefonun fişini hattan çekin ve faksı göndermeyi deneyin.


Faks

Faks alma sorunlarını giderme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faks yanıt vermiyor
  • Kontrol panelinde hata iletisi görüntüleniyor
  • Faks alındı ancak yazdırılmıyor
  • Gönderen meşgul sinyali alıyor
  • Çevir sesi yok
  • PBX hattından faks gönderilemiyor veya alınamıyor


Faks

Faks yanıt vermiyor

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faksın ayrı telefon hattı var
  • Ürüne telesekreter bağlı
  • Ürüne telefon bağlı
  • Yanıt Modu ayarı Elle olarak ayarlanmıştır.
  • Faks hattında sesli posta kullanılıyor
  • Ürün DSL telefon servisine bağlı
  • Ürün IP veya VoIP telefon servisi üzerinden faks kullanıyor


Faks

Faksın ayrı telefon hattı var
●
Yanıt Modu seçeneğini kontrol panelinden Otomatik ayarına getirin.
a.
Ana ekrandan Ayar [image] düğmesine dokunun.
b.
Faks Ayarı menüsünü açın.
c.
Temel Ayarlar menüsünü açın.
d.
Yanıt Modu menüsünü açın.
e.
Otomatik ayarını seçin.


Faks

Ürüne telesekreter bağlı
●
Yanıt Modu seçeneğini TAM ayarına getirin ve telesekreteri “telefon” bağlantı noktasına takın.
a.
Ana ekrandan Ayar [image] düğmesine dokunun.
b.
Faks Ayarı menüsünü açın.
c.
Temel Ayarlar menüsünü açın.
d.
Yanıt Modu menüsünü açın.
e.
TAM ayarını seçin.

TAM ayarı kullanılamıyorsa, Yanıt Modu seçeneğini Otomatik ayarına getirin.

●
Açılmadan Önceki Çalma Sayısı ayarını telesekreterin çalma sayısından en az bir çalma fazlasına ayarlayın.
a.
Ana ekrandan Ayar [image] düğmesine dokunun.
b.
Faks Ayarı menüsünü açın.
c.
Temel Ayarlar menüsünü açın.
d.
Açılmadan Önceki Çalma Sayısı menüsünü açın.
e.
Doğru ayarı seçin.
●
Telesekreteri “telefon” bağlantı noktasına takın.
●
Ürüne telefon bağlıysa, aramaları doğru aygıta yönlendirmek için Yanıt Modu seçeneğini Faks/Tel ayarına getirin. Sesli arama algılarken, ürün, telefonu açmanız için uyaran bir zil sesi çıkarır.
a.
Ana ekrandan Ayar [image] düğmesine dokunun.
b.
Faks Ayarı menüsünü açın.
c.
Temel Ayarlar menüsünü açın.
d.
Yanıt Modu menüsünü açın.
e.
Faks/Tel ayarını seçin.


Faks

Ürüne telefon bağlı

Yanıt Modu seçeneğini Otomatik ayarına getirin.

1.
Ana ekrandan Ayar [image] düğmesine dokunun.
2.
Faks Ayarı menüsünü açın.
3.
Temel Ayarlar menüsünü açın.
4.
Yanıt Modu menüsünü açın.
5.
Otomatik ayarını seçin.


Faks

Yanıt Modu ayarı Elle olarak ayarlanmıştır.
●
Kontrol panelinde Faksı Başlat düğmesine dokunun.


Faks

Faks hattında sesli posta kullanılıyor
●
Telefon hattınıza ayırt edici zil sesi servisi ekleyin ve ürünün Ayırt Edici Zil Sesi ayarını telefon şirketince sağlanan çalma sesiyle aynı olacak şekilde değiştirin. Bilgi için telefon şirketinize başvurun.
a.
Yanıt modunun Otomatik ayarına getirildiğini doğrulayın.
b.
Ana ekrandan Ayar [image] düğmesine dokunun.
c.
Faks Ayarı menüsünü açın.
d.
Temel Ayarlar menüsünü açın.
e.
Ayırt Edici Zil Sesi menüsünü açın.
f.
Doğru ayarı seçin.
●
Faks için ayrı bir hat satın alın.
●
Yanıt Modu seçeneğini Elle ayarına getirin.
a.
Ana ekrandan Ayar [image] düğmesine dokunun.
b.
Faks Ayarı menüsünü açın.
c.
Temel Ayarlar menüsünü açın.
d.
Yanıt Modu menüsünü açın.
e.
Elle ayarını seçin.
NOT:

Faks almak için orada bulunmanız gerekir.


Faks

Ürün DSL telefon servisine bağlı
●
Yüklemeyi ve özellikleri kontrol edin. DSL modemi, ürünün telefon hattı bağlantısında yüksek geçişli filtre gerektirir. Filtre için DSL servis sağlayıcınıza başvuru veya bir filtre satın alın.
●
Filtrenin takılı olduğundan emin olun.
●
Bozuk olmadığından emin olmak için varolan filtreyi değiştirin.


Faks

Ürün IP veya VoIP telefon servisi üzerinden faks kullanıyor
●
Faks Hızı seçeneğini Yavaş(V.29) veya Orta(V.17) ayarına getirin ya da Hızlı(V.34) ayarını devre dışı bırakın.
a.
Ana ekrandan Ayar [image] düğmesine dokunun.
b.
Faks Ayarı menüsünü açın.
c.
Gelişmiş Ayarlar menüsünü açın.
d.
Faks Hızı menüsünü açın.
e.
Doğru ayarı seçin.
●
Faksın desteklendiğinden emin olmak ve önerilen faks hızı ayarlarını almak için servis sağlayıcınıza başvurun. Bazı şirketler bağdaştırıcı gerektirebilir.


Faks

Kontrol panelinde hata iletisi görüntüleniyor

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faks algılanmadı. iletisi görünüyor
  • İletişim hatası. iletisi görünüyor
  • Faks depolama dolu. iletisi görünüyor
  • Faks meşgul. iletisi görünüyor


Faks

Faks algılanmadı. iletisi görünüyor
NOT:

Bu hata her zaman yanıtlanmayan faks anlamına gelmez. Faks numarasına yanlışlıkla sesli arama yapılır ve arayan kapatırsa, kontrol panelinde Faks algılanmadı. iletisi görünür.

●
Göndericiden faksı yeniden göndermesini isteyin.
●
Üründen gelen telefon kablosunun duvar telefon prizine takıldığından emin olun.
●
Başka bir telefon kablosu kullanmayı deneyin.
●
Ürünün telefon kablosunu başka bir telefon hattı girişine bağlayın.
●
Bir telefon bağlayıp çevir sesini kontrol ederek telefon hattının ve telefon duvar prizinin etkin olduğundan emin olun.
●
Telefon kablosunun üründe “hat” bağlantı noktasına takıldığından emin olun.
●
Kontrol panelinden bir faks testi çalıştırarak telefon hattını kontrol edin.
●
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.


Faks

İletişim hatası. iletisi görünüyor
●
Gönderenden faksı yeniden göndermesini veya daha sonra, hat koşulları iyileştiği zaman göndermesini isteyin.
●
Ürünün telefon kablosunu duvardaki prizden çıkarın, bir telefona bağlayın ve arama yapmayı deneyin. Ürünün telefon kablosunu başka bir telefon hattı girişine bağlayın.
●
Başka bir telefon kablosu kullanmayı deneyin.
●
Faks Hızı seçeneğini Yavaş(V.29) veya Orta(V.17) ayarına getirin ya da Hızlı(V.34) ayarını devre dışı bırakın.
a.
Ana ekrandan Ayar [image] düğmesine dokunun.
b.
Faks Ayarı menüsünü açın.
c.
Gelişmiş Ayarlar menüsünü açın.
d.
Faks Hızı menüsünü açın.
e.
Doğru ayarı seçin.
●
Otomatik hata düzeltmeye engel olmak için Hata Düzeltme özelliğini kapatın.
NOT:

Hata Düzeltme özelliğini kapatmak görüntü kalitesini düşürebilir.

a.
Ana ekrandan Ayar [image] düğmesine dokunun.
b.
Servis menüsünü açın.
c.
Faks Servisi menüsünü açın.
d.
Hata Düzeltme menüsünü açın.
e.
Kapalı ayarını seçin.
●
Hatanın belirli bir faks numarasında olup olmadığını belirlemek için kontrol panelinden Faks Etkinlik Günlüğü raporunu yazdırın.
a.
Faks düğmesine ve sonra Faks Menüsü düğmesine dokunun.
b.
Faks Raporları menüsünü açın.
c.
Faks Etkinlik Günlüğü menüsünü açın.
d.
Günlüğü Şimdi Yazdır seçeneğini belirleyin.
●
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.


Faks

Faks depolama dolu. iletisi görünüyor
●
Ürünü kapatıp açın.
●
Tüm faksları yazdırın ve sonra göndericinin faksı yeniden göndermesini sağlayın.
●
Gönderenden büyük bir faksı küçük bölümlere ayırmasını ve her bölümü ayrıca fakslamasını isteyin.
●
Gönderen faks makinesinin çözünürlüğünün Fotoğraf ayarına veya Çok yüksek ayarına getirilmediğinden emin olun.
a.
Ana ekrandan Ayar [image] düğmesine dokunun.
b.
Faks Ayarı menüsünü açın.
c.
Gelişmiş Ayarlar menüsünü açın.
d.
Faks Çözünürlüğü menüsünü açın.
e.
Doğru ayarı seçin.
●
Tüm faks işlerini iptal edin veya faksları bellekten silin.


Faks

Faks meşgul. iletisi görünüyor
●
Ürün faks göndermeye çalışırken faks alamaz. Faks gönderme işini iptal edip sonra göndermeyi deneyin.
●
Ürünün faksı yeniden göndermeyi denemesine izin verin.


Faks

Faks alındı ancak yazdırılmıyor

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Özel Al özelliği açık


Faks

Özel Al özelliği açık
●
Özel Al özelliği etkin olduğunda, alınan fakslar bellekte depolanır. Depolanan faksları yazdırmak için parola gereklidir.
●
Faksı yazdırmak için parolayı girin. Parolayı bilmiyorsanız, ürün yöneticisine başvurun.
NOT:

Fakslar yazdırılmadığında bellek hataları oluşabilir. Bellek dolu olduğunda ürün yanıt vermeyecektir.


Faks

Gönderen meşgul sinyali alıyor

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Ürüne telefon bağlı
  • Telefon hattı ayırıcısı kullanılıyor


Faks

Ürüne telefon bağlı
●
Telefonun kapalı olduğundan emin olun.
●
Yanıt Modu seçeneğine ürün ayarıyla aynı olacak şekilde değiştirin.
a.
Ana ekrandan Ayar [image] düğmesine dokunun.
b.
Faks Ayarı menüsünü açın.
c.
Temel Ayarlar menüsünü açın.
d.
Yanıt Modu menüsünü açın.
e.
Ürün ayarıyla eşleşen ayarı seçin.

Faksları otomatik olarak almak için Yanıt Modu seçeneğini Faks/Tel ayarına getirin. Faks/Tel ayarı, gelen iletimin faks mı yoksa sesli arama mı olduğunu otomatik olarak algılar ve aramayı uygun aygıta yönlendirir.


Faks

Telefon hattı ayırıcısı kullanılıyor
●
Telefon hattı ayırıcısı kullanıyorsanız, ayırıcıyı sökün ve telefonu doğrudan bağlı telefon olarak ayarlayın.
●
Telefonun kapalı olduğundan emin olun.
●
Faks gönderilirken telefonun sesli arama için kullanılmadığından emin olun.


Faks

Çevir sesi yok
●
Telefon hattı ayırıcısı kullanıyorsanız, telefon hattı ayırıcısını sökün ve telefonu doğrudan bağlı telefon olarak ayarlayın.


Faks

PBX hattından faks gönderilemiyor veya alınamıyor
●
PBX telefon hattı kullanıyorsanız, ürününüze bir analog faks hattı yapılandırması için PBX yöneticinize başvurun.


Faks

Genel faks sorunlarını giderme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Fakslar yavaş gönderiliyor
  • Faksın kalitesi kötü
  • Faks kesiliyor veya iki sayfaya yazdırılıyor


Faks

Fakslar yavaş gönderiliyor

Ürünün telefon hattının kalitesinde bozulmayla karşılaşıldı.

●
Hattın durumu iyileştiğinde faksı yeniden göndermeyi deneyin.
●
Hattın faks göndermeyi destekleyip desteklemediğini telefon servisini sağlayandan öğrenin.
●
Hata Düzeltme ayarını kapatın.
a.
Ayar [image] menüsünü açın.
b.
Servis menüsünü açın.
c.
Faks Servisi menüsünü açın.
d.
Hata Düzeltme menüsünü açın.
e.
Kapalı ayarını seçin.
NOT:

Bu durum, görüntü kalitesini düşürebilir.
●
Orijinal olarak beyaz kağıt kullanın. Gri, sarı veya pembe gibi renkler kullanmayın.
●
Faks Hızı ayarını artırın.
a.
Ayar [image] menüsünü açın.
b.
Faks Ayarı menüsünü açın.
c.
Gelişmiş Ayarlar menüsünü açın.
d.
Faks Hızı menüsünü açın.
e.
Doğru ayarı seçin.
●
Büyük faks işlerini küçük bölümlere ayırın ve her bölümü ayrıca fakslayın.
●
Kontrol panelinden, faks ayarlarını daha düşük çözünürlüğe getirin.
a.
Ayar [image] menüsünü açın.
b.
Faks Ayarı menüsünü açın.
c.
Gelişmiş Ayarlar menüsünü açın.
d.
Faks Çözünürlüğü menüsünü açın.
e.
Doğru ayarı seçin.


Faks

Faksın kalitesi kötü

Faks bulanık veya silik.

●
Faks gönderirken faks çözünürlüğünü yükseltin. Çözünürlük alınan faksları etkilemez.
a.
Ayar [image] menüsünü açın.
b.
Faks Ayarı menüsünü açın.
c.
Gelişmiş Ayarlar menüsünü açın.
d.
Faks Çözünürlüğü menüsünü açın.
e.
Doğru ayarı seçin.
NOT:

Çözünürlüğü artırmak iletim hızını yavaşlatır.
●
Kontrol panelinden Hata Düzeltme seçeneğini açın.
a.
Ayar [image] menüsünü açın.
b.
Servis menüsünü açın.
c.
Faks Servisi menüsünü açın.
d.
Hata Düzeltme menüsünü açın.
e.
Açık ayarını seçin.
●
Baskı kartuşlarını kontrol edin ve gerekirse değiştirin.
●
Gönderenden, gönderimi yapan faks makinesindeki kontrast ayarını koyulaştırıp faksı yeniden göndermesini isteyin.


Faks

Faks kesiliyor veya iki sayfaya yazdırılıyor
●
Varsayılan Kağıt Boyutu ayarını yapın. Fakslar Varsayılan Kağıt Boyutu ayarlarını temel alarak tek kağıt boyutuna yazdırılır.
a.
Ayar [image] menüsünü açın.
b.
Sistem Ayarı menüsünü açın.
c.
Kağıt Ayarı menüsünü açın.
d.
Varsayılan Kağıt Boyutu menüsünü açın.
e.
Doğru ayarı seçin.
●
Faks için kullanılan tepsinin kağıt türünü ve boyutunu ayarlayın.
●
Uzun faksları Letter veya A4 boyutlu kağıda yazdırmak için Sayfaya Sığdır ayarını açın.
a.
Ayar [image] menüsünü açın.
b.
Faks Ayarı menüsünü açın.
c.
Gelişmiş Ayarlar menüsünü açın.
d.
Sayfaya Sığdır menüsünü açın.
e.
Açık ayarını seçin.
NOT:

Sayfaya Sığdır ayarı kapalıysa ve Varsayılan Kağıt Boyutu ayarı Letter olarak yapılmışsa, Legal boyutlu bir orijinal iki sayfaya yazdırılır.


Faks

Düzenleme bilgileri ve garantiler

Düzenleme ve garantiyle ilgili bilgiler için bkz. Telekomünikasyon (faks) ürünleri için ek bildirimler.


Ürünün yönetimi ve bakımı

Ürünün yönetimi ve bakımı
  • Bilgi sayfalarını yazdırma
  • HP ToolboxFX yazılımını kullanma
  • HP Katıştırılmış Web Sunucusunu kullanma
  • HP Web Jetadmin yazılımı kullanma
  • Ürün güvenliği özellikleri
  • Ekonomi ayarları
  • Tüketim ürünlerini ve aksesuarları yönetme
  • Ürünü temizleme
  • Ürün güncelleştirmeleri


Ürünün yönetimi ve bakımı

Bilgi sayfalarını yazdırma

Bilgi sayfaları ürünün belleğinde bulunur. Bu sayfalar ürünle ilgili sorunları anlamaya ve çözmeye yardımcı olur.

NOT:

Yükleme işlemi sırasında ürünün dili doğru ayarlanmamışsa, sayfaların desteklenen dillerden birinde yazdırılabilmesi için dili elle ayarlayabilirsiniz. Dili, kontrol panelindeki Sistem Ayarı menüsünü veya HP Katıştırılmış Web Sunucusu'nu kullanarak değiştirin.

Menü Öğesi
Açıklama
Demo Sayfası
Baskı kalitesini gösteren bir sayfa yazdırır
Menü Yapısı
Kontrol paneli menüsü düzen haritasını yazdırır.
Yapılandırma Raporu
Ürün ayarlarının listesini yazdırır
Sarf Malzemesi Durumu
Baskı kartuşu durumunu yazdırır. Aşağıdaki bilgileri içerir:
●
Kalan kartuş ömrünün tahmini yüzdesi
●
Yaklaşık olarak kalan sayfa sayısı
●
HP baskı kartuşlarının parça numaraları
●
Yazdırılan sayfa sayısı
●
Yeni HP baskı kartuşları siparişi verme ve kullanılmış HP baskı kartuşlarını geri dönüştürme hakkında bilgiler
Ağ Özeti
Aşağıdakilerin durumunu gösterir:
●
Ağ donanımı yapılandırması
●
Etkinleştirilen özellikler
●
TCP/IP ve SNMP bilgileri
●
Ağ istatistikleri
●
Kablosuz ağ yapılandırması (yalnızca kablosuz modeller)
Kullanım Sayfası
Ürün tarafından yazdırılan, fakslanan, kopyalanan ve taranan sayfa sayısını görüntüler
PCL Yazı Tipi Listesi
Yüklü olan tüm PCL 5 fontlarının listesini yazdırır
PS Font Listesi
Yüklü olan tüm PS fontlarının listesini yazdırır
PCL6 Yazı Tipi Listesi
Yüklü olan tüm PCL 6 fontlarının listesini yazdırır
Renkli Kullanım Günlüğü
Renkli sarf malzemesi kullanımı ile ilgili bilgileri yazdırır
Servis Sayfası
Servis sayfası yazdırır
Tanı Sayfası
Kalibrasyon ve renk kalitesi ile ilgili tanılama bilgilerini yazdırır
Baskı Kalitesi Sayfası
Baskı kalitesi sorunlarını gidermeye yardımcı olan bir sayfa yazdırır

1.
Ana ekrandan Ayar [image] düğmesine dokunun.
2.
Raporlar düğmesine dokunun.
3.
Yazdırmak istediğiniz raporun adına dokunun.


Ürünün yönetimi ve bakımı

HP ToolboxFX yazılımını kullanma

HP ToolboxFX aşağıdaki görevleri tamamlamak için kullanabileceğiniz bir programdır:

●
Ürün durumunu denetleme.
●
Ürün ayarlarını yapılandırma.
●
Sorun giderme bilgilerini görüntüleme.

Ürün doğrudan bilgisayarınıza veya ağa bağlı olduğunda HP ToolboxFX görüntülenebilir. HP ToolboxFX ürününü kullanabilmek için önerilen yazılımı yüklemeniz gerekir.

NOT:

HP ToolboxFX Windows 2000, Windows Server 2003, Windows XP (64 bit) veya Macintosh işletim sistemlerinde desteklenmez. HP ToolboxFX kullanmak için bilgisayarınızda TCP/IP protokolü yüklü olmalıdır.

HP ToolboxFX yazılımını açmak ve kullanmak için Internet erişiminizin olması gerekmez.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • HP ToolboxFX görüntüleme
  • Durum
  • Faks
  • Yardım
  • Sistem Ayarları
  • Yazdırma Ayarları
  • Ağ Ayarları


Ürünün yönetimi ve bakımı

HP ToolboxFX görüntüleme

HP ToolboxFX uygulamasını aşağıdaki yollardan birini kullanarak açın:

●
Windows sistem tepsisinde HP ToolboxFX simgesini ( [image]) çift tıklatın.
●
Windows Başlat menüsünde, sırasıyla Programlar'ı (veya Windows XP ve Vista'da Tüm Programlar'ı), HP'yi, bu ürünün adını ve sonra HP ToolboxFX öğesini tıklatın.


Ürünün yönetimi ve bakımı

Durum

Durum klasörü, aşağıdaki ana sayfalara bağlantılar içerir:

●
Aygıt durumu. Bu sayfa, kağıt sıkışması veya boş tepsi gibi ürün durumlarını gösterir. Bir sorunu giderdikten sonra, ürün durumunu güncelleştirmek için Durumu yenile'yi tıklatın.
●
Sarf malzemeleri durumu. Baskı kartuşunda kalan tahmini ömrün yüzdesi ve kullanılmakta olan baskı kartuşuyla yazdırılan sayfa sayısı gibi ayrıntıları görüntüleyebilirsiniz. Bu sayfa ayrıca sarf malzemeleri sipariş etmek ve geri dönüşüm bilgileri bulmak için bağlantılar içerir.
●
Aygıt yapılandırması. Yüklü bellek miktarı ve isteğe bağlı tepsilerin takılı olup olmadığı gibi geçerli ürün yapılandırması ile ilgili ayrıntılı bilgileri görebilirsiniz.
●
Ağ özeti. IP adresi ve ağ durumu da dahil olmak üzere, geçerli ağ yapılandırmasının ayrıntılı bir açıklamasını görüntüleyin.
●
Raporlar. Yapılandırma raporunu ve diğer bilgi sayfalarını yazdırın.
●
Renk kullanımı iş günlüğü. Ürünün renk kullanımı bilgilerini görüntüleyin.
●
Olay günlüğü. Tüm ürün hatalarını görüntüleyin. En son hata ilk olarak listelenir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Olay günlüğü


Ürünün yönetimi ve bakımı

Olay günlüğü

Olay günlüğü, başvurmanız için ürünle ilgili olayların kaydedildiği bir tablodur. Günlükte, ürünün kontrol paneli ekranında görünen hata iletilerine karşılık gelen kodlar bulunur. Sayfa Sayısı sütunundaki sayı, hata oluştuğunda ürünün yazdırmış olduğu toplam sayfa sayısını belirtir.


Ürünün yönetimi ve bakımı

Faks

Bilgisayarınızdan faks işlemleri yapmak için HP ToolboxFX Faks sekmesini kullanın. Faks sekmesi aşağıdaki ana sayfalara bağlantılar içerir:

●
Faks Alma. Faks alma modunu ayarlayın.
●
Faks Telefon Defteri. Ürünün telefon defterine giriş ekleyin, girişleri düzenleyin veya silin.
●
Faks Gönderme Günlüğü. Üründen gönderilen en son faksları görüntüleyin.
●
Faks Alma Günlüğü. Ürün tarafından alınan en son faksları görüntüleyin.
●
Faksları Bloke Et. Bloke edilen faks numaralarını ekleyin, silin veya görüntüleyin.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Faks Alma
  • Faks telefon defteri
  • Faks gönderme günlüğü
  • Faks alma günlüğü
  • Faksları bloke et


Ürünün yönetimi ve bakımı

Faks Alma

Faks alırken aşağıdaki seçenekler kullanılabilir:

●
Faksı yazdırma. Faks yazdırıldığında size bildirilmek üzere bilgisayarınızda bir ileti görüntülenmesi seçeneğini de seçebilirsiniz.
●
Faksı başka bir makineye iletme.
NOT:

Değişikliklerin geçerli olması için Uygula'yı tıklatmanız gerekir.


Ürünün yönetimi ve bakımı

Faks telefon defteri

Hızlı arama listenize kişi veya grup eklemek ve listenizden kişi veya grup çıkarmak, çeşitli kaynaklardan telefon defteri almak ve kişi listenizi güncelleştirmek ve bakımını yapmak için HP ToolboxFX faks telefon defterini kullanın.

●
Hızlı arama listesine kişi eklemek için, belirtmek istediğiniz hızlı arama numarasının satırını seçin. Kişi adı penceresine kişinin adını yazın. Faks numarası penceresine faks numarasını yazın. Ekle'yi tıklatın.
●
Hızlı arama listesine bir grup kişi eklemek için, belirtmek istediğiniz hızlı arama numarasının satırını seçin. Grup Ekle'yi tıklayın. Sağdaki grup listesine taşımak için soldaki listeden bir kişi adını çift tıklatın veya solda bir ad seçin ve ardından sağdaki grup listesine taşımak için ilgili oku tıklatın. Adları sağdan sola taşımak için söz konusu iki yöntemi de kullanabilirsiniz. Bir grup oluşturduğunuzda, Grup adı penceresine bir ad yazın ve ardından Tamam düğmesini tıklatın.
●
Geçerli bir hızlı arama girişini düzenlemek için, kişi adını içeren satırda herhangi bir yeri tıklatarak kişiyi seçin ve sonra Güncelleştir düğmesini tıklatın. Değişiklikleri uygun pencerelere yazın ve sonra Tamam düğmesini tıklatın.
●
Geçerli bir grup hızlı arama girişini düzenlemek için, grup adını içeren satırda herhangi bir yeri tıklatarak grubu seçin ve sonra Grubu Güncelleştir'i tıklatın. Gerekli tüm değişiklikleri yapın ve sonra Tamam düğmesini tıklatın.
●
Hızlı arama listesindeki bir girişi silmek için, öğeyi seçin ve sonra Sil düğmesini tıklatın.
●
Hızlı arama girişlerini taşımak için girişi seçin ve sonra Taşı'yı tıklatın ya da Taşı'yı seçin ve sonra iletişim kutusunda girişi belirtin. Sonraki boş satır'ı seçin veya girişi taşımak istediğiniz satırın numarasını belirtin.
NOT:

Dolu bir satırı belirtmeniz durumunda, yeni giriş geçerli girişin üzerine yazılır.
●
Lotus Notes, Outlook veya Outlook Express'teki telefon defterinden kişi almak için Telefon Defteri Al/Ver'i tıklatın. Al seçeneğini belirleyin ve İleri'yi tıklatın. İlgili yazılım programını seçin, ilgili dosyaya gidin ve sonra Son; düğmesini tıklatın. Telefon defterindeki kişileri vermek için, Telefon Defteri Al/Ver'i tıklatın. Ver seçeneğini belirleyin ve İleri'yi tıklatın. Kişileri vermek istediğiniz dosyanın adını yazın veya dosyayı bulun ve sonra Son düğmesini tıklatın. Tüm telefon defterini almak yerine telefon defterinden kişi girişlerini de seçebilirsiniz.
●
Tüm girişleri silmek için, Tümünü Sil'i tıklatın ve sonra Evet düğmesini tıklatın.

Nümerik basamaklara ek olarak aşağıdakiler de faks numaraları için geçerli karakterlerdir:

●
(
●
)
●
+
●
-
●
*
●
#
●
R
●
W
●
.
●
,
●
<boşluk>
NOT:

Değişikliklerin geçerli olması için Uygula'yı tıklatmanız gerekir.


Ürünün yönetimi ve bakımı

Faks gönderme günlüğü

HP ToolboxFX Faks gönderme günlüğünde son gönderilen tüm fakslar ve bu fakslar hakkında gönderildiği tarih ve saat, iş numarası, faks numarası, sayfa sayısı gibi bilgiler ve sonuçlar bulunur.

Faks gönderme günlüğünde herhangi bir sütunun başlığını tıklattığınızda o sütundaki bilgileri artan veya azalan sırada yeniden sıralayabilirsiniz.

Sonuçlar sütunu faks durumunu gösterir. Faks denemesi başarısız olduysa bu sütunda faksın neden gönderilemediğine ilişkin açıklama sunulur.


Ürünün yönetimi ve bakımı

Faks alma günlüğü

HP ToolboxFX Faks alma günlüğünde son alınan tüm fakslar ve bu fakslar hakkında gönderildiği tarih ve saat, iş numarası, faks numarası, sayfa sayısı gibi bilgiler ve sonuçlar bulunur ve kısaltılmış bir faks görüntüsü yer alır.

Faks alma günlüğü ileride gönderilecek faksları bloke etmek için kullanılabilir. Günlükte listelenen alınan faksın yanındaki Faksı Bloke Et kutusunu işaretleyin.

Faks alma günlüğünde herhangi bir sütunun başlığını tıklattığınızda o sütundaki bilgileri artan veya azalan sırada yeniden sıralayabilirsiniz.

Sonuçlar sütunu faks durumunu gösterir. Faks denemesi başarısız olduysa bu sütunda faksın neden alınamadığına ilişkin açıklama sunulur.

NOT:

Değişikliklerin geçerli olması için Uygula'yı tıklatmanız gerekir.


Ürünün yönetimi ve bakımı

Faksları bloke et

Faksları Bloke Et özelliği, bloke edilen tüm numaraların listesini sağlar. Bu sekmede bloke edilen faks numaralarını ekleyebilir, değiştirebilir ve silebilirsiniz.


Ürünün yönetimi ve bakımı

Yardım

Yardım klasörü, aşağıdaki ana sayfalara bağlantılar içerir:

●
Renkli Baskı Araçları. Microsoft Office Temel Renkler paletini veya ilgili RGB değerleriyle tam renk paletini açın. Yazdırdığınız çıktıda nokta renklerini ayarlamak için HP Temel Renk Eşleme aracını kullanın.


Ürünün yönetimi ve bakımı

Sistem Ayarları

HP ToolboxFX Sistem Ayarları sekmesi aşağıdaki ana sayfalara bağlantılar içerir:

●
Aygıt Bilgileri. Ürün açıklaması ve ilgili kişi gibi, ürünle ilgili bilgileri görüntüleyin.
●
Kağıt Ayarı. Ürünün varsayılan kağıt boyutu ve varsayılan kağıt türü gibi kağıt kullanımı ayarlarını değiştirin.
●
Baskı Kalitesi. Ürünün baskı kalitesi ayarlarını değiştirin.
●
Yazdırma Yoğunluğu. Kontrast, parlak renkler, orta tonlar ve koyu renkler gibi, baskı yoğunluğu ayarlarını değiştirme.
●
Kağıt Türleri. Antetli kağıt, delikli veya parlak kağıt gibi her ortam türü için mod ayarlarını değiştirme.
●
Sistem Ayarı. Sıkışmayı giderme ve otomatik devam özelliği gibi sistem ayarlarını değiştirme. Toner az uyarısına neden olan toner düzeyini ayarlamaya yarayan Kartuş azalma eşiği açılan ayarını değiştirin.
●
Aygıt Yoklama. HP ToolboxFX yazılımının üründen ne sıklıkta veri toplayacağını belirleyen ürün yoklama ayarlarını değiştirin.
●
Ayarları Kaydetme/Geri Yükleme. Ürünün geçerli ayarlarını bilgisayarınızdaki bir dosyaya kaydedin. Aynı ayarları başka bir ürüne yüklemek veya bu ayarları ileride bu ürüne geri yüklemek için bu dosyayı kullanın.
●
Ürün Güvenliği. Ürünün güvenlik parolasını ayarlama, değiştirme veya silme.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Aygıt Bilgileri
  • Kağıt Ayarı
  • Baskı Kalitesi
  • Yazdırma Yoğunluğu
  • Kağıt Türleri
  • Sistem ayarı
  • Aygıt yoklama


Ürünün yönetimi ve bakımı

Aygıt Bilgileri

Aygıt Bilgileri sayfası, ürününüzle ilgili olarak sonradan başvurabileceğiniz verileri saklar. Bu sayfadaki alanlara yazdığınız bilgiler Yapılandırma sayfasında görünür. Bu alanlardan her birine istediğiniz karakteri yazabilirsiniz.

NOT:

Yaptığınız değişikliklerin etkinleştirilmesi için Uygula'yı tıklatmalısınız.


Ürünün yönetimi ve bakımı

Kağıt Ayarı

Varsayılan ayarlarınızı yapılandırmak için bu seçenekleri kullanın.

Üründe kağıt kalmadığında baskı işlerini gerçekleştirmek için aşağıdaki seçenekler kullanılabilir:

●
Kağıdın Yüklenmesini Bekle'yi seçin.
●
Yazdırma işini iptal etmek için Kğt bitti eylemiİ açılan listesinden İptal'i seçin.

Kağıt bitti süresi alanı, ürünün seçiminize göre işlemlerine devam etmeden önce ne kadar bekleyeceğini belirtir. 0 ile 3600 saniye arasında bir değer belirtebilirsiniz.

NOT:

Yaptığınız değişikliklerin etkinleştirilmesi için Uygula'yı tıklatmalısınız.


Ürünün yönetimi ve bakımı

Baskı Kalitesi

Baskı işlerinizin görünümünü iyileştirmek için bu seçenekleri kullanın.

Renk Kalibrasyonu
●
Açılışta Kalibrasyon. Ürün açıldığında kalibrasyon yapılması gerekip gerekmediğini belirtin.
●
Kalibrasyon Zamanlaması. Ürünün ne sıklıkta kalibrasyon yapması gerektiğini belirtin.
●
Şimdi Ayarla. Ürünün hemen kalibrasyon yapmasını ayarlama.
NOT:

Yaptığınız değişikliklerin etkinleştirilmesi için Uygula'yı tıklatmalısınız.


Ürünün yönetimi ve bakımı

Yazdırma Yoğunluğu

Basılan belgeleriniz için kullanılan renk toneri miktarında ayarlama yapmak için bu ayarları kullanın.

●
Kontrastlar. Kontrast, açık (parlak) ve koyu renkler arasındaki farktır. Açık ve koyu renkler arasındaki toplam farkı artırmak için, Kontrastlar ayarını artırın.
●
Parlak Renkler. Parlak renkler, beyaza yakın renklerdir. Parlak renkleri koyulaştırmak için, Parlak Renkler ayarını artırın. Bu ayarlama, orta tonları veya koyu renkleri etkilemez.
●
Orta Tonlar. Orta tonlar, beyaz ile yoğun renkler arasındaki ara tonlardır. Orta renkleri koyulaştırmak için, Orta Tonlar ayarını artırın. Bu ayarlama vurgu veya gölge renkleri etkilemez.
●
Koyu Renkler. Koyu renkler, neredeyse tamamen yoğun olan renklerdir. Koyu renkleri daha da koyulaştırmak için, Koyu Renkler ayarını artırın. Bu ayarlama, parlak renkleri veya orta tonları etkilemez.


Ürünün yönetimi ve bakımı

Kağıt Türleri

Çeşitli ortam türlerine karşılık gelen yazdırma modlarını yapılandırmak için bu seçenekleri kullanın. Tüm modları fabrika varsayılan ayarlarına sıfırlamak için, Geri yükleme modları'nı seçin.

NOT:

Yaptığınız değişikliklerin etkinleştirilmesi için Uygula'yı tıklatmalısınız.


Ürünün yönetimi ve bakımı

Sistem ayarı

Kopyalama, faks, tarama ve yazdırmayla ilgili sıkışma giderme ve otomatik devam gibi genel ayarları yapılandırmak için HP ToolboxFX sistem ayarları seçeneklerini kullanın.

NOT:

Değişikliklerin geçerli olması için Uygula'yı tıklatmanız gerekir.


Ürünün yönetimi ve bakımı

Aygıt yoklama

Ağ trafiğini azaltmak için HP ToolboxFX aygıt yoklamasını kapatabilirsiniz.

NOT:

Değişikliklerin geçerli olması için Uygula'yı tıklatmanız gerekir.


Ürünün yönetimi ve bakımı

Yazdırma Ayarları

HP ToolboxFX Yazdırma Ayarları sekmesi, aşağıdaki ana sayfalara bağlantılar içerir:

●
Yazdırma. Kopya sayısı ve kağıt yönü gibi, ürünün varsayılan yazdırma ayarlarını değiştirme.
●
PCL5. PCL5 ayarlarını görüntüleme ve değiştirme.
●
PostScript. PS ayarlarını görüntüleme ve değiştirme.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Yazdırma
  • PCL5
  • PostScript


Ürünün yönetimi ve bakımı

Yazdırma

Tüm baskı işlevlerinin ayarlarını yapılandırmak için bu seçenekleri kullanın. Bunlar, kontrol panelinde kullanılan seçeneklerin aynısıdır.

NOT:

Yaptığınız değişikliklerin etkinleştirilmesi için Uygula'yı tıklatmalısınız.


Ürünün yönetimi ve bakımı

PCL5

PCL yazıcı dilini kullanıyorsanız ayarları yapılandırmak için bu seçenekleri kullanın.

NOT:

Yaptığınız değişikliklerin etkinleştirilmesi için Uygula'yı tıklatmalısınız.


Ürünün yönetimi ve bakımı

PostScript

PostScript yazıcı dilini kullanıyorsanız bu seçeneği kullanın. PostScript yazdırma hatası seçeneği etkin olduğunda, PostScript hataları oluşursa PostScript hata sayfası otomatik olarak yazdırılır.

NOT:

Yaptığınız değişikliklerin etkinleştirilmesi için Uygula'yı tıklatmalısınız.


Ürünün yönetimi ve bakımı

Ağ Ayarları

Ağ yöneticileri, IP tabanlı bir ağa bağlı olduğunda ürünün ağla ilgili ayarlarını denetlemek için bu sekmeyi kullanabilirler.

NOT:

HP ToolboxFX yazılımını kullanarak kablosuz ağ ayarlarını yapılandıramazsınız.


Ürünün yönetimi ve bakımı

HP Katıştırılmış Web Sunucusunu kullanma

Bu ürün, ürün ve ağ etkinlikleri hakkındaki bilgilere erişim olanağı veren katıştırılmış bir Web sunucusuna (EWS) sahiptir. Web sunucusu, Windows gibi işletim sistemlerinin programlar için bilgisayarınızda bir çalışma ortamı sunmasına çok benzer şekilde web programlarının çalışabileceği bir ortam sunar. Bu programlardan alınan çıkışlar, daha sonra Microsoft Internet Explorer, Safari veya Netscape Navigator gibi bir Web tarayıcısı kullanılarak görüntülenebilir.

"Katıştırılmış" Web sunucusu, ağ sunucusuna yüklenen bir yazılım gibi değildir, donanım aygıtında (HP LaserJet ürünü gibi) veya üretici yazılımında durur.

EWS'nin avantajı, ağa bağlı bir ürüne ve bilgisayara sahip herkesin ürüne erişmek için kullanabileceği bir arabirim sunmasıdır. Yüklenmesi veya yapılandırılması gereken özel bir yazılım bulunmamakla birlikte bilgisayarda desteklenen bir Web tarayıcısı olmalıdır. EWS'ye erişmek için, tarayıcınızın adres satırına ürünün IP adresini yazın. (IP adresini bulmak için bir yapılandırma sayfası yazdırın.

NOT:

Macintosh işletim sistemlerinde, ürünle birlikte verilen Macintosh yazılımını yükledikten sonra USB bağlantısı üzerinden EWS'yi kullanabilirsiniz.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • HP Katıştırılmış Web Sunucusu'nu açma
  • Özellikler


Ürünün yönetimi ve bakımı

HP Katıştırılmış Web Sunucusu'nu açma

HP Katıştırılmış Web Sunucusu'nu açmak için, desteklenen bir Web tarayıcısının adres alanına ürünün IP adresini veya ana bilgisayar adını yazın. IP adresini veya ana bilgisayar adını bulmak için bir yapılandırma sayfası yazdırın.

NOT:

HP Katıştırılmış Web Sunucusu'nu açarken bir hata oluşursa, ağınız için proxy ayarlarının doğru olduğunu onaylayın.
İPUCU:

URL'yi açtıktan sonra, daha sonra hızlı şekilde aynı yere dönebilmek için yer işareti koyun.


Ürünün yönetimi ve bakımı

Özellikler

EWS, ürünün ve ağın durumunu görüntülemenizi ve yazdırma işlevlerini bilgisayardan yönetmenizi sağlar. EWS'yi kullanarak aşağıdaki görevleri tamamlayabilirsiniz:

●
Ürün durum bilgisini görüntüleme
●
Tüm sarf malzemelerinin kalan ömrünü belirleme ve yenilerini sipariş etme
●
Ürün yapılandırmasını görüntüleme ve değiştirme
●
Bazı dahili sayfaları görüntüleme ve yazdırma
●
EWS sayfaları ve kontrol paneli ekran iletilerinin gösterileceği dili seçin
●
Ağ yapılandırmasını görüntüleme ve değiştirme
●
Ürünün güvenlik parolasını ayarlama, değiştirme veya silme.
NOT:

EWS'de ağ ayarlarının değiştirilmesi ürünle ilgili bazı yazılımları veya özellikleri devre dışı bırakabilir.


Ürünün yönetimi ve bakımı

HP Web Jetadmin yazılımı kullanma

HP Web Jetadmin, ağa bağlı çevrebirimleri uzaktan yüklemek, izlemek ve sorunları gidermek için kullanılan Web tabanlı bir yazılım çözümüdür. Yönetim etkindir ve böylece ağ yöneticilerine sorunları kullanıcılar etkilenmeden çözme becerisi kazandırır. Bu gelişmiş yönetim yazılımını ücretsiz olarak www.hp.com/go/webjetadmin adresinden indirin.

Belirli ürün özelliklerine destek sağlamak için HP Web Jetadmin'e aygıt eklentileri yüklenebilir. HP Web Jetadmin yazılımı, yeni eklentiler çıktığı zaman bunu size otomatik olarak bildirebilir. Ürün Güncelleştirme sayfasında, HP Web sitesine bağlanıp ürününüzün en son aygıt eklentilerini otomatik olarak yüklemek için yönergeleri uygulayın.

NOT:

Tarayıcılarda Java™ etkinleştirilmiş olmalıdır. Mac OS'den erişim desteklenmez.


Ürünün yönetimi ve bakımı

Ürün güvenliği özellikleri

Ürün, temel işlevlerin devamına olanak tanırken birçok ayar özelliğine erişimi kısıtlayan bir parola özelliği içerir. Parola EWS veya kontrol paneli kullanılarak ayarlanabilir.

Siz yazdırmak üzere ürünün yanına gelinceye kadar faksları üründe depolamak amacıyla özel alma kullanılabilir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Sistem parolası atama


Ürünün yönetimi ve bakımı

Sistem parolası atama

Yetkisiz kullanıcıların ürün ayarlarını değiştirmesini engellemek için ürün parolası atayın.

1.
HP Katıştırılmış Web Sunucusu'nu açmak için Web tarayıcının adres satırına ürünün IP adresini yazın.
2.
Ayarlar sekmesini tıklatın.
3.
Pencerenin sol tarafındaki Güvenlik menüsünü tıklatın.
4.
Aygıt Güvenlik Ayarları alanında Yapılandır . . düğmesini tıklatın.
5.
Aygıt Parolası alanında, parolayı Yeni Parola kutusuna yazın ve sonra Parolayı doğrula kutusuna yeniden yazın.
6.
Uygula düğmesini tıklatın. Parolayı not edin ve güvenli bir yerde saklayın.


Ürünün yönetimi ve bakımı

Ekonomi ayarları

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Güç tasarrufu modları
  • Arşiv yazdırma


Ürünün yönetimi ve bakımı

Güç tasarrufu modları

Ürün uzun bir süre etkin olmadığında, ayarlanabilir uyku modu özelliği enerji tüketimini azaltır. Ürün uyku moduna girmeden önce geçecek sürenin uzunluğunu ayarlayabilirsiniz.

NOT:

Bu mod, ürünün ısınma süresini etkilemez.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Uyku modunu ayarlama


Ürünün yönetimi ve bakımı

Uyku modunu ayarlama

1.
Ana ekrandan Ayar [image] düğmesine dokunun.
2.
Sistem Ayarı düğmesine dokunun.
3.
Uyuma Gecikmesi düğmesine dokunun.
4.
Güç Tasarrufu Zamanı düğmesine gidip dokunun ve kullanmak istediğiniz ayara dokunun.


Ürünün yönetimi ve bakımı

Arşiv yazdırma

Arşiv yazdırma işlemi toner bulaşmasından ve tozlanmadan daha az etkilenen çıkışlar üretir. Saklamak veya arşivlemek istediğiniz belgeleri yazdırırken arşiv yazdırma özelliğini kullanın.

1.
Ana ekrandan Ayar [image] düğmesine dokunun.
2.
Servis menüsüne dokunun.
3.
Arşiv Yazdırma düğmesine ve sonra Açık düğmesine dokunun.


Ürünün yönetimi ve bakımı

Tüketim ürünlerini ve aksesuarları yönetme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Bir kartuş tahmini kullanım ömrü sonuna geldiğinde yazdırma
  • Yazıcı kartuşlarını yönetme
  • Değiştirme yönergeleri


Ürünün yönetimi ve bakımı

Bir kartuş tahmini kullanım ömrü sonuna geldiğinde yazdırma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Sarf malzemesi iletileri
  • Çok Düşük Düzeyde ayarlarını kontrol panelinden etkinleştirme veya devre dışı bırakma


Ürünün yönetimi ve bakımı

Sarf malzemesi iletileri

Sarf malzemeleriyle ilgili bildirimler, ürün kontrol panelinde ve tam ürün yazılımı yüklü olan bilgisayarlarda bildirilir. Tam ürün yazılımı yüklü değilse, sarf malzemeleriyle ilgili bildirimlerin tümünü belirgin bir şekilde alamayabilirsiniz. Tam ürün yazılımını yüklemek için, ürünle birlikte gelen CD'yi yerleştirin ve tam yükleme adımlarını izleyin.

●
Bir baskı kartuşu tahmini kullanım ömrünün sonuna yaklaştığında <Sarf Malzemesi> Azaldı iletisi (burada <Sarf Malzemesi> renkli kartuştur) görünür.
●
Baskı kartuşu tahmini ömrünün sonuna geldiğinde <Sarf Malzemesi> Çok Az iletisi görünür. HP, baskı kalitesinin en iyi düzeyde olması için <Sarf Malzemesi> Çok Az iletisi göründüğünde ilgili baskı kartuşunu değiştirmenizi önerir.

Tahmini ömrünün sonuna gelmiş bir kartuşu kullanılırken baskı kalitesi sorunlarıyla karşılaşılabilir. Baskı kalitesi kabul edilebilir olduğu sürece, sarf malzemesinin bu aşamada değiştirilmesi gerekmez.

NOT:

Devam ayarının kullanılması, müşteri etkileşimi olmadan Çok Az seviyenin ötesinde yazdırmaya olanak tanır ve yetersiz baskı kalitesine yol açabilir.

Bir renkli baskı kartuşu çok düşük düzeye ulaştığında, faksın yarıda kalmasına engel olmak için ürün yalnızca siyah yazdırılır. Ürünü renkli yazdıracak ve baskı kartuşunda kalan toneri çok düşük düzeyin de altında kullanacak şekilde yapılandırmak için, buradaki adımları izleyin:

1.
Kontrol panelindeki Giriş ekranında, Ayar [image] düğmesine dokunun.
2.
Sistem Ayarı düğmesine dokunun.
3.
Çok Düşük Düzeyde düğmesine dokunun.
4.
Renkli Kartuşlar düğmesine ve sonra Devam düğmesine dokunun.

Çok düşük düzeydeki baskı kartuşunu değiştirmeyi seçerseniz, renkli yazdırma otomatik olarak devam eder.


Ürünün yönetimi ve bakımı

Çok Düşük Düzeyde ayarlarını kontrol panelinden etkinleştirme veya devre dışı bırakma

Varsayılan ayarları istediğiniz zaman etkinleştirebilir veya devre dışı bırakabilirsiniz ve yeni bir baskı kartuşu taktığınızda yeniden etkinleştirmeniz gerekmez.

1.
Kontrol panelindeki Giriş ekranında, Ayar [image] düğmesine dokunun.
2.
Sistem Ayarı düğmesine dokunun.
3.
Çok Düşük Düzeyde düğmesine dokunun.
4.
Siyah Kartuş veya Renkli Kartuşlar düğmesine dokunun.
5.
Aşağıdaki seçeneklerden birini seçin:
●
Ürünü, baskı kartuşu çok azaldığında sizi uyaracak ancak yazdırmaya devam edecek şekilde ayarlamak için Devam seçeneğini belirleyin.
●
Ürünü, baskı kartuşu değiştirilene kadar yazdırmayı durduracak (faks yazdırma dahil) şekilde ayarlamak için Durdur seçeneğini belirleyin.
●
Ürünü, yazdırmayı durduracak (faks yazdırma dahil) ve baskı kartuşun değiştirilmesini isteyecek şekilde ayarlamak için Uyar seçeneğini belirleyin. İstemi onaylayıp yazdırmaya devam edebilirsiniz.
●
Yalnızca Renkli Kartuşlar menüsünde, baskı kartuşu çok azaldığında sizi uyarması, ancak yalnızca siyah ile yazdırmaya devam etmesi için Siyah Yazdır öğesini (varsayılan seçenek) seçin.

Ürün Durdur seçeneğine ayarlandığında, ürününüz durdurulmuşken belleğin saklayabileceğinden daha fazla faks almışsa, yeni kartuş takıldıktan sonra faksların yazdırılmama riski vardır.

Ürün Uyar seçeneğine ayarlandığında, ürününüz onaylama istemi için beklerken belleğin saklayabileceğinden daha fazla faks almışsa, yeni kartuş takıldıktan sonra faksların yazdırılmama riski vardır.

Bir HP sarf malzemesi çok az seviyesine geldiğinde, HP’nin bu sarf malzemesiyle ilgili yüksek koruma garantisi sona erer. Bir HP sarf malzemesi ürünü çok düşük düzeydeyken Devam modunda kullanıldığında baskıda veya kartuşta oluşan tüm bozukluklar, HP Baskı Kartuşu Garanti Bildirimi koşulları altında, sarf malzemesinin üretiminde kullanılan malzeme veya işçilikten kaynaklanan bozukluk olarak kabul edilmez.


Ürünün yönetimi ve bakımı

Yazıcı kartuşlarını yönetme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Baskı kartuşunu saklama
  • HP ürünü olmayan baskı kartuşları hakkındaki HP ilkeleri
  • HP sahtecilik ihbar hattı ve Web sitesi
  • Sarf malzemelerinin geri dönüşümü
  • Yazıcı kartuşu düzeni


Ürünün yönetimi ve bakımı

Baskı kartuşunu saklama

Baskı kartuşunu ancak kullanacağınız zaman ambalajından çıkarın.

DİKKAT:

Baskı kartuşunun zarar görmemesi için, kartuşu birkaç dakikadan uzun bir süre ışığa maruz bırakmayın.


Ürünün yönetimi ve bakımı

HP ürünü olmayan baskı kartuşları hakkındaki HP ilkeleri

Hewlett-Packard Company, ister yeni ister yeniden üretilmiş olsun, HP olmayan baskı kartuşlarının kullanılmasını önermez.

NOT:

HP ürünü olmayan baskı kartuşlarının neden olduğu hasarlar HP garanti ve servis sözleşmeleri kapsamında değildir.


Ürünün yönetimi ve bakımı

HP sahtecilik ihbar hattı ve Web sitesi

HP baskı kartuşu taktığınızda, baskı kartuşunun HP ürünü olmadığı veya kullanılmış olduğu kontrol panel iletisi görüntüleniyorsa, HP ihbar hattını (1-877-219-3183, Kuzey Amerika’da ücretsiz) arayın veya www.hp.com/go/anticounterfeit adresine gidin. HP, kartuşun orijinal olup olmadığının belirlenmesine yardımcı olur ve sorunu çözmek için gerekeni yapar.

Aşağıdaki durumlarla karşılaştığınızda baskı kartuşunuz orijinal HP baskı kartuşu olmayabilir:

●
Sarf malzemelerinin durumu sayfasında, HP olmayan veya kullanılmış bir sarf malzemesinin takılı olduğu belirtiliyor.
●
Baskı kartuşuyla ilgili çok sayıda sorun yaşıyorsunuz.
●
Kartuş her zamanki gibi görünmüyor (örneğin, ambalajı HP ambalajından farklı).


Ürünün yönetimi ve bakımı

Sarf malzemelerinin geri dönüşümü

Orijinal bir HP baskı kartuşunu geri dönüştürmek için, kullanılmış kartuşu yeni kartuşun geldiği kutuya yerleştirin. Kullanılmış sarf malzemesini geri dönüştürülmek üzere HP'ye göndermek için ekteki iade etiketini kullanın. Ayrıntılı bilgi için, her yeni HP sarf malzemesi öğesine eklenen geri dönüştürme kılavuzuna bakın.


Ürünün yönetimi ve bakımı

Yazıcı kartuşu düzeni

Kartuş ara çözümü

1
Kartuş bellek yongası
2
Plastik kalkan
3
Görüntü Tamburu Yazdırma kartuşunun altındaki görüntü tamburuna dokunmayın. Görüntü tamburunun üstündeki parmak izleri yazdırmada kalite sorunlarına yol açabilir.


Ürünün yönetimi ve bakımı

Değiştirme yönergeleri

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Baskı kartuşlarını değiştirme


Ürünün yönetimi ve bakımı

Baskı kartuşlarını değiştirme

Ürün dört renk kullanır ve her renk için farklı bir baskı kartuşuna sahiptir: siyah (K), macenta (M), cam göbeği (C) ve sarı (Y).

DİKKAT:

Giysilerinize toner bulaşacak olursa, giysiyi kuru bir bezle silip soğuk suyla yıkayın. Sıcak su, tonerin kumaşa işlemesine neden olur.

1.
Ön kapağı açın.

Ön kapağı açın

2.
Baskı kartuşu gözünü çekip çıkarın.

Baskı kartuşu gözünü açın

3.
Eski yazdırma kartuşunun tutacağını kavrayın ve kartuşu çıkarmak için yukarı çekin.

Eski baskı kartuşunu çıkarın

4.
Yeni baskı kartuşunu paketten çıkarın.

Yeni baskı kartuşunu paketten çıkarın

5.
Toneri kartuşun içinde eşit olarak dağıtmak için baskı kartuşunu önden arkaya doğru yavaşça sallayın.

Baskı kartuşunu döndürme

6.
Yeni yazdırma kartuşunun altındaki turuncu renkli plastik kalkanı kaldırın.

Paketleme malzemesini çıkarın

7.
Yazdırma kartuşunun altındaki görüntü tamburuna dokunmayın. Görüntü tamburunun üstündeki parmak izleri yazdırmada kalite sorunlarına yol açabilir.

Görüntü tamburuna dokunmayın

8.
Yeni yazdırma kartuşunu ürüne yerleştirin.

Yeni kartuşu takın

9.
Yazdırma kartuşunun sol tarafındaki klipsi yukarı çekerek yapışkan bandı tümüyle çıkarın. Yapışkan bandı atın.

Koruma bandını çıkarın

10.
Baskı kartuşu gözünü kapatın.

Baskı kartuşu gözünü kapatın

11.
Ön kapağı kapatın.

Ön kapağı kapatın

12.
Eski baskı kartuşunu ve turuncu plastik koruyucuyu yeni kartuşun kutusuna yerleştirin. Kutuda bulunan geri dönüşüm yönergelerini uygulayın.


Ürünün yönetimi ve bakımı

Ürünü temizleme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kağıt yolunu temizleme
  • Tarayıcı camı şeridini ve şaryoyu temizleyin
  • Belge besleyici kağıt alma silindirlerini ve ayırma tamponunu temizleme
  • Dokunmatik ekranı temizleme


Ürünün yönetimi ve bakımı

Kağıt yolunu temizleme

Yazdırma işlemi sırasında ürünün içinde kağıt, toner ve toz parçacıkları birikebilir. Zamanla bu birikim, toner lekeleri ve mürekkep bulaşması gibi baskı kalitesi sorunlarına yol açabilir. Bu ürünün bu tür sorunları düzeltebilen ve önleyebilen bir temizleme modu vardır.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kağıt yolunu ürünün kontrol panelinden temizleme


Ürünün yönetimi ve bakımı

Kağıt yolunu ürünün kontrol panelinden temizleme

1.
Ana ekrandan Ayar [image] düğmesine dokunun.

2.
Servis menüsüne dokunun.
3.
Temizleme Sayfası düğmesine dokunun.
4.
İstendiğinde düz letter veya A4 kağıt yerleştirin.
5.
Temizleme işlemini başlatmak için Tamam düğmesine dokunun.

Ürüne yavaşça bir sayfa beslenir. İşlem tamamlandıktan sonra sayfayı atın.


Ürünün yönetimi ve bakımı

Tarayıcı camı şeridini ve şaryoyu temizleyin

Zamanla tarayıcı camında ve beyaz plastik arkalıkta toz ve kir birikebilir ve bu durum performansı etkileyebilir. Tarayıcı camını ve beyaz plastik arkalığı temizlemek için aşağıdaki yordamı kullanın.

1.
Aygıtı kapatmak için açma/kapama düğmesini kullanın ve ardından elektrik kablosunu elektrik prizinden çıkarın.
2.
Tarayıcı kapağını açın.
3.
Tarayıcı camını ve beyaz plastik arkalığı, aşındırmayan bir cam temizleyicisiyle nemlendirilmiş yumuşak bir bezle veya süngerle temizleyin.

DİKKAT:

Ürünün herhangi bir parçası üzerinde aşındırıcı madde, aseton, benzen, amonyak, etil alkol veya karbon tetraklorür kullanmayın; bu maddeler ürüne zarar verebilir. Doğrudan camın veya şaryonun üstüne sıvı bir şey koymayın. İçine sızarak ürüne hasar verebilir.

4.
Leke olmaması için camı ve beyaz plastiği güderi veya selüloz bir süngerle kurulayın.
5.
Aygıtı prize bağlayın ve güç düğmesinden açın.


Ürünün yönetimi ve bakımı

Belge besleyici kağıt alma silindirlerini ve ayırma tamponunu temizleme

Ürün belge besleyicisi sıkışma veya birden fazla kağıt alma gibi kağıt kullanma sorunlarıyla karşılaşıyorsa, belge besleyici kağıt alma silindirlerini ve ayırma tamponunu temizleyin.

1.
Belge besleyici kapağını açın.

Belge besleyici kapağını açın

2.
Kirleri çıkarmak için kağıt alma silindirlerini ve ayırma tamponunu nemli ve tiftiksiz bir bezle silin.

Belge besleyici silindirlerini ve tamponu silin

3.
Belge besleyici kapağını kapatın.

Belge besleyici kapağını kapatın


Ürünün yönetimi ve bakımı

Dokunmatik ekranı temizleme

Dokunmatik ekranı, parmak izi ve tozları gidermek gerektiğinde temizleyin. Su ile nemlendirilmiş, temiz ve tüy bırakmayan bir bezle dokunmatik ekranı nazikçe silin.

DİKKAT:

Yalnızca su kullanın. Kimyasal maddeler ve temizlik malzemeleri dokunmatik ekrana zarar verebilir. Suyu dokunmatik ekrana doğrudan dökmeyin veya püskürtmeyin.


Ürünün yönetimi ve bakımı

Ürün güncelleştirmeleri

Bu ürün için yazılım ve firmware güncelleştirmeleri ve yükleme yönergeleri www.hp.com/support/CM1410series adresinde bulunabilir. Downloads and drivers'ı (İndirilecek öğeler ve sürücüler) tıklatın, işletim sistemini tıklatın ve ardından ürün için indirilecek öğeyi seçin.


Sorunları giderme

Sorunları giderme
  • Kendi kendine yardım
  • Sorun çözme denetim listesi
  • Ürünün performansını etkileyen faktörler
  • Fabrika varsayılan ayarlarını geri yükleme
  • Kontrol paneli iletilerini anlama
  • Kağıt yanlış besleniyor veya sıkışıyor
  • Baskı kalitesini artırma
  • Ürün yazdırmıyor veya yavaş yazdırıyor
  • Pratik USB yazdırma sorunlarını çözme
  • Bağlantı sorunlarını çözme
  • Kablosuz ağ sorunlarını çözme
  • Ürün yazılımı sorunları
  • Genel Mac sorunlarını çözme


Sorunları giderme

Kendi kendine yardım

Bu kılavuzdaki bilgilere ek olarak, yararlı bilgiler sağlayan başka kaynaklar vardır.

HP Yardım ve Öğrenim Merkezi
HP Yardım ve Öğrenim Merkezi ve diğer belgeler, ürünle birlikte verilen CD’de veya bilgisayarınızdaki HP program klasöründedir. HP Yardım ve Öğrenim Merkezi ürün bilgilerine, HP ürün Web desteğine, sorun giderme bilgilerine, yasal bilgilere ve güvenlik bilgilerine kolayca erişilebilmesini sağlayan bir ürün yardım aracıdır.
Hızlı Başvuru Konuları
Bu ürüne yönelik olarak birkaç Hızlı Başvuru Konusu şu Web sitesinde sunulmaktadır: www.hp.com/support/CM1410series
Bu konuları yazdırabilir ve ürünün yakınında tutabilirsiniz. Sık gerçekleştirilen işlemler için kullanışlı bir başvuru kaynağıdırlar.
Hızlı Başvuru Kılavuzu
Bu kılavuz, en sık kullanılan ürün işlevlerine yönelik yordamlar içerir. Kılavuz şu Web sitesinden edinilebilir: www.hp.com/support/CM1410series
Bu kılavuzu yazdırabilir ve ürünün yakınında tutabilirsiniz.
Kontrol paneli yardımı
Kontrol panelinde, baskı kartuşlarını temizlemek ve sıkışmaları gidermek gibi çeşitli görevlerde size kılavuzluk eden dahili yardım vardır.


Sorunları giderme

Sorun çözme denetim listesi

Ürünle ilgili bir sorunu gidermeye çalışırken aşağıdaki adımları uygulayın.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Adım 1: Ürünün açık olduğunu kontrol edin.
  • Adım 2: Kontrol panelinde hata iletileri olup olmadığını kontrol edin
  • Adım 3: Yazdırma işlevini test edin.
  • Adım 4: Kopyalama işlevini test edin.
  • Adım 5: Faks gönderme işlevini test edin
  • Adım 6: Faks alma işlevini test edin
  • Adım 7: Bilgisayardan yazdırma işi göndermeyi deneyin
  • Adım 8: Pratik USB yazdırma işlevini test edin


Sorunları giderme

Adım 1: Ürünün açık olduğunu kontrol edin.

1.
Ürünün elektrik prizine takılı ve açık durumda olduğundan emin olun.
2.
Elektrik kablosunun ürüne ve prize takılı olduğundan emin olun.
3.
Elektrik kablosunu farklı bir prize bağlayarak güç kaynağını kontrol edin.
4.
Ürün motorları dönmüyorsa, baskı kartuşlarının takılı ve kapakların kapalı olduğundan emin olun. Kontrol paneli bu sorunları gösteren iletileri görüntüler.
5.
Belge besleyici motoru dönmüyorsa, belge besleyici kapağını açın ve tüm ambalaj malzemelerini veya nakliye bantlarını çıkarın.
6.
Tarayıcı ışığı kopyalama, tarama veya faks gönderme sırasında yanmıyorsa, HP desteğine başvurun.


Sorunları giderme

Adım 2: Kontrol panelinde hata iletileri olup olmadığını kontrol edin

Kontrol paneli hazır durumunu göstermelidir. Hata iletisi görüntülenirse hatayı giderin.


Sorunları giderme

Adım 3: Yazdırma işlevini test edin.

1.
Kontrol paneli Ana ekranından Ayar [image] düğmesine dokunun.
2.
Raporlar menüsünü açın ve raporu yazdırmak için Yapılandırma Raporu öğesini seçin.
3.
Rapor yazdırılmazsa, tepside kağıt yüklü olduğundan emin olun ve ürün içinde sıkışmış kağıt olup olmadığını kontrol panelinden kontrol edin.
NOT:

Tepsideki kağıdın, bu ürünün özelliklerini karşıladığından emin olun.


Sorunları giderme

Adım 4: Kopyalama işlevini test edin.

1.
Yapılandırma sayfasını belge besleyiciye yerleştirin ve kopyalayın. Kağıt belge besleyiciye düzgün beslenmiyorsa, belge besleyici silindirlerini ve ayırma tamponunu temizlemeniz gerekebilir. Kağıdın, bu ürünün özelliklerini karşıladığından emin olun.
2.
Yapılandırma sayfasını tarayıcı camına yerleştirin ve kopyalayın.
3.
Kopyalanan sayfaların baskı kalitesi kabul edilebilir düzeyde değilse, tarayıcı camını ve küçük cam çubuğu temizleyin.


Sorunları giderme

Adım 5: Faks gönderme işlevini test edin

1.
Kontrol paneli Ana ekranından Ayar [image] düğmesine dokunun.
2.
Servis menüsünü ve sonra Faks Servisi menüsünü açın. Faks işlevini test etmek için Faks Testini Başlat düğmesine dokunun.
3.
Ürün kontrol panelinde Faks düğmesine ve sonra Faksı Başlat düğmesine dokunun.


Sorunları giderme

Adım 6: Faks alma işlevini test edin

1.
Kontrol paneli Ana ekranından Ayar [image] düğmesine dokunun.
2.
Servis menüsünü ve sonra Faks Servisi menüsünü açın. Faks işlevini test etmek için Faks Testini Başlat düğmesine dokunun.
3.
Ürüne faks göndermek için başka bir faks makinesini kullanın.
4.
Ürün faks almıyorsa, ürüne bağlı çok fazla telefon aygıtınız olmadığından ve tüm telefon aygıtlarının doğru sırada bağlandığından emin olun.
5.
Ürünün faks ayarlarını gözden geçirin ve sıfırlayın.
6.
Özel Al özelliğini kapatın.


Sorunları giderme

Adım 7: Bilgisayardan yazdırma işi göndermeyi deneyin

1.
Bir sözcük işlemci program kullanarak ürüne bir yazdırma işi gönderin.
2.
İş yazdırılmıyorsa, doğru yazıcı sürücüsünü seçtiğinizden emin olun.
3.
Ürün yazılımını kaldırın ve yeniden yükleyin.


Sorunları giderme

Adım 8: Pratik USB yazdırma işlevini test edin

1.
USB flash diske bir .PDF belgesi veya .JPEG fotoğrafı yükleyin ve diski ürünün ön tarafındaki yuvaya takın.
2.
Kontrol panelinde, USB Flash Sürücüsü düğmesine dokunun ve belgeyi veya fotoğrafı yazdırmayı deneyin.
3.
Hiçbir belge listelenmiyorsa, farklı türde bir USB flash disk deneyin.


Sorunları giderme

Ürünün performansını etkileyen faktörler

İşlerin yazdırılma süresini etkileyen birkaç faktör vardır:

●
Kullandığınız yazılım programı ve o programın ayarları
●
Özel kağıt (asetat, ağır kağıt ve özel boyutlu kağıt gibi) kullanılması
●
Ürün işleme ve indirme süresi
●
Grafiklerin karmaşıklığı ve boyutu
●
Kullanmakta olduğunuz bilgisayarın hızı
●
USB veya ağ bağlantısı
●
Ürünün renkli mi yoksa tek renk mi yazdırdığı
●
USB flash disk kullanıyorsanız, diskin türü


Sorunları giderme

Fabrika varsayılan ayarlarını geri yükleme

DİKKAT:

Fabrika varsayılan ayarlarının geri yüklenmesi ürün ve ağ ayarlarının tümünü fabrika varsayılan değerlerine döndürür ve ayrıca faks başlığı adını, telefon numarasını ve ürün belleğinde depolanan tüm faksları temizler. Bu yordam, faks telefon defterini de temizler ve bellekte depolanan sayfaları siler. Yordam, daha sonra ürünü otomatik olarak yeniden başlatır.

1.
Ürün kontrol panelinde Ayar [image] düğmesine dokunun.
2.
Servis menüsüne gidin ve dokunun.
3.
Varsayılanları Yükle düğmesine gidip dokunun ve sonra Tamam düğmesine dokunun.

Ürün otomatik olarak yeniden başlatılır.


Sorunları giderme

Kontrol paneli iletilerini anlama

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kontrol paneli ileti türleri
  • Kontrol paneli mesajları


Sorunları giderme

Kontrol paneli ileti türleri

Uyarı iletileri geçici olarak görüntülenir ve devam etmek için Tamam düğmesine veya işi iptal etmek için İptal [image] düğmesine dokunarak iletiyi onaylamanız gerekebilir. Belirli uyarılar görüntülendiğinde iş tamamlanmayabilir veya baskı kalitesi bundan etkilenebilir. Uyarı iletisi yazdırmayla ilgiliyse ve otomatik devam özelliği açıksa, uyarı herhangi bir işlem yapılmadan 10 saniye süreyle görüntülendikten sonra, ürün baskı işini devam ettirmeyi dener.

Önemli hata iletileri, bir tür hata durumunu gösterebilir. Gücün kapatılıp yeniden açılması sorunu giderebilir. Önemli bir hata devam ederse ürünün servise ihtiyacı olabilir.


Sorunları giderme

Kontrol paneli mesajları

Kontrol paneli iletileri
Denetim masası iletisi
Açıklama
Önerilen eylem
(Alanda) sıkışma, Kapağı açın ve sıkışmayı giderin
Yazdırma kağıt yolunda veya çıkış bölmesinde kağıt sıkışması var.
Ürünün kontrol panelinde gösterilen alandaki sıkışmayı giderin ve ardından kontrol panelindeki yönergeleri uygulayın.
[Renk] kartuş takın
Renkli kartuşlardan biri takılmadan kapak kapatılmış.
Belirtilen renkli kartuşu takın.
[Renk] kartuşu değiştirin
Yazıcı kartuşu kullanım ömrünün sonuna gelmiştir ve Sistem Ayarı menüsündeki Çok Düşük Düzeyde menü öğesi Durdur olarak ayarlanmıştır.
HP, baskı kalitesinin en iyi düzeyde olması için bu noktada ilgili baskı kartuşunu değiştirmenizi önerir. Baskı kalitesinde bir azalma görünceye kadar yazdırmaya devam edebilirsiniz. Gerçek kartuş ömrü farklılık gösterebilir.
Bir HP sarf malzemesi "çok az" seviyesine geldiğinde, HP'nin bu sarf malzemesiyle ilgili yüksek koruma garantisi sona erer. Bir HP sarf malzemesi ürünü çok düşük düzeydeyken devam etme modunda kullanıldığında baskıda veya kartuşta oluşan tüm bozukluklar, HP Baskı Kartuşu Garanti Bildirimi koşulları altında, sarf malzemesinin üretiminde kullanılan malzeme veya işçilikten kaynaklanan bozukluk olarak kabul edilmez.
10.100X Sarf Malzemesi Bellek Hatası
Belirli bir baskı kartuşunda bellek yongası hatalı veya eksik.
"X" kartuşu gösterir: 0=siyah, 1=cam göbeği, 2=macenta, 3=sarı.
Bellek yongasını kontrol edin. Kırık veya hasarlı ise kartuşu değiştirin.
Kartuşun doğru yere takıldığından emin olun.
Baskı kartuşunu yeniden takın.
Ürünü kapatıp açın.
Sorun renkli bir kartuşta ise, tepsideki farklı bir renkli kartuşla yer değiştirmeyi deneyin. Aynı ileti görünürse bir motor sorunu var demektir. Farklı bir 10.100X iletisi görünürse kartuşu değiştirin.
Sorun giderilmediyse kartuşu değiştirin.
49 Hatası, Kapatıp açın
Üründe bir iç katıştırılmış yazılım hatası oluşmuştur. Çoğu koşulda, ürün otomatik olarak yeniden başlatılır.
Güç düğmesini kullanarak gelen gücü kapatın, en az 30 saniye bekleyin ve sonra güç düğmesini açıp ürünün başlatılmasını bekleyin.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
50.x Füzer Hatası
Ürün bir iç donanım hatasıyla karşılaştı.
1.
Güç düğmesini kullanarak gelen gücü kapatın ve ardından en az 30 saniye bekleyin.
2.
Bir akım koruyucu kullanılıyorsa bunu devreden çıkarın. Ürünü doğrudan duvar prizine takın.
3.
Gücü açın ve ürünün başlatılmasını bekleyin.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
52 Tarayıcı hatası
Ürün bir iç donanım hatasıyla karşılaştı.
Güç düğmesini kullanarak gelen gücü kapatın, en az 30 saniye bekleyin ve sonra güç düğmesini açıp ürünün başlatılmasını bekleyin.
Bir akım koruyucu kullanılıyorsa bunu devreden çıkarın. Ürünü doğrudan duvar prizine takın. Ürünü açmak için güç düğmesini kullanın.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
57 Fan hatası, Kapatıp açın
Ürünün dahili fanıyla ilgili bir hata oluşmuştur.
Güç düğmesini kullanarak gelen gücü kapatın, en az 30 saniye bekleyin ve sonra güç düğmesini açıp ürünün başlatılmasını bekleyin.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
79 Hatası, Kapatıp açın
Ürün bir iç ürün yazılımı hatasıyla karşılaştı. Çoğu koşulda, ürün otomatik olarak yeniden başlatılır.
Güç düğmesini kullanarak gelen gücü kapatın, en az 30 saniye bekleyin ve sonra güç düğmesini açıp ürünün başlatılmasını bekleyin.
Bir akım koruyucu kullanılıyorsa bunu devreden çıkarın. Ürünü doğrudan duvar prizine takın. Ürünü açmak için güç düğmesini kullanın.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Ayarlar silindi
Ürün iş ayarlarını sildi.
İlgili iş ayarlarını yeniden girin.
Aygıt hatası, OK düğm. basın
Genel motor hatası.
Bu yalnızca bir uyarı iletisidir. Çıkış alınan iş bundan etkilenebilir.
Aygıt meşgul. Daha sonra tekrar deneyin
Ürün şu anda kullanılıyor.
Ürünün geçerli işi bitirmesini veya başlangıcını tamamlamasını bekleyin.
Belge besleyici alma hatası. Yeniden yerleştirin
Ürün belge besleyicideki kağıdı almadı.
Belge besleyici tepsisindeki kağıdı çıkarın ve yeniden yerleştirin.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Belge besleyicide sıkışma.
Belge besleyici tepsisinde bir kağıt parçası sıkışmış.
Sıkışmayı giderin.
Belge besleyicide sıkışma. Giderin ve yeniden yerleştirin.
Belge besleyici tepsisinde bir kağıt parçası sıkışmış.
Sıkışmayı giderin.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Belge besleyicinin kapağı açık.
Belge besleyici kapağı açık veya bir algılayıcı bozuk.
Belge besleyici kapağının kapalı olduğundan emin olun.
İleti görüntülenmeye devam ederse, açma/kapama düğmesini kullanarak gücü kapatın, en az 30 saniye bekleyin ve gücü açıp ürünün başlatılmasını bekleyin.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Bellek az. Daha sonra tekrar deneyin
Üründe yeni bir işi başlatmaya yetecek kadar bellek yok.
Yeni bir işi başlatmadan önce geçerli iş tamamlanana kadar bekleyin.
Belleği temizlemek için ürünü kapatıp açın.
Bellek az. OK düğmesine basın.
Ürün belleği neredeyse tamamen doldu.
İşi iptal etmek için Tamam düğmesine dokunun.
İşi daha az sayfa içeren küçük işlere bölün.
Belleği temizlemek için ürünü kapatıp açın.
Bellek az. Tek kopya. Devam için OK düğm. basın.
Üründe harmanlanmış kopyalama işini tamamlayacak kadar bellek yok.
İşi daha az sayfa içeren küçük işlere bölün.
Belleği temizlemek için ürünü kapatıp açın.
Cam Göbeği Çok Az
Yazıcı kartuşu kullanım ömrünün sonuna gelmiştir ve Sistem Ayarı menüsündeki Çok Düşük Düzeyde menü öğesi Devam olarak ayarlanmıştır.
HP, baskı kalitesinin en iyi düzeyde olması için bu noktada ilgili baskı kartuşunu değiştirmenizi önerir. Baskı kalitesinde bir azalma görünceye kadar yazdırmaya devam edebilirsiniz. Gerçek kartuş ömrü farklılık gösterebilir.
Bir HP sarf malzemesi "çok az" seviyesine geldiğinde, HP'nin bu sarf malzemesiyle ilgili yüksek koruma garantisi sona erer. Bir HP sarf malzemesi ürünü çok düşük düzeydeyken devam etme modunda kullanıldığında baskıda veya kartuşta oluşan tüm bozukluklar, HP Baskı Kartuşu Garanti Bildirimi koşulları altında, sarf malzemesinin üretiminde kullanılan malzeme veya işçilikten kaynaklanan bozukluk olarak kabul edilmez.
Cam Göbeği Kartuş Azaldı
Baskı kartuşu ömrünün sonuna yaklaşıyor.
Yazdırma devam edebilir, ancak elinizde yedek sarf malzemesi bulundurmayı dikkate alın.
Cam göbeği kartuş yanlış konumda
Baskı kartuşu yanlış yuvaya takılmıştır.
Tüm baskı kartuşlarının doğru yuvaya takıldığından emin olun. Baskı kartuşları, önden arkaya doğru şu sırayla takılır: siyah, cam göbeği, macenta ve sarı.
Çevir sesi yok.
Ürün çevir sesi algılayamadı.
Faksı Başlat düğmesine dokunarak telefon hattında çevir sesi olduğundan emin olun.
Telefon kablosunu hem üründen hem de duvardaki prizden çıkarın ve yeniden takın.
Ürünle birlikte gelen telefon kablosunu kullandığınızdan emin olun.
Servis menüsünü açın ve Faks Servisi düğmesine dokunun. Faks Testini Başlat düğmesine dokunun. Bu test telefon kablosunun doğru bağlantı noktasına bağlandığını ve telefon hattında sinyal olduğunu doğrular. Ürün, sonuçları içeren bir rapor yazdırır.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Elle besleme <SIZE> <TYPE>, Olan ortamı kull. için OK düğm basın
Elle Besleme modunda yazdırılıyor.
Tepsi 1'e kağıt yerleştirin.
Elle Dupleks Tepsi 1’i Takın, OK düğmesine basın
Elle dupleks modu.
Kağıdı doğru yönde yerleştirin.
Faks algılanmadı.
Ürün gelen aramayı yanıtladı, ancak arayanın bir faks makinesi olduğunu algılamadı.
Ürünün faksı yeniden almayı denemesine izin verin.
Servis menüsünü açın ve Faks Servisi düğmesine dokunun. Faks Testini Başlat düğmesine dokunun. Bu test telefon kablosunun doğru bağlantı noktasına bağlandığını ve telefon hattında sinyal olduğunu doğrular. Ürün, sonuçları içeren bir rapor yazdırır.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Faks alma hatası.
Faks alınmaya çalışılırken bir hata oluştu.
Göndericiden faksı yeniden göndermesini isteyin.
Göndericiye veya başka bir faks makinesine faks göndermeyi deneyin.
Telefon kablosunu çıkarıp yeniden takarak tam olarak bağlı olduğundan emin olun.
Ürünle birlikte gelen telefon kablosunu kullandığınızdan emin olun.
Servis menüsünü açın ve Faks Servisi düğmesine dokunun. Faks Testini Başlat düğmesine dokunun. Bu test telefon kablosunun doğru bağlantı noktasına bağlandığını ve telefon hattında sinyal olduğunu doğrular. Ürün, sonuçları içeren bir rapor yazdırır.
Faks hızını düşürün. Göndericiden faksı yeniden göndermesini isteyin.
Hata düzeltme modunu kapatın. Göndericiden faksı yeniden göndermesini isteyin.
NOT:

Hata düzeltme modunu kapatmak faks görüntüsünün kalitesini düşürebilir.
Ürünü farklı bir telefon hattına bağlayın.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Faks depolama dolu.
Faks alma iptal ediliyor.
Faksları depolamak için kullanılabilir bellek miktarı bir gelen faksı depolamak için yetersiz.
Özel Al özelliğini kullanıyorsanız, bir miktar belleği geri kazanmak için alınan tüm faksları yazdırın.
Hala daha fazla belleğe ihtiyacınız varsa, faksları bellekten silin. Servis menüsünü açın. Faks Servisi menüsünde Kayıtlı Faksları Sil seçeneğini belirleyin.
Faks depolama dolu.
Faks gönderme iptal ediliyor.
Faks işi sırasında bellek doldu. Bir faks işinin doğru yapılması için faksın tüm sayfalarının belleğe alınması gerekir. Yalnızca belleğe alınabilen sayfalar gönderildi.
Geçerli işi iptal edin. Ürünü kapatın ve daha sonra yeniden açın. İşi yeniden göndermeyi deneyin.
Hata yeniden oluşursa, işi iptal edin ve ürünü kapatıp bir daha açın. Üründe bazı işler için yeterli bellek olmayabilir.
Faks Gönderme hatası.
Faks göndermeye çalışılırken bir hata oluştu.
Faksı yeniden göndermeyi deneyin.
Faksı başka bir numaraya göndermeyi deneyin.
Telefon kablosunu çıkarıp yeniden takarak tam olarak bağlı olduğundan emin olun.
Ürünle birlikte gelen telefon kablosunu kullandığınızdan emin olun.
Servis menüsünü açın ve Faks Servisi düğmesine dokunun. Faks Testini Başlat düğmesine dokunun. Bu test telefon kablosunun doğru bağlantı noktasına bağlandığını ve telefon hattında sinyal olduğunu doğrular. Ürün, sonuçları içeren bir rapor yazdırır.
Ürünü farklı bir telefon hattına bağlayın.
Faks çözünürlüğünü varsayılan değer olan Standart yerine Hassas olarak ayarlayın.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Faks meşgul.
Gönderme iptal edildi.
Faks gönderdiğiniz faks hattı meşguldü. Ürün faks gönderme işlemini iptal etti.
Faks makinesinin açık ve hazır olduğundan emin olmak için alıcıyı arayın.
Doğru faks numarasını çevirdiğinizden emin olun.
Meşgulse Tekrar Ara seçeneğinin etkin olduğundan emin olun.
Servis menüsünü açın ve Faks Servisi düğmesine dokunun. Faks Testini Başlat düğmesine dokunun. Bu test telefon kablosunun doğru bağlantı noktasına bağlandığını ve telefon hattında sinyal olduğunu doğrular. Ürün, sonuçları içeren bir rapor yazdırır.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Faks meşgul.
Tekrar arama beklemede.
Faks gönderdiğiniz faks hattı meşguldü. Ürün meşgul numarayı otomatik olarak tekrar arar.
Ürünün faksı yeniden göndermeyi denemesine izin verin.
Faks makinesinin açık ve hazır olduğundan emin olmak için alıcıyı arayın.
Doğru faks numarasını çevirdiğinizden emin olun.
Servis menüsünü açın ve Faks Servisi düğmesine dokunun. Faks Testini Başlat düğmesine dokunun. Bu test telefon kablosunun doğru bağlantı noktasına bağlandığını ve telefon hattında sinyal olduğunu doğrular. Ürün, sonuçları içeren bir rapor yazdırır.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Faksa yanıt yok.
Gönderme iptal edildi.
Faks numarasını tekrar arama işlemi başarılı olmadı veya Cevap Yoksa Tekrar Ara seçeneği kapalı.
Faks makinesinin açık ve hazır olduğundan emin olmak için alıcıyı arayın.
Doğru faks numarasını çevirdiğinizden emin olun.
Tekrar ara seçeneğinin etkin olduğundan emin olun.
Telefon kablosunu hem üründen hem de duvardaki prizden çıkarın ve yeniden takın.
Servis menüsünü açın ve Faks Servisi düğmesine dokunun. Faks Testini Başlat düğmesine dokunun. Bu test telefon kablosunun doğru bağlantı noktasına bağlandığını ve telefon hattında sinyal olduğunu doğrular. Ürün, sonuçları içeren bir rapor yazdırır.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Faksa yanıt yok.
Tekrar arama beklemede.
Alıcı faks hattı yanıt vermedi. Ürün birkaç dakika sonra tekrar aramayı deneyecek.
Ürünün faksı yeniden göndermeyi denemesine izin verin.
Faks makinesinin açık ve hazır olduğundan emin olmak için alıcıyı arayın.
Doğru faks numarasını çevirdiğinizden emin olun.
Ürün tekrar aramaya devam ederse, ürünün telefon kablosunu duvardaki prizden çıkarın, bir telefona takın ve sesli arama yapmayı deneyin.
Servis menüsünü açın ve Faks Servisi düğmesine dokunun. Faks Testini Başlat düğmesine dokunun. Bu test telefon kablosunun doğru bağlantı noktasına bağlandığını ve telefon hattında sinyal olduğunu doğrular. Ürün, sonuçları içeren bir rapor yazdırır.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Geçersiz giriş
Geçersiz veri veya yanıt.
Girişi düzeltin.
Geçersiz sürücü, OK düğm. basın
Yanlış yazıcı sürücüsünü kullanıyorsunuz.
Ürününüz için uygun olan yazıcı sürücüsünü seçin.
Gön. iptl edildi. Belgeyi temizleyin
Faks gönderme işlemi sırasında sayfalar belge besleyiciden beslenirken geçerli işi iptal etmek için İptal [image] düğmesine dokundunuz. İptal işlemi belge besleyiciyi otomatik olarak boşaltmaz.
Sıkışan öğeyi çıkarın. Ardından, belge besleyici tepsisindeki öğeleri çıkarın ve yeniden başlayın.
Hatalı yazdırma, OK düğm. basın
Besleme gecikmesi nedeniyle hatalı yazdırma.
Giriş tepsisine kağıt yerleştirilmiş olduğundan emin olun.
Kağıdı yeniden yerleştirin.
İletişim hatası.
Ürün ile gönderen veya alan arasında bir faks iletişimi hatası oluştu.
Ürünün faksı yeniden göndermeyi denemesine izin verin. Ürünün telefon kablosunu duvardaki prizden çıkarın, bir telefona bağlayın ve arama yapmayı deneyin. Ürünün telefon kablosunu başka bir telefon hattı girişine bağlayın.
Başka bir telefon kablosu kullanmayı deneyin.
Faks Hızı seçeneğini Yavaş(V.29) ayarına getirin veya Hızlı(V.34) ayarını devre dışı bırakın.
Otomatik hata düzeltmeye engel olmak için Hata Düzeltme özelliğini kapatın.
NOT:

Hata Düzeltme özelliğini kapatmak görüntü kalitesini düşürebilir.

Hatanın belirli bir faks numarasında olup olmadığını belirlemek için kontrol panelinden Faks Etkinlik Günlüğü raporunu yazdırın.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Kağıt yerleştirin
Tepsi boş.
Tepsiye kağıt yerleştirin.
Kapak açık
Baskı kartuşu kapağı açık.
Baskı kartuşunun kapağını kapatın.
Kullanılmış [renk] takıldı, kabul etmek için OK düğm. basın
Kullanılmış bir renkli baskı kartuşu takıldı veya taşındı.
Hazır durumuna dönmek için Tamam düğmesine dokunun.
Macenta Çok Az
Yazıcı kartuşu kullanım ömrünün sonuna gelmiştir ve Sistem Ayarı menüsündeki Çok Düşük Düzeyde menü öğesi Devam olarak ayarlanmıştır.
HP, baskı kalitesinin en iyi düzeyde olması için bu noktada ilgili baskı kartuşunu değiştirmenizi önerir. Baskı kalitesinde bir azalma görünceye kadar yazdırmaya devam edebilirsiniz. Gerçek kartuş ömrü farklılık gösterebilir.
Bir HP sarf malzemesi "çok az" seviyesine geldiğinde, HP'nin bu sarf malzemesiyle ilgili yüksek koruma garantisi sona erer. Bir HP sarf malzemesi ürünü çok düşük düzeydeyken devam etme modunda kullanıldığında baskıda veya kartuşta oluşan tüm bozukluklar, HP Baskı Kartuşu Garanti Bildirimi koşulları altında, sarf malzemesinin üretiminde kullanılan malzeme veya işçilikten kaynaklanan bozukluk olarak kabul edilmez.
Macenta Kartuş Azaldı
Baskı kartuşu ömrünün sonuna yaklaşıyor.
Yazdırma devam edebilir, ancak elinizde yedek sarf malzemesi bulundurmayı dikkate alın.
Macenta kartuş yanlış konumda
Baskı kartuşu yanlış yuvaya takılmıştır.
Tüm baskı kartuşlarının doğru yuvaya takıldığından emin olun. Baskı kartuşları, önden arkaya doğru şu sırayla takılır: siyah, cam göbeği, macenta ve sarı.
Motor hatası. Devam etmek için OK'e basın.
Ürün yazdırma motorunda bir hatayla karşılaştı.
Bu yalnızca bir uyarı iletisidir. Çıkış alınan iş bundan etkilenebilir.
Motor İletişim Hatası
Ürün bir motor iletişim zaman aşımı hatasıyla karşılaştı.
Güç düğmesini kullanarak gelen gücü kapatın, en az 30 saniye bekleyin ve sonra güç düğmesini açıp ürünün başlatılmasını bekleyin.
Bir akım koruyucu kullanılıyorsa bunu devreden çıkarın. Ürünü doğrudan duvar prizine takın. Ürünü açmak için güç düğmesini kullanın.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Sarı Çok Az
Yazıcı kartuşu kullanım ömrünün sonuna gelmiştir ve Sistem Ayarı menüsündeki Çok Düşük Düzeyde menü öğesi Devam olarak ayarlanmıştır.
HP, baskı kalitesinin en iyi düzeyde olması için bu noktada ilgili baskı kartuşunu değiştirmenizi önerir. Baskı kalitesinde bir azalma görünceye kadar yazdırmaya devam edebilirsiniz. Gerçek kartuş ömrü farklılık gösterebilir.
Bir HP sarf malzemesi "çok az" seviyesine geldiğinde, HP'nin bu sarf malzemesiyle ilgili yüksek koruma garantisi sona erer. Bir HP sarf malzemesi ürünü çok düşük düzeydeyken devam etme modunda kullanıldığında baskıda veya kartuşta oluşan tüm bozukluklar, HP Baskı Kartuşu Garanti Bildirimi koşulları altında, sarf malzemesinin üretiminde kullanılan malzeme veya işçilikten kaynaklanan bozukluk olarak kabul edilmez.
Sarı Kartuş Azaldı
Baskı kartuşu ömrünün sonuna yaklaşıyor.
Yazdırma devam edebilir, ancak elinizde yedek sarf malzemesi bulundurmayı dikkate alın.
Sarı kartuş yanlış konumda
Baskı kartuşu yanlış yuvaya takılmıştır.
Tüm baskı kartuşlarının doğru yuvaya takıldığından emin olun. Baskı kartuşları, önden arkaya doğru şu sırayla takılır: siyah, cam göbeği, macenta ve sarı.
Sayf. flatbed'de sığdır
Kopya küçültme / büyütme özelliği (“Sayfaya Sığdır” olarak adlandırılır) yalnızca flatbed tarayıcıdan yapılan kopyalamalar için geçerlidir.
Flatbed’i kullanın veya başka bir küçültme/büyütme ayarı seçin.
Siyah Çok Az
Yazıcı kartuşu kullanım ömrünün sonuna gelmiştir ve Sistem Ayarı menüsündeki Çok Düşük Düzeyde menü öğesi Devam olarak ayarlanmıştır.
HP, baskı kalitesinin en iyi düzeyde olması için bu noktada ilgili baskı kartuşunu değiştirmenizi önerir. Baskı kalitesinde bir azalma görünceye kadar yazdırmaya devam edebilirsiniz. Gerçek kartuş ömrü farklılık gösterebilir.
Bir HP sarf malzemesi "çok az" seviyesine geldiğinde, HP'nin bu sarf malzemesiyle ilgili yüksek koruma garantisi sona erer. Bir HP sarf malzemesi ürünü çok düşük düzeydeyken devam etme modunda kullanıldığında baskıda veya kartuşta oluşan tüm bozukluklar, HP Baskı Kartuşu Garanti Bildirimi koşulları altında, sarf malzemesinin üretiminde kullanılan malzeme veya işçilikten kaynaklanan bozukluk olarak kabul edilmez.
Siyah Kartuş Azaldı
Baskı kartuşu ömrünün sonuna yaklaşıyor.
Yazdırma devam edebilir, ancak elinizde yedek sarf malzemesi bulundurmayı dikkate alın.
Siyah yanlış konumda
Baskı kartuşu yanlış yuvaya takılmıştır.
Tüm baskı kartuşlarının doğru yuvaya takıldığından emin olun. Baskı kartuşları, önden arkaya doğru şu sırayla takılır: siyah, cam göbeği, macenta ve sarı.
Tarama hatası, Bağlanılamıyor
Ürün, tarama bilgisini bir bilgisayara iletemiyor.
Bağlantı kablosunun gevşek veya hasarlı olmadığından emin olun. Gerekirse kabloyu değiştirin ve yeniden taramayın deneyin.
Tarama iptal edildi. Belgeyi temizleyin
Tarama, faks gönderme veya fotokopi çekme işlemi sırasında sayfalar belge besleyiciden beslenirken geçerli işi iptal etmek için İptal [image] düğmesine dokundunuz. İptal işlemi belge besleyiciyi otomatik olarak boşaltmaz.
Sıkışan öğeyi çıkarın. Ardından, belge besleyici tepsisindeki öğeleri çıkarın ve yeniden başlayın.
Tarayıcı hatası #, Kapatıp açın
Ürün, tarayıcı alt aksamı alanında bir hatayla karşılaştı.
Güç düğmesini kullanarak gelen gücü kapatın, en az 30 saniye bekleyin ve sonra güç düğmesini açıp ürünün başlatılmasını bekleyin.
Başlatma işlemi tamamlanana dek tarayıcı kapağını açmayın.
Bir akım koruyucu kullanılıyorsa bunu devreden çıkarın. Ürünü doğrudan duvar prizine takın. Ürünü açmak için güç düğmesini kullanın.
Hata devam ederse, HP ile bağlantı kurun. www.hp.com/support/CM1410series adresine veya ürünün kutusunda gelen destek broşürüne bakın.
Tarayıcı PC tarama için ayrılmış
Bir bilgisayar, tarama yapmak için ürünü kullanıyor.
Bilgisayarın tarama işlemi bitene kadar bekleyin veya bilgisayar yazılımından tarama işlemini iptal edin ya da İptal [image] düğmesine dokunun.
Tepsi 1'de sıkışma, Sıkışma gdrn ve OK düğm. basın
Ürün Tepsi 1’de kağıt sıkışması algılamıştır.
Sıkışmayı giderin ve sonra kontrol paneli yönergelerini izleyin.
Tepsi 1’i takın, <DÜZ> <BOYUT> /Temizleme modu, bşl. içn OK bsn
Temizleme modu kağıt istemi.
Doğru yönde bir yaprak temiz kağıt yerleştirin ve ardından temizleme yordamlarını başlatmak için Tamam düğmesine dokunun.
Tepsi 1’i takın<TÜR> <BOYUT>, Olan ortamı kull. için OK düğm. basın
Aygıt bir işi işliyor ancak eşleşen tepsi yok.
Kağıdı doğru yönde yerleştirin.
Varolan tepsi ayarlarını kullanmak için Tamam düğmesine dokunun.
Yzd hatası, Tamam Dğm Bsn. Hata tekrarlarsa kapatıp tekrar açın.
Sayfa çok karmaşık olduğundan ürün geçerli sayfayı yazdıramadı.
İletiyi silmek için Tamam düğmesine dokunun.


Sorunları giderme

Kağıt yanlış besleniyor veya sıkışıyor

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Ürün kağıt almıyor
  • Ürün birden çok kağıt yaprağı alıyor
  • Kağıt sıkışmalarını önleme
  • Sıkışmaları gider


Sorunları giderme

Ürün kağıt almıyor

Ürün tepsiden kağıt almıyorsa, şu çözümleri deneyin.

1.
Ürünü açın ve sıkışmış kağıtları çıkarın.
2.
Tepsiye, işinize uygun boyutta kağıt yerleştirin.
3.
Tepsideki kağıt kılavuzlarının kağıt boyutuna uygun ayarlandığından emin olun. Kağıt kılavuzlarını, kağıt yığınına değecek ancak kağıdı kıvırmayacak şekilde ayarlayın.
4.
Ürünün, kağıdı elle beslemek üzere bir istemi onaylamanızı bekleyip beklemediğini görmek için ürün kontrol paneline bakın. Kağıt yükleyin ve devam edin.


Sorunları giderme

Ürün birden çok kağıt yaprağı alıyor

Ürün tepsiden birden çok kağıt yaprağı alıyorsa, şu çözümleri deneyin.

1.
Kağıt yığınını tepsiden çıkarın, gevşetin, 180 derece döndürün ve ters çevirin. Kağıdı havalandırmayın. Kağıt yığınını tepsiye geri koyun.
2.
Bu üründe yalnızca HP özelliklerine uygun kağıt kullanın.
3.
Kırışık olmayan, katlanmamış ve zarar görmemiş kağıt kullanın. Gerekirse, farklı ambalajdaki kağıdı kullanın.
4.
Tepsinin aşırı doldurulmadığından emin olun. Doldurulmuşsa, kağıt yığınının tümünü tepsiden çıkarın, yığını düzleştirin ve kağıtların bir bölümünü tepsiye geri koyun.
5.
Tepsideki kağıt kılavuzlarının kağıt boyutuna uygun ayarlandığından emin olun. Kağıt kılavuzlarını, kağıt yığınına değecek ancak kağıdı kıvırmayacak şekilde ayarlayın.


Sorunları giderme

Kağıt sıkışmalarını önleme

Kağıt sıkışması sayısını azaltmak için, şu çözümleri deneyin.

1.
Bu üründe yalnızca HP özelliklerine uygun kağıt kullanın.
2.
Kırışık olmayan, katlanmamış ve zarar görmemiş kağıt kullanın. Gerekirse, farklı ambalajdaki kağıdı kullanın.
3.
Daha önce yazdırılmamış veya üzerine fotokopi çekilmemiş kağıt kullanın.
4.
Tepsinin aşırı doldurulmadığından emin olun. Doldurulmuşsa, kağıt yığınının tümünü tepsiden çıkarın, yığını düzleştirin ve kağıtların bir bölümünü tepsiye geri koyun.
5.
Tepsideki kağıt kılavuzlarının kağıt boyutuna uygun ayarlandığından emin olun. Kağıt kılavuzlarını, kağıt yığınına değecek ancak kağıdı kıvırmayacak şekilde ayarlayın.
6.
Tepsinin ürüne tam yerleştirildiğinden emin olun.
7.
Ağır, kabartmalı veya delikli kağıda yazdırıyorsanız, elle besleme özelliğini kullanın ve sayfaları birer birer besleyin.


Sorunları giderme

Sıkışmaları gider

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Sıkışma konumları
  • Belge besleyicideki sıkışmaları giderme
  • Giriş tepsisinden sıkışmaları temizleme
  • Çıkış bölmesindeki sıkışmaları giderme


Sorunları giderme

Sıkışma konumları

Sıkışmaların oluşabileceği bölümler şunlardır:

1
Belge besleyici
2
Çıkış bölmesi
3
Tepsi 1
4
Arka kapak

Sıkışma sonrasında, kağıda yapışmamış toner ürünün içinde kalabilir. Bu sorun, genellikle birkaç sayfa yazdırıldıktan sonra kendi kendine düzelir.


Sorunları giderme

Belge besleyicideki sıkışmaları giderme

1.
Ürünü kapatın.

2.
Belge besleyici kapağını açın.

Belge besleyici kapağı

3.
Belge besleyici düzeneğini kaldırın ve sıkışmış kağıdı yavaşça dışarı çekin.

Kağıt alma aksamı ve sıkışmış kağıt

4.
Belge besleyici kapağını kapatın.

Belge besleyici kapağı


Sorunları giderme

Giriş tepsisinden sıkışmaları temizleme
DİKKAT:

Sıkışmayı gidermek için cımbız veya kargaburun gibi sivri nesneler kullanmayın. Keskin nesnelerin neden olduğu hasarlar garanti kapsamında değildir.

Sıkışan kağıdı çıkarırken, kağıdı üründen dışarıya doğru düz bir şekilde çekin. Sıkışan kağıdın üründen dışarıya açılı olarak çekilmesi ürüne zarar verebilir.

NOT:

Sıkışmanın nerede olduğuna bağlı olarak, aşağıdaki adımların bazılarının uygulanması gerekmeyebilir.

1.
Tepsi 1’i çıkarın ve tepsinin üstündeki sıkışma erişim kapağını kaldırın.

Tepsi 1 ve sıkışma erişim kapağı

2.
Kağıdı iki elle birden tutup dikkatle üründen dışarı çekin.

Sıkışmış kağıdı çıkarın

3.
Arka kapağı açın.
DİKKAT:

Ürünün arkasında bulunan füzer sıcaktır. Devam etmeden önce füzerin soğumasını bekleyin.

4.
Kağıdı iki elle birden tutup dikkatle üründen dışarı çekin.

Sıkışmış kağıdı çıkarın

5.
Tepsiyi yerine takın.

6.
Arka çıkış kapağını kapatın.

7.
Kağıt yolundaki toner artıklarını temizleyen bir temizleme sayfası yazdırın.
a.
Ana ekrandan Ayar [image] düğmesine dokunun.
b.
Servis menüsüne dokunun.
c.
Temizleme Sayfası düğmesine dokunun.
d.
İstendiğinde düz letter veya A4 kağıt yerleştirin.
e.
Temizleme işlemini başlatmak için Tamam düğmesine dokunun.

Ürüne yavaşça bir sayfa beslenir. İşlem tamamlandıktan sonra sayfayı atın.


Sorunları giderme

Çıkış bölmesindeki sıkışmaları giderme
DİKKAT:

Sıkışmayı gidermek için cımbız veya kargaburun gibi sivri nesneler kullanmayın. Keskin nesnelerin neden olacağı hasarlar garanti kapsamında değildir.

▲
Kağıdı iki elle birden tutup dikkatle üründen dışarı çekin.

Sıkışmış kağıdı çıkarın


Sorunları giderme

Baskı kalitesini artırma

Aşağıdaki yönergeleri uygulayarak baskı kalitesi sorunlarının çoğunu önleyebilirsiniz.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Yazıcı sürücüsünde doğru kağıt türü ayarını kullanma
  • Yazıcı sürücüsünde renk ayarlarını yapma
  • HP özelliklerine uygun kağıt kullanma
  • Temizleme sayfası yazdırma
  • Renkleri hizalamak için ürünü kalibre etme
  • Baskı kartuşlarını denetleme
  • Yazdırma gereksinimlerinizi en iyi karşılayan yazıcı sürücüsünü kullanma
  • Kopyaların baskı kalitesini iyileştirme


Sorunları giderme

Yazıcı sürücüsünde doğru kağıt türü ayarını kullanma

Aşağıdaki sorunlardan biriyle karşılaşmışsanız, kağıt türü ayarını denetleyin:

●
Basılı sayfalara toner bulaşmış.
●
Basılı sayfalarda yinelenen izler görülüyor.
●
Yazdırılan sayfalar kıvrılıyor.
●
Toner basılı sayfalardan kalkıyor.
●
Basılı sayfalarda küçük basılmamış alanlar var.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Windows'da kağıt türü ayarını değiştirme
  • Mac'de kağıt türü ayarını değiştirme


Sorunları giderme

Windows'da kağıt türü ayarını değiştirme

1.
Yazılım programındaki Dosya menüsünde Yazdır'ı tıklatın.
2.
Ürünü seçin ve ardından Özellikler veya Tercihler düğmesini tıklatın.
3.
Kağıt/Kalite sekmesini tıklatın.
4.
Kağıt türü açılır listesinden Daha fazla... seçeneğini tıklatın.
5.
Tür: seçenekleri listesini genişletin.
6.
Kullanmakta olduğunuz kağıt türünü bulana dek her bir kağıt türü kategorisini genişletin.
7.
Kullandığınız kağıdın türü ile ilgili seçeneği belirtin ve ardından Tamam düğmesini tıklatın.


Sorunları giderme

Mac'de kağıt türü ayarını değiştirme

1.
Yazılım programındaki Dosya menüsünde Yazdır seçeneğini tıklatın.
2.
Kopyalar ve Sayfalar menüsünde Sayfa Yapısı düğmesini tıklatın.
3.
Kağıt Boyutu açılır listesinden bir boyut seçin, ardından Tamam düğmesini tıklatın.
4.
Son işlem menüsünü açın.
5.
Ortam türü açılır listesinden bir tür seçin.
6.
Yazdır düğmesini tıklatın.


Sorunları giderme

Yazıcı sürücüsünde renk ayarlarını yapma

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Baskı işinin renk temasını değiştirme
  • Renk seçeneklerini değiştirme


Sorunları giderme

Baskı işinin renk temasını değiştirme

1.
Yazılım programının Dosya menüsünde Yazdır'ı tıklatın.
2.
Özellikler'i veya Tercihler'i tıklatın.
3.
Renkli sekmesini tıklatın.
4.
Renk Temaları açılan listesinden bir renk teması seçin.

●
Varsayılan (sRGB). Bu tema ürünü RGB verilerini ayarlanmamış aygıt modunda yazdıracak biçimde ayarlar. Bu temayı kullanırken, doğru işlenmesi için rengi yazılım programında veya işletim sisteminde yönetin.
●
Canlı (sRGB): Ürün, ara tonlarda renk doygunluğunu artırır. İş grafikleri yazdırırken bu temayı kullanın.
●
Fotoğraf (sRGB): Ürün, RGB rengini dijital mini laboratuar kullanarak basılmış bir fotoğraf gibi görüntüler. Ürün daha koyu ve daha doygun renkleri Varsayılan (sRBG) temasından farklı olarak işler. İş grafikleri bastırmak için bu ayarı kullanın.
●
Fotoğraf (Adobe RGB 1998): sRGB yerine AdobeRGB renk alanını kullanan dijital fotoğraflar bastırmak için bu temayı kullanın. Bu temayı kullanırken yazılım programında renk yönetimini kapatın.
●
Yok


Sorunları giderme

Renk seçeneklerini değiştirme

Geçerli baskı işinin renk seçeneği ayarlarını yazıcı sürücüsünün renk sekmesinden değiştirin.

1.
Yazılım programının Dosya menüsünde Yazdır'ı tıklatın.
2.
Özellikler'i veya Tercihler'i tıklatın.
3.
Renk sekmesini tıklatın.
4.
Otomatik veya El ile ayarını tıklatın.
●
Otomatik ayarı: Çoğu renkli baskı işleri için bu ayarı seçin.
●
El ile ayarı: Renk ayarlarını diğer ayarlardan bağımsız ayarlamak için bu ayarı seçin.
NOT:

Renk ayarlarını elle değiştirmek çıkışı etkileyebilir. HP, bu ayarları yalnızca renkli grafik uzmanlarının değiştirmesini önerir.

5.
Renkli bir belgeyi siyah beyaz yazdırmak için Gri Tonlarında Yazdır seçeneğini tıklatın. Fotokopi çekme veya faks gönderme amaçlı renkli belgeler yazdırmak için bu seçeneği kullanın.
6.
Tamam düğmesini tıklatın.


Sorunları giderme

HP özelliklerine uygun kağıt kullanma

Aşağıdaki sorunlardan biriyle karşılaşmışsanız, farklı kağıt kullanın:

●
Baskı çok silik veya bazı alanlarda soluk görünüyor.
●
Basılı sayfalarda toner lekeleri var.
●
Basılı sayfalara toner bulaşmış.
●
Basılı karakterler bozulmuş görünüyor.
●
Yazdırılan sayfalar kıvrılıyor.

Her zaman bu ürünün desteklediği bir kağıt türü ve ağırlığı kullanın. Ek olarak, kağıt seçerken şu kurallara uyun:

●
İyi kalitede, kesik, kertik, yırtık, lekeli, gevşek parçacıklı, tozlu, kırışık, boşluklu, zımba telli ve kenarları kıvrık veya bükülmüş olmayan kağıt kullanın.
●
Daha önce üzerine yazdırılmamış kağıt kullanın.
●
Lazer yazıcılarda kullanılmak üzere tasarlanmış kağıt kullanın. Yalnızca Inkjet yazıcılarda kullanılmak için tasarlanmış kağıt kullanmayın.
●
Aşırı pürüzlü olmayan kağıt kullanın. Daha düzgün kağıt kullanmak genellikle daha iyi baskı kalitesi sağlar.


Sorunları giderme

Temizleme sayfası yazdırma

Aşağıdaki sorunlardan biriyle karşılaşmışsanız, kağıt yolundan tozu ve toner artıklarını temizlemek için bir temizleme sayfası yazdırın:

●
Basılı sayfalarda toner lekeleri var.
●
Basılı sayfalara toner bulaşmış.
●
Basılı sayfalarda yinelenen izler görülüyor.

Temizleme sayfası yazdırmak için aşağıdaki yordamı kullanın.

1.
Ana ekrandan Ayar [image] düğmesine dokunun.
2.
Servis menüsüne dokunun.
3.
Temizleme Sayfası düğmesine dokunun.
4.
İstendiğinde düz letter veya A4 kağıt yerleştirin.
5.
Temizleme işlemini başlatmak için Tamam düğmesine dokunun.

Ürüne yavaşça bir sayfa beslenir. İşlem tamamlandıktan sonra sayfayı atın.


Sorunları giderme

Renkleri hizalamak için ürünü kalibre etme

Yazdırılan çıktının renkli gölgeleri bulanık grafikler veya kötü renkli alanları varsa, renkleri hizalamak için ürünü kalibre etmeniz gerekebilir. Renk hizalamasını kontrol etmek için kontrol panelindeki Raporlar menüsünden Tanılama Sayfası'nı yazdırın. O sayfadaki renk blokları birbiriyle hizalı değilse, ürünü kalibre etmeniz gerekir.

1.
Ürünün kontrol panelinde Sistem Ayarı menüsünü açın.
2.
Baskı Kalitesi menüsünü açın ve Renk Kalibrasyonu öğesini seçin.
3.
Şimdi Kalibre Et seçeneğini belirleyin.


Sorunları giderme

Baskı kartuşlarını denetleme

Her baskı kartuşunu kontrol edin ve aşağıdaki sorunlardan biriyle karşılaşırsanız, gerekirse değiştirin:

●
Baskı çok silik veya bazı alanlarda soluk görünüyor.
●
Basılı sayfalarda küçük basılmamış alanlar var.
●
Basılı sayfalarda çizgiler veya bantlar var.
NOT:

Taslak yazdırma ayarı kullanıyorsanız, baskı silik görünebilir.

Bir baskı kartuşunu değiştirmeniz gerektiğini belirlerseniz, doğru orijinal HP baskı kartuşu parça numarasını öğrenmek için Sarf Malzemeleri Durumu sayfasını yazdırın.

Baskı kartuşunun türü
Sorunu giderme adımları
Yeniden doldurulmuş veya yeniden üretilmiş baskı kartuşu
Hewlett Packard Company, HP dışı yeni veya yeniden üretilmiş sarf malzemelerinin kullanılmasını öneremez. Bunlar HP ürünleri olmadıklarından, HP bu ürünlerin tasarımını etkileyemez ve kalite düzeylerini denetleyemez. Yeniden doldurulmuş veya yeniden üretilmiş baskı kartuşu kullanıyorsanız ve baskı kalitesinden memnun değilseniz, kartuşu üzerinde “HP” veya “Hewlett-Packard” sözcükleri ya da HP logosu olan orijinal HP kartuşu ile değiştirin.
Orijinal HP baskı kartuşu
1.
Kartuş tahmini ömrünün sonuna ulaştığında ürün kontrol paneli veya Sarf Malzemesi Durumu sayfası Çok Az durumunu gösterir. Baskı kalitesi artık kabul edilemez olduğunda baskı kartuşunu değiştirin.
2.
Kontrol panelindeki Raporlar menüsünden Baskı Kalitesi Sayfası yazdırın. Sayfadaki çizik ve işaretler tek renkteyse, o rengin kartuşunda bir bozukluk olabilir. Sayfayı yorumlamak için bu belgedeki yönergelere bakın. Gerekirse baskı kartuşunu değiştirin.
3.
Baskı kartuşunun zarar görüp görmediğini gözle inceleyin. İzleyen yönergelere bakın. Gerekirse baskı kartuşunu değiştirin.
4.
Basılı sayfalarda aynı uzaklıklarla birkaç kez yinelenen işaretler varsa, bir temizleme sayfası yazdırın. Bu sorunu çözmezse, sorunun nedenini belirlemek için bu belgedeki yinelenen hatalar cetvelini kullanın.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Sarf Malzemeleri Durumu sayfasını yazdırma
  • Baskı Kalitesi Sayfasını yorumlama
  • Baskı kartuşunun zarar görüp görmediğini inceleme
  • Yinelenen hatalar


Sorunları giderme

Sarf Malzemeleri Durumu sayfasını yazdırma

Sarf Malzemesi Durumu sayfası baskı kartuşlarında kalan tahmini ömrü gösterir. Yedek baskı kartuşu siparişi verebilmeniz ve başka yararlı bilgiler alabilmeniz için ürününüzün doğru orijinal HP baskı kartuşuna ait parça numarasını da listeler.

1.
Ürünün kontrol panelinde Raporlar menüsünü açın.
2.
Yazdırmak için Sarf Malzemesi Durumu sayfasını seçin.


Sorunları giderme

Baskı Kalitesi Sayfasını yorumlama

1.
Ürünün kontrol panelinde Raporlar menüsünü açın.
2.
Yazdırmak için Baskı Kalitesi Sayfası öğesini seçin.

Bu sayfa, aşağıdaki resimde gösterildiği gibi dört gruba ayrılan beş renk bandı içerir. Her grubu inceleyerek, sorunu belirli bir baskı kartuşuna indirgeyebilirsiniz.

Baskı Kalitesi sorunlarını giderme sayfası şeritleri

Bölüm
Baskı kartuşu
1
Sarı
2
Cam Göbeği
3
Siyah
4
Macenta

●
Noktalar ve çizikler gruplardan yalnızca birinde görünüyorsa, o gruba karşılık gelen baskı kartuşunu değiştirin.
●
Noktalar birden fazla grupta görünürse, bir temizleme sayfası yazdırın. Bu sorunu çözmezse, noktaların her zaman aynı renkte olup olmadığını, örneğin, macenta noktaların beş renk bandının hepsinde görünüp görünmediğini belirleyin. Noktaların hepsi aynı renkteyse, o baskı kartuşunu değiştirin.
●
Çizgiler birden çok renk bandında görünüyorsa, HP'ye başvurun. Soruna baskı kartuşu dışında bir parça neden olmuş olabilir.


Sorunları giderme

Baskı kartuşunun zarar görüp görmediğini inceleme

1.
Baskı kartuşunu üründen çıkarın ve koruyucu bandın sökülüp sökülmediğini doğrulayın.
2.
Bellek yongasının hasar görüp görmediğini denetleyin.
3.
Baskı kartuşunun altındaki yeşil görüntü tamburunun yüzeyini inceleyin.
DİKKAT:

Kartuşun altındaki yeşil silindire (görüntü tamburu) dokunmayın. Görüntü tamburunun üstündeki parmak izleri yazdırmada kalite sorunlarına yol açabilir.

4.
Görüntü tamburunda herhangi bir çizik, parmak izi veya başka bir zarar görürseniz, baskı kartuşunu değiştirin.
5.
Görüntü tamburu zarar görmüş gibi durmuyorsa, baskı kartuşunu yavaşça birkaç kez sallayıp geri takın. Sorunun çözülüp çözülmediğini görmek için birkaç sayfa yazdırın.


Sorunları giderme

Yinelenen hatalar

Hatalar sayfada aşağıdaki aralıklardan birinde yineleniyorsa, baskı kartuşu hasarlı olabilir.

●
22 mm
●
27 mm
●
29 mm
●
76 mm


Sorunları giderme

Yazdırma gereksinimlerinizi en iyi karşılayan yazıcı sürücüsünü kullanma

Yazdırılan sayfanın grafiklerinde beklenmeyen çizgiler, metninde eksikler, eksik grafikler, hatalı biçimlendirme veya değiştirilmiş yazı tipleri varsa, farklı bir yazıcı sürücüsü kullanmanız gerekebilir.

HP PCL 6 sürücüsü
●
Varsayılan sürücü olarak sağlanır. Farklı bir sürücü seçilmedikçe bu sürücü otomatik olarak yüklenir.
●
Tüm Windows ortamları için önerilir
●
Çoğu kullanıcı için genel olarak en iyi hız, baskı kalitesi ve ürün özellikleri desteği sunar
●
Windows ortamlarında en iyi hızı elde etmek için Windows Grafik Aygıt Arabirimiyle (GDI) uyumlu çalışacak şekilde geliştirilmiştir
●
PCL 5 tabanlı üçüncü taraf veya özel yazılım programlarıyla tam olarak uyumlu olmayabilir
HP UPD PS sürücüsü
●
Adobe® yazılım programlarıyla veya diğer grafik ağırlıklı yazılım programlarıyla yapılan yazdırma işlemlerinde önerilir
●
Postscript öykünme üzerinden yazdırma gereksinimleri veya postscript flash yazı tipi için destek sağlar
HP UPD PCL 5
●
Windows ortamlarında genel işyeri yazdırma işlemleri için önerilir
●
Önceki PCL sürümleri ve eski HP LaserJet ürünleriyle uyumludur
●
Üçüncü taraf veya özel yazılım programlarıyla yazdırmak için en iyi seçimdir
●
Ürünün PCL 5 olarak ayarlanması gereken karma işletim sistemi ortamları için en iyi çözümdür (UNIX, Linux, ana bilgisayar sistemi)
●
Birden çok yazıcı modeliyle kullanılmak üzere tek bir sürücü sağlanması hedeflenen, şirketlere yönelik Windows ortamlarında kullanılmak amacıyla tasarlanmıştır
●
Mobil Windows bilgisayarından birden çok yazıcı modeline yazdırıldığında tercih edilir

Ek yazıcı sürücülerini bu Web sitesinden indirin: www.hp.com/support/CM1410series.


Sorunları giderme

Kopyaların baskı kalitesini iyileştirme

Kopyalanan belgelerde baskı kalitesi sorunlarıyla karşılaşıyorsanız, bu belgede daha önce basılı belgeler için listelenmiş olan çözümleri gözden geçirin. Ancak, bası baskı kalitesi sorunları yalnızca kopyalanan belgelerde olur.

●
Belge besleyici kullanılarak alınan kopyalarda çizgiler görünüyorsa, tarayıcı aksamının sol tarafındaki küçük cam çubuğu temizleyin.
●
Tarayıcı camı kullanılarak alınan kopyalarda benekler veya diğer kusurlar görünüyorsa, tarayıcı camını ve beyaz plastik arkalığı temizleyin.

Temizlenecek tarayıcı bölümleri

1.
Aygıtı kapatmak için açma/kapama düğmesini kullanın ve ardından elektrik kablosunu elektrik prizinden çıkarın.
2.
Tarayıcı kapağını açın.
3.
Tarayıcı camını ve beyaz plastik arkalığı, aşındırmayan bir cam temizleyicisiyle nemlendirilmiş yumuşak bir bezle veya süngerle temizleyin.
DİKKAT:

Ürünün herhangi bir parçası üzerinde aşındırıcı madde, aseton, benzen, amonyak, etil alkol veya karbon tetraklorür kullanmayın; bu maddeler ürüne zarar verebilir. Doğrudan camın veya şaryonun üstüne sıvı bir şey koymayın. İçine sızarak ürüne hasar verebilir.

4.
Leke olmaması için camı ve beyaz plastiği güderi veya selüloz bir süngerle kurulayın.
5.
Aygıtı prize bağlayın ve güç düğmesinden açın.


Sorunları giderme

Ürün yazdırmıyor veya yavaş yazdırıyor

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Ürün yazdırmıyor
  • Ürün yavaş yazdırıyor


Sorunları giderme

Ürün yazdırmıyor

Ürün hiç yazdırmıyorsa, aşağıdaki çözümleri deneyin.

1.
Ürünün açık ve kontrol panelin hazır durumda olduğundan emin olun.
●
Kontrol paneli ürünün hazır olduğunu göstermiyorsa, ürünü kapatıp yeniden açın.
●
Kontrol paneli ürünün hazır olduğunu gösteriyorsa, işi yeniden göndermeyi deneyin.
2.
Kontrol paneli üründe bir hata olduğunu gösteriyorsa, hatayı giderin ve sonra işi yeniden göndermeyi deneyin.
3.
Tüm kabloların düzgün bağlandığından emin olun. Ürün ağa bağlıysa, aşağıdakileri denetleyin:
●
Üründe, ağ bağlantısının yanındaki ışığı denetleyin. Ağ etkinse, ışık yeşildir.
●
Ağa bağlanmak için telefon kablosu değil ağ kablosu kullandığınızdan emin olun.
●
Ağ yönlendiricisinin, hub'ın veya anahtarın açık olduğundan ve düzgün çalıştığından emin olun.
4.
Ürününüzle birlikte gelen CD'den HP yazılımını yükleyin. Genel yazıcı sürücülerini kullanmak, işleri yazdırma kuyruğundan silen gecikmelere neden olabilir.
5.
Bilgisayarınızdaki yazıcıların listesinden, bu ürünün adını sağ tıklatın, Özellikler'i tıklatın ve Bağlantı Noktaları sekmesini açın.
●
Ağa bağlanmak için bir ağ kablosu kullanıyorsanız, Bağlantı Noktaları sekmesinde listelenen yazıcı adının ürün yapılandırma sayfasındaki ürün adıyla aynı olduğundan emin olun.
●
USB kablo kullanıyor ve bir kablosuz ağa bağlanıyorsanız, USB için sanal yazıcı bağlantı noktası'nın yanındaki kutunun işaretli olduğundan emin olun.
6.
Bilgisayarda kişisel güvenlik duvarı sistemi kullanıyorsanız, ürünle iletişimi o engelliyor olabilir. Sorunun kaynağının bu olup olmadığını görmek için güvenlik duvarını geçici olarak devre dışı bırakmayı deneyin.
7.
Bilgisayarınız veya ürününüz kablosuz ağa bağlıysa, düşük sinyal kalitesi veya parazitler yazdırma işini geciktiriyor olabilir.


Sorunları giderme

Ürün yavaş yazdırıyor

Ürün yazdırıyor ancak bu yavaş geliyorsa, aşağıdaki çözümleri deneyin.

1.
Bilgisayarın, bu ürünün en düşük özelliklerini karşıladığından emin olun. Özellikler listesi için şu Web sitesine gidin: www.hp.com/support/CM1410series.
2.
Ürünü ağır kağıt gibi bazı kağıt türlerine yazdıracak şekilde yapılandırdığınızda, ürün toneri kağıda doğru yerleştirebilmek için daha yavaş yazdırır. Kağıt türü ayarı kullandığınız kağıt türü için doğru değilse, ayarı doğru kağıt türüne değiştirin.
3.
Bilgisayarınız veya ürününüz kablosuz ağa bağlıysa, düşük sinyal kalitesi veya parazitler yazdırma işini geciktiriyor olabilir.


Sorunları giderme

Pratik USB yazdırma sorunlarını çözme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • USB aksesuarını taktığınızda USB Flash Sürücüsü menüsü görüntülenmiyor
  • Dosya USB depolama aksesuarından yazdırmıyor
  • Yazdırmak istediğiniz dosya USB Flash Sürücüsü menüsünde listelenmiyor


Sorunları giderme

USB aksesuarını taktığınızda USB Flash Sürücüsü menüsü görüntülenmiyor

1.
Bu ürünün desteklemediği bir USB depolama aksesuarı veya dosya sistemi kullanıyor olabilirsiniz. Dosyayı, Dosya Ayırma Tablosu (FAT) dosya sistemlerini kullanan standart bir USB depolama aksesuarına kaydedin. Ürün FAT12, FAT16 ve FAT32 USB depolama aksesuarlarını destekler.
2.
Başka bir menü zaten açıksa, o menüyü kapatın ve USB depolama aksesuarını yeniden takın.
3.
USB depolama aksesuarında birden fazla disk bölümü olabilir. (Bazı USB depolama aksesuarı üreticileri, aksesuara, CD'dekine benzer bölümler oluşturan bir yazılım yükleyebilir.) Bölümleri kaldırmak için USB depolama aksesuarını yeniden biçimlendirin veya farklı bir USB depolama aksesuarı kullanın.
4.
USB depolama aksesuarı ürünün sağlayabileceğinden daha fazla güç gerektirebilir.

a.
USB depolama aksesuarını çıkarın.
b.
Ürünü kapatın ve yeniden açın.
c.
Kendi güç kaynağı olan veya daha az güç gerektiren bir USB depolama aksesuarı kullanın.

5.
USB depolama aksesuarı düzgün çalışmıyor olabilir.

a.
USB depolama aksesuarını çıkarın.
b.
Ürünü kapatın ve yeniden açın.
c.
Başka bir USB depolama aksesuarından yazdırmayı deneyin.


Sorunları giderme

Dosya USB depolama aksesuarından yazdırmıyor

1.
Tepside kağıt olduğundan emin olun.
2.
Kontrol panelinde iletileri olup olmadığını kontrol edin. Üründe kağıt sıkışmışsa, sıkışmayı giderin.


Sorunları giderme

Yazdırmak istediğiniz dosya USB Flash Sürücüsü menüsünde listelenmiyor

1.
USB yazdırma özelliğinin desteklemediği bir dosya türünü yazdırmayı deniyor olabilirsiniz. Ürün .PDF ve .JPEG dosya türlerini destekler.
2.
USB depolama aksesuarındaki tek bir klasörde çok fazla dosyanız olabilir. Klasördeki dosyaları alt klasörlere taşıyarak dosya sayısını azaltın.
3.
Dosya adı için ürünün desteklemediği bir karakter kümesini kullanıyor olabilirsiniz. Bu durumda, ürün, dosya adlarını farklı bir karakter kümesindeki karakterlerle değiştirir. ASCII karakterlerini kullanarak dosyaları yeniden adlandırın.


Sorunları giderme

Bağlantı sorunlarını çözme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Doğrudan bağlanma sorunlarını çözme
  • Ağ sorunlarını çözün


Sorunları giderme

Doğrudan bağlanma sorunlarını çözme

Ürünü doğrudan bir bilgisayara bağladıysanız, kabloyu kontrol edin.

●
Kablonun bilgisayara ve ürüne bağlı olduğunu doğrulayın.
●
Kablonun 5 metreden daha uzun olmadığını doğrulayın. Daha kısa bir kablo kullanmayı deneyin.
●
Başka bir ürüne bağlayarak, kablonun doğru çalıştığını doğrulayın. Gerekirse kabloyu değiştirin.


Sorunları giderme

Ağ sorunlarını çözün

Ürünün ağ ile iletişim kurduğunu doğrulamak için aşağıdakileri kontrol edin. Başlamadan önce, ürün kontrol panelinden bir yapılandırma sayfası yazdırın ve bu sayfada listelenen ürün IP adresini bulun.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kötü fiziksel bağlantı
  • Bilgisayar ürün için hatalı IP adresi kullanıyor
  • Bilgisayar ürünle iletişim kuramıyor
  • Ürün ağ için hatalı bağlantı ve dupleks ayarları kullanıyor
  • Yeni yazılım programları uyumluluk sorunlarına neden olmuş olabilir
  • Bilgisayar veya iş istasyonu hatalı ayarlanmış olabilir
  • Ürün devre dışı veya diğer ağ ayarları yanlış


Sorunları giderme

Kötü fiziksel bağlantı

1.
Ürünün doğru uzunlukta bir kabloyla doğru ağ bağlantı noktasına bağlı olduğunu doğrulayın.
2.
Kablo bağlantılarının güvenli olduğunu doğrulayın.
3.
Ürünün arkasındaki ağ bağlantı noktası bağlantısına bakın ve koyu sarı renkli etkinlik ışığının ve yeşil renkli bağlantı durumu ışığının yandığını doğrulayın.
4.
Sorun devam ederse, hub üzerindeki farklı bir kablo veya bağlantı noktasını deneyin.


Sorunları giderme

Bilgisayar ürün için hatalı IP adresi kullanıyor

1.
Yazıcı özelliklerini açın ve Bağlantı Noktaları sekmesini tıklatın. Ürünün geçerli IP adresinin seçildiğinden emin olun. Ürün IP adresi ürün yapılandırma sayfasında listelenir.
2.
Ürünü HP standart TCP/IP bağlantı noktasını kullanarak yüklediyseniz, IP adresi değişse bile her zaman bu ürünü kullanarak yazdır'ı seçin.
3.
Ürünü bir Microsoft standart TCP/IP bağlantı noktasını kullanarak yüklediyseniz, IP adresi yerine ana bilgisayar adını kullanın.
4.
IP adresi doğruysa, ürünü silip yeniden ekleyin.


Sorunları giderme

Bilgisayar ürünle iletişim kuramıyor

1.
Ağa ping komutu göndererek ağ iletişimini test edin.

a.
Bilgisayarınızda bir komut satırı istemi açın: Windows için Başlat'ı tıklatın, Çalıştır'ı tıklatın ve cmd yazın.
b.
Önce ping, ardından ürününüzün IP adresini yazın.
c.
Pencere gidiş geliş sürelerini görüntülüyorsa, ağ çalışıyordur.

2.
Ping komutu başarısız olduysa, ağ hub'larının açık olduğunu doğrulayın ve ardından ağ ayarlarının, ürünün ve bilgisayarın aynı ağ için yapılandırılmış olduklarını doğrulayın.


Sorunları giderme

Ürün ağ için hatalı bağlantı ve dupleks ayarları kullanıyor

Hewlett-Packard, bu ayarın otomatik modda (varsayılan ayar) bırakılmasını önerir. Bu ayarları değiştirirseniz, onları ağınız için de değiştirmeniz gerekir.


Sorunları giderme

Yeni yazılım programları uyumluluk sorunlarına neden olmuş olabilir

Yeni yazılım programlarının doğru şekilde yüklendiğini ve doğru yazıcı sürücüsünü kullandığını doğrulayın.


Sorunları giderme

Bilgisayar veya iş istasyonu hatalı ayarlanmış olabilir

1.
Ağ sürücülerini, yazıcı sürücülerini ye ağ yönlendirmesini kontrol edin.
2.
İşletim sisteminin doğru yapılandırıldığını doğrulayın.


Sorunları giderme

Ürün devre dışı veya diğer ağ ayarları yanlış

1.
Ağ protokolünün durumunu denetlemek için yapılandırma sayfasını inceleyin. Gerekirse etkinleştirin.
2.
Gerekirse ağ ayarlarını yeniden yapılandırın.


Sorunları giderme

Kablosuz ağ sorunlarını çözme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Kablosuz bağlantı kontrol listesi
  • Kontrol paneli şu iletiyi görüntülüyor: Bu üründeki kablosuz özelliği kapatılmış
  • Kablosuz yapılandırma tamamlandıktan sonra ürün yazdırmıyor
  • Ürün yazdırmıyor ve bilgisayarda üçüncü taraf güvenlik duvarı yüklü
  • Kablosuz yönlendirici veya ürün taşındıktan sonra kablosuz bağlantı çalışmıyor
  • Kablosuz ürününe daha fazla bilgisayar bağlanamıyor
  • Kablosuz ürünü VPN'e bağlandığında iletişim kesiliyor
  • Ağ, kablosuz ağlar listesinde görünmüyor
  • Kablosuz ağ çalışmıyor


Sorunları giderme

Kablosuz bağlantı kontrol listesi
●
Ürün ve kablosuz yönlendirici açık ve güç geliyor. Üründeki kablosuz radyonun açık olduğundan da emin olun.
●
Hizmet kümesi tanımlayıcısı (SSID) doğru. SSID'yi belirlemek için bir yapılandırma sayfası yazdırın. SSID değerinin doğru olduğundan emin değilseniz, yeniden kablosuz kurulumu çalıştırın.
●
Güvenli ağlarla, güvenlik bilgilerinin doğru olduğundan emin olun. Güvenlik bilgisi hatalıysa, kablosuz kurulumu yeniden çalıştırın.
●
Kablosuz ağ düzgün çalışıyorsa, kablosuz ağdaki diğer bilgisayarlara erişmeyi deneyin. Ağın Internet erişimi varsa, Internet'e kablosuz bağlantı üzerinden bağlanmayı deneyin.
●
Şifreleme yöntemi (AES veya TKIP) üründe ve kablosuz erişim noktasında aynı (WPA güvenliğini kullanan ağlarda).
●
Ürün kablosuz ağın kapsama alanı dahilinde. Çoğu ağda, ürünün kablosuz erişim noktasının (kablosuz yönlendirici) 30 m dahilinde olması gerekir.
●
Engeller kablosuz sinyalini engellemiyor. Erişim noktası ile ürün arasındaki tüm büyük metal cisimleri kaldırın. Metal veya beton içeren direklerin, duvarların veya destek sütunlarının ürün ile kablosuz erişim noktası arasında olmadığından emin olun.
●
Ürün, kablosuz sinyale parazit yapabilecek elektronik aygıtlardan uzakta duruyor. Motorlar, telsiz telefonlar, güvenlik sistemi kameraları, diğer kablosuz ağlar ve bazı Bluetooth aygıtları dahil birçok aygıt kablosuz sinyalinde parazit oluşturabilir.
●
Bilgisayara yazıcı sürücüsü yüklenmiş.
●
Doğru yazıcı bağlantı noktasını seçtiniz.
●
Bilgisayar ve ürün aynı kablosuz ağa bağlanıyor.


Sorunları giderme

Kontrol paneli şu iletiyi görüntülüyor: Bu üründeki kablosuz özelliği kapatılmış

1.
Kablosuz Menüsü düğmesine dokunun.
2.
Kablosuz Bağlantıyı Aç/Kapat düğmesine ve sonra Açık düğmesine dokunun.


Sorunları giderme

Kablosuz yapılandırma tamamlandıktan sonra ürün yazdırmıyor

1.
Ürünün açık ve hazır durumda olduğundan emin olun.
2.
Doğru kablosuz ağa bağlandığınızdan emin olun.
3.
Kablosuz ağın düzgün çalıştığından emin olun.

a.
Ağ Ayarı menüsünü ve ardından Kablosuz Menüsü öğesini açın.
b.
Kablosuz ağı test etmek için Ağ Testini Çalıştır öğesini seçin. Ürün, sonuçları içeren bir rapor yazdırır.

4.
Doğru bağlantı noktasının veya ürünün seçildiğinden emin olun.

a.
Bilgisayarınızdaki yazıcıların listesinden, bu ürünün adını sağ tıklatın, Özellikler'i tıklatın ve sonra Bağlantı Noktaları sekmesini açın.
b.
USB için sanal yazıcı bağlantı noktası seçeneğinin yanındaki kutunun işaretli olduğundan emin olun.

5.
Bilgisayarınızın doğru çalıştığından emin olun. Gerekirse, bilgisayarınızı yeniden başlatın.


Sorunları giderme

Ürün yazdırmıyor ve bilgisayarda üçüncü taraf güvenlik duvarı yüklü

1.
Güvenlik duvarını, üreticide bulunan en son güncelleştirmeyle güncelleştirin.
2.
Ürünü yüklediğinizde veya yazdırmayı denediğinizde programlar güvenlik duvarı erişimi istiyorsa, programların çalışmasına izin verdiğinizden emin olun.
3.
Güvenlik duvarını geçici olarak kapatın ve kablosuz ürününü bilgisayara yükleyin. Kablosuz yüklemesini tamamladıktan sonra güvenlik duvarını etkinleştirin.


Sorunları giderme

Kablosuz yönlendirici veya ürün taşındıktan sonra kablosuz bağlantı çalışmıyor

Yönlendiricinin veya ürünün, bilgisayarınızın bağlandığı ağla aynı ağa bağlandığından emin olun.

1.
Raporlar menüsünü açın ve raporu yazdırmak için Yapılandırma Raporu öğesini seçin.
2.
Yapılandırma raporundaki hizmet kümesi tanımlayıcısını (SSID) bilgisayarınızın yazıcı yapılandırmasındaki SSID ile karşılaştırın.
3.
SSID'ler aynı değilse, aygıtlar aynı ağa bağlanmıyordur. Ürününüzün kablosuz kurulumunu yeniden yapılandırın.


Sorunları giderme

Kablosuz ürününe daha fazla bilgisayar bağlanamıyor

1.
Diğer bilgisayarların kablosuz kapsama alanında olduğundan ve hiçbir engelin sinyali engellemediğinden emin olun. Çoğu ağda, kablosuz kapsama aralığı kablosuz erişim noktasının 30 m dahilindedir.
2.
Ürünün açık ve hazır durumda olduğundan emin olun.
3.
Bilgisayarınızdaki tüm üçüncü taraf güvenlik duvarlarını kapatın.
4.
Kablosuz ağın düzgün çalıştığından emin olun.

a.
Ürün kontrol panelinden Ağ Ayarı menüsünü, sonra Kablosuz Menüsü öğesini açın.
b.
Kablosuz ağı test etmek için Ağ Testini Çalıştır öğesini seçin. Ürün, sonuçları içeren bir rapor yazdırır.

5.
Doğru bağlantı noktasının veya ürünün seçildiğinden emin olun.

a.
Bilgisayarınızdaki yazıcıların listesinden, bu ürünün adını sağ tıklatın, Özellikler'i tıklatın ve sonra Bağlantı Noktaları sekmesini açın.
b.
IP adresinin Ağ Testini Çalıştır raporunda listelenen IP adresiyle aynı olduğunu doğrulamak için Bağlantı Noktasını Yapılandır düğmesini tıklatın.

6.
Bilgisayarınızın doğru çalıştığından emin olun. Gerekirse, bilgisayarınızı yeniden başlatın.


Sorunları giderme

Kablosuz ürünü VPN'e bağlandığında iletişim kesiliyor
●
Normalde, VPN'e ve diğer ağlara aynı anda bağlanamazsınız.


Sorunları giderme

Ağ, kablosuz ağlar listesinde görünmüyor
●
Kablosuz yönlendiricinin açık olduğundan ve güç geldiğinden emin olun.
●
Ağ gizlenmiş olabilir. Bununla birlikte, gizli bir ağa yine de bağlanabilirsiniz.


Sorunları giderme

Kablosuz ağ çalışmıyor

1.
Ağın bağlantısının kesilip kesilmediğini doğrulamak için, ağa başka aygıtlar bağlamayı deneyin.
2.
Ağa ping komutu göndererek ağ iletişimini test edin.

a.
Bilgisayarınızda bir komut satırı istemi açın: Windows için Başlat'ı tıklatın, Çalıştır'ı tıklatın ve cmd yazın.
b.
Önce ping, ardından ağınızın hizmet kümesi tanımlayıcısını (SSID) yazın.
c.
Pencere gidiş geliş sürelerini görüntülüyorsa, ağ çalışıyordur.

3.
Yönlendiricinin veya ürünün, bilgisayarınızın bağlandığı ağla aynı ağa bağlandığından emin olun.

a.
Raporlar menüsünü açın ve raporu yazdırmak için Yapılandırma Raporu öğesini seçin.
b.
Yapılandırma raporundaki hizmet kümesi tanımlayıcısını (SSID) bilgisayarınızın yazıcı yapılandırmasındaki SSID ile karşılaştırın.
c.
SSID'ler aynı değilse, aygıtlar aynı ağa bağlanmıyordur. Ürününüzün kablosuz kurulumunu yeniden yapılandırın.


Sorunları giderme

Ürün yazılımı sorunları

Sorun
Çözümü
Ürünün yazıcı sürücüsü Yazıcı klasöründe görünmüyor
●
Biriktirici işlemini yeniden başlatmak için bilgisayarı yeniden başlatın. Biriktirici kilitlenirse, Yazıcılar klasöründe hiçbir yazıcı sürücüsü görünmez.
●
Ürün yazılımını yeniden yükleyin.
NOT:

Çalışan uygulamaları kapatın. Sistem tepsisinde simgesi olan bir uygulamayı kapatmak için, simgeyi sağ tıklatın ve Kapat veya Devre Dışı Bırak'ı seçin.

●
USB kablosunu bilgisayarda farklı bir USB bağlantı noktasına takmayı deneyin.
Yazılım yüklemesi sırasında bir hata mesajı görüntülendi
●
Ürün yazılımını yeniden yükleyin.
NOT:

Çalışan uygulamaları kapatın. Görev çubuğunda simgesi olan bir uygulamayı kapatmak için, simgeyi sağ tıklatın ve Kapat veya Devre Dışı Bırak'ı seçin.

●
Ürün yazılımını yüklediğiniz sürücüdeki boş alan miktarını kontrol edin. Gerekirse, boşaltabildiğiniz kadar alanı boşaltın ve ürün yazılımını yeniden yükleyin.
●
Gerekirse, Disk Birleştiricisi'ni çalıştırın ve ürün yazılımını yeniden yükleyin.
Ürün Hazır modunda, ancak hiçbir şey yazdırılmıyor
●
Yapılandırma sayfası yazdırın ve ürünün işlevselliğini denetleyin.
●
Tüm kabloların düzgün olarak yerleştirildiğini ve belirtimlere uygun olduğunu doğrulayın. Bu denetimi hem USB hem güç kabloları için yapın. Yeni bir kablo deneyin.


Sorunları giderme

Genel Mac sorunlarını çözme

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Yazıcı sürücüsü Print & Fax (Yazdırma ve Faks) listesinde listelenmiyor
  • Ürün adı, Print & Fax (Yazdırma ve Faks) ürün listesinde görünmüyor.
  • Yazıcı sürücüsü, Print & Fax (Yazdırma ve Faks) listesinde seçilen ürünü otomatik olarak kurmuyor.
  • Yazdırma işi istediğiniz ürüne gönderilmedi
  • Bir USB kablosuyla bağlandığında, sürücü seçildikten sonra, ürün Print & Fax (Yazdırma ve Faks) listesinde görünmüyor.
  • USB bağlantısını kullanırken genel yazıcı sürücüsünü kullanıyorsunuz


Sorunları giderme

Yazıcı sürücüsü Print & Fax (Yazdırma ve Faks) listesinde listelenmiyor

1.
Ürün .GZ dosyasının aşağıdaki sabit sürücü klasöründe bulunduğundan emin olun: Library/Printers/PPDs/Contents/Resources Gerekirse, yazılımı yeniden yükleyin.
2.
GZ dosyası klasördeyse, PPD dosyası bozulmuş olabilir. Dosyayı silin ve yazılımı yeniden yükleyin.


Sorunları giderme

Ürün adı, Print & Fax (Yazdırma ve Faks) ürün listesinde görünmüyor.

1.
Kabloların doğru biçimde bağlandığından ve ürünün açık olduğundan emin olun.
2.
Ürün adını kontrol etmek için bir yapılandırma sayfası yazdırın. Yapılandırma sayfasındaki adın Print & Fax (Yazdırma ve Faks) listesindeki ürün adıyla aynı olduğunu doğrulayın.
3.
USB veya ağ kablosunu kaliteli bir kabloyla değiştirin.


Sorunları giderme

Yazıcı sürücüsü, Print & Fax (Yazdırma ve Faks) listesinde seçilen ürünü otomatik olarak kurmuyor.

1.
Kabloların doğru biçimde bağlandığından ve ürünün açık olduğundan emin olun.
2.
Ürün .GZ dosyasının aşağıdaki sabit sürücü klasöründe bulunduğundan emin olun: Library/Printers/PPDs/Contents/Resources Gerekirse, yazılımı yeniden yükleyin.
3.
GZ dosyası klasördeyse, PPD dosyası bozulmuş olabilir. Dosyayı silin ve yazılımı yeniden yükleyin.
4.
USB veya ağ kablosunu kaliteli bir kabloyla değiştirin.


Sorunları giderme

Yazdırma işi istediğiniz ürüne gönderilmedi

1.
Yazdırma kuyruğunu açın ve yazdırma işini yeniden başlatın.
2.
Gönderdiğiniz baskı işini aynı veya benzer bir ada sahip başka bir ürün almış olabilir. Ürün adını kontrol etmek için bir yapılandırma sayfası yazdırın. Yapılandırma sayfasındaki adın Print & Fax (Yazdırma ve Faks) listesindeki ürün adıyla aynı olduğunu doğrulayın.


Sorunları giderme

Bir USB kablosuyla bağlandığında, sürücü seçildikten sonra, ürün Print & Fax (Yazdırma ve Faks) listesinde görünmüyor.
Yazılım sorunlarını giderme

▲
Mac işletim sisteminizin Mac OS X 10.5 veya üstü olduğundan emin olun.

Donanım sorunlarını giderme

1.
Yazıcının açık olduğundan emin olun.
2.
USB kablosunun doğru takıldığından emin olun.
3.
Uygun yüksek hızlı USB kablosu kullandığınızdan emin olun.
4.
Bağlantı zincirinden güç çeken çok sayıda USB aygıtınız olmadığından emin olun. Zincirdeki tüm aygıtların bağlantılarını kesin ve kabloyu doğrudan bilgisayardaki USB bağlantı noktasına bağlayın
5.
Zincirin aynı sırasında güç kullanmayan ikiden fazla USB hub bağlı olup olmadığını denetleyin. Zincirdeki tüm aygıtların bağlantılarını kesin ve ardından kabloyu doğrudan bilgisayardaki USB bağlantı noktasına bağlayın.
NOT:

iMac klavyesi bir güç verilmeyen USB hub'ıdır.


Sorunları giderme

USB bağlantısını kullanırken genel yazıcı sürücüsünü kullanıyorsunuz

USB kablosunu yazılımı yüklemeden önce bağladıysanız, bu ürünün sürücüsü yerine bir genel yazıcı sürücüsü kullanıyor olabilirsiniz.

1.
Genel yazıcı sürücüsünü silin.
2.
Yazılımı ürün CD'sinden yeniden yükleyin. Yazılım yükleme programı isteyene kadar USB kablosunu bağlamayın.
3.
Birden çok yazıcı yüklendiyse, Yazdır iletişim kutusunun Format For (Biçimi) açılır menüsünde doğru yazıcıyı seçtiğinizden emin olun.


Sarf malzemeleri ve aksesuarlar

Sarf malzemeleri ve aksesuarlar
  • Yedek parçalar, aksesuarlar ve sarf malzemeleri sipariş etme
  • Parça numaraları


Sarf malzemeleri ve aksesuarlar

Yedek parçalar, aksesuarlar ve sarf malzemeleri sipariş etme

Sarf malzemeleri ve kağıt sipariş etme
www.hp.com/go/suresupply
Orijinal HP parçaları veya aksesuarları sipariş etme
www.hp.com/buy/parts
Servis veya destek sağlayıcıları aracılığıyla sipariş etme
Bir HP yetkili servisine veya destek sağlayıcısına başvurun.


Sarf malzemeleri ve aksesuarlar

Parça numaraları

Aşağıda yazdırma işlemi sırasında geçerli olan aksesuarların listesi verilmiştir. Sipariş bilgileri ve mevcut aksesuarlar ürünün kullanım süresi içinde değişebilir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Baskı kartuşları
  • Kablolar ve arabirimler


Sarf malzemeleri ve aksesuarlar

Baskı kartuşları

Öğe
Tanım
Parça numarası
HP LaserJet baskı kartuşları
Siyah
CE320A
Cam göbeği
CE321A
Sarı
CE322A
Macenta
CE323A

NOT:

Kartuş kullanımı hakkında daha fazla bilgi için bkz. www.hp.com/go/pageyield. Gerçek durum kullanıma göre değişir.


Sarf malzemeleri ve aksesuarlar

Kablolar ve arabirimler

Öğe
Tanım
Parça numarası
USB kablosu
2 metre A-B kablosu
8121-0868


Servis ve destek

Servis ve destek
  • Hewlett-Packard sınırlı garanti bildirimi
  • HP'nin Yüksek Koruma Garantisi: LaserJet baskı kartuşu sınırlı garanti bildirimi
  • Baskı kartuşuna depolanan veriler
  • Son Kullanıcı Lisans Sözleşmesi
  • OpenSSL
  • Müşteri desteği
  • Ürünü yeniden paketleme


Servis ve destek

Hewlett-Packard sınırlı garanti bildirimi

HP ÜRÜNÜ
SINIRLI GARANTİ SÜRESİ
HP LaserJet Pro CM1410 Color MFP Series
Satın alma tarihinden itibaren bir yıl

HP, siz son kullanıcı olan müşteriye, HP donanımlarında ve aksesuarlarında, satın alma tarihinden itibaren yukarıda belirtilen süre boyunca malzeme ve işçilik kusurları bulunmayacağını garanti eder. HP garanti süresi içinde böyle kusur bildirimleri aldığı taktirde, kusurlu olduğu iddia edilen ürünleri, kendi seçimine bağlı olarak onaracak veya değiştirecektir. Kusurlu ürün yerine verilen ürünler yeni veya performans bakımından yeniye eşdeğer olacaktır.

HP, HP yazılımının, satın alma tarihinden sonra, yukarıda belirlenen süre dahilinde, doğru yüklendiği ve kullanıldığı takdirde malzeme ve işçilik nedeniyle programlama yönergelerini yerine getirme konusunda sorun yaşanmayacağını garanti eder. HP garanti süresi dahilinde bu tür arızalardan haberdar edilirse, HP bu arızalar nedeniyle programlama yönergelerini yerine getiremeyen yazılımı değiştirecektir.

HP, HP ürünlerinin çalışmasının kesintiye uğramayacağı veya hatasız olduğu garantisini vermez. HP'nin makul bir süre boyunca ürünü garanti edildiği şekilde onarması ve değiştirmesi mümkün olmazsa, ürünü iade etmek şartıyla satın alma bedelini geri alma hakkınız doğar.

HP ürünleri, performans bakımından yeniye eşdeğer durumda yeniden üretilmiş veya önemsiz miktarda kullanılmış parçalar içerebilir.

Garanti şu nedenlerden kaynaklanan bozukluklara uygulanmaz: (a) yanlış veya yetersiz bakım ya da kalibrasyon (b) yazılımın, arabirim parçalarının veya sarf malzemelerinin HP tarafından tedarik edilmemesi, (c) yetkisiz değişiklik veya yanlış kullanım (d) ürünün yayınlanan çevresel özellikler dışında kullanımı veya (e) uygun olmayan yerde kullanılması veya uygun olmayan bakım.

YEREL YASALARIN İZİN VERDİĞİ ÖLÇÜDE, YUKARIDAKİ GARANTİLER ÖZELDİR VE YAZILI VEYA SÖZLÜ OLARAK BAŞKA HİÇBİR GARANTİ VEYA KOŞUL İFADE VEYA İMA EDİLMEMEKTEDİR VE HP, ZIMNİ, SATILABİLİRLİK, YETERLİ KALİTE VE BELİRLİ BİR AMACA UYGUNLUK GARANTİLERİNİ VE KOŞULLARINI ÖZELLİKLE REDDEDER. Bazı ülkeler/bölgeler, eyaletler ya da illerde, zımni garanti süresine ilişkin sınırlamalara izin verilmemektedir; bu yüzden, yukarıdaki sınırlama veya istisna size uygulanmayabilir. Bu sınırlı garanti size belirli yasal haklar tanımaktadır ve eyalete, ile veya ülkeye/bölgeye göre değişen başka haklarınız da olabilir.

HP'nin sınırlı garantisi, HP'nin bu ürüne destek verdiği ve bu ürünü pazarladığı tüm ülke/bölge ve alanlarda geçerlidir. Alacağınız garanti hizmetinin düzeyi yerel standartlara göre değişebilir. HP, ürün üzerinde, yasal veya mevzuata bağlı nedenlerle, sınırları içinde çalıştırılması hiçbir zaman düşünülmemiş ülkelerde/bölgelerde çalıştırılması için biçim, uygunluk ve işlev değişikliği yapmayacaktır.

YEREL KANUNLARIN İZİN VERDİĞİ ÖLÇÜDE, BU GARANTİDEKİ ÇÖZÜMLER SİZİN İÇİN YEGÂNE ÇÖZÜMLERDİR. YUKARIDA BELİRTİLENLER HARİCİNDE, NE HP, NE DE TEDARİKÇİLERİ, VERİ KAYBINDAN VEYA SÖZLEŞMEDEN, HAKSIZ FİİLDEN YA DA BİR BAŞKA DURUMDAN DOĞAN DOĞRUDAN, ÖZEL, ARIZİ, NEDEN OLUNAN (KÂR VE VERİ KAYBI DAHİL) VEYA BENZERİ HASARDAN SORUMLU DEĞİLDİR. Bazı ülkeler/bölgeler, eyaletler ya da illerde, dolaylı veya arızi zararların kapsam dışında bırakılmasına izin verilmemektedir; bu yüzden, yukarıdaki sınırlama veya istisna size uygulanmayabilir.

YASALARIN İZİN VERDİĞİ ÖLÇÜDE BU BİLDİRİMDEKİ GARANTİ KOŞULLARI, ÜRÜNÜN SİZE SATILMASIYLA İLGİLİ TANINAN ZORUNLU YASAL HAKLARI HARİÇ TUTMADIĞI, SINIRLAMADIĞI VE DEĞİŞTİRMEDİĞİ GİBİ BUNLARA EK OLARAK SAĞLANMAKTADIR.


Servis ve destek

HP'nin Yüksek Koruma Garantisi: LaserJet baskı kartuşu sınırlı garanti bildirimi

Bu HP ürünü üzerinde malzeme ve işçilik hatası bulunmayacağı garanti edilir.

Bu garanti, (a) doldurulmuş, yenilenmiş, yeniden üretilmiş veya herhangi bir şekilde üzerinde bir işlem yapılmış ürünler, (b) yanlış kullanım, hatalı saklama veya yazıcı ürünü için yayımlanmış çevresel özellikler dışında çalıştırılmadan kaynaklanan sorunlara sahip ürünler ya da (c) normal kullanım yüzünden aşınmış ürünler için geçerli değildir.

Garanti hizmetini elde etmek için, (sorunu açıklayan bir yazı ve baskı örnekleri ile birlikte) ürünü satın aldığınız yere iade edin veya HP müşteri hizmetlerine başvurun. Karar hakkı HP'ye ait olacak şekilde, HP hatalı olduğu kanıtlanan ürünü değiştirir veya satın alma bedelini iade eder.

YUKARIDAKİ GARANTİ, YEREL YASALAR ÇERÇEVESİNDE İZİN VERİLEN AZAMİ ÖLÇÜDE, SİZE ÖZEL YEGANE GARANTİDİR VE HP SİZE AÇIKÇA VEYA ZIMNEN, YAZILI VEYA SÖZLÜ BAŞKA HİÇBİR GARANTİ VEYA KOŞUL SAĞLAMADIĞI GİBİ SATILABİLİRLİK, TATMİN EDİCİ KALİTE VE BELİRLİ BİR AMACA UYGUNLUKLA İLGİLİ OLARAK HİÇBİR ZIMNİ GARANTİ VE KOŞUL SAĞLAMAZ.

HP VEYA TEDARİKÇİLERİ, YEREL YASALAR ÇERÇEVESİNDE, SÖZLEŞMEDEN KAYNAKLANAN VEYA HAKSIZ FİİL BİÇİMİNDE YA DA BAŞKA HERHANGİ BİR BİÇİMDE ORTAYA ÇIKAN DOĞRUDAN, ÖZEL, RASLANTISAL VEYA NETİCEDE OLUŞAN HİÇBİR ZARARDAN (KAR VEYA VERİ KAYBI DA DAHİL) SORUMLU DEĞİLDİR.

BU BİLDİRİMDEKİ GARANTİ ŞARTLARI, YASALARIN İZİN VERDİĞİ AZAMİ ÖLÇÜDE, ÜRÜNÜN SİZE SATIŞIYLA İLGİLİ ZORUNLU YASAL HAKLARA EKTİR VE BUNLARI DIŞLAMAZ, DEĞİŞTİRMEZ VEYA SINIRLANDIRMAZ.


Servis ve destek

Baskı kartuşuna depolanan veriler

Bu üründe kullanılan HP baskı kartuşlarında ürünün çalışmasına yardımcı olan bir bellek yongası vardır.

Ayrıca bu bellek yongası ürünün kullanımı ile ilgili olarak şu bilgiler dahil sınırlı miktarda bilgi toplar: baskı kartuşunun ilk takıldığı tarih, baskı kartuşunun son kullanıldığı tarih, baskı kartuşu kullanılarak yazdırılan sayfaların sayısı, sayfa doluluğu, kullanılan yazdırma modları, gerçekleşen tüm yazdırma hataları ve ürün modeli. Bu bilgiler HP'nin gelecek ürünleri müşterilerimizin yazdırma gereksinimlerini karşılayacak şekilde tasarlamasına yardımcı olur.

Baskı kartuşu bellek yongasında toplanan veriler, baskı kartuşunun müşterisini veya kullanıcısını ya da onların ürününü tanımlamak için kullanılabilecek bilgileri içermez.

HP, kendisinin ücretsiz iade ve geri dönüşüm programına gönderilen baskı kartuşlarındaki bellek yongalarından örnek toplar (HP Planet Partners: www.hp.com/recycle). Gelecekteki HP ürünlerini geliştirmek için bu örnek bellek yongaları okunur ve incelenir. Bu baskı kartuşunun geri dönüştürülmesine yardımcı olan HP iş ortakları da bu verilere erişebilir.

Baskı kartuşunu alan diğer tüm üçüncü taraflar bellek yongasındaki adsız bilgilere erişebilir. Bu bilgilere erişime izin vermek istemiyorsanız, yongayı çalışmaz hale getirebilirsiniz. Ancak, bellek yongası çalışamaz hale getirildikten sonra bir HP ürününde kullanılamaz.


Servis ve destek

Son Kullanıcı Lisans Sözleşmesi

LÜTFEN BU YAZILIM ÜRÜNÜNÜ KULLANMADAN ÖNCE DİKKATLE OKUYUN: Bu Son Kullanıcı Lisans Sözleşmesi ("EULA") (a) sizinle (kişi olarak veya temsil ettiğiniz kuruluş olarak) (b) Hewlett-Packard Company ("HP") şirketi arasında, yazılım ürününü ("Yazılım") nasıl kullanacağınızı düzenleyen bir sözleşmedir. Yazılım ile ilgili olarak HP veya tedarikçileriyle sizin aranızda çevrimiçi belge biçimindeki bir lisans sözleşmesi dahil olmak üzere ayrı bir sözleşme olması durumunda bu EULA geçerli değildir. "Yazılım" terimi (i) ilişkili ortamları, (ii) kullanıcı kılavuzu ve diğer basılı belgeleri ve (iii) "çevrimiçi" veya elektronik belgeleri (topluca "Kullanıcı Belgelerini") kapsayabilir.

YAZILIMLA İLGİLİ HAKLAR YALNIZCA İŞBU EULA SÖZLEŞMESİNİN TÜM KOŞULLARINI VE HÜKÜMLERİNİ KABUL ETMENİZ KAYDIYLA VERİLMEKTEDİR. YAZILIM ÜRÜNÜNÜ KURMAK, KOPYALAMAK, İNDİRMEK YA DA HERHANGİ BİR ŞEKİLDE KULLANMAK İŞBU EULA HÜKÜMLERİNE TABİ OLMAYI KABUL ETTİĞİNİZ ANLAMINA GELİR. İŞBU EULA HÜKÜMLERİ VE KOŞULLARINI KABUL ETMİYORSANIZ YAZILIMI YÜKLEMEYİN, İNDİRMEYİN, KOPYALAMAYIN VE KULLANMAYIN. YAZILIMI SATIN ALDIYSANIZ AMA EULA HÜKÜMLERİNİ KABUL ETMİYORSANIZ ÖDEDİĞİNİZ ÜCRETİ GERİ ALMAK İÇİN LÜTFEN SATIN ALMA TARİHİNDEN İTİBAREN ON DÖRT GÜN İÇİNDE YAZILIMI SATIN ALDIĞINIZ YERE İADE EDİN; YAZILIM BAŞKA BİR HP ÜRÜNÜYLE BİRLİKTE YÜKLENDİYSE VEYA KULLANIMA SUNULDUYSA, KULLANILMAMIŞ ÜRÜNÜ TAMAMEN İADE EDEBİLİRSİNİZ.

1. ÜÇÜNCÜ TARAF YAZILIMI. Yazılım, HP'ye ait yazılımlara ("HP Yazılımı") ek olarak, üçüncü taraflardan lisans alınarak kullanılmış yazılımları da ("Üçüncü Taraf Yazılımı" ve "Üçüncü Taraf Lisansı") içerebilir. Lisansı tarafınıza verilen Üçüncü Taraf Yazılımları, ilgili Üçüncü Taraf Lisansı hüküm ve koşullarına tabidir. Genel olarak Üçüncü Taraf Lisansları lisans.txt dosyasında bulunur ve herhangi bir Üçüncü Taraf Lisansı'nı bulamamanız durumunda HP desteğine başvurmanız gerekir. Üçüncü Taraf Lisansları'nda kaynak kodlarının kullanılmasını sağlayan lisanslar (örneğin, GNU Genel Kullanım Lisansı) varsa ve ilgili kaynak kodu Yazılım'a dahil edilmemişse, kaynak kodunun nasıl alınacağını öğrenmek için HP web sitesinin (hp.com) ürün destek sayfalarına bakın.

2. LİSANS HAKLARI. İşbu EULA koşullarının ve hükümlerinin tümüne uymanız kaydıyla aşağıdaki haklar tarafınıza verilmektedir:

a. Kullanım. HP, tarafınıza HP Yazılımı'nın bir kopyasını Kullanmanız için bir lisans vermektedir. "Kullanım", HP Yazılımı'nın yüklenmesi, kopyalanması, depolanması, yürütülmesi, çalıştırılması, görüntülenmesi veya başka herhangi bir biçimde kullanılması anlamını taşır. HP Yazılımı'nda değişiklik yapamaz veya HP Yazılımı'nın lisans veya kontrol özelliklerini devre dışı bırakamazsınız. Yazılım HP tarafından bir görüntüleme veya baskı ürünüyle birlikte kullanılması için verilmişse (örneğin, Yazılım bir yazıcı sürücüsü, donanıma kaydedilmiş yazılım veya eklentiyse), HP Yazılımı yalnızca söz konusu ürünle ("HP Ürünü") birlikte kullanılabilir. Kullanıma ilişkin diğer sınırlamalar Kullanıcı Belgeleri'nde belirtilmiş olabilir. Kullanım için HP Yazılımı'nın bileşenlerini ayıramazsınız. HP Yazılımı'nı dağıtım hakkınız yoktur.

b. Kopyalama. Kopyalama hakkınız, her kopyada orijinal HP Yazılımı'nın marka bildirimlerinin korunması ve yalnızca yedekleme için kullanılması kaydıyla, HP Yazılımı'nı arşivleme veya yedekleme amacıyla kopyalamanız anlamını taşır.

3. YÜKSELTMELER. HP tarafından sağlanan HP Yazılımı'nı yükseltme, güncelleştirme veya ek (topluca "Yükseltme") olarak Kullanmak için HP tarafından Yükseltme'ye uygun görülen orijinal HP Yazılımı'nın lisansına sahip olmanız gerekir. Yükseltmenin orijinal HP Yazılımı'nı geçersiz kılması durumunda, artık söz konusu HP Yazılımı'nı kullanamazsınız. HP Yükseltme ile başka koşullar öne sürmediği sürece tüm Yükseltmeler için bu EULA geçerlidir. EULA ile bu tür koşullar arasında çelişki olması durumunda söz konusu diğer koşullar öncelikli olur.

4. DEVİR.

a. Üçüncü Taraflara Devir. HP Yazılımı’nın ilk kullanıcısı, yalnızca bir kez olmak üzere HP Yazılımı'nı başka bir son kullanıcıya devredebilir. Yapılan devrin tüm bileşen parçalarını, ortamları (medyayı), Kullanıcı Belgeleri'ni, bu EULA'yı ve varsa (uygulanabilirse) Orijinallik Sertifikası'nı kapsaması gerekir. Yapılacak devir başkası üzerinden değil (dolaylı değil), doğrudan yapılabilir. Devirden önce, Yazılımı devralacak son kullanıcının bu EULA koşullarını kabul etmesi gerekir. HP Yazılımı'nın devredilmesiyle otomatik olarak sizin lisansınız da sona erer.

b. Sınırlamalar. HP Yazılımı'nı kiralayamaz, veya ödünç veremezsiniz veya HP Yazılımını ticari paylaşım veya işyeri kullanımı için Kullanamazsınız. İşbu EULA'da açıklıkla belirtilen durumlar dışında HP Yazılımı lisansını başkalarına alt lisans ile veremez, tahsis edemez ya da başka bir şekilde devredemezsiniz.

5. MÜLKİYET HAKLARI. Yazılım ve Kullanıcı Belgeleri üzerindeki fikri mülkiyet hakları HP'ye veya tedarikçilerine aittir ve ilgili telif hakkı, ticari sır, patent ve ticari marka yasaları da dahil olmak üzere yasalar ile korunmaktadır. Yazılım'dan hiçbir ürün numarasını, telif hakkı bildirimini veya mülkiyet hakkı sınırlamasını kaldıramazsınız.

6. TERS MÜHENDİSLİKLE İLGİLİ SINIRLAMALAR. İlgili yasa hükümlerince izin verilen durumlar dışında HP Yazılımı üzerinde ters mühendislik işlemi yapamaz, Yazılımı kaynak koda dönüştüremez, bileşenlerine ayıramazsınız.

7. VERİ KULLANIMINA ONAY VERME. HP ve bağlı kuruluşları (i) Yazılım veya HP Ürünü'nü Kullanmanızla veya (ii) Yazılım'la ya da HP Ürünü ile ilgili destek hizmetleriyle ilgili olarak sağladığınız teknik bilgileri toplayabilir ve kullanabilir. Söz konusu bu bilgilerin tümü HP’nin gizlilik ilkelerine tabi olacaktır. HP bu teknik bilgileri, Kullanımınızı geliştirmek ve destek hizmetleri sağlamak için gereken durumlar dışında, kimliğinizin ortaya çıkmasına neden olacak biçimde kullanmaz.

8. SORUMLULUKLARIN SINIRLANDIRILMASI. Uğrayabileceğiniz zararın miktarı ne olursa olsun, HP ve tedarikçilerinin bu EULA kapsamındaki tüm sorumlulukları ve sizin tek tazminat hakkınız, Ürün için ödediğiniz tutarla veya 5 ABD dolarıyla (hangisi daha fazlaysa) sınırlıdır. HP VE TEDARİKÇİLERİ, OLUŞAN ZARARIN OLASILIĞINDAN ÖNCEDEN HABERDAR EDİLMİŞ OLSALAR VE SAĞLANAN TAZMİNAT ESAS AMACI KARŞILAMAKTAN UZAK OLSA DAHİ, YAZILIM ÜRÜNÜ’NÜN KULLANIMINDAN YA DA KULLANILAMAMASINDAN DOĞAN ÖZEL, ARIZİ, DOLAYLI VEYA SONUÇ NİTELİĞİNDEKİ HER TÜR ZARARLA (KAR KAYBI, İŞİN DURMASI, İŞLE İLGİLİ BİLGİLERİN KAYBI, GİZLİLİĞİN YOK OLMASI VEYA YARALANMALAR DAHİL OLMAK ÜZERE) İLGİLİ SORUMLULUKTAN, YASALAR ÇERÇEVESİNDE İZİN VERİLEN AZAMİ ÖLÇÜDE VARESTEDİR. Bazı eyaletlerde ve yargı bölgelerinde arızi veya sonuç niteliğindeki zarar ziyanın hariç tutulmasına veya sınırlandırılmasına izin verilmediğinden yukarıdaki sınırlamalar sizin için geçerli olmayabilir.

9. ABD HÜKÜMETİ İÇİNDEKİ MÜŞTERİLER. ABD Hükümeti'ne bağlı bir kurumsanız, FAR 12.211 ve FAR 12.212 yönetmelikleri uyarınca, Ticari Bilgisayar Yazılımları, Bilgisayar Yazılımı Belgeleri ve Ticari öğelere İlişkin Teknik Veriler için lisans, ilgili HP ticari lisans sözleşmesi kapsamında verilmektedir.

10. İHRACAT YASALARINA UYUM. (i) Yazılım'ın ihracını ve ithalini düzenleyen veya (ii) Yazılım'ın kullanımını sınırlayan nükleer, kimyasal veya biyolojik silahların yayılmasıyla ilgili kısıtlamalar dahil olmak üzere tüm yasalara, kurallara ve yönetmeliklere uymayı taahhüt etmektesiniz.

11. HAKLARIN SAKLI TUTULMASI. İşbu EULA'da açıkça verilmeyen tüm haklar HP ve tedarikçileri tarafından saklı tutulmaktadir.

(c) 2007 Hewlett-Packard Development Company, L.P.

Düzeltme 06.11.2006


Servis ve destek

OpenSSL

Bu ürün, OpenSSL Toolkit'te kullanılmak üzere OpenSSL Project tarafından geliştirilen yazılımı içermektedir (http://www.openssl.org/)

BU YAZILIM OpenSSL PROJESİ TARAFINDAN "OLDUĞU ŞEKLİYLE'' SAĞLANMIŞTIR VE PAZARLANABİLİRLİK VE BELİRLİ BİR AMACA UYGUNLUK İÇİN ZIMNİ GARANTİLER DAHİL ANCAK BUNLARLA SINIRLI OLMAMAK ÜZERE AÇIK VEYA ZIMNİ HER TÜRLÜ GARANTİ REDDEDİLİR. HİÇBİR DURUMDA OpenSSL PROJESİ VEYA ONA KATKIDA BULUNANLAR, HERHANGİ BİR ŞEKİLDE BU YAZILIMIN KULLANIMINDAN DOĞAN DOĞRUDAN, DOLAYLI, ARIZİ, ÖZEL, ÖRNEK TEŞKİL EDEN VEYA NEDEN OLUNAN HİÇBİR ZARARDAN (YERİNE GEÇECEK MAL VE HİZMETLERİN TEMİNİ;

KULLANIM KAYBI, VERİ VEYA KAR KAYBI; YA DA İŞİN KESİNTİYE UĞRAMASI DAHİL ANCAK BUNLARLA SINIRLI OLMAMAK ÜZERE), BU ZARAR OLASILIĞINDAN BİLGİLENDİRİLMİŞ OLUNSA DAHİ VE ZARARA NE ŞEKİLDE YOL AÇILIRSA AÇILSIN VE İSTER SÖZLEŞME, İSTER SIKI MAL SORUMLULUĞU, İSTER TAZMİNAT YÜKÜMLÜLÜĞÜ YOLUYLA OLSUN HİÇBİR YÜKÜMLÜLÜK TÜRÜNDE (İHMAL VEYA DİĞER YOLLAR DAHİL) SORUMLU DEĞİLDİR.

Bu ürün, Eric Young (eay@cryptsoft.com) tarafından yazılan şifreleme yazılımını içermektedir. Bu ürün, Tim Hudson (tjh@cryptsoft.com) tarafından yazılmış yazılım içerir.


Servis ve destek

Müşteri desteği

Ülkeniz/bölgeniz için telefonla destek alın
Ürün adını, seri numarasını, satın alındığı tarihi ve sorunun açıklamasını hazır bulundurun.
Ülke/bölge telefon numaraları ürünün kutusundaki broşürden veya www.hp.com/support/ adresinden bulunabilir.
24 saat Internet desteği alın
www.hp.com/support/CM1410series
Macintosh bilgisayarıyla kullanılan ürünler için destek alın
www.hp.com/go/macosx
Yazılım yardımcı programlarını, sürücüleri ve elektronik bilgileri karşıdan yükleyin
www.hp.com/support/CM1410series
Ek HP hizmet veya bakım anlaşmaları isteyin
www.hp.com/go/carepack
Ürününüzü kaydettirin
www.register.hp.com


Servis ve destek

Ürünü yeniden paketleme

HP Müşteri Hizmetleri ürününüzün onarım için HP'ye geri gönderilmesi gerektiğine karar verirse, nakliyeden önce ürünü yeniden paketlemek için buradaki adımları uygulayın.

DİKKAT:

Ambalajın yetersizliğinden dolayı taşıma sırasında ortaya çıkabilecek hasardan müşteri sorumludur.

1.
Baskı kartuşlarını çıkarıp saklayın.
DİKKAT:

Ürünü göndermeden önce yazıcı kartuşlarını çıkarmanız büyük önem taşır. Nakliye sırasında ürün içinde kalan baskı kartuşu sızıntı yapabilir ve ürün mekanizması ve diğer parçalar tonerle kaplanabilir.

Baskı kartuşlarının zarar görmemesi için silindirlere dokundurmamaya dikkat edin ve baskı kartuşlarını ışığa maruz kalmayacakları bir yerde saklayın.

2.
Güç kablosunu, arabirim kablosunu ve isteğe bağlı tüm aksesuarları çıkartıp saklayın.
3.
Mümkünse, baskı örneklerini ve doğru şekilde yazdırılamayan 50-100 sayfa kağıdı pakete koyun.
4.
ABD'de yeni ambalaj malzemesi istemek için HP Müşteri Hizmetleri'ni arayın. Diğer bölgelerde, mümkünse orijinal ambalaj malzemelerini kullanın.


Ürün özellikleri

Ürün özellikleri
  • Fiziksel özellikler
  • Güç tüketimi, elektrikle ilgili özellikler ve akustik yayılımlar
  • Çevresel özellikler


Ürün özellikleri

Fiziksel özellikler

Fiziksel özellikler
Ürün
Yükseklik
Derinlik
Genişlik
Ağırlık
HP LaserJet Pro CM1415
413 mm
472 mm
442 mm
22,6 kg


Ürün özellikleri

Güç tüketimi, elektrikle ilgili özellikler ve akustik yayılımlar

Geçerli bilgiler için bkz. www.hp.com/support/CM1410series.

DİKKAT:

Güç gereksinimleri, ürünün satıldığı ülkeye/bölgeye bağlıdır. Çalışma voltajlarını dönüştürmeyin. Bu ürüne zarar verir ve ürün garantisini geçersiz kılar.


Ürün özellikleri

Çevresel özellikler

Çevresel özellikler1
Önerilen
Çalıştırma
Saklama
Sıcaklık
15° - 32.5° C
(59° - 90.5° F)
15° - 32,5° C
(59° - 90,5° F)
–20° - 40° C
(–4° - 104° F)
Bağıl nem
%20 - %70
%10 - %80
%95 veya daha az
Yükselti
0 - 3048 m

1 Değerler değişebilir.


Düzenleme bilgileri

Düzenleme bilgileri
  • FCC mevzuatı
  • Çevre korumaya yönelik ürün yönetim programı
  • Uygunluk Bildirimi
  • Uygunluk Bildirimi (kablosuz modeller)
  • Güvenlik beyanları
  • Telekomünikasyon (faks) ürünleri için ek bildirimler
  • Kablosuz ürünler için ek bildirimler


Düzenleme bilgileri

FCC mevzuatı

Bu araç sınanmış ve FCC kurallarının 15. Bölümüne uygun olarak B Sınıfı bir dijital aygıtın sınırlamalarına uygun olduğu görülmüştür. Bu sınırlar, yerleşik bir kurulumdaki zararlı girişimlere karşı uygun korumayı sağlamak amacıyla tasarlanmıştır. Aygıt radyo frekans enerjisi üretir, kullanır ve yayabilir. Bu donanım yönergeler doğrultusunda kurulmaz ve kullanılmazsa, radyo iletişiminde zararlı girişimlere neden olabilir. Ancak, belirli yüklemelerde girişimin ortaya çıkmayacağının garantisi yoktur. Açılıp kapatılarak belirlenebileceği gibi donatım radyo veya televizyon alıcıları için zararlı girişimlere neden olursa, kullanıcı aşağıdaki önlemlerden bir veya birkaçını uygulayarak girişimi düzeltebilir.

●
Alıcı antenin yönünü veya yerini değiştirin.
●
Aygıtla alıcının arasını açın.
●
Aygıtı, alıcının takılı bulunduğu devreden farklı bir fiş devresine bağlayın.
●
Satıcınıza veya deneyimli bir radyo/TV teknisyenine başvurun.
NOT:

Yazıcıya yapılan, HP tarafından açıkça onaylanmamış değişiklikler, kullanıcının bu aygıtı çalıştırma yetkisini geçersiz kılabilir.

Korumalı bir kablo kullanılması, FCC kuralları Kısım 15 B Sınıfı sınırlarına uyulması için gereklidir.


Düzenleme bilgileri

Çevre korumaya yönelik ürün yönetim programı

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Çevreyi koruma
  • Ozon üretimi
  • Enerji tüketimi
  • Kağıt kullanımı
  • Plastik Parçalar
  • HP LaserJet baskı sarf malzemeleri
  • İade ve geri dönüşüm yönergeleri
  • Kağıt
  • Malzeme kısıtlamaları
  • Avrupa Birliği'nde ev kullanıcıları tarafından atık donanım malzemelerinin ortadan kaldırılması
  • Kimyasal maddeler
  • Malzeme Güvenliği Veri Sayfası (MSDS)
  • Aşağıdakiler dahil


Düzenleme bilgileri

Çevreyi koruma

Hewlett-Packard Company, çevreye zarar vermeyen kaliteli ürünler sağlamayı ilke edinmiştir. Bu ürün, çevre üzerindeki etkilerini en aza indirecek bazı özelliklerle tasarlanmıştır.


Düzenleme bilgileri

Ozon üretimi

Bu ürün, önemli derecede ozon gazı üretmez (O3).


Düzenleme bilgileri

Enerji tüketimi

Ürünün yüksek verimliliğini azaltmadan doğal kaynak ve para tasarrufu sağlayan Hazır veya Uyku modunda güç kullanımı belirgin biçimde azalır. ENERGY STAR® logosunu taşıyan Hewlett-Packard yazdırma ve görüntüleme donatıları, ABD Çevre Koruma Dairesi'nin görüntüleme donatılarına ilişkin ENERGY STAR belirtimlerine uygundur. ENERGY STAR belirtimlerine uygun görüntüleme donatıları aşağıdaki işareti taşır:

ENERGY STAR® işareti

Diğer ENERGY STAR özelliklerine uygun görüntüleme ürünü model bilgilerini şu adreste bulabilirsiniz:

www.hp.com/go/energystar


Düzenleme bilgileri

Kağıt kullanımı

Bu ürünün el ile dupleksleme (iki taraflı yazdırma) özelliği ve mizanpaj (bir sayfaya birden fazla sayfa yazdırma) yeteneği kağıt kullanımını ve dolayısıyla doğal kaynak talebini azaltabilir.


Düzenleme bilgileri

Plastik Parçalar

25 gramdan daha ağır plastik parçalarda, ürünün kullanım ömrünün sonunda plastik parçaların geri dönüşüm için tanımlanmasını kolaylaştıran, uluslararası standartlara uygun işaretler bulunur.


Düzenleme bilgileri

HP LaserJet baskı sarf malzemeleri

Kullanıldıktan sonra HP LaserJet baskı kartuşlarınızın iadesi ve geri dönüşümü (ücretsiz olarak) HP Planet Partners ile kolaydır. Her yeni HP LaserJet baskı kartuşu ve sarf malzemesi paketinde, birden çok dilde program bilgisi ve yönergeler bulunmaktadır. Ayrı ayrı iade etmek yerine birden çok kartuşu birlikte iade ederek, çevre koruma maliyetini azaltmaya yardımcı olun.

HP, ürün tasarımı ve üretimden dağıtım, tüketici kullanımı ve geri dönüşüme kadar, çevreye duyarlı yaratıcı, yüksek kalitede ürünler ve hizmetler sağlamayı ilke edinmiştir. HP Planet Partners programına katıldığınızda, HP LaserJet baskı kartuşlarınızı, yeni ürünlerin plastik ve metal kaplamasında kullanarak ve milyonlarca ton miktarında atığın çevreye atılmasını önleyerek bunların düzgün bir biçimde geri dönüştürülmesini sağlarız. Bu kartuş geri dönüştürülerek yeni malzemelerde kullanıldığından size iade edilmez. Çevreye karşı duyarlı davrandığınız için teşekkürler!

NOT:

İade etiketini kullanarak yalnızca orijinal HP LaserJet baskı kartuşlarını iade edin. Lütfen bu etiketi HP mürekkep püskürtmeli kartuşlar, HP olmayan kartuşlar, yeniden doldurulmuş veya yeniden üretilmiş kartuşlar ya da garanti iadeleri için kullanmayın. HP mürekkep püskürtmeli kartuşlarınızın geri dönüşümü hakkında bilgi için lütfen http://www.hp.com/recycle adresine gidin.


Düzenleme bilgileri

İade ve geri dönüşüm yönergeleri

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • ABD ve Porto Riko
  • ABD dışındaki iadeler


Düzenleme bilgileri

ABD ve Porto Riko

HP LaserJet toner kartuş kutusunun içinde gelen etiket, bir veya daha fazla HP LaserJet baskı kartuşunun iadesi ve geri dönüşümü için kullanılır. Lütfen aşağıdaki ilgili yönergeleri takip edin.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Çoklu iadeler (birden fazla kartuş)
  • Tek iadeler
  • Sevkiyat


Düzenleme bilgileri

Çoklu iadeler (birden fazla kartuş)

1.
Tüm HP LaserJet baskı kartuşlarını orijinal kutusuna ve çantasına koyarak paketleyin.
2.
Yapışkan şerit veya paket bandı kullanarak kutuları birbirine bantlayın. Paket 31 kg (70 lb) olabilir.
3.
Ödemesi yapılmış nakliyat etiketi kullanın.

VEYA

1.
Kendi uygun kutunuzu kullanın veya www.hp.com/recycle adresinden ya da 1-800-340-2445 numaradan ücretsiz toplama kutusu isteyin (31 kg'a kadar (70 lb) HP LaserJet baskı kartuşu alır).
2.
Tek bir ödemesi yapılmış nakliyat etiketi kullanın.


Düzenleme bilgileri

Tek iadeler

1.
HP LaserJet baskı kartuşunu orijinal çantasına ve kutusuna koyarak paketleyin.
2.
Sevkiyat etiketini kutunun önüne yerleştirin.


Düzenleme bilgileri

Sevkiyat

Tüm HP LaserJet baskı kartuşu geri dönüşüm iadeleri için, sonraki teslimatınızda veya ürünü aldığınızda paketi UPS'ye verin veya yetkili bir UPS teslimat noktasına götürün. Yerel UPS teslimat noktanızın yeri için 1-800-PICKUPS numarayı arayın veya www.ups.com adresini ziyaret edin. USPS etiketiyle iade yapıyorsanız, paketi ABD Posta Hizmeti kuryesine verin veya bir ABD Posta Hizmeti Ofisine bırakın. Daha fazla bilgi için veya toplu iade için ek etiket ve kutu siparişi vermek için, www.hp.com/recycle adresini ziyaret edin veya 1-800-340-2445 numaralı telefonu arayın. Talep edilen UPS servisine normal ücretler uygulanır. Bilgiler önceden haber verilmeksizin değiştirilebilir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Alaska ve Hawaii'de yaşayanlar için


Düzenleme bilgileri

Alaska ve Hawaii'de yaşayanlar için

UPS etiketini kullanmayın. Bilgi ve yönergeler için 1-800-340-2445 numaralı hattı arayın. ABD Posta Hizmeti, HP ile yaptığı düzenleme uyarınca, Alaska ve Hawaii'den iade edilen kartuşlar için gönderim ücreti almamaktadır.


Düzenleme bilgileri

ABD dışındaki iadeler

HP Planet Partners iade ve geri dönüşüm programına katılmak için geri dönüşüm kılavuzundaki (yeni ürün sarf malzemenizin paketinde yer alır) basit talimatları izleyin veya www.hp.com/recycle adresini ziyaret edin. HP LaserJet baskı sarf malzemelerinizi iade etme konusunda bilgi almak için ülkenizi/bölgenizi seçin.


Düzenleme bilgileri

Kağıt

Bu ürün, HP LaserJet Printer Family Print Media Guide'da açıklanan yönergelere uygun olan geri dönüşümlü kağıtları kullanabilir. Bu ürün, EN12281:2003 uyarınca geri dönüşümlü kağıt kullanımına uygundur.


Düzenleme bilgileri

Malzeme kısıtlamaları

Bu HP ürününe cıva eklenmemiştir.

Bu HP ürünü, kullanım ömrü sonunda özel işlem gerektirebilecek bir pil içermektedir. Bu ürün içinde veya ürün için Hewlett-Packard tarafından sağlanan piller şunları içerir:

HP LaserJet Pro CM1410 Color MFP Serisi
Tür:
Karbon monofluorid lityum
Ağırlık
0,8 gr
Konum
Biçimlendirici panosunda
Kullanıcı tarafından çıkarılabilir
No

Geri dönüştürme bilgileri için www.hp.com/recycle adresini ziyaret edebilir, ülkenizdeki/bölgenizdeki yetkili makamlara veya Electronics Industries Alliance kuruluşuna başvurabilirsiniz: www.eiae.org.


Düzenleme bilgileri

Avrupa Birliği'nde ev kullanıcıları tarafından atık donanım malzemelerinin ortadan kaldırılması

EU atık simgesi

Ürün veya ambalajındaki bu simge, ürünün diğer ev atıklarıyla birlikte atılmaması gerektiğini belirtir. Atık donanımınızı belirlenmiş bir atık elektrikli ve elektronik donanım toplama merkezine teslim etmek, sizin sorumluluğunuzdadır. Atık donanımınızın elden çıkarılma sırasında ayrı olarak toplanması ve geri dönüştürülmesi, doğal kaynakların korunmasına yardımcı olacak ve insan sağlığına ve çevreye zararlı olmayacak bir şekilde geri dönüştürülmesini sağlayacaktır. Atık donanımınızı geri dönüştürülmek üzere teslim edebileceğiniz yerler hakkında ayrıntılı bilgi için lütfen bulunduğunuz yerdeki belediye makamlarına, ev atıkları toplama hizmetine veya ürünü satın aldığınız mağazaya başvurun.


Düzenleme bilgileri

Kimyasal maddeler

HP, REACH (Avrupa Parlamentosu ve Konseyi'nin 1907/2006 No'lu EC Mevzuatı) gibi yasal gereksinimlere uymak için ürünlerimizdeki kimyasal maddeler hakkında müşterilerimize bilgi vermeyi taahhüt eder. Bu ürünün kimyasal bilgi raporunu şu adresten bulabilirsiniz: www.hp.com/go/reach.


Düzenleme bilgileri

Malzeme Güvenliği Veri Sayfası (MSDS)

Kimyasal madde içeren sarf malzemelerinin (örneğin toner) Malzeme Güvenliği Veri Sayfaları (MSDS) www.hp.com/go/msds veya www.hp.com/hpinfo/community/environment/productinfo/safety adresinden HP Web sitesine erişilerek edinilebilir.


Düzenleme bilgileri

Aşağıdakiler dahil

Bu çevre konuları ile ilgili bilgi almak için:

●
Bu ürün veya pek çok ilgili HP ürünü için ürün çevresel profili sayfası
●
HP’nin çevreye verdiği önem
●
HP’nin çevresel yönetim sistemi
●
HP’nin kullanım ömrü sona eren ürünler için iade ve geri dönüşüm programı
●
Malzeme Güvenliği Veri Sayfaları

www.hp.com/go/environment veya www.hp.com/hpinfo/globalcitizenship/environment sitesini ziyaret edin.


Düzenleme bilgileri

Uygunluk Bildirimi

Uygunluk Bildirimi
ISO/IEC 17050-1 ve EN 17050-1 belirtimlerine göre
Üreticinin Adı:
Hewlett-Packard Company
Belge No: BOISB-0603-05-rel.1.0
Üreticinin Adresi:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, ABD
aşağıdaki
Ürün Adı:
HP LaserJet Professional CM1415fn
Mevzuat Model Numarası2)
BOISB-0603-05
BOISB-0903-00 - (ABD Faks Modülü LIU)
BOISB-0903-01 - (AVRUPA Faks Modülü LIU)
Ürün Seçenekleri:
TÜMÜ
Baskı Kartuşları:
CE320A, CE321A, CE322A, CE323A
ürününün aşağıdaki Ürün Özellikleri'ne uygun olduğunu beyan eder:
GÜVENLİK:
IEC 60950-1:2005 / EN60950-1: 2006
IEC 60825-1:2007 / EN 60825-1:2007 Sınıf 1 Lazer/LED Ürünü
IEC 62311:2007 / EN 62311:2008
GB4943-2001
EMC:
CISPR22:2005 +A1 / EN55022:2006 +A1 - Sınıf B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC Başlık 47 CFR, Bölüm 15 Sınıf B1) / ICES-003, Sayı 4
GB9254-2008, GB17625.1-2003
TELEKOM:
ES 203 021; FCC Başlık 47 CFR, Bölüm 683)
ENERJİ KULLANIMI:
Mevzuat (EC) No. 1275/2008
Tamamlayıcı Bilgiler:
Burada söz edilen ürün, EMC 2004/108/EC Direktifinin, 2006/95/EC Düşük Voltaj Direktifinin, 1999/5/EC (Ek II) R&TTE Direktifinin ve 2005/32/EC EuP Direktifinin gerekliliklerini karşılar ve bunu belirtmek üzere CE İşaretini [image] taşır.
Bu Aygıt, FCC kurallarının 15. Bölümüne uygundur. Çalışma, aşağıdaki iki Koşula bağlıdır: (1) bu aygıt zararlı parazite neden olmaz ve (2) bu aygıt alınan her türlü paraziti, istenmeyen çalışma biçimine sebep olabilen parazit de dahil olmak üzere kabul eder.
1.
Ürün, Hewlett-Packard Kişisel Bilgisayar Sistemleri ile normal bir yapılandırma kullanılarak test edilmiştir.
2.
Yasal amaçla, bu ürüne bir Yasal model numarası atanmıştır. Bu numara, ürün adı ya da ürün numaraları ile karıştırılmamalıdır.
3.
Hedef ülkeler/bölgeler için yukarıda belirtilenlere ek olarak telekom onayları ve standartları bu ürüne uygulanmıştır.
4.
Bu üründe Mevzuat Model numaraları aşağıda belirtilmiş olan analog bir faks aksesuarı kullanılmaktadır: Bu ürünün satılacağı ülkelerin/bölgelerin teknik mevzuat gerekliliklerini karşılamak için gerektiği şekliyle BOISB-0903-00 (US-LIU) veya BOISB-0903-01 (EURO LIU).
Boise, Idaho USA
Eylül 2010
Sadece mevzuat konuları için:
Avrupa için Başvuru Adresi:
Bulunduğunuz yerdeki Hewlett-Packard Satış ve Hizmet Bürosu veya Hewlett-Packard Gmbh, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034 Böblingen (FAKS: +49-7031-14-3143) www.hp.com/go/certificates
ABD için Başvuru Adresi:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Telefon: 208-396-6000)


Düzenleme bilgileri

Uygunluk Bildirimi (kablosuz modeller)

Uygunluk Bildirimi
ISO/IEC 17050-1 ve EN 17050-1 belirtimlerine göre
Üreticinin Adı:
Hewlett-Packard Company
Belge No: BOISB-0603-06-rel.1.0
Üreticinin Adresi:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, ABD
aşağıdaki
Ürün Adı:
HP LaserJet Professional CM1415fnw
Mevzuat Model Numarası2)
BOISB-0603-06
BOISB-0903-00 - (ABD Faks Modülü LIU)
BOISB-0903-01 - (AVRUPA Faks Modülü LIU)
SDGOB – 0892 – (Radyo Modülü)
Ürün Seçenekleri:
TÜMÜ
Baskı Kartuşları:
CE320A, CE321A, CE322A, CE323A
ürününün aşağıdaki Ürün Özellikleri'ne uygun olduğunu beyan eder:
GÜVENLİK:
IEC 60950-1:2005 / EN60950-1: 2006
IEC 60825-1:2007 / EN 60825-1:2007 Sınıf 1 Lazer/LED Ürünü
IEC 62311:2007 / EN 62311:2008
GB4943-2001
EMC:
CISPR22:2005 +A1 / EN55022:2006 +A1 - Sınıf B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC Başlık 47 CFR, Bölüm 15 Sınıf B1) / ICES-003, Sayı 4
GB9254-2008, GB17625.1-2003
TELEKOM:
ES 203 021; FCC Başlık 47 CFR, Bölüm 683)
Radyo5)
EN 301 489-1:V1.8.1 / EN 301 489-17:V1.3.2
EN 300 328: V1.7.1
FCC Başlık 47 CFR, Kısım 15 Alt Kısım C (Bölüm 15.247) / IC: RSS-210
ENERJİ KULLANIMI:
Mevzuat (EC) No. 1275/2008
Tamamlayıcı Bilgiler:
Burada söz edilen ürün R&TTE'nin, 1999/5/EC Direktifi Ek II ve Ek IV'ün, 2004/108/EC EMC Direktifinin, 2006/95/EC Düşük Voltaj Direktifinin ve 2005/32/EC EuP Direktifinin gerekliliklerini karşılar ve bunu belirtmek üzere CE İşaretini [image] taşır.
Bu Aygıt, FCC kurallarının 15. Bölümüne uygundur. Çalışma, aşağıdaki iki Koşula bağlıdır: (1) bu aygıt zararlı parazite neden olmaz ve (2) bu aygıt alınan her türlü paraziti, istenmeyen çalışma biçimine sebep olabilen parazit de dahil olmak üzere kabul eder.
1.
Ürün, Hewlett-Packard Kişisel Bilgisayar Sistemleri ile normal bir yapılandırma kullanılarak test edilmiştir.
2.
Yasal amaçla, bu ürüne bir Yasal model numarası atanmıştır. Bu numara, ürün adı ya da ürün numaraları ile karıştırılmamalıdır.
3.
Hedef ülkeler/bölgeler için yukarıda belirtilenlere ek olarak telekom onayları ve standartları bu ürüne uygulanmıştır.
4.
Bu üründe Mevzuat Model numaraları aşağıda belirtilmiş olan analog bir faks aksesuarı kullanılmaktadır: Bu ürünün satılacağı ülkelerin/bölgelerin teknik mevzuat gerekliliklerini karşılamak için gerektiği şekliyle BOISB-0903-00 (US-LIU) veya BOISB-0903-01 (EURO LIU).
5.
Bu ürün, satılacağı ülkelerdeki/bölgelerdeki teknik yönetmelik koşullarına uygunluk için gerektiği şekilde, Yasal Model numarası SDGOB-0892 olan bir radyo modülü aygıtını kullanır.
Boise, Idaho USA
Eylül 2010
Sadece mevzuat konuları için:
Avrupa için Başvuru Adresi:
Bulunduğunuz yerdeki Hewlett-Packard Satış ve Hizmet Bürosu veya Hewlett-Packard Gmbh, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034 Böblingen (FAKS: +49-7031-14-3143) www.hp.com/go/certificates
ABD için Başvuru Adresi:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Telefon: 208-396-6000)


Düzenleme bilgileri

Güvenlik beyanları

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Lazer güvenliği
  • Kanada DOC düzenlemeleri
  • VCCI beyanı (Japonya)
  • Elektrik kablosu yönergeleri
  • Güç kablosu beyanı (Japonya)
  • EMC bildirimi (Kore)
  • Finlandiya için lazer beyanı
  • GS beyanı (Almanya)
  • Malzeme Tablosu (Çin)
  • Tehlikeli Maddelere İlişkin Kısıtlama ifadesi (Türkiye)


Düzenleme bilgileri

Lazer güvenliği

ABD Gıda ve İlaç Dairesi'ne bağlı Aygıt ve Radyolojik Sağlık Merkezi'nin (CDRH), 1 Ağustos 1976'dan bu yana üretilen lazer ürünler için hazırlanmış yönetmelikleri vardır. ABD'de pazarlanan ürünler bu yönetmeliklere uymak zorundadır. Bu aygıt, 1968 Sağlık ve Güvenlik için Radyasyon Kontrolü Yasası uyarınca, ABD Sağlık ve İnsan Hizmetleri (DHHS) Radyasyon Performans Standardı'na göre "1. Sınıf" lazer ürünü onayını almıştır. Aygıtın içine yayılan radyasyon tamamen koruyucu kasaların ve dış kapakların içine hapsedildiği için, normal kullanıcı işlemlerinin herhangi bir aşamasında lazer ışınları dışarı sızamaz.

UYARI!

Bu kılavuzda belirtilenler dışındaki denetimlerin, ayarların veya yöntemlerin uygulanması zararlı radyasyonun açığa çıkmasına neden olabilir.


Düzenleme bilgileri

Kanada DOC düzenlemeleri

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Düzenleme bilgileri

VCCI beyanı (Japonya)

Japonya VCCI bildirimi


Düzenleme bilgileri

Elektrik kablosu yönergeleri

Elektrik kaynağınızın, ürün voltaj değeri için uygunluğundan emin olun. Voltaj değeri ürün etiketi üzerinde belirtilmektedir. Üründe 100-127 Vac veya 220-240 Vac ve 50/60 Hz kullanılmaktadır.

Güç kablosunu ürün ile topraklı bir elektrik prizi arasına bağlayın.

DİKKAT:

Ürünün hasar görmesini önlemek için sadece ürünle birlikte verilen elektrik kablosunu kullanın.


Düzenleme bilgileri

Güç kablosu beyanı (Japonya)

Japonya güç kablosu bildirimi


Düzenleme bilgileri

EMC bildirimi (Kore)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Düzenleme bilgileri

Finlandiya için lazer beyanı

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet CM1415fn, CM1415fnw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet CM1415fn, CM1415fnw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Düzenleme bilgileri

GS beyanı (Almanya)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


Düzenleme bilgileri

Malzeme Tablosu (Çin)

Madde tablosu (Çin)


Düzenleme bilgileri

Tehlikeli Maddelere İlişkin Kısıtlama ifadesi (Türkiye)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Düzenleme bilgileri

Telekomünikasyon (faks) ürünleri için ek bildirimler

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • AB Telekomünikasyon İşletim Bildirisi
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


Düzenleme bilgileri

AB Telekomünikasyon İşletim Bildirisi

Bu ürün, Avrupa Ekonomik Topluluğu (AET) ülkelerindeki/bölgelerindeki analog Kamu Telekomünikasyon Şebekeleri'ne (PSTN) bağlanacak şekilde tasarlanmıştır.

EU R&TTE 1999/5/EC (Ek II) Yönetmeliği'ne uygundur ve üzerinde gerekli CE uygunluk işareti bulunmaktadır.

Ayrıntılı bilgi için, bu kılavuzun başka bir bölümünde yer alan üreticinin Uygunluk Beyanı'na bakın.

Ancak, bireysel ulusal PSTN'ler arasındaki farklar nedeniyle, ürün, her PSTN sonlandırma noktasında başarılı çalışmayı koşulsuz olarak garanti edemeyebilir. Ağ uyumluluğu, PSTN'ye bağlantı hazırlığı sırasında müşteri tarafından seçilen doğru ayara bağlıdır. Lütfen kullanım kılavuzunda sunulan yönergelere uyun.

Ağ uyumluluk sorunları yaşarsanız lütfen ürün tedarikçinize veya ülkenizdeki/bölgenizdeki Hewlett-Packard yardım masasına başvurun.

Bir PSTN terminal noktasına bağlantı, yerel PSTN operatörü tarafından belirlenen bazı ek gereksinimlere tabi olabilir.


Düzenleme bilgileri

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Düzenleme bilgileri

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Düzenleme bilgileri

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Düzenleme bilgileri

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

DİKKAT:

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Düzenleme bilgileri

Kablosuz ürünler için ek bildirimler

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • FCC uyumluluk bildirimi—ABD
  • Avustralya bildirimi
  • Brezilya ANATEL bildirimi
  • Kanada bildirimleri
  • Avrupa Birliği yönetmelik uyarısı
  • Fransa'da kullanım için uyarı
  • Rusya'da kullanım için uyarı
  • Kore bildirimi
  • Tayvan bildirimi


Düzenleme bilgileri

FCC uyumluluk bildirimi—ABD

Exposure to radio frequency radiation

DİKKAT:

The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

DİKKAT:

Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Düzenleme bilgileri

Avustralya bildirimi

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Düzenleme bilgileri

Brezilya ANATEL bildirimi

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Düzenleme bilgileri

Kanada bildirimleri

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Düzenleme bilgileri

Avrupa Birliği yönetmelik uyarısı

Bu ürünün telekomünikasyon işlevselliği, aşağıdaki AB ve EFTA ülkelerinde/bölgelerinde kullanılabilir:

Almanya, Avusturya, Belçika, Bulgaristan, Çek Cumhuriyeti, Danimarka, Estonya, Finlandiya, Fransa, Hollanda, İngiltere, İspanya, İsveç, İsviçre, İrlanda, İtalya, İzlanda, Kıbrıs Rum Kesimi, Letonya, Liechtenstein, Litvanya, Lüksemburg, Macaristan, Malta, Norveç, Polonya, Portekiz, Romanya, Slovakya Cumhuriyeti, Slovenya ve Yunanistan.


Düzenleme bilgileri

Fransa'da kullanım için uyarı

For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Düzenleme bilgileri

Kore bildirimi

Kore kablosuz bildirimi


Düzenleme bilgileri

Tayvan bildirimi

Tayvan kablosuz bildirimi


Yardım Görüntüleyici'deki erişilebilirlik kısayol tuşlarını kullanma

Yardım Görüntüleyici'deki erişilebilirlik kısayol tuşlarını kullanma

Aşağıdaki konularda, bu kullanıcı kılavuzunda nasıl gezinebileceğiniz açıklanmaktadır.

  • Gezinme ve Konu Bölmeleri arasında geçiş yapmak için F6 tuşunu kullanma
  • Yardım Görüntüleyici için kısayol tuşları
  • İçindekiler sekmesi için kısayol tuşları
  • Dizin sekmesi için kısayol tuşları
  • Ara sekmesi için kısayol tuşları
  • Sık Kullanılanlar sekmesi için kısayol tuşları

Notlar

  • Ayrıca, klavye aracılığıyla erişilebilen kısayol menü komutları da vardır.
  • Kısayol tuşları ikincil pencerelerde ve açılan pencerelerde de çalışır.
  • Gezinme bölmesinde bir kısayol tuşu kullandığınızda, Konu bölmesindeki odağı kaybedersiniz. Konu bölmesine dönmek için F6 tuşuna basın.
  • Son arama işleminizde Ara sekmesindeki Benzer sözcükleri eşleştir onay kutusunu kullandıysanız bu kutu işaretli olacaktır.


HTML Yardım Görüntüleyicisi'ni kullanma

HTML Yardım Görüntüleyicisi'ni kullanma

Aşağıdaki konular bu kılavuzda gezinti ve kılavuzun kullanımı hakkında bilgiler içermektedir. Daha fazla bilgi için, aşağıdaki konulardan birini tıklatın:

  • Yardımdan daha fazla yararlanma
  • Yardım konusu bulma
  • Sık kullanılan yardım konularının listesini oluşturma
  • Yardım konusunu kopyalama
  • Geçerli yardım konusunu yazdırma
  • Konuları araç çubuğu düğmelerini kullanarak bulma
  • Kısayol menü komutlarını kullanma


Gezinme ve Konu Bölmeleri arasında geçiş yapmak için F6 tuşunu kullanma

Klavyede F6 tuşuna basarak Gezinme bölmesi ile Konu bölmesi arasında hızlı bir şekilde geçiş yapabilirsiniz.


Yardım Görüntüleyici için kısayol tuşları

Yardım Görüntüleyici'yi kapatmak için. | Alt+F4
Yardım Görüntüleyici ile diğer açık pencereler arasında geçiş yapmak için. | Alt+Sekme tuşu
Seçenekler menüsünü görüntülemek için. | Alt+O
Microsoft Internet Explorer ayarlarını değiştirmek için Internet Seçenekleri iletişim kutusu erişilebilirlik ayarlarını içerir. Bu ayarları değiştirmek için Genel sekmesini tıklatın ve sonra Erişilebilirlik sekmesini tıklatın. | Alt+O ve sonra I tuşuna basın.
Gezinme bölmesini gizlemek veya göstermek için. | Alt+O ve sonra T tuşuna basın.
Bir konuyu yazdırmak için. | Alt+O ve sonra P tuşuna basın. Konuyu sağ tıklatıp Yazdır seçeneğini de tıklatabilirsiniz.
Önceki konuya dönmek için. | Alt+Sol Ok veya Alt+O ve sonra B tuşuna basın.
Sonraki konuya ilerlemek için (bunu önceden görüntülemiş olmanız gerekir). | Alt+Sağ Ok veya Alt+O ve sonra F tuşuna basın.
Arama vurgulamasını açmak veya kapatmak için. | Alt+O ve sonra O tuşuna basın.
Konu bölmesinde görüntülenen konuyu yenilemek için (bu, bir Web sayfasına bağlandıysanız yararlıdır). | F5 veya Alt+O ve sonra R tuşuna basın.
Giriş sayfasına dönmek için (yardım yazarları yardım sistemi için bir giriş sayfası belirleyebilirler). | Alt+O ve sonra H tuşuna basın.
Bir sayfayı açarken görüntüleyiciyi durdurmak için (bu, bir Web'e bağlanıyorsanız ve bir sayfanın indirilmesini durdurmak istiyorsanız yararlıdır). | Alt+O ve sonra S tuşuna basın.
Önceden belirlenmiş bir konuya veya Web sayfasına atlamak için Derlenmiş bir yardım (.chm) dosyası oluşturan yardım yazarı, Seçenekler menüsünde, önemli konulara veya Web sayfalarına olmak üzere iki bağlantı ekleyebilir. Atla komutunu seçtiğinizde bu konulardan veya Web sayfalarından birine gidersiniz. | Alt+O ve sonra 1 veya 2 tuşuna basın.
Gezinme bölmesi ile Konu bölmesi arasında geçiş yapmak için. | F6
Bir konu içinde ilerlemek için. | Yukarı Ok ve Aşağı Ok veya Page Up (Önceki Sayfa) Page Down (Sonraki Sayfa)
Bir konu içindeki tüm bağlantılarda veya bir Gezinme bölmesi sekmesindeki tüm seçeneklerde ilerlemek için. | Sekme


Yardım Görüntüleyici'deki erişilebilirlik kısayol tuşlarını kullanma

İçindekiler sekmesi için kısayol tuşları

İçindekiler sekmesini görüntülemek için. | Alt+C
Bir kitabı veya klasörü açmak ve kapatmak için. | Artı İşareti (+) ve Eksi İşareti (-) veya Sol Ok ve Sağ Ok
Bir konuyu seçmek için. | Yukarı Ok ve Aşağı Ok
Seçilen konuyu görüntülemek için. | Enter


Dizin sekmesi için kısayol tuşları

Dizin sekmesini görüntülemek için. | Alt+N
Aramak üzere bir anahtar sözcük yazmak için. | Alt+W ve sonra sözcüğü yazın
Listeden bir anahtar sözcük seçmek için. | Yukarı Ok ve Aşağı Ok
İlişkili konuyu görüntülemek için. | Alt+D


Ara sekmesi için kısayol tuşları

Ara sekmesini görüntülemek için. | Alt+S
Aramak üzere bir anahtar sözcük yazmak için. | Alt+W ve sonra sözcüğü yazın
Bir arama başlatmak için. | Alt+L
Sonuçlar listesinden bir konu seçmek için. | Alt+T ve sonra Yukarı Ok ve Aşağı Ok
Seçilen konuyu görüntülemek için. | Alt+D
Aşağıdaki seçenekler, yalnızca tam metin arama etkinse kullanılabilir.
Önceki bir aramanın sonuç listesinde bir anahtar sözcük aramak için. | Alt+U
Anahtar sözcükle benzer sözcükleri aramak için Örneğin, "koş" anahtar sözcüğüyle "koşmak" ve "koşular" gibi sözcükleri bulmak için. | Alt+M
Yalnızca konu başlıklarında arama yapmak için. | Alt+R


Sık Kullanılanlar sekmesi için kısayol tuşları

Sık Kullanılanlar sekmesini görüntülemek için. | Alt+I
Görüntülenmekte olan konuyu Sık Kullanılanlar listesine eklemek için. | Alt+A
Sık Kullanılanlar listesinden bir konu seçmek için. | Alt+P ve sonra Yukarı Ok ve Aşağı Ok
Seçilen konuyu görüntülemek için. | Alt+D
Seçilen konuyu listeden kaldırmak için. | Alt+R


Yardımdan daha fazla yararlanma

HTML Yardım Görüntüleyicisi'ni kullanırken daha fazla bilgiye erişebilmenizi sağlayacak bazı ipuçları:

  • Başka bir konuya, Web sayfasına, diğer konuların listesine veya bir programa bağlanmak için renkli, altı çizili sözcükleri tıklatın.
  • İlişkili bilgiler içeren konuları görüntülemek için, konunun sonunda göreceğiniz "İlgili Konular" ifadesini tıklattıktan sonra istediğiniz konunun başlığını tıklatın.
  • Bir konuda geçen sözcüğün veya ifadenin dizinde olup olmadığını anlamak için, sözcüğü seçtikten sonra F1 tuşuna basın.
  • Konu bölmesinde Web içeriği görüntülüyorsanız, bir karşıdan yükleme işlemini durdurmak veya bir Web sayfasını yenilemek için araç çubuğundaki Dur veya Yenile düğmesini tıklatabilirsiniz.
  • Sık sık belirli bir yardım konusunu kullanmanız gerekiyorsa, konuyu sık kullanılanlar listenize ekleyebilirsiniz.
  • Kısayol menü komutlarını görmek için İçerik sekmesini veya Konu bölmesini sağ tıklatın


Yardım konusu bulma

Gezinti bölmesinde, aşağıdaki sekmelerden birini tıklatın:

  • İçerik tablosuna göz atmak için, İçerik sekmesini tıklatın. İçerik tablosu önemli konuların yer aldığı açılabilir bir listedir.
  • Dizin girişlerinin bir listesini görmek için Dizin sekmesini tıklattıktan sonra bir sözcük yazın veya listede kaydırma yaparak istediğiniz konuyu arayın. Konular çoğunlukla birden fazla giriş altında dizine eklenmiştir.
  • Bir sözcük veya ifadenin bir yardım dosyasında geçebileceği her örneği bulmak için Ara sekmesini tıklattıktan sonra sözcüğü yazın.
Not İlgili konuyu görüntülemek için içerik girişini, dizin girişini veya arama sonuçlarını tıklatın.


Sık kullanılan yardım konularının listesini oluşturma

  1. Sık kullanılan konunuz olarak belirlemek istediğiniz yardım konusunun yerini bulun.
  2. Sık Kullanılanlar sekmesini tıklattıktan sonra Ekle'yi tıklatın.
Notlar
  • Bir sık kullanılan konuya geri dönmek için, Sık Kullanılanlar sekmesini tıklattıktan sonra konuyu seçin ve Görüntüle'yi tıklatın.
  • Konuyu yeniden adlandırmak istiyorsanız, konuyu seçin ve Geçerli konu kutusuna yeni bir ad yazın.
  • Sık kullanılan konuyu listeden kaldırmak için, konuyu seçin ve Kaldır'ı tıklatın.


Yardım konusunu kopyalama

  1. Konu bölmesinde, kopyalamak istediğiniz konuyu sağ tıklattıktan sonra Tümünü Seç'i tıklatın.
  2. Yeniden sağ tıklatın, ardından Kopyala'yı tıklatın. Böylece konu Pano'ya kopyalanmış olacaktır.
  3. Konuyu içine kopyalamak istediğiniz belgeyi açın.
  4. İmleci bilginin görünmesini istediğiniz yere getirin.
  5. Düzen menüsünde Yapıştır'ı tıklatın.
Not Konunun yalnızca bir kısmını kopyalamak istiyorsanız, kopyalamak istediğiniz metni seçip sağ tıklattıktan sonra Kopyala'yı tıklatın.


Geçerli yardım konusunu yazdırma

Konuyu sağ tıklatın, ardından Yazdır'ı tıklatın.

Not İçerik sekmesinden (bir girişi sağ tıklatıp Yazdır'ı tıklatarak) yazdırırsanız, yalnızca geçerli konuyu veya geçerli konu ile birlikte tüm alt konuları da yazdırmak için seçenekler görürsünüz.


Konuları araç çubuğu düğmelerini kullanarak bulma

Yardım Görüntüleyicisi'ndeki araç çubuğunda bulunabilecek beş gezinti düğmesi vardır. Yardım konularını bulmak için bu düğmeleri tıklatabilirsiniz:

  • Geri görüntülediğiniz en son konuya geri gider.
  • İleri daha önce görüntülenen konular içinde bir sonraki konuya gider.
  • Sonraki içerik tablosunda listelenen bir sonraki konuya gider.
  • Önceki içerik tablosunda listelenen bir önceki konuya gider.
  • Başlangıç görüntülemekte olduğunuz yardım dosyasının Başlangıç sayfasındaki konuya gider.
  • Yenile Konu bölmesinde görüntülenmekte olan Web içeriğini günceller.
  • Dur dosya bilgilerinin yüklenmesini durdurur. Web sayfasının yüklenmesini durdurmak için bu düğmeyi tıklatın.
Not Yardım Görüntüleyicinizdeki araç çubuğunda bu gezinti düğmelerinin tümü olmayabilir.


Kısayol menü komutlarını kullanma

Kısayol menüsünde, bilgileri görüntüleyip özelleştirmek için kullanabileceğiniz çeşitli komutlar bulunur.

Komut
Açıklama
İçerik tablosunun içini sağ tıklattıktan sonra Tümünü Aç'ı tıklatın.
İçerik tablosundaki kitapların veya klasörlerin tümü açılır. Bu komut yalnızca, İçerik sekmesi görüntüleniyorsa çalışır.
İçerik tablosunun içini sağ tıklattıktan sonra Tümünü Kapat'ı tıklatın.
Tüm kitaplar veya klasörler kapatılır. Bu komut yalnızca, İçerik sekmesi görüntüleniyorsa çalışır.
Sağ tıklatın, ardından Yazdır'ı tıklatın.
Konu yazdırılır.

Not Bu komutlara klavyeden erişebilirsiniz. Kısayol menüsünü görüntülemek için SHIFT+F10 tuşlarına basın, sonra uygun kısayol tuşlarını kullanın. Bunun yerine Fare Tuşlarını etkinleştirebilirsiniz. Kısayol menüsünü görüntülemek için bir Fare Tuşu bileşimi kullanın, ardından uygun kısayol tuşlarını kullanın.