HP Color LaserJet Pro CM1410 MFP-serien

Användarhandbok

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

HP Color LaserJet Pro CM1410 MFP-serien

 Svenska

Varumärkes- och copyrightinformation

Copyright och licensavtal

© 2010 Copyright Hewlett-Packard Development Company, L.P.

Det är förbjudet att reproducera, ändra eller översätta den här handboken utan föregående skriftligt medgivande, förutom i den utsträckning som upphovsrättslagen tillåter.

Den här informationen kan ändras utan föregående meddelande.

De enda garantierna för HP-produkterna och -tjänsterna fastställs i de uttryckliga garantier som medföljer produkterna och tjänsterna. Inget i detta dokument ska tolkas som att det utgör en ytterligare garanti. HP kan inte hållas ansvarigt för tekniska fel, korrekturfel eller utelämnanden i dokumentet.

Edition 1, 9/2010

Artikelnummer: CE861-90925

Varumärken

Adobe®, Acrobat® och PostScript® är varumärken som tillhör Adobe Systems Incorporated.

Intel® Core™ är ett varumärke som tillhör Intel Corporation i USA och andra länder/regioner.

Java™ är ett varumärke i USA och tillhör Sun Microsystems, Inc.

Microsoft®, Windows®, Windows® XP och Windows Vista® är amerikanska registrerade varumärken som tillhör Microsoft Corporation.

UNIX® är ett registrerat varumärke som tillhör The Open Group.

ENERGY STAR och ENERGY STAR-märket är registrerade märken i USA.


HP Color LaserJet Pro CM1410 MFP-serien

Riktlinjer som används i den här användarhandboken

TIPS:

Tipsen ger användbara råd och genvägar.
OBS!

Meddelanden ger viktig information för att förklara något eller slutföra en uppgift.
VIKTIGT:

Viktigt-meddelanden beskriver åtgärder som du ska följa för att undvika dataförlust eller skada på produkten.
VARNING:

Varningar beskriver åtgärder som du ska följa för att undvika personskador, allvarlig dataförlust eller större skada på produkten.


Produktfakta

Produktfakta
  • Produktjämförelse
  • Miljöfunktioner
  • Hjälpmedelsfunktioner
  • Produktbilder


Produktfakta

Produktjämförelse

Produkten finns med följande konfigurationer.

HP LaserJet CM1415fnMFP
CE861A

HP LaserJet CM1415fnwMFP
CE862A
●
Skriver ut upp till 12 sidor per minut (spm) i svartvitt och 8 spm i färg.
●
Hanterar PCL 6- och PCL 5-skrivardrivrutiner och HP Postscript nivå 3-emulering.
●
Fack 1 kan innehålla högst 150 pappersark eller högst 10 kuvert.
●
Utmatningsfacket rymmer 125 ark.
●
Färgpekskärm
●
Dubbelsidig utskrift
●
Höghastighets-USB 2.0-port
●
10/100 Base-T-nätverksport
●
USB-port för direktutskrift av dokument, granskning och utskrift av fotografier samt skanning till USB-lagringsenhet
●
V.34-fax
●
Två RJ-11 fax/telefonlinjeport
●
128 MB (RAM)
●
Dokumentmatare för 35 ark med stöd för upp till 356 mm långa och 102 till 215 mm breda ark.
●
Flatbäddsskannern hanterar upp till 297 mm långa och upp till 215 mm breda ark.
●
Kopierar upp till 12 sidor per minut i svart och upp till 8 sidor per minut i färg
●
Kopior med en upplösning på 300 punkter per tum (dpi)
●
Skannar i färg eller svart med en upplösning på upp till 1 200 dpi
HP LaserJet CM1415fn MFP, samt:
●
Inbyggd funktion för trådlöst nätverk (802.11b/g/n)


Produktfakta

Miljöfunktioner

Manuell dubbelsidig utskrift
Spara papper genom att använda alternativet för manuell dubbelsidig utskrift.
Skriva ut flera sidor per ark
Spara papper genom att skriva ut två eller fler sidor av ett dokument sida vid sida på ett pappersark. Du kommer åt den här funktionen via skrivardrivrutinen.
Kopiering av flera sidor per ark
Spara papper genom att kopiera två eller fyra sidor i ett originaldokument sida vid sida på ett ark.
Återvinning
Minska avfall genom att använda returpapper.
Återvinn tonerkassetter med hjälp av HP-returprocess.
Energibesparingar
Spara energi genom att använda produktens energisparläge.


Produktfakta

Hjälpmedelsfunktioner

Skrivaren har flera funktioner som är användbart för dem som behöver hjälpmedelsfunktioner.

●
Online-användarhandbok som kan läsas på skärmen.
●
Tonerkassetter kan installeras och tas ur med en hand.
●
Du kan öppna alla dörrar och luckor med en hand.


Produktfakta

Produktbilder

Det här avsnittet innehåller information om följande ämnen:

  • Framsida
  • Baksida
  • Gränssnittsportar
  • Placering av serie- och modellnummer
  • Kontrollpanelens layout


Produktfakta

Framsida

1
Inmatningsfack till dokumentmatare
2
Dokumentmatarens utmatningsfack
3
Skannerlock
4
Kontrollpanel med färgpekskärm
5
Främre lucka (ger tillgång till tonerkassetterna)
6
Port för USB-lagringsenhet
7
Främre lucka för åtkomst till papperstrassel
8
Inmatningsfack 1
9
Utmatningsfack


Produktfakta

Baksida

1
Gränssnittsportar
2
Strömbrytare
3
Strömanslutning
4
Bakre lucka för åtkomst till papperstrassel


Produktfakta

Gränssnittsportar

Placering av nätverks- och faxportar

1
Faxportar
2
Nätverksport
3
Hi-Speed USB 2.0-port


Produktfakta

Placering av serie- och modellnummer

Serienumret och produktens modellnummeretikett sitter på produktens baksida.

Placering av serie- och modellnummer

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Produktfakta

Kontrollpanelens layout

1
Pekskärm
2
Lampa för trådlöst: Visar att det trådlösa nätverket är aktiverat. Lampan blinkar när anslutningen till det trådlösa nätverket upprättas. När anslutningen är klar lyser lampan med ett fast sken.
OBS!

Endast trådlösa modeller.
3
Lampan Redo: Visar att produkten är redo för användning.
4
Lampan Åtgärda: Visar att det har uppstått ett problem med produkten.
5
Knappen och lampan Hjälp: Med den här knappen öppnar du kontrollpanelens hjälpsystem.
6
Höger pilknapp och lampa: Med den här knappen flyttar du markören åt höger eller visningsbilden till nästa skärm.
OBS!

Knappen tänds endast om funktionen kan användas på den aktuella skärmen.
7
Knappen och lampan Avbryt: Med den här knappen kan du återställa inställningar, avbryta pågående jobb eller lämna en skärm.
OBS!

Knappen tänds endast om funktionen kan användas på den aktuella skärmen.
8
Knappen och lampan Tillbaka: Med den här knappen återgår du till föregående skärm.
OBS!

Knappen tänds endast om funktionen kan användas på den aktuella skärmen.
9
Vänster pilknapp och lampa: Med den här knappen flyttar du markören åt vänster.
OBS!

Knappen tänds endast om funktionen kan användas på den aktuella skärmen.
10
Knappen och lampan Hem: Med den här knappen återgår du till startskärmen.

Det här avsnittet innehåller information om följande ämnen:

  • Knappar på startskärmen
  • Kontrollpanelens hjälpsystem


Produktfakta

Knappar på startskärmen

Från startskärmen har du åtkomst till produktens funktioner. Där visas också produktens aktuella status.

OBS!

Funktionerna på startskärmen varierar beroende på produktkonfigurationen. Layouten kan se lite olika ut beroende på språk.

1
Knappen Inställningar [image]: Ger åtkomst till huvudmenyerna.
2
Knappen Nätverk [image]: Ger åtkomst till nätverksinställningar och nätverksinformation. Från skärmen med nätverksinställningar kan du skriva ut sidan Nätverksöversikt.
3
Knappen Trådlös [image]: Ger åtkomst till Trådlöst-menyn och statusinformation om trådlösa anslutningar.
OBS!

Endast trådlösa modeller.
OBS!

När du är ansluten till ett trådlöst nätverk ändras den här symbolen till pinnar som anger signalstyrka.
4
Knappen Information [image]: Med den här knappen visar du produktstatusinformation. Från statusöversiktsskärmen kan du skriva ut sidan Konfigurationsrapport.
5
Knappen Förbrukningsmaterial [image]: Med den här knappen kan du hämta information om status för förbrukningsmaterialet. Från översiktsskärmen för förbrukningsmaterial kan du skriva ut sidan Status för förbrukningsmaterial.
6
Produktstatus
7
Knappen USB: Med den här knappen når du alternativen för USB-lagringsenheten.
8
Knappen Skanna: Med den här knappen startar du skanningsfunktionen.
9
Knappen Fax: Med den här knappen startar du faxfunktionen
10
Knappen Kopiera: Med den här knappen startar du kopieringsfunktionen


Produktfakta

Kontrollpanelens hjälpsystem

Produkten har ett inbyggt hjälpsystem som förklarar hur de olika skärmarna används. Du öppnar hjälpsystemet genom att trycka på knappen Hjälp [image] i skärmens övre högra hörn.

På en del skärmar öppnas en global meny när du trycker på knappen Hjälp. Du kan använda menyn för att söka efter ämnen. Du kan bläddra igenom menystrukturen genom att trycka på knapparna på menyn.

Vissa hjälpskärmar har animationer som vägleder dig genom åtgärder, t.ex. rensa papperstrassel.

För skärmar som innehåller inställningar för enskilda utskrifter, öppnas ett avsnitt som förklarar de olika alternativen på skärmen.

Om ett fel- eller varningsmeddelande visas trycker du på knappen Hjälp [image] för att visa en beskrivning av problemet. Meddelandet innehåller också instruktioner för hur du löser problemet.


Kontrollpanelens menyer

Kontrollpanelens menyer
  • Inställningsmeny
  • Funktionsspecifika menyer


Kontrollpanelens menyer

Inställningsmeny

Öppna menyn genom att trycka på knappen Inställningar [image]. Följande undermenyer är tillgängliga:

●
Rapporter
●
Snabbformulär
●
Faxinställningar
●
Systeminställn.
●
Service
●
Nätverksinst.

Det här avsnittet innehåller information om följande ämnen:

  • Menyn Rapporter
  • Menyn Snabbformulär
  • Menyn Faxinställningar
  • Menyn Systeminställn.
  • Menyn Service
  • Menyn Nätverksinst.


Kontrollpanelens menyer

Menyn Rapporter

Menyalternativ
Beskrivning
Demosida
Skriver ut en sida som visar utskriftskvaliteten
Menystruktur
Skriver ut en layoutkarta över kontrollpanelen.
Konfigurationsrapport
Skriver ut en lista över produktinställningarna
Status för förbrukningsmaterial
Skriver ut status för tonerkassetten. Innehåller följande information:
●
Beräknad återstående mängd toner
●
Ungefärligt antal återstående sidor
●
Artikelnummer för HP-tonerkassetter
●
Antal utskrivna sidor
●
Information om beställning av nya HP-tonerkassetter och återvinning av använda HP-tonerkassetter
Nätverksöversikt
Visar status för
●
konfiguration av maskinvara för nätverk
●
aktiverade funktioner
●
information om TCP/IP och SNMP
●
nätverksstatistik
●
Trådlös nätverkskonfiguration (endast trådlösa modeller)
Användningssida
Visar antalet sidor som har skrivits ut, faxats, kopierats och skannats med produkten
PCL-teckensnittslista
Skriver ut en lista med alla installerade PCL 5-teckensnitt
PS-teckensnittslista
Skriver ut en lista med alla installerade PS-teckensnitt
PCL6-teckensnitt
Skriver ut en lista med alla installerade PCL 6-teckensnitt
Färganvändn.logg
Skriver ut information om förbrukningen av färgtoner
Service-sida
Skriver ut servicesidan
Diagnossida
Skriver ut diagnosinformation om kalibrering och färgkvalitet
Utskriftskvalitetssida
Skriver ut en sida som du kan använda för att åtgärda problem med utskriftskvalitet


Kontrollpanelens menyer

Menyn Snabbformulär

Menyalternativ
Undermenyalternativ
Beskrivning
Anteckningspapper
Tunn linje
Bred linje
Underordnad linje
Skriver ut sidor med förtryckta rader
Diagrampapper
1/8 tum
5 mm
Skriver ut sidor med förtryckta diagramrader
Checklista
1-kolumn
2-kolumn
Skriver ut sidor som har förtryckta rader med kryssrutor
Notpapper
Stående
Liggande
Skriver ut sidor med förtryckta rader för notskrift


Kontrollpanelens menyer

Menyn Faxinställningar

I följande tabell anger en asterisk (*) vid objektet att detta är standardinställningen från fabriken.

Menyalternativ
Undermenyalternativ
Undermenyalternativ
Beskrivning
Faxinstallationsfunktion
Verktyg för konfigurering av faxinställningar. Följ anvisningarna på skärmen och välj lämpligt svar på respektive fråga.
Grundinställn.
Tid/datum
(Inställningar för tidsformat, aktuell tid, datumformat och aktuellt datum.)
Anger tid- och datuminställning för produkten.
Faxrubrik
Ange ditt eget faxnummer.
Ange företagsnamn.
Anger identifieringsinformation som skickas till den mottagande produkten.
Svarsläge
Automatisk*
Manuell
TAM
Fax/Tel
Anger typ av svarsläge. Följande alternativ är tillgängliga:
●
Automatisk: Inkommande samtal besvaras automatiskt efter det konfigurerade antalet signaler.
●
Manuell: Användaren måste trycka på knappen Starta fax eller använda en anknytningstelefon för att det inkommande samtalet ska kunna besvaras.
●
TAM: En telefonsvarare är ansluten till telefonporten Aux på produkten. Inga inkommande samtal plockas upp, lyssning sker endast efter faxtoner när telefonsvarare har plockat upp samtalet.
●
Fax/Tel: Samtalet plockas automatiskt upp och det fastställs om samtalet är ett röst- eller faxsamtal. Om samtalet är ett faxsamtal hanteras det som vanligt. Om samtalet är ett röstsamtal genereras en syntetisk ringsignal som uppmärksammar användaren på det inkommande röstsamtalet.
Signaler före svar
Anger hur många ringsignaler som ska gå fram innan faxmodemet svarar. Standardinställningen är 5.
Särskild ringsignal
Alla påringningar*
En
Dubbel
Trippel
Dubbel och trippel
Om du har en särskild samtalstjänst använder du det här alternativet för att konfigurera hur inkommande samtal ska besvaras.
●
Alla påringningar: Produkten besvarar alla samtal på telefonlinjen.
●
En: Produkten besvarar alla samtal som har en enkel ringsignal.
●
Dubbel: Produkten besvarar alla samtal som har en dubbel ringsignal.
●
Trippel: Produkten besvarar alla samtal som har en tredubbel ringsignal.
●
Dubbel och trippel: Produkten besvarar alla samtal som har en dubbel eller tredubbel ringsignal.
Slå prefix
På
Av*
Anger ett prefix som måste slås när fax skickas från produkten. Om du aktiverar den här funktionen uppmanas du att ange numret, som sedan infogas automatiskt varje gång du skickar ett fax.
Avancerade inst.
Faxupplösning
Standard
Hög*
Superfin
Foto
Anger upplösning för skickade dokument. Bilder med högre upplösning har fler punkter per tum (dots per inch, dpi) och är mer detaljerade. Bilder med lägre upplösning har färre punkter per tum och är mindre detaljerade. Samtidigt är filstorleken mindre och det går fortare att skicka faxet.
Ljusare/mörkare
Anger svärta för utgående fax.
Anpassa till sida
På*
Av
Inkommande fax som är större än pappersstorleken i pappersfacket förminskas.
Glasstorlek
Letter
A4
Anger standardalternativ för pappersstorlek för dokument som skannas från flatbäddsskannern.
Uppringningstyp
Ton*
Puls
Väljer om ton- eller pulsval ska användas.
Uppr. om upptag.
På*
Av
Anger om nytt uppringningsförsök ska göras vid upptaget.
Återuppringning vid ej svar
På
Av*
Anger om uppringningsförsök ska göras när inget svar erhålls på mottagarens faxnummer.
Ring upp igen vid komm.fel
På*
Av
Anger om uppringningsförsök ska göras till mottagarens faxnummer om ett kommunikationsfel inträffar.
Upptäck kopplingston
På
Av*
Anger om kopplingston ska inväntas innan ett fax skickas.
Betalningskoder
På
Av*
Aktiverar användning av debiteringskoder vid inställning på På. Ett meddelande visas och du uppmanas att ange debiteringskod för ett utgående fax.
Sidotelefon
På*
Av
När funktionen är aktiverad kan du genom att trycka på knapparna 1-2-3 på anknytningstelefonen få ett inkommande faxsamtal att besvaras.
Stämpla fax
På
Av*
Lägger till datum, tid, avsändarens telefonnummer samt sidnummer för varje sida i inkommande fax.
Privatmottagning
På
Av*
För att kunna välja alternativet På för inställningen Privatmottagning måste du ange ett produktlösenord. När du har angett ett lösenord sker följande inställningar:
●
Privatmottagning aktiveras.
●
Alla gamla fax tas bort från minnet.
●
Vidarebefordring av fax ställs in på Av och kan inte ändras.
●
Alla inkommande fax lagras i minnet.
Bekräfta faxnummer
På
Av*
Kontrollera faxnumret genom att ange det igen.
Tillåt att faxet skrivs ut en gång till
På*
Av
Ställ in om inkommande fax ska sparas i minnet för att kunna skrivas ut vid ett senare tillfälle.
Fax/tel-ringtid
20
30
40
70
Anger efter hur många sekunder Fax/Tel-ljudsignalen för att uppmärksamma användaren på ett inkommande röstsamtal ska upphöra.
Faxhastighet
Hög(V.34)*
Medel(V.17)
Låg(V.29)
Anger tillåten faxkommunikationshastighet.


Kontrollpanelens menyer

Menyn Systeminställn.

I följande tabell anger en asterisk (*) vid objektet att detta är standardinställningen från fabriken.

Menyalternativ
Undermenyalternativ
Undermenyalternativ
Beskrivning
Språk
(Lista med tillgängliga visningsspråk för kontrollpanelen.)
Anger vilket språk du vill använda för meddelanden i kontrollpanelens teckenfönster och rapporter.
Pappersinställning
Standardpappersstorlek
Letter
A4
Legal
Anger storleken på utskrifter av interna rapporter, fax och utskrifter som inte anger storlek.
Standardpapperstyp
Lista över tillgängliga papperstyper.
Anger papperstyp för utskrifter av interna rapporter, fax och utskrifter som inte anger typ.
Fack 1
Papperstyp
Pappersstorlek
Ställer in pappersstorlek och papperstyp för facket.
Ppr slut, åtgärd
Vänta alltid*
Avbryt
Åsidosätt
Bestämmer hur produkten hanterar utskrifter med en pappersstorlek eller papperstyp som inte är tillgänglig eller om facket är tomt.
●
Vänta alltid: Det händer ingenting förrän du fyller på rätt papper.
●
Åsidosätt: Utskrift sker på en annan pappersstorlek efter en viss tid.
●
Avbryt: Utskriften avbryts automatiskt efter en viss tid.
●
Om du väljer alternativet Åsidosätt eller Avbryt uppmanas du via kontrollpanelen att ange hur lång fördröjningen ska vara (i antal sekunder).
Utskriftskvalitet
Färgkalibrering
Kalibrera nu
Ström för kalibrering
Fullständig kalibrering av skrivaren utförs.
●
Kalibrera nu: Kalibrering av skrivaren utförs direkt.
●
Ström för kalibrering: Ange hur länge det ska dröja efter att du har aktiverat produkten innan kalibrering utförs.
Volyminställningar
Alarmvolym
Ringsignalvolym
Knappvolym
Telefonlinjevolym
Ange volymnivåer för produkten. Följande alternativ är tillgängliga för respektive volyminställning:
●
Av
●
Låg
●
Medelhög*
●
Hög
Sparläge-tid
Förlängd viloperiod
Av
1 minut
15 minuter*
30 minuter
1 timme
2 timmar
Anger efter hur lång tids inaktivitet som produkten ska försättas i energisparläge.
Tid/datum
(Inställningar för tidsformat, aktuell tid, datumformat och aktuellt datum.)
Anger tid- och datuminställning för produkten.
Produktsäkerhet
På
Av
Ställer in produktsäkerhetsfunktionen. Om du väljer inställningen På måste du ange ett lösenord.
Snart slut
Svart kassett
Stopp
Prompt
Fortsätt*
Anger hur produkten ska hantera utskrifterna när den svarta tonerkassetten når gränsen för mycket låg nivå.
●
Stopp: Skrivaren slutar skriva ut tills du byter tonerkassett.
●
Prompt: Skrivaren slutar skriva ut och uppmanar dig att byta tonerkassett. Du kan bekräfta meddelandet och fortsätta skriva ut.
●
Fortsätt: Skrivaren varnar om att tonerkassettens nivå är mycket låg men fortsätter att skriva ut.
Färgkassetter
Stopp
Prompt
Fortsätt
Skriv ut svart*
Anger hur produkten ska hantera utskrifterna när någon av färgkassetterna når gränsen för mycket låg nivå.
●
Stopp: Skrivaren slutar skriva ut tills du byter tonerkassett.
●
Prompt: Skrivaren slutar skriva ut och uppmanar dig att byta tonerkassett. Du kan bekräfta meddelandet och fortsätta skriva ut.
●
Fortsätt: Skrivaren varnar om att tonerkassettens nivå är mycket låg men fortsätter att skriva ut.
●
Skriv ut svart: När en färgkassett håller på att ta slut skrivs resten ut i svart. Följ dessa steg om du vill konfigurera skrivaren att skriva ut i färg och använda den kvarvarande mängden toner i tonerkassetten när gränsen för mycket låg nivå passerats:
1.
På kontrollpanelen trycker du på knappen Inställningar [image] och därefter på knappen Systeminställn..
2.
Tryck på knappen Snart slut och sedan på knappen Färgkassetter. Tryck på knappen Fortsätt.

När du byter ut tonerkassetten som har mycket låg nivå återupptas färgutskriften automatiskt.

Användardef. låg nivå
Svart
Cyan
Magenta
Gult
Ange ett procentvärde för vid vilken kvarvarande mängd toner skrivaren ska varna om att tonerkassettens nivå är låg.
USB-minne
På
Av
Aktivera eller avaktivera USB-lagringsenheten.
Kopiera i färg
På
Av
Aktivera eller avaktivera färgkopieringen.
Courier-teckensnitt
Normal
Mörk
Anger värden för Courier-teckensnitt.


Kontrollpanelens menyer

Menyn Service

I följande tabell anger en asterisk (*) vid objektet att detta är standardinställningen från fabriken.

Menyalternativ
Undermenyalternativ
Undermenyalternativ
Beskrivning
Faxtjänst
Rensa sparade fax
Tar bort alla fax i minnet.
Kör faxtest
Utför ett faxtest för att kontrollera att telefonen är ansluten till rätt uttag och att det finns en kopplingston på telefonlinjen. En faxtestrapport med resultaten skrivs ut.
Skriv T.30-info
Nu
Aldrig*
Vid fel
Samtals slut
Skriver ut eller schemalägger en rapport som används för att felsöka faxöverföringsproblem.
Felkorrigering
På*
Av
Felkorrigeringen tillåter att den skickande enheten återsänder informationen om en felsignal registreras.
Faxtjänstlogg
De 40 senaste posterna i faxloggen skrivs ut.
Rengöringssida
Rengör produkten när fläckar eller andra märken visas på det utskrivna papperet. Rengöringsprocessen tar bort damm och överflödig toner från pappersbanan.
Om du väljer detta alternativ uppmanas du fylla på vanligt Letter- eller A4-papper i fack 1. Tryck på OK när du vill påbörja rengöringsprocessen. Vänta tills processen är slutförd. Ta bort den sida som skrivs ut.
USB-hastighet
Hög*
Fullständig
Ställer in USB-hastigheten för USB-anslutningen till datorn. För att produkten ska kunna skriva ut i hög hastighet måste den vara inställd för hög hastighet och vara ansluten till en EHCI-värdstyrenhet som också är inställd för hög hastighet. Det här menyalternativet visar inte produktens aktuella hastighet.
Mindre buktning
På
Av*
Om de utskrivna sidorna buktar kan du med hjälp av det här alternativet ställa in produkten i ett läge som minskar buktningen.
Arkivutskrift
På
Av*
När du skriver ut sidor som ska sparas under en längre tid kan du använda det här alternativet för att ställa in produkten i ett läge som minskar tonerfläckar eller damm.
Datumkod för programvara
Visar datumet för aktuell fast programvara
Återställ standard
Återställer alla inställningar till standardinställningar


Kontrollpanelens menyer

Menyn Nätverksinst.

I följande tabell anger en asterisk (*) vid objektet att detta är standardinställningen från fabriken.

Menyalternativ
Undermenyalternativ
Beskrivning
Trådlöst-menyn
Trådlös installationsguide
Anvisningar som talar om hur du installerar produkten i ett trådlöst nätverk
Wi-Fi Protected Setup
Om den trådlösa routerna har funktioner för WPS använder du den här metoden till att konfigurera skrivaren på ett trådlöst nätverk. Det här är den enklaste metoden.
Kör nätverkstest
Testar det trådlösa nätverket och skriver ut en rapport med resultatet.
In-/aktivera trådlöst
Aktiverar eller avaktiverar den trådlösa nätverksfunktionen.
TCP/IP-konfig.
Automatisk*
Manuell
Automatisk: Produkten konfigurerar automatiskt alla TCP/IP-inställningar via DHCP, BootP eller AutoIP.
Manuell: Du kan manuellt konfigurera IP-adress, nätmask och standardalternativ för gateway. Kontrollpanelen uppmanar dig till att ange värden för varje adressavsnitt. Efter att varje adress har slutförts uppmanas du att bekräfta adressen innan du går till nästa. När du har ställt in de här tre adresserna initieras nätverket om.
Auto. övergång
På*
Av
Aktiverar eller avaktiverar användningen av en standardnätverkskabel (10/100) när produkten är direktansluten till en dator.
Nätverkstjänster
IPv4
IPv6
Aktivera eller avaktivera IPv4- och IPv6-protokollen. Protokollen är aktiverade som standard.
Länkhastighet
Automatisk*
10T Full
10T Halv
100TX Full
100TX Halv
Anger länkhastigheten manuellt om det behövs.
När du har ställt in länkhastigheten startas produkten om automatiskt.
Återställ standard
Återställer alla nätverkskonfigurationer till fabriksinställningarna.


Kontrollpanelens menyer

Funktionsspecifika menyer

Produkten är utrustad med funktionsspecifika menyer för kopiering, fax, skanning och användning av USB-lagringsenhet. Om du vill öppna de här menyerna trycker du på knappen för funktionen på kontrollpanelen.

Det här avsnittet innehåller information om följande ämnen:

  • Kopieringsmenyn
  • Faxmeny
  • Skanningsmenyn
  • USB-minne


Kontrollpanelens menyer

Kopieringsmenyn

Öppna menyn genom att trycka på knappen Kopiera och därefter på knappen Inställningar....

OBS!

Inställningar som ändras på den här menyn upphör att gälla två minuter efter att den sista kopian är klar.

Menyalternativ
Undermenyalternativ
Undermenyalternativ
Beskrivning
ID-kopiering
OBS!

Det här alternativet nås från startskärmen för Kopiera. Du behöver inte trycka på Inställningar... för att nå den.

Kopierar båda sidorna av ID-kort eller andra små dokument på samma pappersark.
Antal kopior
(1–99)
Anger antal kopior
Förminska/Förstora
Original = 100 %
Legal till Letter=78 %
Legal till A4=83 %
A4 till Letter=94 %
Letter till A4=97 %
Hela sidan = 91 %
Anpassa till sida
2 sidor per ark
4 sidor per ark
Anpassad: 25 till 400 %
Anger storleken på kopian.
Ljusare/mörkare
Anger kontrasten för kopian.
Optimera
Beskriv original
Välj autom.
Blandat
Text
Bild
Anger originaldokumentets innehållstyp, så att kopian blir så lik originalet som möjligt.
Papper
Pappersstorlek
Papperstyp
Anger pappersstorlek och papperstyp för kopior.
Flersidig kopia
Av
På
När den här funktionen är aktiverad får du ett meddelande som talar om att du ska lägga ett papper på skannerglaset eller ange att jobbet har slutförts.
Sortering
På
Av
Anger om kopior i ett jobb ska sorteras
Utkastläge
Av
På
Anger om utkastkvalitet ska tillämpas vid utskrift av kopior
Bildjustering
Ljushet
Kontrast
Skärpa
Ta bort bakgrund
Färgbalans
Gråhetsgrad
Justerar bildkvalitetsinställningarna för kopior
Ange som ny standardinst.
Sparar eventuella ändringar som du har gjort av menyn som nya standardinställningar
Återställ standard
Återställer standardinställningarna för menyn


Kontrollpanelens menyer

Faxmeny

Öppna menyn genom att trycka på knappen Fax och därefter på knappen Faxmeny.

Menyalternativ
Undermenyalternativ
Undermenyalternativ
Beskrivning
Faxrapporter
Faxbekräftelse
Vid varje fax
Endast vid sända fax
Endast vid faxmottagning
Aldrig*
Anger om en bekräftelserapport ska skrivas ut när ett faxjobb har slutförts.
Inkludera första sidan
På*
Av
Anger om en miniatyrbild av den första sidan i faxet ska tas med i rapporten.
Faxfelrapport
Vid alla fel*
Vid sändningsfel
Vid mottagningsfel
Aldrig
Anger om en rapport ska skrivas ut när ett faxjobb har misslyckats.
Skriv ut en rapport om senaste samtal
Skriver ut en utförlig rapport om den senaste faxöverföringen, skickad eller mottagen.
Faxaktivitetslogg
Skriv ut logg
Autologgutskrift
Skriv ut logg: Skriver ut en lista över fax som har skickats eller mottagits med produkten.
Autologgutskrift: En rapport skrivs ut automatiskt efter varje faxjobb.
Skriv ut telefonbok
Skriver ut en lista med de kortnummer som har angetts för produkten.
Skriv ut lista med skräpfaxnummer
Skriver ut en lista över telefonnummer som har blockerats för fax till den här produkten.
Skriv ut betalningsrapport
Skriver ut en lista över debiteringskoder som har använts för utgående fax. I den här rapporten visas antal skickade fax per debiteringskod. Det här menyalternativet visas endast när funktionen för debiteringskoder är aktiverad.
Skriva ut alla faxrapporter
Skriver ut alla faxrelaterade rapporter.
Skicka alternativ
Skicka senare
Skickar ett fax vid ett senare tillfälle.
Sänd fax
Skickar ett fax till flera mottagare.
Faxstatus
Visar och avbryter väntande faxjobb.
Faxupplösning
Standard
Hög
Superfin
Foto
Anger upplösning för skickade dokument. Bilder med högre upplösning har fler punkter per tum (dots per inch, dpi) och är mer detaljerade. Bilder med lägre upplösning har färre punkter per tum och är mindre detaljerade. Däremot är filstorleken mindre.
Mottagningsalternativ
Skriv ut privata fax
Skriver ut lagrade fax när funktionen för privat mottagning är aktiverad. Det här menyalternativet visas endast när funktionen för privat mottagning är aktiverad. Du uppmanas att ange systemlösenordet.
Spärra skräpfax
Lägg till nummer
Ta bort nummer
Ta bort alla nummer
Skriv ut lista med skräpfaxnummer
Ändrar listan med spärrade faxnummer. Listan med spärrade faxnummer kan innehålla upp till 30 nummer. När ett samtal tas emot från ett av de spärrade faxnumren, tas det inkommande faxet bort. Det spärrade faxet loggas också i aktivitetsloggen tillsammans med kontoinformation för jobb.
Skr. ut fax igen
Mottagna fax som är sparade i minnet skrivs ut. För att kunna välja det här alternativet måste du aktivera funktionen Tillåt att faxet skrivs ut en gång till på menyn Faxinställningar.
Vidarebefordra fax
På
Av*
Skickar alla mottagna fax till en annan faxapparat.
Pollning mottag
Låter produkten ringa upp en annan faxapparat som har sändning med pollning aktiverat.
Telefonkataloginställningar
Enskild installation
Redigerar faxtelefonbokens poster för kortnummer och gruppkortnummer. Produkten kan lagra upp till 120 telefonboksposter som kan vara enskilda poster eller grupposter.
Kortnummergrupp
Ta bort post
Tar bort en specifik post i telefonboken.
Ta bort samtliga poster
Tar bort alla poster i telefonboken
Skriv rapport nu
Skriver ut en lista med alla separata poster och poster för gruppkortnummer i telefonboken.
Ändra standardinst.
Öppnar menyn Faxinställningar.


Kontrollpanelens menyer

Skanningsmenyn

Menyalternativ
Beskrivning
Skanna till USB-enhet
Skannar ett dokument och sparar det i PDF-format eller som JPEG-bild på USB-lagringsenheten.


Kontrollpanelens menyer

USB-minne

Menyalternativ
Beskrivning
Skriv ut dokument
Skriver ut dokument som sparats i USB-minnet. Bläddrar genom dokument med hjälp av pilknapparna. Tryck på namnen på de dokument som du vill skriva ut.
Tryck på översiktsskärmen om du vill ändra inställningarna, som antal exemplar, pappersstorlek eller papperstyp.
Tryck på Skriva ut när du vill börja skriva ut dokumenten.
Visa och skriva ut foton
Förhandsgranskar fotografier i USB-minnet. Bläddra genom fotografierna med hjälp av pilknapparna. Tryck på förhandsgranskningen av de fotografier som du vill skriva ut. Du kan justera inställningarna och spara ändringarna som nya standardinställningar. När du vill skriva ut fotografierna trycker du på Skriva ut.
Skanna till USB-enhet
Skannar ett dokument och sparar det i PDF-format eller som JPEG-bild på USB-lagringsenheten.


Programvara för Windows

Programvara för Windows
  • Operativsystem som stöds för Windows
  • Skrivardrivrutiner som stöds för Windows
  • Välja rätt skrivardrivrutin för Windows
  • Ändra inställningar för utskriftsjobb
  • Ändra inställningar för skrivardrivrutin för Windows
  • Ta bort programvara för Windows
  • Verktyg som kan användas för Windows
  • Programvara för andra operativsystem


Programvara för Windows

Operativsystem som stöds för Windows

Produkten kan användas med följande Windows-operativsystem:

Rekommenderad programvaruinstallation
●
Windows XP (32-bitars, Service Pack 2)
●
Windows Vista (32–bitars och 64–bitars)
●
Windows 7 (32-bitars och 64-bitars)
Endast drivrutiner för skrivare och skanner
●
Windows 2003 Server (32-bitars, Service Pack 3)
●
Windows 2008 Server


Programvara för Windows

Skrivardrivrutiner som stöds för Windows
●
HP PCL 6 (förvald skrivardrivrutin)
●
HP universell skrivardrivrutin (UPD) för Windows Postscript
●
HP universell skrivardrivrutin för PCL 5

Skrivardrivrutinerna inkluderar online-hjälp som innehåller instruktioner för vanliga utskriftsuppgifter och förklaringar till knappar, kryssrutor och listrutor i skrivardrivrutinen.

OBS!

Mer information om den universella skrivardrivrutinen finns på www.hp.com/go/upd.


Programvara för Windows

Välja rätt skrivardrivrutin för Windows

Skrivardrivrutiner ger dig tillgång till produktens funktioner och låter datorn kommunicera med produkten (genom att använda ett skrivarspråk). Mer information om ytterligare programvara och språk finns i installationsanvisningarna och på cd-skivan som följer med skrivaren.

Beskrivning av HP PCL 6-drivrutin
●
Installeras med guiden Lägg till skrivare
●
Ingår som standarddrivrutin
●
Rekommenderas för utskrifter i alla Windows-miljöer som stöds
●
Ger bäst hastighet, utskriftskvalitet och stöd av produktens funktioner för de flesta användare
●
Särskilt utvecklat för GDI (Windows Graphic Device Interface) som ger bästa hastighet i Windows-miljöer
●
Är eventuellt inte fullt kompatibel med tredjepartsprogram och anpassade program som baseras på PCL 5
Beskrivning av drivrutinen HP UPD PS
●
Tillgänglig för hämtning från webben på www.hp.com/support/CM1410series
●
Rekommenderas för utskrift med Adobe®-program eller andra grafikintensiva program
●
Stöder utskrift av PostScript-emulering och PostScript-flashteckensnitt
Beskrivning av drivrutinen HP UPD PCL 5
●
Tillgänglig för hämtning från webben på www.hp.com/support/CM1410series
●
Kompatibelt med tidigare PCL-versioner och äldre HP LaserJet-produkter
●
Det bästa valet för utskrift från tredjepartsprogram och anpassade program
●
Särskilt utformad för användning i Windows-miljöer på företag som behöver en och samma drivrutin till flera skrivarmodeller
●
Rekommenderas vid utskrift till flera skrivarmodeller från en mobil Windows-dator


Programvara för Windows

Ändra inställningar för utskriftsjobb

Verktyg för ändring av inställningar
Metod för ändring av inställningar
Ändringarnas varaktighet
Ändringarnas hierarki
Programvaruinställningar
På Arkiv-menyn i programvaran klickar du på Utskriftsformat eller liknande kommando.
Dessa inställningar gäller endast för det aktuella utskriftsjobbet.
Inställningar som du ändrar här åsidosätter ändringar som görs på andra ställen.
Skrivaregenskaper i programvaran
Stegen varierar för olika programvaror. Det här är den vanligaste proceduren.
1.
Gå till Arkiv-menyn i programmet och klicka på Skriv ut.
2.
Markera skrivaren och klicka på Egenskaper eller Inställningar.
3.
Gör önskade ändringar av inställningarna på flikarna.
Dessa inställningar gäller den aktuella sessionen av programvaran.
Inställningar som ändras här åsidosätter standardinställningarna i skrivardrivrutinen och skrivarens standardinställningar.
Skrivardrivrutinens standardinställningar
1.
Öppna listan över skrivare på din dator och välj denna skrivare.
OBS!

Det här steget varierar beroende på operativsystem som används.
2.
Klicka på Skrivare och klicka sedan på Utskriftsinställningar.
3.
Gör önskade ändringar av inställningarna på flikarna.
Dessa inställningar kvarstår tills du ändrar dem igen.
OBS!

Den här metoden ändrar standardinställningarna för skrivardrivrutinen för alla programvaror.
Du kan åsidosätta dessa inställningar genom att ändra inställningarna i programvaran.
Standardinställningar för skrivaren
Ändra skrivarens inställningar på kontrollpanelen, eller i skrivarens administrationsprogramvara som medföljde skrivaren.
Dessa inställningar kvarstår tills du ändrar dem igen.
Du kan åsidosätta dessa inställningar genom att göra ändringar i ett annat verktyg.


Programvara för Windows

Ändra inställningar för skrivardrivrutin för Windows

Det här avsnittet innehåller information om följande ämnen:

  • Ändra inställningarna för alla utskrifter tills programmet stängs
  • Ändra standardinställningarna för alla utskriftsjobb
  • Ändra konfigurationsinställningarna för produkten


Programvara för Windows

Ändra inställningarna för alla utskrifter tills programmet stängs

1.
Klicka på Skriv ut på menyn Arkiv i programmet.
2.
Markera drivrutinen och klicka på Egenskaper eller Inställningar.

Den här proceduren är vanligast, även om stegen kan variera.


Programvara för Windows

Ändra standardinställningarna för alla utskriftsjobb

1.
Windows XP, Windows Server 2003 och Windows Server 2008 (när standardvyn för Startmenyn används): Klicka på Start och klicka sedan på Skrivare och fax.

Windows XP, Windows Server 2003 och Windows Server 2008 (när den klassiska vyn för Startmenyn används): Klicka på Start, sedan på Inställningar och därefter på Skrivare.

Windows Vista: Klicka på Start, klicka på Kontrollpanelen och gå till kategorin med Maskinvara och ljud. Klicka på Skrivare.

Windows 7: Klicka på Start och sedan på Enheter och skrivare.

2.
Högerklicka på drivrutinsikonen och välj Utskriftsinställningar.


Programvara för Windows

Ändra konfigurationsinställningarna för produkten

1.
Windows XP, Windows Server 2003 och Windows Server 2008 (när standardvyn för Startmenyn används): Klicka på Start och klicka sedan på Skrivare och fax.

Windows XP, Windows Server 2003 och Windows Server 2008 (när den klassiska vyn för Startmenyn används): Klicka på Start, sedan på Inställningar och därefter på Skrivare.

Windows Vista: Klicka på Start, klicka på Kontrollpanelen och gå till kategorin med Maskinvara och ljud. Klicka på Skrivare.

Windows 7: Klicka på Start och sedan på Enheter och skrivare.

2.
Högerklicka på drivrutinsikonen och välj sedan Egenskaper eller Egenskaper för skrivare.
3.
Klicka på fliken Enhetsinställningar.


Programvara för Windows

Ta bort programvara för Windows
Windows XP

1.
Klicka på Start och sedan på Alla program.
2.
Klicka på HP och på produktnamnet.
3.
Klicka på Avinstallera och följ sedan anvisningarna på skärmen för avinstallation.

Windows Vista och Windows 7

1.
Klicka på Start och sedan på Alla program.
2.
Klicka på HP och på produktnamnet.
3.
Klicka på Avinstallera och följ sedan anvisningarna på skärmen för avinstallation.


Programvara för Windows

Verktyg som kan användas för Windows
●
HP Web Jetadmin
●
HP:s inbyggda webbserver
●
HP ToolboxFX

Det här avsnittet innehåller information om följande ämnen:

  • Övriga Windows-komponenter och -verktyg


Programvara för Windows

Övriga Windows-komponenter och -verktyg
●
Programvaruinstallerare – automatiserar installationen av skrivarsystemet
●
Registrering på webben
●
HP LaserJet Skanna
●
PC-faxsändning


Programvara för Windows

Programvara för andra operativsystem

OS
Programvara
UNIX
För HP-UX- och Solaris-nätverk går du till www.hp.com/support/net_printing om du vill hämta installationsprogrammet för HP Jetdirect för UNIX.
Linux
Mer information finns på www.hp.com/go/linuxprinting.


Använda produkten med en Mac

Använda produkten med en Mac
  • Programvara för Mac
  • Skriva ut med Mac
  • Faxa från en Mac
  • Skanna med Mac


Använda produkten med en Mac

Programvara för Mac

Det här avsnittet innehåller information om följande ämnen:

  • Operativsystem som kan användas för Macintosh
  • Skrivardrivrutiner som kan användas för Macintosh
  • Installera programvara för operativsystemet för Macintosh
  • Ta bort programvara från operativsystemet för Macintosh
  • Ändra inställningar för skrivardrivrutin för Macintosh
  • Programvara för Macintosh-datorer


Använda produkten med en Mac

Operativsystem som kan användas för Macintosh

Produkten kan användas med följande Macintosh-operativsystem:

●
Mac OS X 10.5, 10.6 och senare
OBS!

För Mac OS X 10.5 och senare kan Macintosh-datorer med PPC- och Intel® Core™-processorer användas. För Mac OS 10.6 och senare kan Macintosh-datorer med Intel Core-processorer användas.


Använda produkten med en Mac

Skrivardrivrutiner som kan användas för Macintosh

Installationsprogrammet för HP LaserJet innehåller PostScript® Printer Description (PPD)-filer och Printer Dialog Extensions (PDE) för användning med Mac OS X-datorer. PPD- och PDE-filerna för HP-skrivaren, tillsammans med de inbyggda PostScript-skrivardrivrutinerna från Apple, ger tillgång till alla utskriftsfunktioner och åtkomst till specifika HP-skrivarfunktioner.


Använda produkten med en Mac

Installera programvara för operativsystemet för Macintosh

Det här avsnittet innehåller information om följande ämnen:

  • Installera programvara för Macintosh-datorer som är anslutna direkt till skrivaren
  • Installera programvara för Macintosh-datorer i ett trådanslutet nätverk
  • Installera programvara för Macintosh-datorer i ett trådlöst nätverk


Använda produkten med en Mac

Installera programvara för Macintosh-datorer som är anslutna direkt till skrivaren

Skrivaren hanterar USB 2.0-anslutning. Använd en USB-kabel av typen A-till-B. Kontrollera att USB-kabeln inte är längre än 2 m.

1.
Anslut USB-kabeln mellan skrivaren och datorn.

2.
Installera programvaran från cd-skivan.
3.
Klicka på ikonen för HP-installationsprogrammet och följ anvisningarna på skärmen.
4.
Klicka på knappen OK på gratulationsskärmen.
5.
Skriv ut en sida från valfritt program och kontrollera att utskriftsprogramvaran har installerats korrekt.


Använda produkten med en Mac

Installera programvara för Macintosh-datorer i ett trådanslutet nätverk

Det här avsnittet innehåller information om följande ämnen:

  • Konfigurera IP-adressen
  • Installera programvaran


Använda produkten med en Mac

Konfigurera IP-adressen

1.
Anslut nätverkskabeln till skrivaren och till nätverket.

2.
Vänta i 60 sekunder innan du fortsätter. Under den här tiden identifierar nätverket skrivaren och tilldelar den en IP-adress eller ett värdnamn.
3.
På skrivarens kontrollpanel trycker du på knappen Inställningar [image].
4.
Tryck på menyn Rapporter och sedan på knappen Konfigurationsrapport för att skriva ut konfigurationsrapporten.
5.
Hitta IP-adressen i konfigurationsrapporten.


Använda produkten med en Mac

Installera programvaran

1.
Stäng alla program på datorn.
2.
Installera programvaran från cd-skivan.
3.
Klicka på ikonen för HP-installationsprogrammet och följ anvisningarna på skärmen.
4.
Klicka på knappen OK på gratulationsskärmen.
5.
Skriv ut en sida från valfritt program och kontrollera att utskriftsprogramvaran har installerats korrekt.


Använda produkten med en Mac

Installera programvara för Macintosh-datorer i ett trådlöst nätverk

Innan du installerar skrivarens programvara kontrollerar du att skrivaren inte är ansluten till nätverket med en nätverkskabel.

Om din trådlösa router inte har funktioner för Wi-Fi Protected Setup (WPS) ber du din systemadministratör om den trådlösa routerns nätverksinställningar, eller så slutför du följande åtgärder:

●
Ta fram namnet på det trådlösa nätverket eller SSID (Service Set Identifier).
●
Ta fram säkerhetslösenordet eller krypteringsnyckeln för det trådlösa nätverket.

Det här avsnittet innehåller information om följande ämnen:

  • Anslut skrivaren till ett trådlöst nätverk med WPS
  • Anslut produkten till ett trådlöst nätverk med hjälp av guiden Trådlös konfiguration
  • Anslut skrivaren till ett trådlöst nätverk med en USB-kabel


Använda produkten med en Mac

Anslut skrivaren till ett trådlöst nätverk med WPS

Om din trådlösa router har funktioner för Wi-Fi Protected Setup (WPS) är detta det enklaste sättet att installera skrivaren i ett trådlöst nätverk.

1.
Tryck på Trådlös [image] på startskärmen.
2.
Tryck på knappen Trådlöst-menyn och sedan på knappen Wi-Fi Protected Setup.
3.
Använd någon av följande metoder för att slutföra konfigurationen:
●
Tryckknapp Välj alternativet Tryckknapp och följ anvisningarna som visas på kontrollpanelen. Det kan dröja några minuter innan den trådlösa anslutningen är upprättad.
●
PIN-kod: Välj alternativet Skapa PIN-kod och följ anvisningarna som visas på kontrollpanelen. Skrivaren skapar en unik PIN-kod som du måste ange i den trådlösa routerns konfigurationsskärm. Det kan dröja några minuter innan den trådlösa anslutningen är upprättad.

OBS!

Om den här metoden inte fungerar kan du försöka med guiden för trådlösa inställningar på kontrollpanelen eller tillämpa USB-kabelmetoden.


Använda produkten med en Mac

Anslut produkten till ett trådlöst nätverk med hjälp av guiden Trådlös konfiguration

Om din trådlösa router inte har funktioner för WiFi-Protected Setup (WPS) kan du använda den här metoden till att installera produkten i ett trådlöst nätverk.

1.
Tryck på Trådlös [image] på startskärmen.
2.
Tryck på knappen Trådlöst-menyn och sedan på knappen Trådlös installationsguide.
3.
Produkten söker efter tillgängliga trådlösa nätverk och returnerar en lista med namn på nätverk (SSID). Välj SSID för din trådlösa router om det är med på listan. Om SSID för din trådlösa router inte är med på listan trycker du på knappen Ange SSID. När du uppmanas till det väljer du den nätverkssäkerhetstyp som används för den trådlösa routern. En knappsats öppnas på kontrollpanelen.
4.
Om det är WPA-säkerhet som används skriver du in lösenordet med knappsatsen.

Om det är WEP-säkerhet som används skriver du in nyckeln med knappsatsen.

5.
Tryck på OK och vänta medan anslutningen mellan produkten och det trådlösa nätverket upprättas. Det kan dröja några minuter innan den trådlösa anslutningen är upprättad.


Använda produkten med en Mac

Anslut skrivaren till ett trådlöst nätverk med en USB-kabel

Om din trådlösa router inte har funktioner för WiFi-Protected Setup (WPS) använder du den här metoden till att konfigurera skrivaren för ett trådlöst nätverk. Genom att använda en USB-kabel till att överföra inställningarna blir det enklare att skapa en trådlös anslutning. När konfigurationen är klar kan du koppla från USB-kabeln och använda den trådlösa anslutningen.

1.
Sätt in cd-skivan med programvaran i datorns cd-enhet.
2.
Följ instruktionerna på skärmen. Välj alternativet Anslut med ett trådlöst nätverk när du uppmanas till det. Anslut USB-kabeln till skrivaren när du uppmanas till det.
VIKTIGT:

Anslut inte USB-kabeln förrän du uppmanas att göra så av installationsprogrammet.
3.
När installationen är slutförd skriver du ut konfigurationssidan för att säkerställa att skrivaren har ett SSID-namn.
4.
När installation är slutförd kopplar du från USB-kabeln.


Använda produkten med en Mac

Ta bort programvara från operativsystemet för Macintosh

Du måste ha administratörsbehörighet för att ta bort programvaran.

1.
Koppla från produkten från datorn.
2.
Öppna Program.
3.
Välj Hewlett Packard.
4.
Välj HP Avinstallationsprogram.
5.
Välj skrivaren i listan över enheter och klicka sedan på knappen Avinstallera.
6.
När programvaran är avinstallerad startar du om datorn och tömmer papperskorgen.


Använda produkten med en Mac

Ändra inställningar för skrivardrivrutin för Macintosh

Ändra inställningarna för alla utskrifter tills programmet stängs
Ändra standardinställningarna för alla utskriftsjobb
Ändra konfigurationsinställningarna för produkten
1.
Klicka på knappen Utskrift i menyn Fil.
2.
Ändra inställningarna i de olika menyerna.
1.
Klicka på knappen Utskrift i menyn Fil.
2.
Ändra inställningarna i de olika menyerna.
3.
Klicka på alternativet Spara som... i menyn Förinställningar och ange namnet på förinställningen.
Inställningarna sparas i menyn Förinställningar. Vill du använda de nya inställningarna väljer du det sparade förinställda alternativet varje gång du öppnar ett program och skriver ut.
Mac OS X 10.5 och 10.6
1.
På Apple-menyn [image] klickar du på menyn Systeminställningar och klickar sedan på ikonen Skrivare & fax.
2.
Välj skrivaren i fönstrets vänstersida.
3.
Klicka på knappen Alternativ och material.
4.
Klicka på fliken Drivrutin.
5.
Konfigurera de installerade tillbehören.


Använda produkten med en Mac

Programvara för Macintosh-datorer

Det här avsnittet innehåller information om följande ämnen:

  • HP-program för Macintosh
  • Funktioner i Macintosh som kan hanteras


Använda produkten med en Mac

HP-program för Macintosh

Använd HP:s program om du vill konfigurera skrivarfunktioner som inte är tillgängliga i skrivardrivrutinen.

Du kan använda HP:s program om skrivaren använder en USB-anslutning eller är ansluten till ett TCP/IP-baserat nätverk.

Det här avsnittet innehåller information om följande ämnen:

  • Öppna HP-program
  • Funktioner för HP-program


Använda produkten med en Mac

Öppna HP-program

▲
Från dockan klickar du på HP-program.

eller

Från Program klickar du på Hewlett Packard och klickar sedan på HP-program.


Använda produkten med en Mac

Funktioner för HP-program

Använd alternativen i HP-program för att utföra följande uppgifter:

●
Hämta information om status för förbrukningsmaterialet.
●
Hämta information om skrivaren, t.ex. version på den fasta programvaran och serienumret.
●
Skriva ut en konfigurationssida.
●
För skrivare som är anslutna till ett IP-baserat nätverk hämta nätverksinformation och öppna HP:s inbäddade webbserver.
●
Konfigurera papperstyp och -storlek för facket.
●
Överför filer och teckensnitt från datorn till skrivaren.
●
Uppdatera skrivarens fasta programvara.
●
Visa färganvändningssidan.
●
Konfigurera grundläggande faxinställningar.


Använda produkten med en Mac

Funktioner i Macintosh som kan hanteras

Det här avsnittet innehåller information om följande ämnen:

  • Inbyggd HP-webbserver


Använda produkten med en Mac

Inbyggd HP-webbserver

Produkten är utrustad med en inbäddad webbserver, vilket innebär att du har åtkomst till information om aktiviteter i produkten och nätverket.


Använda produkten med en Mac

Skriva ut med Mac

Det här avsnittet innehåller information om följande ämnen:

  • Avbryta en utskrift med Macintosh
  • Ändra pappersstorlek och papperstyp (Mac)
  • Ändra storlek på dokument eller skriva ut på en anpassad pappersstorlek i Macintosh.
  • Skapa och använda skrivarinställningar i Macintosh
  • Skriva ut ett försättsblad i Macintosh
  • Använda vattenstämplar i Macintosh
  • Skriva ut flera sidor på ett ark i Macintosh
  • Skriva ut på båda sidor av papperet (duplexutskrift) i Macintosh
  • Ange färgalternativ i Macintosh
  • Använda menyn Tjänster i Macintosh


Använda produkten med en Mac

Avbryta en utskrift med Macintosh

1.
Du kan avbryta en pågående utskrift genom att trycka på knappen Avbryt [image] på kontrollpanelen.
OBS!

När du trycker på knappen Avbryt [image] tas den utskrift som just håller på att bearbetas bort. Om det finns mer än en process i gång avbryts den process som för närvarande visas på kontrollpanelen när du trycker på Avbryt [image].

2.
Du kan också avbryta en utskrift från ett program eller en utskriftskö.
●
Program: Normalt visas en dialogruta på skärmen, med vars hjälp du kan avbryta utskriften.
●
Utskriftskö i Macintosh: Öppna skrivarkön genom att dubbelklicka på produktens symbol i dockan. Markera utskriften och klicka sedan på Ta bort.


Använda produkten med en Mac

Ändra pappersstorlek och papperstyp (Mac)

1.
Klicka på alternativet Utskrift på menyn Fil i programmet.
2.
Klicka på knappen Utskriftsformat på menyn Kopior och sidor.
3.
Välj en storlek i listrutan Pappersstorlek och klicka sedan på OK.
4.
Öppna menyn Efterbehandling.
5.
Välj en typ i listrutan Material.
6.
Klicka på knappen Utskrift.


Använda produkten med en Mac

Ändra storlek på dokument eller skriva ut på en anpassad pappersstorlek i Macintosh.

Mac OS X 10.5 och 10.6
Använd någon av följande metoder.
1.
Klicka på alternativet Fil i menyn Utskrift.
2.
Klicka på knappen Utskriftsformat.
3.
Välj skrivaren och därefter rätt inställningar för alternativen Pappersstorlek och Orientering.
1.
Klicka på alternativet Fil i menyn Utskrift.
2.
Öppna menyn Pappershantering.
3.
Klicka i rutan Anpassa till pappersstorlek i området Pappersstorlek för mottagare och välj sedan storlek i listrutan.


Använda produkten med en Mac

Skapa och använda skrivarinställningar i Macintosh

Använd förinställningar om du vill spara skrivardrivrutinens aktuella inställningar så att du kan använda dem igen.

Skapa en utskriftsförinställning

1.
Klicka på alternativet Fil i menyn Utskrift.
2.
Markera drivrutinen.
3.
Välj de skrivarinställningar som du vill spara för återanvändning.
4.
Klicka på alternativet Spara som... i menyn Förinställningar och ange namnet på förinställningen.
5.
Klicka på knappen OK.

Använda utskriftsförinställningar

1.
Klicka på alternativet Fil i menyn Utskrift.
2.
Markera drivrutinen.
3.
Välj förinställning i menyn Förinställningar.

OBS!

Om du vill använda skrivarens standardinställningar väljer du alternativet standard.


Använda produkten med en Mac

Skriva ut ett försättsblad i Macintosh

1.
Klicka på alternativet Fil i menyn Utskrift.
2.
Markera drivrutinen.
3.
Öppna menyn Omslagssida och välj sedan var du vill skriva ut försättsbladet. Klicka på knappen Före dokument eller Efter dokument.
4.
I menyn Typ av omslagssida väljer du det meddelande som du vill skriva ut på försättsbladet.
OBS!

Om du vill skriva ut ett tomt försättsblad väljer du alternativet standard i menyn Typ av omslagssida.


Använda produkten med en Mac

Använda vattenstämplar i Macintosh

1.
Klicka på alternativet Fil i menyn Utskrift.
2.
Öppna menyn Vattenstämplar.
3.
Välj den typ av vattenstämpel som du vill använda i menyn Läge. Välj alternativet Vattenstämpel om du vill skriva ut ett halvgenomskinligt meddelande. Välj alternativet Tangentmall om du vill skriva ut ett meddelande som inte är genomskinligt.
4.
I menyn Sidor väljer du om samtliga sidor i utskriften ska innehålla vattenstämpeln eller endast förstasidan.
5.
I menyn Text väljer du ett av standardmeddelandena eller alternativet Eget och skriver in ett nytt meddelande i rutan.
6.
Välj alternativ för återstående inställningar.


Använda produkten med en Mac

Skriva ut flera sidor på ett ark i Macintosh

illustration av flera ark per sida

1.
Klicka på alternativet Fil i menyn Utskrift.
2.
Markera drivrutinen.
3.
Öppna menyn Layout.
4.
I menyn Sidor per ark anger du hur många sidor du vill skriva ut på varje ark (1, 2, 4, 6, 9 eller 16).
5.
I området Layoutriktning väljer du ordning och placering för sidorna på arket.
6.
I menyn Sidramar väljer du den typ av ram som du vill skriva ut runt varje sida på arket.


Använda produkten med en Mac

Skriva ut på båda sidor av papperet (duplexutskrift) i Macintosh

1.
Lägg tillräckligt med papper för utskriftsjobbet i ett av facken.
2.
Klicka på alternativet Fil i menyn Utskrift.
3.
Öppna menyn Efterbehandling och klicka på fliken Manuell dubbelsidig utskrift eller öppna menyn Manuell dubbelsidig utskrift.
4.
Klicka i rutan Manuell dubbelsidig utskrift och välj ett bindningsalternativ.
5.
Klicka på knappen Utskrift. Följ instruktionerna i popup-fönstret som visas innan du fyller på utskriftsbunten i fack 1 och skriver ut den andra sidan.
6.
Gå till skrivaren och ta bort eventuellt tomt papper som finns i fack 1.
7.
Lägg i den utskrivna bunten med framsidan nedåt i fack 1.
8.
Om du uppmanas trycka på en knapp på kontrollpanelen för att fortsätta gör du det.


Använda produkten med en Mac

Ange färgalternativ i Macintosh

Använd menyn Färgalternativ eller Alternativ för färg/kvalitet för att kontrollera hur färger tolkas och skrivs ut från dina program.

1.
Klicka på alternativet Fil i menyn Utskrift.
2.
Markera drivrutinen.
3.
Öppna menyn Färgalternativ eller Alternativ för färg/kvalitet.
4.
Öppna menyn Avancerat eller välj lämplig flik.
5.
Ange inställningar för text, grafik och fotografier separat.


Använda produkten med en Mac

Använda menyn Tjänster i Macintosh

Om produkten är ansluten till ett nätverk använder du menyn Tjänster för att hämta information om produkten och status på förbrukningsmaterial.

1.
Klicka på alternativet Fil i menyn Utskrift.
2.
Öppna menyn Tjänster.
3.
Så här öppnar du den inbyggda webbservern och utför en underhållsåtgärd:

a.
Välj fliken Enhetsunderhåll.
b.
Välj en åtgärd i listrutan.
c.
Klicka på knappen Starta.

4.
Så här går du till olika webbplatser med support för produkten:

a.
Välj fliken Tjänster på Internet.
b.
Välj ett alternativ i menyn.
c.
Klicka på knappen Kör!.


Använda produkten med en Mac

Faxa från en Mac

Följ nedanstående anvisningar om du vill skicka ett fax genom att skriva ut till en faxdrivrutin.

1.
Öppna dokumentet som du vill faxa.
2.
Klicka på Arkiv och sedan på Skriv ut.
3.
På snabbmenyn Skrivare väljer du den faxutskriftskö som du vill använda.
4.
I fältet Kopior anger du önskat antal kopior.
5.
På snabbmenyn Pappersstorlek anger du pappersstorlek.
6.
I området Faxinformation anger du faxnumret för en eller flera mottagare.
OBS!

Om du måste inkludera ett uppringningsprefix anger du det i fältet Uppringningsprefix.

7.
Klicka på Fax.


Använda produkten med en Mac

Skanna med Mac

Använd programmet HP Skanna om du vill skanna bilder till en Mac-dator.

1.
Lägg dokumentet på skannerglaset eller i dokumentmataren.
2.
Öppna mappen Program och klicka sedan på Hewlett-Packard. Dubbelklicka på HP Skanna.
3.
Öppna menyn HP Skanna och klicka på Egenskaper. På snabbmenyn Skanner väljer du produkten i listan och klickar sedan på Fortsätt.
4.
Om du vill använda standardinställningarna, som ger ett acceptabelt resultat för bilder och text, klickar du på knappen Skanna.

Om du vill använda förinställningar som är optimerade för bilder eller textdokument väljer du en förinställning på snabbmenyn Skanningsförinställningar. Om du vill ändra inställningarna klickar du på knappen Redigera. När du är klar att skanna klickar du på knappen Skanna.

5.
Om du vill skanna fler sidor laddar du nästa sida och klickar på Skanna. Klicka på Lägg till i lista om du vill lägga till nya sidor i den aktuella listan. Upprepa tills du har skannat alla sidor.
6.
Klicka på knappen Spara och bläddra sedan till en mapp på datorn där du vill spara filen.
OBS!

Om du vill skriva ut de skannade bilderna nu klickar du på knappen Skriv ut.


Ansluta produkten

Ansluta produkten
  • Nätverksoperativsystem som kan användas
  • Ansluta med USB
  • Ansluta till ett nätverk


Ansluta produkten

Nätverksoperativsystem som kan användas
●
Windows 7
●
Windows XP (32-bitars och 64-bitars)
●
Windows XP (32-bitars, Service Pack 2)
●
Windows Server 2003 (Service Pack 3)
●
Windows Server 2008 (32-bitar och 64-bitar)
●
Mac OS X v10.5 och v10.6

Det här avsnittet innehåller information om följande ämnen:

  • Friskrivningsklausul angående skrivardelning


Ansluta produkten

Friskrivningsklausul angående skrivardelning

HP ger ingen support för peer to peer-nätverk, då detta är en funktion i Microsofts operativsystem och inte på något sätt ingår som en del i HP:s skrivardrivrutiner. Du hittar Microsoft på www.microsoft.com.


Ansluta produkten

Ansluta med USB

Skrivaren hanterar USB 2.0-anslutning. Använd en USB-kabel av typen A-till-B. Kontrollera att USB-kabeln inte är längre än 2 m.

VIKTIGT:

Anslut inte USB-kabeln förrän du uppmanas att göra så under programvaruinstallationen.

Det här avsnittet innehåller information om följande ämnen:

  • CD-installation


Ansluta produkten

CD-installation

1.
Stäng alla öppna program på datorn.
2.
Installera programvaran från cd-skivan och följ instruktionerna på skärmen.
3.
När du uppmanas göra det väljer du alternativet Anslut direkt till denna dator med en USB-kabel och klickar sedan på knappen Nästa.
4.
På uppmaning av programmet ansluter du USB-kabeln till produkten och datorn.

5.
När installationen är klar klickar du på knappen Slutför.
6.
På skärmen Fler alternativ kan du installera fler program, annars klickar du på knappen Slutför.
7.
Skriv ut en sida från valfritt program och kontrollera att utskriftsprogramvaran har installerats korrekt.


Ansluta produkten

Ansluta till ett nätverk

Det här avsnittet innehåller information om följande ämnen:

  • Nätverksprotokoll som stöds
  • Installera skrivaren på en trådanslutet nätverk
  • Installera produkten i ett trådlöst nätverk
  • Konfigurera IP-nätverksinställningar


Ansluta produkten

Nätverksprotokoll som stöds

För att ansluta en nätverksutrustad skrivare till ett nätverk behöver du ett nätverk där ett eller flera av följande protokoll används.

●
TCP/IP (IPv4 eller IPv6)
●
Port 9100
●
LPR
●
DHCP
●
AutoIP
●
SNMP
●
Bonjour
●
SLP
●
WSD
●
NBNS
●
LLMNR


Ansluta produkten

Installera skrivaren på en trådanslutet nätverk

Det här avsnittet innehåller information om följande ämnen:

  • Konfigurera IP-adressen
  • Installera programvaran


Ansluta produkten

Konfigurera IP-adressen

1.
Anslut nätverkskabeln till skrivaren och till nätverket.

2.
Vänta i 60 sekunder innan du fortsätter. Under den här tiden identifierar nätverket skrivaren och tilldelar den en IP-adress eller ett värdnamn.
3.
På skrivarens kontrollpanel trycker du på knappen Inställningar [image].
4.
Tryck på menyn Rapporter och sedan på knappen Konfigurationsrapport för att skriva ut konfigurationsrapporten.
5.
Hitta IP-adressen i konfigurationsrapporten.


Ansluta produkten

Installera programvaran

1.
Stäng alla program på datorn.
2.
Installera programvaran från cd-skivan.
3.
Följ anvisningarna på skärmen.
4.
När du uppmanas göra det väljer du alternativet Anslut med ett trådanslutet nätverk och klickar sedan på knappen Nästa.
5.
I listan över tillgängliga skrivare väljer du den som har rätt IP-adress.
6.
Klicka på knappen Slutför.
7.
På skärmen Fler alternativ kan du installera fler program, annars klickar du på knappen Slutför.
8.
Skriv ut en sida från valfritt program och kontrollera att utskriftsprogramvaran har installerats korrekt.


Ansluta produkten

Installera produkten i ett trådlöst nätverk

Innan du installerar skrivarens programvara kontrollerar du att skrivaren inte är ansluten till nätverket med en nätverkskabel.

Om din trådlösa router inte har funktioner för Wi-Fi Protected Setup (WPS) ber du din systemadministratör om den trådlösa routerns nätverksinställningar, eller så slutför du följande åtgärder:

●
Ta fram namnet på det trådlösa nätverket eller SSID (Service Set Identifier).
●
Ta fram säkerhetslösenordet eller krypteringsnyckeln för det trådlösa nätverket.

Det här avsnittet innehåller information om följande ämnen:

  • Anslut skrivaren till ett trådlöst nätverk med WPS
  • Anslut produkten till ett trådlöst nätverk med hjälp av guiden Trådlös konfiguration
  • Anslut skrivaren till ett trådlöst nätverk med en USB-kabel
  • Installera programvaran för en trådlös produkt som redan finns i nätverket
  • Koppla från det trådlösa nätverket
  • Reducera störningar i ett trådlöst nätverk
  • Avancerad trådlös konfiguration


Ansluta produkten

Anslut skrivaren till ett trådlöst nätverk med WPS

Om din trådlösa router har funktioner för Wi-Fi Protected Setup (WPS) är detta det enklaste sättet att installera skrivaren i ett trådlöst nätverk.

1.
Tryck på Trådlös [image] på startskärmen.
2.
Tryck på knappen Trådlöst-menyn och sedan på knappen Wi-Fi Protected Setup.
3.
Använd någon av följande metoder för att slutföra konfigurationen:
●
Tryckknapp Välj alternativet Tryckknapp och följ anvisningarna som visas på kontrollpanelen. Det kan dröja några minuter innan den trådlösa anslutningen är upprättad.
●
PIN-kod: Välj alternativet Skapa PIN-kod och följ anvisningarna som visas på kontrollpanelen. Skrivaren skapar en unik PIN-kod som du måste ange i den trådlösa routerns konfigurationsskärm. Det kan dröja några minuter innan den trådlösa anslutningen är upprättad.

OBS!

Om den här metoden inte fungerar kan du försöka med guiden för trådlösa inställningar på kontrollpanelen eller tillämpa USB-kabelmetoden.


Ansluta produkten

Anslut produkten till ett trådlöst nätverk med hjälp av guiden Trådlös konfiguration

Om din trådlösa router inte har funktioner för WiFi-Protected Setup (WPS) kan du använda den här metoden till att installera produkten i ett trådlöst nätverk.

1.
Tryck på Trådlös [image] på startskärmen.
2.
Tryck på knappen Trådlöst-menyn och sedan på knappen Trådlös installationsguide.
3.
Produkten söker efter tillgängliga trådlösa nätverk och returnerar en lista med namn på nätverk (SSID). Välj SSID för din trådlösa router om det är med på listan. Om SSID för din trådlösa router inte är med på listan trycker du på knappen Ange SSID. När du uppmanas till det väljer du den nätverkssäkerhetstyp som används för den trådlösa routern. En knappsats öppnas på kontrollpanelen.
4.
Om det är WPA-säkerhet som används skriver du in lösenordet med knappsatsen.

Om det är WEP-säkerhet som används skriver du in nyckeln med knappsatsen.

5.
Tryck på OK och vänta medan anslutningen mellan produkten och det trådlösa nätverket upprättas. Det kan dröja några minuter innan den trådlösa anslutningen är upprättad.


Ansluta produkten

Anslut skrivaren till ett trådlöst nätverk med en USB-kabel

Om din trådlösa router inte har funktioner för WiFi-Protected Setup (WPS) använder du den här metoden till att konfigurera skrivaren för ett trådlöst nätverk. Genom att använda en USB-kabel till att överföra inställningarna blir det enklare att skapa en trådlös anslutning. När konfigurationen är klar kan du koppla från USB-kabeln och använda den trådlösa anslutningen.

1.
Sätt in cd-skivan med programvaran i datorns cd-enhet.
2.
Följ instruktionerna på skärmen. Välj alternativet Anslut med ett trådlöst nätverk när du uppmanas till det. Anslut USB-kabeln till skrivaren när du uppmanas till det.
VIKTIGT:

Anslut inte USB-kabeln förrän du uppmanas att göra så av installationsprogrammet.
3.
När installationen är slutförd skriver du ut konfigurationssidan för att säkerställa att skrivaren har ett SSID-namn.
4.
När installation är slutförd kopplar du från USB-kabeln.


Ansluta produkten

Installera programvaran för en trådlös produkt som redan finns i nätverket

Om skrivaren redan har en IP-adress på ett trådlöst nätverk och du vill installera skrivarens programvara på en dator följer du följande steg.

1.
Från skrivarens kontrollpanel skriver du ut konfigurationssidan för att få fram skrivarens IP-adress.
2.
Installera programvaran från cd-skivan.
3.
Följ instruktionerna på skärmen.
4.
När du uppmanas göra det väljer du alternativet Anslut med ett trådlöst nätverk och klickar sedan på knappen Nästa.
5.
I listan över tillgängliga skrivare väljer du den som har rätt IP-adress.


Ansluta produkten

Koppla från det trådlösa nätverket

Om du vill koppla bort produkten från ett trådlöst nätverk kan du stänga av produktens trådlösa funktioner.

1.
Tryck på knappen Trådlös [image] och därefter på knappen Trådlöst-menyn på kontrollpanelen.
2.
Tryck på knappen In-/aktivera trådlöst och sedan på knappen Av.
3.
Bekräfta att den trådlösa enheten är avstängd genom att skriva ut en Nätverksöversikt via menyn Rapporter och sedan kontrollera att den visar att den trådlösa funktionen är avaktiverad.


Ansluta produkten

Reducera störningar i ett trådlöst nätverk

Följande åtgärdstips kan reducera störningarna i ett trådlöst nätverk:

●
Se till att de trådlösa enheterna inte är i närheten av stora metallobjekt, t.ex. arkivskåp, och andra elektromagnetiska enheter, t.ex. mikrovågsugnar och trådlösa telefoner. Sådana föremål kan störa radiosignalerna.
●
Se till att de trådlösa enheterna inte är i närheten av stora murade strukturer och andra byggnadsverk. Sådana objekt kan absorbera radiovågor och försämra signalstyrkan.
●
Placera den trådlösa routern på en central plats utan föremål i vägen mellan routern och de trådlösa enheterna i nätverket.


Ansluta produkten

Avancerad trådlös konfiguration

Det här avsnittet innehåller information om följande ämnen:

  • Trådlösa kommunikationslägen
  • Säkerhet för trådlöst nätverk
  • Ansluta skrivaren till ett trådlösa ad-hoc-nätverk


Ansluta produkten

Trådlösa kommunikationslägen

Du kan använda ett av två trådlösa kommunikationslägen: infrastruktur och ad-hoc.

Trådlöst nätverk - infrastruktur (rekommenderas)
Skrivaren kommunicerar med andra enheter på nätverket via en trådlös router.

Trådlöst nätverk - infrastruktur

Trådlöst nätverk - ad-hoc
Skrivaren kommunicerar direkt med andra trådlösa enheter utan att använda en trådlös router.

Trådlöst nätverk - ad-hoc

Alla enheter i ett ad-hoc-nätverk måste uppfylla följande krav:
●
vara 802.11b/g-kompatibla
●
ha samma SSID
●
vara på samma delnät och kanal
●
ha samma 802.11b/g-säkerhetsinställningar


Ansluta produkten

Säkerhet för trådlöst nätverk

Om du enkelt vill kunna urskilja det trådlösa nätverket från andra trådlösa nätverk använder du ett unikt nätverksnamn (SSID) för den trådlösa routern. Den trådlösa routern har kanske ett standardnätverksnamn, som ofta brukar vara tillverkarens namn. Information om hur du ändrar nätverksnamnet finns i dokumentationen som medföljde den trådlösa routern.

Du förhindrar att obehöriga användare kommer åt nätverket genom att aktivera WPA eller WEP-datakryptering.

●
WEP (Wired Equivalent Privacy) WEP är den ursprungliga inbyggda säkerhetsfunktionen i 802.11-standarden. Du skapar en unik nyckel som består av hexadecimala eller alfanumeriska tecken som användare måste ange för att komma åt nätverket.
●
WPA (Wi-Fi Protected Access) WPA använder protokollet TKIP (Temporal Key Integrity Protocol) för krypteringen och använder 802.1X-autentisering. Det hanterar alla kända svagheter i WEP. Du kan skapa ett unikt lösenord som består av en kombination av bokstäver och siffror som användare måste ange för att komma åt nätverket.
●
WPA2 använder en avancerad krypteringsstandard (AES) och är en förbättring av WPA.


Ansluta produkten

Ansluta skrivaren till ett trådlösa ad-hoc-nätverk

Du kan ansluta skrivaren trådlöst till en dator via en peer-to-peer-installation (ad-hoc).

1.
Kontrollera att skrivaren inte är ansluten till nätverket med en Ethernet-kabel.
2.
Slå på skrivaren och aktivera sedan den trådlösa funktionen.
3.
Kontrollera att skrivaren använder de fabriksinställda standardnätverksinställningarna.
4.
Slå på skrivarens trådlösa funktionalitet igen.
5.
Skriv ut sidan Nätverksöversikt och leta reda på det trådlösa nätverksnamnet (SSID). Öppna menyn Rapporter och välj sedan alternativet Nätverksöversikt.
6.
Uppdatera listan över trådlösa nätverksanslutningar på datorn, och klicka sedan på skrivarens trådlösa nätverksnamn (SSID) och anslut till detta.
7.
Vänta några minuter, skriv sedan ut en konfigurationssida och kontrollera produktens IP-adress.
8.
På datorn sätter du i skrivarens cd-skiva och följer anvisningarna på skärmen för att installera programvaran. Välj alternativet Anslut med ett trådlöst nätverk när du uppmanas till det.


Ansluta produkten

Konfigurera IP-nätverksinställningar

Det här avsnittet innehåller information om följande ämnen:

  • visa och ändra nätverksinställningar
  • Ange eller ändra skrivarlösenordet
  • Konfigurera IPv4 TCP/IP-parametrar manuellt på kontrollpanelen
  • Inställningar för länkhastighet och duplex


Ansluta produkten

visa och ändra nätverksinställningar

Använd den inbäddade webbservern för att visa eller ändra inställningarna för IP-konfiguration.

1.
Skriv ut en konfigurationssida och leta upp IP-adressen.
●
Om du använder IPv4 innehåller IP-adressen endast siffror. Adressen har följande format:

xxx.xxx.xxx.xxx
●
Om du använder IPv6 är IP-adressen en hexadecimal kombination av tecken och siffror. Det har ett format liknande detta:

xxxx::xxxx:xxxx:xxxx:xxxx
2.
Öppna HP:s inbäddade webbserver genom att skriva produktens IP-adress (IPv4) i adressfältet i webbläsaren. För IPv6 använder du det protokoll som gäller för webbläsaren när IPv6-adresser ska anges.
3.
Klicka på fliken Nätverk när du vill visa nätverksinformation. Du kan ändra inställningarna om det behövs.


Ansluta produkten

Ange eller ändra skrivarlösenordet

Använd den inbäddad HP-webbservern för att ange eller ändra ett befintligt lösenord för en skrivare på ett nätverk.

1.
Ange skrivarens IP-adress på webbläsarens adressrad. Klicka på fliken Nätverk och klicka på länken Säkerhet.
OBS!

Om ett lösenord har angetts uppmanas du att skriva lösenordet. Skriv lösenordet och klicka sedan på knappen Verkställ.

2.
Skriv in det nya lösenordet i rutan Bekräfta lösenord och i rutan Nytt lösenord.
3.
Spara lösenordet genom att klicka på Verkställ längst ned i fönstret.


Ansluta produkten

Konfigurera IPv4 TCP/IP-parametrar manuellt på kontrollpanelen

Via kontrollpanelsmenyerna kan du manuellt ange en IPv4-adress, subnätmask och standardgateway.

1.
Tryck på knappen Inställningar [image].
2.
Bläddra till och tryck på menyn Nätverksinst..
3.
Tryck på menyn TCP/IP-konfig. och sedan på knappen Manuell.
4.
Ange IP-adressen med hjälp av knappsatsen och tryck sedan på knappen OK. Bekräfta genom att trycka på Ja.
5.
Ange nätmasken med hjälp av knappsatsen och tryck sedan på knappen OK. Bekräfta genom att trycka på Ja.
6.
Ange standardalternativ för gateway med hjälp av knappsatsen och tryck sedan på knappen OK. Bekräfta genom att trycka på Ja.


Ansluta produkten

Inställningar för länkhastighet och duplex
OBS!

Den här informationen gäller endast Ethernet-nätverk. Den gäller inte trådlösa nätverk.

Skrivarserverns länkhastighet och kommunikationsläge måste överensstämma med nätverkshubben. I de flesta situationer bör du låta produkten vara i automatiskt läge. Felaktiga ändringar av inställningarna för länkhastighet och duplex kan förhindra produktens kommunikation med andra nätverksenheter. Om du behöver göra ändringar använder du produktens kontrollpanel.

OBS!

Inställningen måste motsvara den nätverksprodukt som du ansluter till (nav, brytare, gateway, router och dator)
OBS!

När du ändrar dessa inställningar stängs produkten av och sedan slås den på. Gör bara ändringarna när produkten är inaktiv.

1.
Tryck på knappen Inställningar [image].
2.
Bläddra till och tryck på menyn Nätverksinst..
3.
Tryck på menyn Länkhastighet.
4.
Välj något av följande alternativ:

Inställning
Beskrivning
Automatisk
Skrivarservern konfigurerar sig själv automatiskt för högsta länkhastighet och kommunikationsläge som tillåts i nätverket.
10T Halv
10 MB Mbps, halv duplex.
10T Full
10 Mbps, full duplex.
100TX Halv
100 Mbps, halv duplex.
100TX Full
100 Mbps, full duplex.

5.
Tryck på knappen OK. Produkten stängs av och slås på igen.


Papper och utskriftsmaterial

Papper och utskriftsmaterial
  • Förstå pappersanvändning
  • Ändra skrivardrivrutinen efter papperstyp och pappersstorlek
  • Pappersstorlekar som stöds
  • Papperstyper som kan användas och fackkapacitet
  • Fylla på inmatningsfacket
  • Fyll på dokumentmataren
  • Ställa in facket


Papper och utskriftsmaterial

Förstå pappersanvändning

Den här produkten stöder olika papper och andra utskriftsmaterial enligt riktlinjerna i den här användarhandboken. Papper och annat utskriftsmaterial som inte uppfyller kraven i riktlinjerna kan orsaka dåligt utskriftskvalitet, ökad förekomst av papperstrassel och onödig förslitning på produkten.

Använd enbart papper och utskriftsmaterial från HP avsedda för laserskrivare eller flerfunktionsanvändning. Använd inte papper eller utskriftsmaterial avsedda för bläckstråleskrivare. Hewlett-Packard Company rekommenderar inte användning av material från andra tillverkare eftersom HP inte kan garantera dess kvalitet.

Det är möjligt att papper och annat material uppfyller alla krav i riktlinjerna i användarhandboken men ändå inte ger tillfredsställande utskriftsresultat. Detta kan bero på felaktig hantering, oacceptabel temperatur eller luftfuktighet eller andra orsaker som Hewlett-Packard inte kan kontrollera.

VIKTIGT:

Om du använder papper eller annat utskriftsmaterial som inte motsvarar Hewlett-Packards specifikationer kan skrivarfel uppstå som kräver reparation. Denna reparation omfattas inte av garantin eller serviceavtalet med Hewlett-Packard.

Det här avsnittet innehåller information om följande ämnen:

  • Riktlinjer för specialpapper


Papper och utskriftsmaterial

Riktlinjer för specialpapper

Det går att använda specialmaterial med den här produkten. Använd riktlinjerna för att få bästa utskriftsresultat. När du använder specialpapper eller specialmaterial måste du ange typ och storlek i skrivardrivrutinen för att få bästa möjliga resultat.

VIKTIGT:

HP LaserJet-produkterna använder fixeringsenheter som fäster torra tonerpartiklar på papperet i mycket exakta punkter. HPs laserpapper är framtaget för att klara den starka värmen. Användning av papper för bläckstråleskrivare kan skada produkten.

Materialtyp
Gör så här
Gör inte så här
Kuvert
●
Förvara kuvert liggande plant.
●
Använd kuvert där svetsen går ända till hörnet.
●
Använd klisterremsor/klisteretiketter med avdragbar baksida som är godkända för användning i laserskrivare.
●
Använd inte kuvert som är skrynkliga, trasiga, har klibbat fast i varandra eller på annat sätt skadats.
●
Använd inte kuvert med spännen, fönster eller löst foder.
●
Använd inte självhäftande remsor/etiketter eller andra syntetiska material.
Etiketter
●
Använd endast etiketter som har avdragbar baksida.
●
Använd etiketter som ligger plant.
●
Använd endast hela etikettark.
●
Använd inte etiketter som är skrynkliga, buckliga eller på annat sätt skadade.
●
Skriv inte ut delar av etikettark.
OH-material
●
Använd bara OH-film som är godkänd för användning i laserskrivare.
●
Lägg OH-bladen på en plan yta när du har tagit ut dem ur skrivaren.
●
Använd inte OH-material som inte är godkänt för laserskrivare.
Brevhuvud och förtryckta formulär
●
Använd endast brevhuvudspapper och formulär som godkänts för användning i laserskrivare.
●
Använd inte bredhuvud med relieftryck eller metalltryck.
Tjockt papper
●
Använd endast tjockt papper som är godkänt för användning i laserskrivare och motsvarar viktspecifikationerna för produkten.
●
Använd inte papper som är tjockare än rekommenderade materialspecifikationer för produkten, om det inte är HP-papper som är godkänt för produkten.
Blankt och bestruket papper
●
Använd endast blankt eller bestruket papper som är godkänt för användning i laserskrivare.
●
Använd inte blankt eller bestruket papper som är avsett för bläckstråleskrivare.


Papper och utskriftsmaterial

Ändra skrivardrivrutinen efter papperstyp och pappersstorlek
OBS!

Om du ändrar sidinställningarna i programvara åsidosätter de inställningarna skrivardrivrutinens inställningar.

1.
Klicka på Skriv ut i menyn Arkiv i programmet.
2.
Markera skrivaren och klicka på Egenskaper eller Inställningar.
3.
Klicka på fliken Papper/kvalitet .
4.
Välj en storlek i listrutan Pappersstorlek.
5.
Välj en typ i listrutan Papperstyp.
6.
Klicka på knappen OK.


Papper och utskriftsmaterial

Pappersstorlekar som stöds
OBS!

För att uppnå bästa utskriftsresultat ska du välja rätt pappersstorlek och drivrutin innan du påbörjar utskriften.

Pappersstorlekar som kan användas
Storlek
Mått
Letter
216 × 279 mm
Legal
216 × 356 mm
A4
210 × 297 mm
Executive
184 × 267 mm
A5
148 × 210 mm
A6
105 × 148 mm
B5 (JIS)
182 × 257 mm
16k
197 × 273 mm
16k
195 × 270 mm
16k
184 × 260 mm
8,5 × 13
216 × 330 mm
4 × 61
107 × 152 mm
5 × 81
127 × 203 mm
10 × 15 cm1
100 × 150 mm
Anpassat
Minst – 76 × 127 mm; Störst – 216 × 356 mm

1 De här storlekarna hanteras som anpassade storlekar.

Kuvert och kort som stöds
Storlek
Mått
Envelope #10
105 × 241 mm
Envelope DL
110 × 220 mm
Envelope C5
162 × 229 mm
Envelope B5
176 × 250 mm
Envelope Monarch
98 × 191 mm
Japanska vykort
Vykort (JIS)
100 × 148 mm
Dubbelt japanskt vykort (roterat)
Dubbelt vykort (JIS)
148 × 200 mm


Papper och utskriftsmaterial

Papperstyper som kan användas och fackkapacitet

Papperstyp
Vikt
Kapacitet1
Pappersorientering
Varje dag:
●
Vanligt
●
Lätt
●
Brevpapper
●
Returpapper
< 96 g/m2
Upp till 150 ark
Utskriftssidan uppåt, med den övre sidan mot baksidan av facket
Presentation:
●
Matt papper, medelvikt
●
Glättat papper, medelvikt
96–130 g/m2
Upp till 15 mm bunthöjd
Utskriftssidan uppåt, med den övre sidan mot baksidan av facket
Broschyr:
●
Matt papper
●
Glättat papper
●
Trevikt papper
131–175 g/m2
Upp till 15 mm bunthöjd
Utskriftssidan uppåt, med den övre sidan mot baksidan av facket
Foto/utskriftsark
●
Matt utskriftsark
●
Glättat utskriftsark
●
Matt fotopapper
●
Glättat fotopapper
●
Glättad kartong
176–220 g/m2
Upp till 15 mm bunthöjd
Utskriftssidan uppåt, med den övre sidan mot baksidan av facket
Övrigt:
●
Färglaser OH-film
●
Etiketter
●
Brevpapper
●
Kuvert
●
Tungt kuvert
●
Förtryckt
●
Hålat
●
Färgat
●
Grovt
●
Grovt
Upp till 50 ark eller 10 kuvert
Utskriftssidan uppåt, med överkanten mot fackets baksida eller frimärksänden mot fackets baksida

1 Kapaciteten kan variera beroende på papperets vikt och tjocklek samt miljöförhållanden.


Papper och utskriftsmaterial

Fylla på inmatningsfacket
OBS!

När du lägger i nytt papper måste du ta bort allt papper från inmatningsfacket och rätta till den nya pappersbunten. Lufta inte papperet. Om du gör det kan det nämligen uppstå papperstrassel till följd av att flera pappersark matas in samtidigt i produkten.

1.
Öppna fack 1.

2.
Tryck isär pappersguiderna.

3.
Om du fyller på papper i formatet Legal tar du tag i det blå handtaget och drar ut den främre pappersguiden helt.
OBS!

När du har fyllt på med papper i formatet Legal sticker facket ut cirka 51 mm från produktens framsida.

Pappersguider för formatet Legal

4.
Lägg i papperet i facket med utskriftssidan uppåt och överkanten mot fackets baksida.

5.
Justera styrskenorna tills de ligger tätt an mot papperet.

Placering av inmatningsfackets styrskenor

6.
Stäng fack 1.


Papper och utskriftsmaterial

Fyll på dokumentmataren

Dokumentmataren rymmer upp till 35 ark på 60–90 g/m2 finpapper.

OBS!

När du lägger i nytt papper måste du ta bort allt papper från inmatningsfacket och rätta till den nya pappersbunten. Lufta inte papperet. Om du gör det kan det nämligen uppstå papperstrassel till följd av att flera pappersark matas in samtidigt i produkten.

VIKTIGT:

För att undvika att skada produkten bör du inte fylla på originaldokument med korrigeringstejp, korrigeringsvätska, gem eller klamrar. Du bör inte heller använda fotografier, små original eller ömtåliga original i dokumentmataren.

1.
Sätt in originalen i dokumentmataren vända uppåt.

2.
Justera styrskenorna tills de ligger tätt an mot papperet.


Papper och utskriftsmaterial

Ställa in facket

När du ställer in facket på skrivaren förändras värme- och hastighetsinställningarna så att du får den bästa utskriftskvaliteten för den papperstyp som du använder. Om du använder specialpapper för samtliga eller de flesta utskriftsjobb ändrar du denna standardinställning för skrivaren.

I följande tabell visas olika sätt som du kan använda fackinställningarna för dina utskriftsbehov.

Pappersanvändning
Konfigurera skrivaren
Skriva ut
Tillfällig användning av specialpapper, t.ex. tungt papper eller brevpapper, från ett fack som vanligen innehåller normalt papper.
●
Fyll på specialpapper i fack 1.
I programvarans dialogruta för utskrift väljer du den papperstyp som stämmer med det specialpapper som fyllts på i facket innan du skickar iväg utskriftsjobbet.
Specialpapper, t.ex. tungt papper eller brevpapper, används ofta från ett fack.
●
Fyll på specialpapper i fack 1 och ställ in facket för papperstypen.
I programvarans dialogruta för utskrift väljer du den papperstyp som stämmer med det specialpapper som fyllts på i facket innan du skickar iväg utskriftsjobbet.

Ställa in facket

1.
Kontrollera att produkten är påslagen.
2.
Gör något av följande:
●
Kontrollpanel: Öppna menyn Systeminställn. och visa Pappersinställning. Välj det fack som du vill konfigurera.
●
Inbäddad webbserver: Klicka på fliken Inställningar och klicka sedan på Pappershantering i den vänstra menyn.
3.
Ändra den önskade fackinställningen och tryck sedan på OK eller klicka på Verkställ.


Utskriftsfunktioner

Utskriftsfunktioner
  • Avbryta en utskrift
  • Grundläggande utskriftsmetoder i Windows
  • Ytterligare utskriftsmetoder i Windows
  • Direkt USB-utskrift


Utskriftsfunktioner

Avbryta en utskrift

1.
Du kan avbryta en pågående utskrift genom att trycka på knappen Avbryt [image] på kontrollpanelen.
OBS!

När du trycker på knappen Avbryt [image] tas den utskrift som just håller på att bearbetas bort. Om det finns mer än en process i gång avbryts den process som för närvarande visas på kontrollpanelen när du trycker på Avbryt [image].

2.
Du kan också avbryta en utskrift från ett program eller en utskriftskö.
●
Program: Normalt visas en dialogruta på skärmen, med vars hjälp du kan avbryta utskriften.
●
Utskriftskö: Om en utskrift väntar i en utskriftskö (datorns minne) eller i utskriftsbufferten kan du radera utskriften där.
●
Windows XP, Server 2003 eller Server 2008: Klicka på Start, Inställningar och sedan på Skrivare och faxar. Dubbelklicka på symbolen för produkten för att öppna fönstret, högerklicka på den utskrift som du vill avbryta och klicka sedan på Avbryt.
●
Windows Vista: Klicka på Start, klicka på Kontrollpanelen och klicka sedan under Maskinvara och ljud på Skrivare. Dubbelklicka på symbolen för produkten för att öppna fönstret, högerklicka på den utskrift som du vill avbryta och klicka sedan på Avbryt.
●
Windows 7: Klicka på Start och sedan på Enheter och skrivare. Dubbelklicka på symbolen för produkten för att öppna fönstret, högerklicka på den utskrift som du vill avbryta och klicka sedan på Avbryt.


Utskriftsfunktioner

Grundläggande utskriftsmetoder i Windows

Sättet att öppna dialogrutan för utskrift varierar mellan olika programvaror. Följande procedurer beskriver ett vanligt sätt. Vissa programvaror har inte någon Arkiv-meny. Läs dokumentationen som medföljer programvaran om hur du öppnar dialogrutan för utskrift.

Det här avsnittet innehåller information om följande ämnen:

  • Öppna skrivardrivrutinen i Windows
  • Få hjälp med utskriftsalternativ i Windows
  • Ändra antalet utskriftsexemplar med Windows
  • Spara egna utskriftsinställningar för återanvändning i Windows
  • Förbättra utskriftskvaliteten med Windows
  • Skriva ut på båda sidor (dubbelsidig utskrift) i Windows
  • Skriva ut flera sidor per ark i Windows
  • Välja sidorientering i Windows
  • Ange färgalternativ i Windows


Utskriftsfunktioner

Öppna skrivardrivrutinen i Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.

2.
Markera skrivaren och klicka på Egenskaper eller Inställningar.

Dialogrutan Skriv ut


Utskriftsfunktioner

Få hjälp med utskriftsalternativ i Windows

▲
Klicka på knappen Hjälp så öppnas onlinehjälpen.


Utskriftsfunktioner

Ändra antalet utskriftsexemplar med Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.
2.
Välj skrivaren och välj sedan antalet exemplar.


Utskriftsfunktioner

Spara egna utskriftsinställningar för återanvändning i Windows

Det här avsnittet innehåller information om följande ämnen:

  • Använda en utskriftsgenväg i Windows
  • Skapa utskriftsgenvägar


Utskriftsfunktioner

Använda en utskriftsgenväg i Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.

2.
Välj skrivaren och klicka på Egenskaper eller Inställningar.

Dialogrutan Skriv ut

3.
Klicka på fliken Genvägar .

4.
Välj en av genvägarna och klicka sedan på OK.
OBS!

När du väljer en genväg ändras motsvarande inställningar på andra flikar i skrivardrivrutinen.


Utskriftsfunktioner

Skapa utskriftsgenvägar

1.
Klicka på Skriv ut i menyn Arkiv i programmet.

2.
Välj skrivaren och klicka på Egenskaper eller Inställningar.

Dialogrutan Skriv ut

3.
Klicka på fliken Genvägar .

4.
Välj en befintlig genväg som bas.
OBS!

Välj alltid en genväg innan du justerar någon av inställningarna på höger sida av skärmen. Om du justerar inställningarna och sedan väljer en genväg, eller om du väljer en annan genväg, försvinner alla justeringarna.

5.
Välj utskriftsalternativ för den nya genvägen.
OBS!

Du kan välja utskriftsalternativen på den här fliken eller på övriga flikar i skrivardrivrutinen. När du har valt alternativen på de övriga flikarna återgår du till fliken Genvägar innan du fortsätter med nästa steg.

6.
Klicka på knappen Spara som.

7.
Ange ett namn för genvägen och klicka på OK.


Utskriftsfunktioner

Förbättra utskriftskvaliteten med Windows

Det här avsnittet innehåller information om följande ämnen:

  • Välja sidstorlek i Windows
  • Välja en egen sidstorlek i Windows
  • Välja papperstyp i Windows
  • Välja pappersfack i Windows


Utskriftsfunktioner

Välja sidstorlek i Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.
2.
Markera skrivaren och klicka på Egenskaper eller Inställningar.
3.
Klicka på fliken Papper/kvalitet .
4.
Välj en storlek i listrutan Pappersstorlek.


Utskriftsfunktioner

Välja en egen sidstorlek i Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.
2.
Markera skrivaren och klicka på Egenskaper eller Inställningar.
3.
Klicka på fliken Papper/kvalitet .
4.
Klicka på knappen Eget.
5.
Ange ett namn för den anpassade storleken och ange måtten.
●
Bredden är papperets kortsida.
●
Längden är papperets långsida.
OBS!

Lägg alltid papperet i facken med kortsidan in.
6.
Klicka på knappen OK och klicka sedan på knappen OK på fliken Papper/kvalitet. Den anpassade sidstorleken visas i listan över pappersstorlekar nästa gång du öppnar skrivardrivrutinen.


Utskriftsfunktioner

Välja papperstyp i Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.
2.
Markera skrivaren och klicka på Egenskaper eller Inställningar.
3.
Klicka på fliken Papper/kvalitet .
4.
I listrutan Papperstyp klickar du på alternativet Mer....
5.
Utöka listan med alternativ för Typ:.
6.
Expandera den kategori med papperstyper som bäst motsvarar det aktuella papperet och klicka sedan på den papperstyp som du använder.


Utskriftsfunktioner

Välja pappersfack i Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.
2.
Markera skrivaren och klicka på Egenskaper eller Inställningar.
3.
Klicka på fliken Papper/kvalitet .
4.
Välj ett fack i listrutan Papperskälla.


Utskriftsfunktioner

Skriva ut på båda sidor (dubbelsidig utskrift) i Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.

2.
Markera skrivaren och klicka på Egenskaper eller Inställningar.

Dialogrutan Skriv ut

3.
Klicka på fliken Efterbehandling .

4.
Markera kryssrutan Skriv ut på båda sidor (manuellt). Tryck på knappen OK om du vill skriva ut jobbets första sida.

5.
Hämta den utskrivna pappersbunten från utmatningsfacket utan att ändra orienteringen och lägg den med utskriftssidan nedåt i fack 1.

6.
Skriv ut den andra sidan genom att trycka på knappen OK på kontrollpanelen.


Utskriftsfunktioner

Skriva ut flera sidor per ark i Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.

2.
Markera skrivaren och klicka på Egenskaper eller Inställningar.

Dialogrutan Skriv ut

3.
Klicka på fliken Efterbehandling .

4.
Välj antalet sidor per ark i listrutan Sidor per ark.

5.
Välj alternativ för Skriv ut sidramar, Sidordning och Orientering.


Utskriftsfunktioner

Välja sidorientering i Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.

2.
Välj skrivaren och klicka på Egenskaper eller Inställningar.

Dialogrutan Skriv ut

3.
Klicka på fliken Efterbehandling .

4.
I området Orientering väljer du alternativet Stående eller Liggande.

Om du vill skriva ut sidbilden upp och ned väljer du Rotera 180 grader.


Utskriftsfunktioner

Ange färgalternativ i Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.
2.
Välj skrivaren och klicka på Egenskaper eller Inställningar.
3.
Klicka på fliken Färg .
4.
Klicka i kryssrutan HP EasyColor så att den avmarkeras.
5.
I området Färgalternativ klickar du på alternativet Manuellt och klickar sedan på Inställningar.
6.
Justera de allmänna inställningarna för kantkontroll och inställningar för text, grafik och fotografier.


Utskriftsfunktioner

Ytterligare utskriftsmetoder i Windows

Det här avsnittet innehåller information om följande ämnen:

  • Skriva ut färgtext som svart (gråskala) i Windows
  • Skriva ut förtryckta brevhuvudspapper eller formulär i Windows
  • Skriva ut på specialpapper, etiketter eller OH-film
  • Skriva ut den första eller den sista sidan på ett annat papper i Windows
  • Anpassa dokument till sidstorlek
  • Lägga till en vattenstämpel i ett dokument i Windows
  • Skapa ett häfte med Windows


Utskriftsfunktioner

Skriva ut färgtext som svart (gråskala) i Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.
2.
Markera skrivaren och klicka på Egenskaper eller Inställningar.
3.
Klicka på fliken Avancerat .
4.
Utöka avsnittet Alternativ för dokument.
5.
Utöka avsnittet Skrivarfunktioner.
6.
I listrutan Skriv ut all text i svart väljer du alternativet Aktiverad.


Utskriftsfunktioner

Skriva ut förtryckta brevhuvudspapper eller formulär i Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.

2.
Markera skrivaren och klicka på Egenskaper eller Inställningar.

Dialogrutan Skriv ut

3.
Klicka på fliken Papper/kvalitet .

4.
I listrutan Papperstyp klickar du på alternativet Mer....

5.
Utöka listan med alternativ för Typ:.

6.
Utöka listan med alternativ för Övrigt.

7.
Välj alternativet för den papperstyp som du använder och klicka sedan på OK.


Utskriftsfunktioner

Skriva ut på specialpapper, etiketter eller OH-film

1.
Klicka på Skriv ut i menyn Arkiv i programmet.

2.
Markera skrivaren och klicka på Egenskaper eller Inställningar.

Dialogrutan Skriv ut

3.
Klicka på fliken Papper/kvalitet.

4.
I listrutan Papperstyp klickar du på alternativet Mer....

5.
Utöka listan med alternativ för Typ:.

6.
Utöka kategorin med papperstyper som bäst stämmer med dina papper.
OBS!

Etiketter och OH-film finns i listan för Övrigt.

7.
Välj alternativet för den papperstyp som du använder och klicka sedan på OK.


Utskriftsfunktioner

Skriva ut den första eller den sista sidan på ett annat papper i Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.

2.
Markera skrivaren och klicka på Egenskaper eller Inställningar.

Dialogrutan Skriv ut

3.
Klicka på fliken Papper/kvalitet .

4.
I området Specialsidor klickar du på alternativet Skriva ut sidor på olika papper och klickar sedan på Inställningar.

5.
I området Sidor i dokumentet väljer du antingen alternativet Första eller Sista.

6.
Välj rätt alternativ i listrutorna Papperskälla och Papperstyp. Klicka på knappen Lägg till.

7.
Om du skriver ut både den första och den sista sidan på olika papper upprepar du stegen 5 och 6, och väljer alternativen för den andra sidan.

8.
Klicka på knappen OK.


Utskriftsfunktioner

Anpassa dokument till sidstorlek

1.
Klicka på Skriv ut i menyn Arkiv i programmet.

2.
Välj skrivaren och klicka på Egenskaper eller Inställningar.

Dialogrutan Skriv ut

3.
Klicka på fliken Effekter .

4.
Välj alternativet Skriv ut dokument på och välj sedan en storlek i listrutan.


Utskriftsfunktioner

Lägga till en vattenstämpel i ett dokument i Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.
2.
Välj skrivaren och klicka på Egenskaper eller Inställningar.
3.
Klicka på fliken Effekter.
4.
Välj en vattenstämpel i listrutan Vattenstämplar.

Eller klicka på knappen Redigera om du vill lägga till en ny vattenstämpel i listan. Ange inställningar för vattenstämpeln och klicka sedan på knappen OK.

5.
Om du bara vill skriva ut vattenstämpeln på förstasidan markerar du kryssrutan Endast förstasidan. Annars skrivs vattenstämpeln ut på varje sida.


Utskriftsfunktioner

Skapa ett häfte med Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.

2.
Markera skrivaren och klicka på Egenskaper eller Inställningar.

Dialogrutan Skriv ut

3.
Klicka på fliken Efterbehandling .

4.
Markera kryssrutan Skriv ut på båda sidor.

5.
I listrutan Layout för häfte klickar du på alternativet Bindning vänstersida eller Bindning högersida. Alternativet Sidor per ark ändras automatiskt till 2 sidor per ark.

6.
Hämta den utskrivna pappersbunten från utmatningsfacket utan att ändra orienteringen och lägg den med utskriftssidan nedåt i fack 1.

7.
Skriv ut den andra sidan genom att trycka på knappen OK på kontrollpanelen.


Utskriftsfunktioner

Direkt USB-utskrift

Med den här produkten kan du skriva ut från en USB-lagringsenhet, vilket innebär att du kan skriva ut filer snabbt utan dator. Du kan ansluta vanliga USB-lagringsenheter till USB-porten på skrivarens framsida. Du kan skriva ut följande typer av filer:

●
.PDF
●
JPEG

1.
Anslut USB-lagringsenheten till USB-porten på produktens framsida.

Port för direkt USB-utskrift

2.
Menyn USB-minne öppnas. Bläddra genom alternativen med hjälp av pilknapparna.
●
Skriv ut dokument
●
Visa och skriva ut foton
●
Skanna till USB-enhet
3.
Om du vill skriva ut ett dokument trycker du på skärmen Skriv ut dokument och sedan på den mapp på USB-lagringsenheten där dokumentet sparats. När översiktsskärmen öppnas kan du justera inställningarna genom att trycka på dem. Skriv ut dokumentet genom att trycka på knappen Skriva ut.
4.
Om du vill skriva ut foton trycker du på skärmen Visa och skriva ut foton och sedan på förhandsgranskningen av de foton som du vill skriva ut. Tryck på knappen Klar. När översiktsskärmen öppnas kan du justera inställningarna genom att trycka på dem. Skriv ut fotona genom att trycka på knappen Skriva ut.
5.
Hämta utskriften från utmatningsfacket och ta bort USB-lagringsenheten.


Färg

Färg
  • Justera färg
  • Använda alternativet HP EasyColor för Windows
  • Matcha färger


Färg

Justera färg

Du hanterar färgalternativen med hjälp av inställningarna på fliken Färg i skrivardrivrutinen.

Det här avsnittet innehåller information om följande ämnen:

  • Ändra färgtema för ett utskriftsjobb
  • Ändra färgalternativ
  • Manuella färgalternativ


Färg

Ändra färgtema för ett utskriftsjobb

1.
Gå till Arkiv-menyn i programmet och klicka på Skriv ut.
2.
Klicka på Egenskaper eller på Utskriftsinställningar.
3.
Klicka på fliken Färg.
4.
Välj ett färgtema i listrutan Färgteman.
●
Standard (sRGB): Med det här temat ställs skrivaren in på att skriva ut RGB-data i råläget. När det här temat används hanterar du färgen i programvaran eller i operativsystemet för att färgen ska återges korrekt.
●
Livlig: Skrivaren ökar färgmättnaden i mellantoner. Använd det här temat när du skriver ut affärsgrafik.
●
Foto: Skrivaren tolkar RGB-färgerna som om de hade skrivits ut som ett fotografi med digitalt minilab. Skrivaren återger djupare, mer mättade färger på ett annat sätt än med temat Standard (sRBG). Använd det här temat när du skriver ut fotografier.
●
Foto (Adobe RGB 1998): Använd det här temat för digitala foton som använder färgrymden AdobeRGB istället för sRGB. Stäng av färghanteringen i programvaran när du använder detta tema.
●
Inget: Inget färgtema används.


Färg

Ändra färgalternativ

Ändra färgalternativen för det aktuella utskriftsjobbet på färgfliken i skrivarens drivrutin.

1.
Gå till Arkiv-menyn i programmet och klicka på Skriv ut.
2.
Klicka på Egenskaper eller på Utskriftsinställningar.
3.
Klicka på fliken Färg.
4.
Klicka på inställningen Automatisk eller Manuellt.
●
Automatisk inställning: Välj den här inställningen för de flesta färgutskrifter
●
Manuellt inställning: Väj den här inställningen om du vill justera färginställningarna oberoende av övriga inställningar.
OBS!

Manuell ändring av färginställningarna kan påverka utskriftens utseende. HP rekommenderar att endast färggrafikexperter ändrar dessa inställningar.

5.
Klicka på alternativet Skriv ut i gråskala för att skriva ut ett färgdokument i svart och gråskala. Använd det här alternativet när du vill skriva ut färgdokument för fotokopiering eller faxbruk. Du kan även använda det här alternativet till att skriva ut utkast eller om du vill spara på färgtonern.
6.
Klicka på knappen OK.


Färg

Manuella färgalternativ

Använd manuella färgalternativ för att justera alternativen Neutrala gråtoner, Halvton och Kantkontroll för text, grafik och foton.

Manuella färgalternativ
Ange beskrivning
Ange alternativ
Kantkontroll
Med inställningen Kantkontroll bestämmer du utseendet på kanter. Det finns två komponenter i kantkontroll: adaptiv halvtoning och svällning. Med adaptiv halvtoning blir kanterna skarpare. Med svällning minskas effekten av felaktig passning mellan färgplan genom att kanterna på angränsande objekt överlappar varandra en aning.
●
AV stänger av både svällning och adaptiv halvtoning.
●
Lätt sätter svällningen till lägsta nivå. Adaptiv halvtoning är på.
●
Normal sätter svällningen till mellannivå. Adaptiv halvtoning är på.
●
Maximal är den aggressivaste svällningsinställningen. Adaptiv halvtoning är på.
Halvton
Alternativen för Halvton påverkar färgutskriftens klarhet och upplösning.
●
Med alternativet Utjämna blir resultatet bättre för stora, helfyllda områden. Fotografier blir bättre genom att färgövergångarna blir jämnare. Välj det här alternativet när det är viktigt att ytan ska vara jämn.
●
Alternativet Detalj är användbart för text och grafik där skillnader mellan linjer eller färger ska vara skarp, t.ex. i bilder som innehåller ett mönster eller många detaljer. Välj det här alternativet när skarpa kanter och små detaljer är viktigt.
Neutrala gråtoner
Med inställningen Neutrala gråtoner anger du vilken metod du vill använda för att skapa gråtoner i text, grafik och fotografier.
●
Endast svart genererar neutrala färger (grå nyanser och svart) och använder endast svart toner. Detta garanterar neutrala färger utan färgstick. Den här inställningen passar bäst för dokument och utskrifter av overheadblad i gråskalor.
●
4-färg ger neutrala färger (grå nyanser och svart) genom att kombinera alla fyra tonerfärgerna. Med den tekniken blir nyanserna och övergångarna till andra färger jämnare och du kan även få allra mörkaste svart.


Färg

Använda alternativet HP EasyColor för Windows

Om du använder HP PCL 6-skrivardrivrutinen för Windows förbättrar HP EasyColor-tekniken automatiskt dokument med blandat innehåll som skrivs ut från Microsoft Office-program. Med den här tekniken skannas dokument och modifieras foton i JPEG- eller PNG-format automatiskt. HP EasyColor-tekniken förbättrar hela bilden på en gång i stället för att dela upp den i flera mindre delar. Det innebär att färgerna matchas bättre, detaljerna blir skarpare och det går snabbare att skriva ut.

I följande exempel har bilderna till vänster skapats utan alternativet HP EasyColor. Bilderna till höger visar de förbättringar som det innebär att använda alternativet HP EasyColor.

Exempel med HP EasyColor

Alternativet HP EasyColor är aktiverat som standard i HP PCL 6-skrivardrivrutinen så du behöver inte göra några manuella färgjusteringar. Om du vill avaktivera alternativet för att manuellt justera färginställningarna öppnar du fliken Färg och klickar i kryssrutan HP EasyColor för att avmarkera den.


Färg

Matcha färger

Den bästa metoden för att matcha de färger du ser på bildskärmen med färgerna på utskriften är vanligen att skriva ut sRGB-färger.

Matchningen av utskriftsfärger med bilden på datorskärmen är en komplicerad procedur, eftersom skrivare och bildskärmar återger färg på olika sätt. Bildskärmar visar färg med hjälp av ljuspixlar enligt RGB-modellen (RGB = röd, grön, blå), medan skrivare skriver ut färg enligt CMYK-modellen (CMYK = cyan, magenta, gult och svart).

Det finns flera faktorer som kan påverka möjligheten att få de utskrivna färgerna att se ut som färgerna på bildskärmen,

●
Utskriftsmaterial
●
Utskriftsfärgmedel (t.ex. bläck eller toner)
●
Utskriftsprocessen (t.ex. bläckstråle, tryckpress eller laserteknik)
●
Rumsbelysningen
●
Skillnader i hur olika personer uppfattar färg
●
Program
●
Skrivardrivrutiner
●
Datorns operativsystem
●
Bildskärmar
●
Skärmkort och drivrutiner
●
Driftsmiljö (t.ex. luftfuktighet)

Ha dessa faktorer i minnet om färgerna på skärmen inte helt stämmer överens med färgerna i utskriften.


Kopiera

Kopiera
  • Använda kopieringsfunktioner
  • Kopieringsinställningar
  • Kopiera bilder
  • Kopiera original med olika storlek
  • Kopiera manuellt på båda sidor (dubbelsidig utskrift)


Kopiera

Använda kopieringsfunktioner

Det här avsnittet innehåller information om följande ämnen:

  • Kopiering med snabbval
  • Flera kopior
  • Kopiera ett original med flera sidor
  • Kopiera ID-kort
  • Avbryta ett kopieringsjobb
  • Förminska eller förstora en kopia
  • Sortera ett kopieringsjobb
  • Göra svartvita kopior eller färgkopior


Kopiera

Kopiering med snabbval

1.
Lägg dokumentet på skannerglaset eller i dokumentmataren.

2.
Tryck på Kopiera på startskärmen.
3.
Starta kopieringen genom att trycka på knappen Svart eller Färg.


Kopiera

Flera kopior

1.
Lägg dokumentet på skannerglaset eller i dokumentmataren.

2.
Tryck på Kopiera på startskärmen.
3.
Du kan ändra antalet kopior med hjälp av pilknapparna eller genom att trycka på det inställda antalet kopior och ange ett annat antal.
4.
Starta kopieringen genom att trycka på knappen Svart eller Färg.


Kopiera

Kopiera ett original med flera sidor

1.
Sätt in originalen i dokumentmataren vända uppåt.

2.
Justera styrskenorna tills de ligger tätt an mot papperet.

3.
Tryck på Kopiera på startskärmen.
4.
Starta kopieringen genom att trycka på knappen Svart eller Färg.


Kopiera

Kopiera ID-kort

Med hjälp av funktionen ID-kopiering kan du kopiera båda sidorna av ID-kort eller andra små dokument på samma pappersark. Du uppmanas att först kopiera första sidan och att sedan placera kortet med den andra sidan ned någon annanstans på skannerglaset och kopiera igen. Produkten skriver sedan ut båda bilderna samtidigt.

1.
Lägg dokumentet på skannerglaset.

2.
Tryck på Kopiera på startskärmen.
3.
Tryck på knappen ID-kopiering.
4.
Starta kopieringen genom att trycka på Svart eller Färg.
5.
Du uppmanas att placera kortet med den andra sidan ned någon annanstans på skannerglaset.

Placering av den andra sidan

6.
Om du vill kopiera fler sidor trycker du på knappen OK. Om detta är den sista sidan trycker du på knappen Klar.
7.
Alla sidorna kopieras på samma sida av papperet.


Kopiera

Avbryta ett kopieringsjobb

1.
Tryck på knappen Avbryt [image] på produktens kontrollpanel.
OBS!

Om mer än en process är igång kan du avbryta den aktuella processen och alla väntande processer genom att trycka på Avbryt [image].

2.
Ta ut de återstående sidorna från dokumentmataren.


Kopiera

Förminska eller förstora en kopia

1.
Lägg dokumentet på skannerglaset eller i dokumentmataren.

2.
Tryck på Kopiera på startskärmen.
3.
Tryck på knappen Inställningar... och sedan på knappen Förminska/Förstora. Bläddra genom alternativen med hjälp av pilknapparna och välj ett alternativ genom att trycka på det.
4.
Starta kopieringen genom att trycka på knappen Svart eller Färg.


Kopiera

Sortera ett kopieringsjobb

1.
Lägg dokumentet på skannerglaset eller i dokumentmataren.

2.
Tryck på Kopiera på startskärmen.
3.
Tryck på knappen Inställningar... och bläddra sedan till och tryck på Sortering. Bläddra genom alternativen med hjälp av pilknapparna och välj ett alternativ genom att trycka på det.
4.
Starta kopieringen genom att trycka på knappen Svart eller Färg.


Kopiera

Göra svartvita kopior eller färgkopior

1.
Lägg dokumentet på skannerglaset eller i dokumentmataren.

2.
Tryck på Kopiera på startskärmen.
3.
Starta kopieringen genom att trycka på knappen Svart eller Färg.


Kopiera

Kopieringsinställningar

Det här avsnittet innehåller information om följande ämnen:

  • Ändra kopieringskvalitet
  • Kontrollera att skannerglaset inte är smutsigt
  • Justera ljusstyrkan eller svärtan för kopior
  • Definiera egna kopieringsinställningar
  • Ställa in pappersstorlek och papperstyp för kopiering på specialpapper
  • Återställa standardinställningar för kopiering


Kopiera

Ändra kopieringskvalitet

Följande inställningar för kopieringskvalitet är tillgängliga:

●
Välj autom.: Använd den här inställningen när kopieringskvaliteten inte spelar roll. Detta är standardinställningen.
●
Blandat: Använd den här inställningen för dokument som innehåller både text och grafik.
●
Text: Använd den här inställningen för dokument som innehåller mest text.
●
Bild: Använd den här inställningen för dokument som innehåller mest grafik.

1.
Lägg dokumentet på skannerglaset eller i dokumentmataren.

2.
Tryck på Kopiera på startskärmen.
3.
Tryck på knappen Inställningar... och bläddra sedan till och tryck på Optimera. Bläddra genom alternativen med hjälp av pilknapparna och välj ett alternativ genom att trycka på det.
4.
Starta kopieringen genom att trycka på Svart eller Färg.


Kopiera

Kontrollera att skannerglaset inte är smutsigt

På sikt kan smutsfläckar samlas på skannerglaset och det vita plastbakstycket. Det kan påverka resultaten. Gör på följande sätt om du vill rengöra skannerglaset och det vita plastbakstycket:

1.
Stäng av produkten med strömbrytaren och dra sedan ur nätsladden ur eluttaget.

2.
Öppna skannerlocket.
3.
Rengör skannerglaset och det vita plastbakstycket med en mjuk trasa eller svamp som fuktats med ett milt rengöringsmedel för glas.

Område att rengöra

VIKTIGT:

Använd inte skurmedel, aceton, bensen, ammoniak, etylalkohol eller karbontetraklorid på någon del av produkten eftersom den då kan skadas. Häll inte vätskor direkt på glaset eller plattan. De kan rinna in och skada enheten.

4.
Torka av glaset och den vita plasten med en duk eller svamp för att förhindra fläckar.
5.
Sätt i produktens kontakt och sätt på produkten med strömbrytaren.


Kopiera

Justera ljusstyrkan eller svärtan för kopior

1.
Lägg dokumentet på skannerglaset eller i dokumentmataren.

2.
Tryck på Kopiera på startskärmen.
3.
Tryck på knappen Inställningar... och bläddra sedan till och tryck på Ljusare/mörkare. Tryck på pilknapparna om du vill justera inställningen på översiktsskärmen.
4.
Starta kopieringen genom att trycka på knappen Svart eller Färg.


Kopiera

Definiera egna kopieringsinställningar

När du ändrar kopieringsinställningarna på kontrollpanelen förblir de anpassade inställningarna aktiva i cirka 2 minuter efter att jobbet har slutförts och sedan återställs standardinställningarna. Om du vill återställa standardinställningarna med en gång trycker du på Avbryt [image] på startskärmen.

Det här avsnittet innehåller information om följande ämnen:

  • Skriva ut eller kopiera kant till kant


Kopiera

Skriva ut eller kopiera kant till kant

Produkten kan inte skriva ut helt från kant till kant. Maximal utskriftsyta är 203,2 x 347 mm (8 x 13,7 tum), vilket lämmar en 4 mm ej utskrivningsbar marginal runt sidan.

Att ta hänsyn till vid utskrift eller skanning av dokument med tryck från kant till kant:
●
När originalet är mindre än utskriftsstorleken flyttar du originalet 4 mm bort från det hörn som anvisas av ikonen på skannern. Kopiera eller skanna originalet igen.
●
När originalet är lika stort som utskriftsstorleken förminskar du bilden med hjälp av funktionen Förminska/Förstora, så att kopian inte blir beskuren.


Kopiera

Ställa in pappersstorlek och papperstyp för kopiering på specialpapper

1.
Tryck på Kopiera på startskärmen.

2.
Tryck på knappen Inställningar... och bläddra sedan till och tryck på Papper.
3.
Tryck på den pappersstorlek som fyllts på i fack 1 i listan över pappersstorlekar.
4.
Tryck på den papperstyp som fyllts på i fack 1 i listan över papperstyper.
5.
Starta kopieringen genom att trycka på knappen Svart eller Färg.


Kopiera

Återställa standardinställningar för kopiering

1.
Tryck på Kopiera på startskärmen.

2.
Tryck på knappen Inställningar... och bläddra sedan till och tryck på Återställ standard.


Kopiera

Kopiera bilder
OBS!

Foton ska kopieras från skannerglaset och inte från dokumentmataren.

1.
Lägg fotot på skannerglaset med bildsidan nedåt i det övre vänstra hörnet på glaset och stäng skannerlocket.

2.
Tryck på Kopiera på startskärmen.
3.
Tryck på knappen Inställningar... och sedan på knappen Optimera.
4.
Tryck på knappen Bild.
5.
Starta kopieringen genom att trycka på knappen Svart eller Färg.


Kopiera

Kopiera original med olika storlek

Vid kopiering av original med olika storlek använder du skannerglaset.

OBS!

Du kan endast använda dokumentmataren för att kopiera original med olika storlek om sidorna har ett mått gemensamt. Du kan t.ex. kombinera sidor i formaten Letter och Legal, eftersom de har samma bredd. Lägg sidorna i en bunt så att överkanterna ligger i jämnhöjd med varandra och så att sidorna är lika breda men olika långa.

1.
Fyll på papper i fack 1 som är stora nog för den största sidan i bunten med originaldokument.
2.
Lägg en av originalsidorna med framsidan nedåt i det övre vänstra hörnet av skannerglaset.

3.
Tryck på Kopiera på startskärmen.
4.
Tryck på knappen Inställningar... och bläddra sedan till och tryck på Papper.
5.
Tryck på den pappersstorlek som fyllts på i fack 1 i listan över pappersstorlekar.
6.
Tryck på den papperstyp som fyllts på i fack 1 i listan över papperstyper.
7.
Starta kopieringen genom att trycka på knappen Svart eller Färg.
8.
Upprepa stegen för varje sida.


Kopiera

Kopiera manuellt på båda sidor (dubbelsidig utskrift)

1.
Lägg den första sidan av dokumentet på skannerglaset eller i dokumentmataren.

2.
Tryck på Kopiera på startskärmen.
3.
Starta kopieringen genom att trycka på knappen Svart eller Färg.
4.
Ta bort den utskrivna kopian från utmatningsfacket utan att ändra orienteringen och lägg den med utskriftssidan nedåt i fack 1.

Fylla på papper för utskrift av andra sidan

5.
Lägg nästa sida av dokumentet på skannerglaset eller i dokumentmataren ().

6.
Tryck på Kopiera på startskärmen.
7.
Starta kopieringen genom att trycka på knappen Svart eller Färg.
8.
Upprepa tills du är klar med kopieringen.


Skanna

Skanna
  • Använda skannerfunktioner
  • Skannerinställningar
  • Skanna ett foto


Skanna

Använda skannerfunktioner

Det här avsnittet innehåller information om följande ämnen:

  • Skanningsmetoder
  • Avbryta en skanning


Skanna

Skanningsmetoder

Skanning kan gå till på följande sätt.

●
Skanna till en USB-lagringsenhet från kontrollpanelen.
●
Skanna från datorn med hjälp av programmet HP Skanna
●
Skanna från TWAIN-kompatibla eller WIA-kompatibla (Windows Imaging Application) program
OBS!

Om du vill läsa mer om och lära dig använda textigenkänningsprogram kan du installera Readiris från cd-skivan med program. Textigenkänningsprogram brukar även kallas OCR-program (optical character recognition).

Det här avsnittet innehåller information om följande ämnen:

  • Skanna till en USB-lagringsenhet
  • Skanna med programmet HP Skanna (Windows)
  • Skanna med annan programvara
  • Skanna med hjälp av OCR-program (Optical Character Recognition)


Skanna

Skanna till en USB-lagringsenhet

1.
Lägg dokumentet på skannerglaset eller i dokumentmataren.
2.
Anslut USB-lagringsenheten till porten på produktens framsida.
3.
Tryck på Skanna på startskärmen.
4.
Tryck på skärmen Skanna till USB-enhet.
5.
Tryck på knappen Skanna för att skanna och spara filen. Nu skapas en mapp med namnet HP på USB-lagringsenheten och där sparas filen i PDF- eller JPG-format med ett filnamn som genereras automatiskt.
OBS!

När översiktsskärmen öppnas kan du justera inställningarna genom att trycka på den.


Skanna

Skanna med programmet HP Skanna (Windows)

1.
Dubbelklicka på ikonen HP Skanna på skrivbordet.
2.
Välj en skanningsgenväg och justera inställningarna vid behov.
3.
Klicka på Skanna.

OBS!

Klicka på Avancerade inställningar om du vill ha fler alternativ.

Klicka på Skapa ny genväg om du vill skapa en egen uppsättning inställningar och spara den i listan över genvägar.


Skanna

Skanna med annan programvara

Produkten är TWAIN- och WIA-kompatibel (Windows Imaging Application). Produkten kan användas med Windows-baserade program som stöder TWAIN-kompatibla eller WIA-kompatibla skanningsenheter och med Macintosh-baserade program som stöder TWAIN-kompatibla skanningsenheter.

När du använder ett TWAIN- eller WIA-kompatibelt program kan du använda skanningsfunktionen och skanna en bild direkt till det öppna programmet. Mer information finns i filen Hjälp och dokumentationen som följde med det TWAIN- eller WIA-kompatibla programmet.

Det här avsnittet innehåller information om följande ämnen:

  • Skanna från ett TWAIN-kompatibelt program
  • Skanna från ett WIA-kompatibelt program


Skanna

Skanna från ett TWAIN-kompatibelt program

I allmänhet är ett program TWAIN-kompatibelt om det har kommandon som Hämta, Hämta fil, Skanna, Importera nytt objekt, Infoga från eller Skanner. Om du är osäker på om programmet är kompatibelt eller inte vet vad kommandot kallas tittar du i Hjälp i programmet eller i dokumentationen till programmet.

När du skannar från ett TWAIN-kompatibelt program startar programmet HP Skanna eventuellt automatiskt. Om programmet HP Skanna startar kan du göra ändringar medan du förhandsgranskar bilden. Om programmet inte startar automatiskt hamnar bilden genast i det TWAIN-kompatibla programmet.

Börja skanna från ett TWAIN-program. I programmets hjälpsystem och dokumentation finns information om kommandon och anvisningar som du kan följa.


Skanna

Skanna från ett WIA-kompatibelt program

WIA ger ytterligare en metod för skanning av en bild direkt till ett program. I stället för programvaran HP Skanna använder WIA programvara från Microsoft för skanningen.

I allmänhet är ett program WIA-kompatibelt om det finns kommandon som Bild/Från skanner eller kamera i någon av menyerna Infoga eller Arkiv i programmet. Om du inte vet om programmet är WIA-kompatibelt tittar du i programmets hjälpinformation eller dokumentation.

Påbörja skanningen i det WIA-kompatibla programmet. I programmets hjälpsystem och dokumentation finns information om kommandon och anvisningar som du kan följa.

-eller-

Öppna Kontrollpanelen i Windows och dubbelklicka på produktsymbolen i mappen Skannrar och kameror (som finns i mappen Maskinvara och ljud i Windows Vista och Windows 7). Microsoft WIA-guide öppnas och du kan skanna till en fil.


Skanna

Skanna med hjälp av OCR-program (Optical Character Recognition)

Om du vill importera skannad text till det ordbehandlingsprogram som du använder för att kunna redigera den öppnar du programmet HP Skanna och väljer genvägen Spara som redigerbar text (OCR).

Du kan även använda OCR-programvara från någon annan leverantör. OCR-programmet Readiris medföljer på en separat cd-skiva som levereras tillsammans med produkten. Om du vill använda Readiris installerar du programmet från skivan och följer instruktionerna i onlinehjälpen.


Skanna

Avbryta en skanning

Du kan avbryta en skanning på följande två sätt:

●
Tryck på Avbryt [image] på kontrollpanelen.
●
Klicka på knappen Avbryt i dialogrutan på skärmen.


Skanna

Skannerinställningar

Det här avsnittet innehåller information om följande ämnen:

  • Skannerupplösning och färg
  • Skanningskvalitet


Skanna

Skannerupplösning och färg

Om kvaliteten inte blir tillräckligt bra när du skriver ut en skannad bild, kan det bero på att du har valt fel inställning för upplösning och färg i programmet. Upplösning och färg påverkar följande egenskaper hos skannade bilder:

●
Skärpan
●
Övergångarnas utseende (mjuka eller skarpa)
●
Skanningstid
●
Filstorleken

Skanningsupplösningen mäts i bildpunkter per tum (ppi).

OBS!

Ppi-nivåerna för skanning är inte utbytbara mot dpi-nivåerna (punkter per tum) för utskrift.

Färg, gråskala och svartvitt anger antal möjliga färger. Skannerupplösningen kan ställas till maximalt 1 200 dpi.

I tabellen med riktlinjer för upplösning och färger finns enkla tips du kan använda för att nå ett bra resultat när du skannar.

OBS!

Ett högt värde för upplösning eller färg kan skapa mycket stora filer som tar upp stort diskutrymme, vilket gör att skanningen tar lång tid. Innan du anger inställningar för upplösning och färg måste du bestämma hur du ska använda den skannade bilden.

Det här avsnittet innehåller information om följande ämnen:

  • Riktlinjer för upplösning och färg
  • Färg


Skanna

Riktlinjer för upplösning och färg

Av följande tabell framgår vilken upplösning och färginställning som rekommenderas för olika skanningar.

OBS!

Standardupplösningen är 200 dpi.

Användningsområde
Rekommenderad upplösning
Rekommenderad färginställning
Faxa
150 ppi
●
Svartvitt
E-post
150 ppi
●
Svartvitt om bilden inte kräver mjuka övergångar
●
Gråskala om bilden kräver mjuka övergångar
●
Färg om bilden är i färg
Textredigering
300 ppi
●
Svartvitt
Utskrift (grafik eller text)
600 ppi för komplicerade bilder och dokument som du vill förstora kraftigt
300 ppi för normala bilder och text
150 ppi för foton
●
Svartvitt för text och streckbilder
●
Gråskala för skuggade eller färgade bilder och fotografier
●
Färg om bilden är i färg
Visning på datorskärmen
75 ppi
●
Svart och vitt för text
●
Gråskala för grafik och fotografier
●
Färg om bilden är i färg


Skanna

Färg

Du kan ställa in följande värden för färg när du skannar.

Inställning
Rekommenderad användning
Färg
Den här inställningen anger du för färgfoton av hög kvalitet och dokument där färgen är viktig.
Svartvitt
Använd inställningen för textdokument.
Gråskala
Använd denna inställning när du måste ta hänsyn till filstorleken eller om du snabbt ska skanna ett dokument eller ett foto.


Skanna

Skanningskvalitet

På sikt kan smutsfläckar samlas på skannerglaset och det vita plastbakstycket. Det kan påverka resultaten. Gör på följande sätt om du vill rengöra skannerglaset och det vita plastbakstycket:

1.
Stäng av produkten med strömbrytaren och dra sedan ur nätsladden ur eluttaget.

Dra ur nätsladden

2.
Öppna skannerlocket.
3.
Rengör skannerglaset och det vita plastbakstycket med en mjuk trasa eller svamp som fuktats med ett milt rengöringsmedel för glas.

Område att rengöra

VIKTIGT:

Använd inte skurmedel, aceton, bensen, ammoniak, etylalkohol eller karbontetraklorid på någon del av produkten eftersom den då kan skadas. Häll inte vätskor direkt på glaset eller plattan. De kan rinna in och skada enheten.

4.
Torka av glaset och den vita plasten med en duk eller svamp för att förhindra fläckar.
5.
Sätt i produktens kontakt och sätt på produkten med strömbrytaren.


Skanna

Skanna ett foto

1.
Lägg fotot på skannerglaset med bildsidan nedåt i det övre vänstra hörnet på glaset och stäng skannerlocket.

2.
Anslut USB-lagringsenheten till porten på produktens framsida.
3.
Tryck på Skanna på startskärmen.
4.
Tryck på knappen Skanna till USB-enhet. På kontrollpanelen visas en översikt över skanningsinställningarna. Tryck på skärmen om du vill ändra inställningarna.
5.
Tryck på knappen Skanna om du vill skanna dokumentet och spara det i en mapp på USB-lagringsenheten.


Fax

Fax
  • Ställa in fax
  • Använda telefonboken
  • Ange faxinställningar
  • Använda fax
  • Lösa faxproblem
  • Myndighetsinformation och garantier


Fax

Ställa in fax

Det här avsnittet innehåller information om följande ämnen:

  • Installera och anslut maskinvaran
  • Konfigurera faxinställningar
  • Använda HP:s faxinställningsguide


Fax

Installera och anslut maskinvaran

Det här avsnittet innehåller information om följande ämnen:

  • Ansluta fax till en telefonlinje
  • Ansluta ytterligare enheter
  • Inställningar för fristående fax


Fax

Ansluta fax till en telefonlinje

▲
Anslut telefonsladden till linjeutgångsporten telefonikon för faxport på produkten och telefonjacket i väggen.

Produkten är en analog enhet. HP rekommenderar att du använder produkten tillsammans med en separat analog telefonlinje.

OBS!

I vissa länder/regioner kan du behöva en adapter för att kunna använda den sladd som levererades med produkten.


Fax

Ansluta ytterligare enheter

Produkten har två faxportar:

●
”Linje”-porten telefonikon för faxport, som används för att ansluta produkten till telefonjacket i väggen.
●
”Telefon”-porten telefonikon för faxport, som används för att ansluta ytterligare enheter till produkten.

Telefoner som används tillsammans med produkten kan anslutas på två sätt:

●
En anknytningstelefon är en telefon som ansluts till samma telefonlinje på en annan plats.
●
En nedströmstelefon är en som ansluts till produkten eller en enhet som ansluts till produkten.

Anslut ytterligare enheter i den ordning som beskrivs nedan. Den utgående porten för varje enhet ansluts till den ingående porten på nästa och bildar på så sätt en "kedja". Om du inte vill ansluta en enhet hoppar du över det steget och fortsätter till nästa enhet.

OBS!

Anslut inte fler än tre enheter till telefonlinjen.
OBS!

Röstbrevlåda stöds inte för den här produkten.

1.
Dra ur nätsladdarna till alla enheter som du vill ansluta.
2.
Om produkten ännu inte har anslutits till en telefonlinje läser du produktinstallationshandboken innan du fortsätter. Produkten bör redan vara ansluten till ett telefonjack.
3.
Ta bort plastskyddet från telefonporten (porten är markerad med en telefonikon).

4.
Du ansluter ett internt eller externt modem på en dator genom att koppla ena änden av en telefonsladd till produktens ”telefon”-port telefonikon för faxport. Koppla den andra änden av telefonsladden till modemets ”linje”-port.

Ansluta ett modem

OBS!

En del modem har en andra linjeport att ansluta till en separat röstlinje. Läs mer i dokumentationen för modemet så att du ansluter till rätt "linje"-port om du har två linjeportar.

5.
Du ansluter en nummerpresentatör genom att koppla telefonsladden till föregående enhets "telefon"-port. Koppla den andra änden av telefonsladden till nummerpresentatörens "linje"-port.

Ansluta en nummerpresentatör

6.
Du ansluter en telefonsvarare genom att koppla telefonsladden till föregående enhets "telefon"-port. Koppla den andra änden av telefonsladden till telefonsvararens "linje"-port.

Ansluta en telefonsvarare

7.
Du ansluter en telefon genom att koppla telefonsladden till föregående enhets "telefon"-port. Koppla den andra änden av telefonsladden till telefonens "linje"-port.

Ansluta en telefon

8.
När du har anslutit alla ytterligare enheter kopplar du in alla enheternas strömkällor.

Det här avsnittet innehåller information om följande ämnen:

  • Ställa in fax med telefonsvarare
  • Ställa in fax med en anknytningstelefon


Fax

Ställa in fax med telefonsvarare
●
Ange antalet ringsignaler före svar till minst en signal fler än för motsvarande inställning på telefonsvararen.
●
Om en telefonsvarare är ansluten till samma telefonlinje men till ett annat jack (i ett annat rum t.ex.), kan det störa produkten när den ska ta emot fax.


Fax

Ställa in fax med en anknytningstelefon

När den här inställningen är aktiverad kan du ange att enheten ska ta emot det inkommande faxet genom att trycka på 1-2-3 i följd på telefonens knappsats. Standardinställningen är På. Du ska avaktivera inställningen endast om du använder pulsval eller har en tjänst från teleoperatören som också begagnar sig av nummersekvensen 1-2-3. Teleoperatörens tjänst fungerar inte om den står i konflikt med produkten.

1.
På kontrollpanelen trycker du på knappen Inställningar [image].
2.
Bläddra till och tryck på menyn Faxinställningar.
3.
Bläddra till och tryck på knappen Avancerade inst..
4.
Bläddra till och tryck på knappen Sidotelefon och tryck på På.


Fax

Inställningar för fristående fax

1.
Packa upp och ställ in produkten.
2.
Tryck på Inställningar [image] på startskärmen.
3.
Tryck på menyn Faxinställningar.
4.
Tryck på knappen Faxinstallationsfunktion.
5.
Följ anvisningarna på skärmen och välj lämpligt svar på respektive fråga.
OBS!

Faxnumret får bestå av max 20 tecken.
OBS!

Faxrubriken får bestå av max 25 tecken.


Fax

Konfigurera faxinställningar

Du kan konfigurera produktens faxinställningar från kontrollpanelen eller programmet HP ToolboxFX.

I USA och många andra regioner/länder är det ett juridiskt krav att ange tid, datum och annan information i faxrubriken.

Det här avsnittet innehåller information om följande ämnen:

  • Använd kontrollpanelen för att ange tid, datum och rubrik för fax
  • Använd vanliga lokala bokstäver i faxrubriker


Fax

Använd kontrollpanelen för att ange tid, datum och rubrik för fax

Om du vill använda kontrollpanelen för att ange datum, tid och rubrik gör du så här:

1.
Tryck på Inställningar [image] på startskärmen.
2.
Tryck på menyn Faxinställningar.
3.
Tryck på menyn Grundinställn..
4.
Bläddra till och tryck på knappen Tid/datum.
5.
Välj 12-timmarsklocka eller 24-timmarsklocka.
6.
Ställ in tiden med hjälp av knappsatsen och tryck sedan på knappen OK.
7.
Välj datumformat.
8.
Ställ in datumet med hjälp av knappsatsen och tryck sedan på knappen OK.
9.
Tryck på menyn Faxrubrik.
10.
Ange faxnumret med hjälp av knappsatsen och tryck sedan på knappen OK.
OBS!

Faxnumret får bestå av max 20 tecken.
11.
Ange företagsnamn eller faxrubrik med hjälp av knappsatsen och tryck sedan på knappen OK.
OBS!

Faxrubriken får bestå av max 25 tecken.


Fax

Använd vanliga lokala bokstäver i faxrubriker

När du vill skriva ett namn i faxsidhuvudet eller ange ett namn för en snabbvalsknapp, ett kortnummer eller ett gruppkortnummer från kontrollpanelen kan du öppna en knappsats med specialtecken genom att trycka på 123-knappen.


Fax

Använda HP:s faxinställningsguide

Om du inte slutförde inställningsprocessen för fax när du installerade programvaran kan du slutföra den när som helst genom att använda faxinställningsguiden.

1.
Klicka på Start och klicka sedan på Program.
2.
Klicka på HP, klicka på produktens namn och klicka sedan på Faxinställningsguiden.
3.
Konfigurera faxinställningarna genom att följa anvisningarna på skärmen i faxinställningsguiden.


Fax

Använda telefonboken

Du kan spara faxnummer som du använder ofta (upp till 120 poster), antingen separat eller i grupper med flera faxnummer.

Det här avsnittet innehåller information om följande ämnen:

  • Använd kontrollpanelen för att skapa och redigera faxtelefonboken
  • Importera eller exportera Microsoft Outlook-kontakter till faxtelefonboken
  • Använda telefonboksdata från andra program
  • Ta bort telefonboksposter
  • Använda kortnummer
  • Hantera gruppkortnummer


Fax

Använd kontrollpanelen för att skapa och redigera faxtelefonboken

1.
Tryck på Fax på startskärmen.

2.
Tryck på knappen Faxmeny.
3.
Tryck på knappen Telefonkataloginställningar.
4.
Tryck på Enskild installation för att ta bort en kortnummerpost.
5.
Tryck på ett ledigt nummer i listan.
6.
Skriv in ett namn med hjälp av knappsatsen och tryck sedan på OK.
7.
Skriv in faxnumret med hjälp av knappsatsen och tryck sedan på OK.


Fax

Importera eller exportera Microsoft Outlook-kontakter till faxtelefonboken

1.
Öppna HP ToolboxFX.
2.
Klicka på Fax och klicka sedan på Faxkatalog.
3.
Bläddra till programmets telefonbok och klicka sedan på Importera/exportera telefonbok.


Fax

Använda telefonboksdata från andra program
OBS!

Innan en telefonbok från ett annat program kan importeras måste du använda exportfunktionen i det andra programmet.

HP ToolboxFX kan importera kontaktinformation från följande programs telefonböcker.

●
Microsoft Outlook
●
Lotus Notes
●
Microsoft Outlook Express
●
En telefonbok som exporterats från programmet ToolboxFX på en annan HP-produkt.


Fax

Ta bort telefonboksposter

Du kan ta bort alla telefonboksposter som är programmerade i produkten.

VIKTIGT:

När en telefonbokspost har tagits bort kan den inte återställas.

1.
Tryck på Fax på startskärmen.

2.
Tryck på knappen Faxmeny.
3.
Tryck på knappen Telefonkataloginställningar.
4.
Tryck på knappen Ta bort post. Ta bort alla poster genom att trycka på Ta bort samtliga poster.
5.
Tryck på den post som du vill ta bort.


Fax

Använda kortnummer

Det här avsnittet innehåller information om följande ämnen:

  • Skapa och redigera kortnummerposter
  • Ta bort kortnummer


Fax

Skapa och redigera kortnummerposter

1.
Tryck på Fax på startskärmen.

2.
Tryck på knappen Faxmeny.
3.
Tryck på knappen Telefonkataloginställningar.
4.
Tryck på knappen Enskild installation.
5.
Tryck på ett ledigt nummer i listan.
6.
Skriv in ett namn med hjälp av knappsatsen och tryck sedan på OK.
7.
Skriv in faxnumret med hjälp av knappsatsen och tryck sedan på OK.


Fax

Ta bort kortnummer

1.
Tryck på Fax på startskärmen.
2.
Tryck på knappen Faxmeny.
3.
Tryck på knappen Telefonkataloginställningar.
4.
Tryck på knappen Ta bort post. Ta bort alla poster genom att trycka på Ta bort samtliga poster.
5.
Tryck på den post som du vill ta bort:


Fax

Hantera gruppkortnummer

Det här avsnittet innehåller information om följande ämnen:

  • Skapa och redigera gruppkortnummer
  • Ta bort gruppkortnummer


Fax

Skapa och redigera gruppkortnummer

1.
Skapa en separat post för varje faxnummer som ska ingå i gruppen.

a.
Tryck på Fax på startskärmen.
b.
Tryck på knappen Faxmeny.
c.
Tryck på knappen Telefonkataloginställningar.
d.
Tryck på knappen Enskild installation.
e.
Tryck på ett ledigt nummer i listan.
f.
Skriv in ett namn med hjälp av knappsatsen och tryck sedan på OK.
g.
Skriv in faxnumret med hjälp av knappsatsen och tryck sedan på OK.

2.
Klicka på knappen Kortnummergrupp på menyn Telefonkataloginställningar.
3.
Tryck på ett ledigt nummer i listan.
4.
Skriv in ett gruppnamn med hjälp av knappsatsen och tryck på OK.
5.
Tryck på de separata poster som du vill ska ingå i gruppen. När du är klar trycker du på knappen Urval klart.


Fax

Ta bort gruppkortnummer

1.
Tryck på Fax på startskärmen.
2.
Tryck på knappen Faxmeny.
3.
Tryck på knappen Telefonkataloginställningar.
4.
Tryck på knappen Ta bort post. Ta bort alla poster genom att trycka på Ta bort samtliga poster.
5.
Tryck på den post som du vill ta bort:


Fax

Ange faxinställningar

Det här avsnittet innehåller information om följande ämnen:

  • Inställningar för att skicka fax
  • Inställningar för att ta emot fax
  • Ställa in faxhämtning (pollning)


Fax

Inställningar för att skicka fax

Det här avsnittet innehåller information om följande ämnen:

  • Ange speciella uppringningssymboler och alternativ
  • Ange avkänning av kopplingston
  • Ange automatisk återuppringning och tiden mellan återuppringningsförsöken
  • Ange ljust/mörkt och upplösning
  • Försättsbladsmallar
  • Ställa in betalningskoder


Fax

Ange speciella uppringningssymboler och alternativ

Du kan infoga pauser i ett faxnummer som du ringer. Pauser behövs ofta vid utlandssamtal och anslutning till extern linje i en växel.

Specialsymbol
Knapp
Beskrivning
Uppringningspaus

Knappen för återuppringning/paus kan väljas på knappsatsen på kontrollpanelen när du anger ett faxnummer. Du kan även infoga en uppringningspaus genom att trycka på kommatecknet.
Paus för kopplingston

Du kan endast välja knappen W när du anger faxnumret för en telefonbokspost. När du trycker på den här knappen inväntar produkten kopplingston innan resten av telefonnumret slås.
R-knappsfunktion (flash)

Du kan endast välja knappen R när du anger faxnumret för en telefonbokspost. När du trycker på den här knappen aktiveras R-knappsfunktionalitet (flash).

Det här avsnittet innehåller information om följande ämnen:

  • Ange uppringningsprefix


Fax

Ange uppringningsprefix

Ett uppringningsprefix är ett nummer eller en grupp med nummer som automatiskt läggs till före varje faxnummer som du slår från kontrollpanelen eller programvaran. Det högsta tillåtna antalet tecken i ett uppringningsprefix är 50.

Standardinställningen är Av. Om du exempelvis måste slå siffran 9 för att få en extern linje är det praktiskt att aktivera funktionen och ställa in ett prefix. När den här inställningen är aktiverad kan du slå ett faxnummer utan uppringningsprefix genom att slå numret manuellt.

1.
Tryck på Inställningar [image] på startskärmen.
2.
Tryck på menyn Faxinställningar.
3.
Tryck på menyn Grundinställn..
4.
Bläddra till och tryck på knappen Slå prefix och tryck sedan på På.
5.
Ange prefixet med hjälp av knappsatsen och tryck sedan på knappen OK. Du kan använda dig av siffror, pauser och uppringningssymboler.


Fax

Ange avkänning av kopplingston

I normalfallet rings faxnumret upp genast. Om du använder produkten på samma linje som din telefon aktiverar du inställningen för avkänning av kopplingston. Det här förhindrar att produkten försöker skicka fax när någon använder telefonen.

Standardinställningen för avkänning av kopplingston är På i Frankrike och Ungern och Av i övriga länder/regioner.

1.
Tryck på Inställningar [image] på startskärmen.
2.
Tryck på menyn Faxinställningar.
3.
Tryck på menyn Avancerade inst..
4.
Bläddra till och tryck på knappen Upptäck kopplingston och tryck sedan på På.

Det här avsnittet innehåller information om följande ämnen:

  • Ställa in uppringning med ton- eller pulsval


Fax

Ställa in uppringning med ton- eller pulsval

Använd den här proceduren för att ställa in om ton- eller pulsval ska användas. Standardinställningen är Ton. Den här inställningen ändrar du endast om du vet att tonval inte går att använda för telefonlinjen.

OBS!

Det finns inte uppringning med tonval i alla regioner/länder.

1.
Tryck på Inställningar [image] på startskärmen.
2.
Tryck på menyn Faxinställningar.
3.
Tryck på menyn Avancerade inst..
4.
Bläddra till och tryck på Uppringningstyp och tryck sedan på Ton eller Puls.


Fax

Ange automatisk återuppringning och tiden mellan återuppringningsförsöken

Om produkten inte kan skicka ett fax på grund av att mottagarfaxen inte svarar, eller för att linjen var upptagen, försöker produkten att ringa upp igen baserat på inställningarna för automatisk återuppringning vid upptaget, inget svar eller kommunikationsfel.

Ange alternativ för automatisk återuppringning vid upptaget

Om det här alternativet är aktiverat sker återuppringning automatiskt vid upptaget. Standardinställningen för automatisk återuppringning vid upptaget är På.

1.
Tryck på Inställningar [image] på startskärmen.
2.
Tryck på menyn Faxinställningar.
3.
Tryck på menyn Avancerade inst..
4.
Bläddra till och tryck på knappen Uppr. om upptag. och tryck sedan på På.

Ange alternativ för återuppringning vid inget svar

Om det här alternativet är aktiverat sker återuppringning automatiskt om mottagaren inte svarar. Standardinställningen för automatisk återuppringning vid inget svar är Av.

1.
Tryck på Inställningar [image] på startskärmen.
2.
Tryck på menyn Faxinställningar.
3.
Tryck på menyn Avancerade inst..
4.
Bläddra till och tryck på knappen Återuppringning vid ej svar och tryck sedan på På.

Ange alternativ för återuppringning vid kommunikationsfel

Om det här alternativet är aktiverat sker återuppringning automatiskt vid kommunikationsfel av något slag. Standardinställningen för automatisk återuppringning vid kommunikationsfel är På.

1.
Tryck på Inställningar [image] på startskärmen.
2.
Tryck på menyn Faxinställningar.
3.
Tryck på menyn Avancerade inst..
4.
Bläddra till och tryck på knappen Ring upp igen vid komm.fel och tryck sedan på På.


Fax

Ange ljust/mörkt och upplösning

Det här avsnittet innehåller information om följande ämnen:

  • Ange standardinställning för ljust/mörkt (kontrast)
  • Ange inställningar för upplösning


Fax

Ange standardinställning för ljust/mörkt (kontrast)

Kontrastinställningen påverkar hur mörkt ett utgående fax blir.

Standardinställningen för ljust/mörkt är den kontrast som normalt används för att skicka fax. Som standard står reglaget i mitten.

1.
Tryck på Inställningar [image] på startskärmen.
2.
Tryck på menyn Faxinställningar.
3.
Tryck på menyn Avancerade inst..
4.
Flytta reglaget genom att trycka på Ljusare/mörkare och sedan på någon av pilknapparna.


Fax

Ange inställningar för upplösning
OBS!

Faxstorleken ökas om upplösningen ökas. Större fax ökar sändningstiden och kan överskrida tillgängligt minne i produkten.

Den här proceduren ändrar upplösningen för alla faxsändningar till en av följande inställningar:

●
Standard: Den här inställningen medför den lägsta kvaliteten och den högsta överföringshastigheten.
●
Hög: Den här inställningen medför en högre upplösning än Standard som vanligen används för textdokument.
●
Superfin: Den här inställningen passar bäst för dokument som innehåller både bild och text. Överföringshastigheten är långsammare än Hög men snabbare än Foto.
●
Foto: Den här inställningen ger de bästa bilderna men ökar också överföringstiden markant.

Standardinställningen för upplösning är Hög.

Ange standardupplösning

1.
Tryck på Inställningar [image] på startskärmen.
2.
Tryck på menyn Faxinställningar.
3.
Tryck på menyn Avancerade inst..
4.
Tryck på knappen Faxupplösning och sedan på något av alternativen.


Fax

Försättsbladsmallar

Flera försättsbladsmallar för företag och personligt bruk är tillgängliga i programvaran PC-faxsändning.

OBS!

Det går inte att ändra försättsbladsmallarna, men du kan redigera fälten i mallarna.


Fax

Ställa in betalningskoder

Om alternativet för betalningskoder har aktiverats uppmanas du att ange en betalningskod för varje fax. Betalningskodsantalet ökar för varje skickat fax. Det inkluderar alla typer av fax utom begärda fax, vidarebefordring av fax och fax som skickats till PC. För specialgrupper och andra gruppfax ökar betalningskodsantalet för varje skickat fax till varje enskild mottagare.

Fabriksinställningen för betalningskoder är Av. Betalningskoden kan vara alla tal från 1 t.o.m. 250.

Ange inställning för betalningskoder

1.
Tryck på Inställningar [image] på startskärmen.
2.
Tryck på menyn Faxinställningar.
3.
Tryck på menyn Avancerade inst..
4.
Bläddra till och tryck på knappen Betalningskoder och tryck sedan på På.

Använda betalningskoder

1.
Placera dokumentet i dokumentmataren eller på skannerglaset.
2.
Tryck på Fax på startskärmen.
3.
Ange faxnumret eller välj en post för kortnummer eller gruppkortnummer.
4.
Tryck på knappen Starta fax.
5.
Ange betalningskoden och tryck sedan på OK.

Skriva ut betalningskodsrapport

Betalningskodsrapporten är en utskriven lista över alla faxbetalningskoder och det totala antalet fax som har debiterats för varje kod.

OBS!

När rapporten väl har skrivits ut tas alla betalningsuppgifter bort.

1.
Tryck på Fax på startskärmen.
2.
Tryck på knappen Faxmeny.
3.
Tryck på knappen Faxrapporter.
4.
Bläddra till och tryck på knappen Skriv ut betalningsrapport.


Fax

Inställningar för att ta emot fax

Det här avsnittet innehåller information om följande ämnen:

  • Ställa in faxvidarebefordring
  • Ställa in svarsläge
  • Spärra eller ta bort spärr för faxnummer
  • Ställa in antalet ringsignaler före svar
  • Ställa in särskild ringsignal
  • Använda automatisk förminskning för inkommande fax
  • Ange inställningar för återutskrift av fax
  • Ange faxljudvolymen
  • Ange stämplade mottagna fax
  • Ställa in funktionen för privat mottagning


Fax

Ställa in faxvidarebefordring

Du kan ställa in att enheten ska vidarebefordra inkommande fax till ett annat faxnummer. När faxet anländer till produkten lagras det i minnet. Produkten ringer sedan upp det faxnummer som du har angivit och skickar faxet. Om det inte går att vidarebefordra ett fax (exempelvis för att numret är upptaget) och återuppringningsförsöken inte lyckas, skrivs faxet ut.

Om minnet i produkten blir fullt under tiden som ett fax tas emot avbryts mottagningen och endast de delar av faxet som har lagrats i minnet vidarebefordras.

När produkten vidarebefordrar fax måste den (snarare än datorn) vara mottagare av faxen och svarsläget måste vara inställt på Automatisk.

1.
Tryck på Fax på startskärmen.
2.
Tryck på knappen Faxmeny.
3.
Tryck på knappen Mottagningsalternativ.
4.
Tryck på knappen Vidarebefordra fax och sedan på knappen På.
5.
Ange numret för vidarebefordran av fax med hjälp av knappsatsen och tryck sedan på knappen OK.


Fax

Ställa in svarsläge

Beroende på situationen ställer du in produktens svarsläge på Automatisk, TAM, Fax/Tel eller Manuell. Standardinställningen är Automatisk.

●
Automatisk: Produkten besvarar inkommande samtal efter ett angivet antal ringsignaler eller när särskilda faxtoner identifieras.
●
TAM: Produkten svarar inte på samtalet automatiskt. Istället väntar den tills en faxton hörs.
●
Fax/Tel: Produkten svarar på inkommande samtal omedelbart. Om den upptäcker faxtonen, behandlas samtalet som ett fax. Om den inte upptäcker faxtonen, avges en ringsignal så att du uppmärksammas på det inkommande samtalet.
●
Manuell: Produkten svarar aldrig på samtal. Du måste då själv starta faxmottagningen antingen genom att trycka på Starta fax på kontrollpanelen eller genom att lyfta telefonluren på en telefon som är ansluten till samma linje och slå 1-2-3.

Så här ställer du in eller ändrar svarsläge:

1.
Tryck på Inställningar [image] på startskärmen.
2.
Tryck på menyn Faxinställningar.
3.
Tryck på menyn Grundinställn..
4.
Bläddra till och tryck på knappen Svarsläge och tryck sedan på det alternativ som du vill använda.


Fax

Spärra eller ta bort spärr för faxnummer

Om du inte vill ta emot fax från vissa personer eller företag kan du spärra upp till 30 faxnummer med hjälp av kontrollpanelen. När du spärrar ett faxnummer och någon från det numret skickar ett fax till dig visas information om att numret är spärrat i teckenfönstret, faxet skrivs inte ut och faxet sparas inte i minnet. Fax från spärrade faxnummer visas i faxaktivitetsloggen med beteckningen ”kasserad”. Du kan ta bort spärren för spärrade faxnummer ett i taget eller alla på en gång.

OBS!

Avsändaren av ett spärrat fax meddelas inte om att faxöverföringen misslyckades.

1.
Tryck på Fax på startskärmen.
2.
Tryck på knappen Faxmeny.
3.
Tryck på knappen Mottagningsalternativ.
4.
Tryck på knappen Spärra skräpfax.
5.
Tryck på knappen Lägg till nummer.
6.
Ange det faxnummer som du vill blockera med hjälp av knappsatsen och tryck sedan på OK.


Fax

Ställa in antalet ringsignaler före svar

När svarsläget är inställt på Automatisk bestämmer produktens inställning för ringsignaler före svar hur många gånger telefonen ringer innan ett inkommande samtal besvaras.

Om produkten är ansluten till en linje som tar emot både fax- och röstsamtal (en delad linje) och dessutom har en telefonsvarare måste du kanske ändra inställningen för antal ringsignaler före svar. Produktens ringsignaler före svar måste vara fler än vad som har angetts för telefonsvararen. Då kan inkommande samtal besvaras via telefonsvararen och eventuella röstmeddelanden spelas in. När samtalet besvaras på telefonsvararen tar produkten över samtalet om den identifierar några faxtoner.

Standardinställningar för ringsignaler före svar är fem i USA och Kanada och två i andra länder/regioner.

Använd följande tabell för att bestämma antalet ringsignaler före svar.

Typ av telefonlinje
Inställning för rekommenderat antal ringsignaler före svar
Separat faxlinje (tar endast emot faxsamtal)
Ställ in antal ringsignaler inom det intervall som visas på kontrollpanelens skärm. (Det minsta och högsta tillåtna antalet ringsignaler varierar från land/region.)
En linje med två separata telefonnummer och ringsignaltjänst
En eller två ringsignaler. (Om du använder det andra telefonnumret till en telefonsvarare eller röstbrevlåda på datorn måste produkten vara inställd på ett högre antal ringsignaler än svarssystemet. Använd också funktionen för särskild ringsignal för att skilja mellan röst- och faxsamtal.)
Delad linje (både fax och röstsamtal) med endast en telefon
Fem ringsignaler eller mer.
En delad linje (både fax- och röstsamtal) och en ansluten telefonsvarare eller röstbrevlåda på datorn.
2 signaler fler än telefonsvararen eller datorns röstbrevlåda.

Så här ställer du in eller ändrar antalet ringsignaler före svar:

1.
Tryck på Inställningar [image] på startskärmen.
2.
Tryck på menyn Faxinställningar.
3.
Tryck på menyn Grundinställn..
4.
Tryck på knappen Signaler före svar.
5.
Ställ in antalet ringsignaler med hjälp av knappsatsen och tryck sedan på OK.


Fax

Ställa in särskild ringsignal

Ringsignalsmönster eller tjänst med olika ringsignaler är tillgängligt hos vissa teleoperatörer. På så sätt kan du ha flera telefonnummer på samma linje. Varje telefonnummer har ett unikt ringsignalsmönster, vilket gör att du kan svara på vanliga telefonsamtal och låta produkten svara på faxsamtal.

Om du abonnerar på en tjänst med ringsignalsmönster hos en teleoperatör måste du ställa in produkten så att den svarar på rätt signal. Alla regioner/länder har inte funktioner för unika ringsignalsmönster. Kontakta din teleoperatör om du vill ta reda på om tjänsten är tillgänglig i ditt land/din region.

OBS!

Om du inte har tillgång till en sådan tjänst och du ändrar den här inställningen från Alla påringningar till någon annan inställning som inte är standard kanske enheten inte kan ta emot några fax.

Inställningarna är som följer:

●
Alla påringningar: Produkten besvarar alla samtal på telefonlinjen.
●
En: Produkten besvarar alla samtal som har en enkel ringsignal.
●
Dubbel: Produkten besvarar alla samtal som har en dubbel ringsignal.
●
Trippel: Produkten besvarar alla samtal som har en tredubbel ringsignal.
●
Dubbel och trippel: Produkten besvarar alla samtal som har en dubbel eller tredubbel ringsignal.

Så här ändrar du ringsignalmönster:

1.
Tryck på Inställningar [image] på startskärmen.
2.
Tryck på menyn Faxinställningar.
3.
Tryck på menyn Grundinställn..
4.
Tryck på knappen Särskild ringsignal och tryck sedan på ett alternativ.


Fax

Använda automatisk förminskning för inkommande fax

Om alternativet Anpassa till sida är aktiverat förminskas automatiskt långa fax så att de får plats på produktens standardpappersstorlek (upp till 75 % förminskning), exempelvis från pappersstorleken Legal till Letter.

Om alternativet Anpassa till sida är avaktiverat skrivs långa fax ut i skala 1:1 på flera papper. Standardinställningen för automatisk förminskning av fax är På.

Om du har alternativet Stämpla fax aktiverat bör du även aktivera automatisk förminskning. Det förminskar storleken på inkommande fax lite grand så att stämpeln inte innebär att en faxsida skrivs ut på två sidor.

OBS!

Se till att standardpappersinställningen stämmer överens med storleken på det papper som placerats i facket.

1.
Tryck på Inställningar [image] på startskärmen.
2.
Tryck på menyn Faxinställningar.
3.
Tryck på menyn Avancerade inst..
4.
Tryck på knappen Anpassa till sida och sedan på knappen På.


Fax

Ange inställningar för återutskrift av fax

1.
Tryck på Inställningar [image] på startskärmen.
2.
Tryck på menyn Faxinställningar.
3.
Tryck på menyn Avancerade inst..
4.
Bläddra till och tryck på knappen Tillåt att faxet skrivs ut en gång till och tryck sedan på På.


Fax

Ange faxljudvolymen

Kontrollera faxljudens volym från kontrollpanelen. Du kan göra ändringar för följande ljud:

●
Alarmvolym
●
Ringsignalvolym
●
Telefonlinjevolym

Det här avsnittet innehåller information om följande ämnen:

  • Ange varningsvolymen, telefonlinjevolymen och ringsignalvolymen


Fax

Ange varningsvolymen, telefonlinjevolymen och ringsignalvolymen

1.
Tryck på Inställningar [image] på startskärmen.
2.
Tryck på menyn Systeminställn..
3.
Tryck på menyn Volyminställningar.
4.
Tryck på den volyminställning som du vill ändra och tryck sedan på något av alternativen. Upprepa för alla volyminställningar.


Fax

Ange stämplade mottagna fax

Produkten skriver ut uppgifter om avsändaren överst i varje mottaget fax. Du kan även stämpla inkommande fax med egen rubrikinformation för att bekräfta datum och tidpunkt när faxet togs emot. Standardinställningen för stämpling av mottagna fax är Av.

OBS!

Om du aktiverar stämpling av mottagna fax kan sidstorleken öka och orsaka att en andra sida skrivs ut.
OBS!

Detta alternativ gäller endast de mottagna fax som skrivs ut på produkten.

1.
Tryck på Inställningar [image] på startskärmen.
2.
Tryck på menyn Faxinställningar.
3.
Tryck på menyn Avancerade inst..
4.
Bläddra till och tryck på knappen Stämpla fax och tryck sedan på På.


Fax

Ställa in funktionen för privat mottagning

När den privata faxmottagningsfunktionen är aktiverad sparas mottagna fax i minnet. Det krävs ett lösenord för att skriva ut sparade fax.

1.
Tryck på Inställningar [image] på startskärmen.
2.
Tryck på menyn Faxinställningar.
3.
Tryck på menyn Avancerade inst..
4.
Bläddra till och tryck på knappen Privatmottagning och tryck sedan på På.
5.
Om du inte redan har angett ett systemlösenord visas ett meddelande där du uppmanas att göra det.
OBS!

Systemlösenordet är skiftlägeskänsligt.

a.
Tryck på knappen OK och ange sedan systemlösenordet med hjälp av knappsatsen.
b.
Tryck på knappen OK, bekräfta lösenordet genom att ange det igen och spara sedan lösenordet genom att trycka på OK.


Fax

Ställa in faxhämtning (pollning)

Om någon annan har angett att ett fax kan hämtas, kan du göra det med din enhet. (Denna metod kallas även pollning eller avfrågning).

1.
Tryck på Fax på startskärmen.
2.
Tryck på knappen Faxmeny.
3.
Tryck på knappen Mottagningsalternativ.
4.
Tryck på knappen Pollning mottag.
5.
Ange numret till den fax som du vill hämta fax ifrån med hjälp av knappsatsen och tryck sedan på OK.

Produkten ringer upp den andra faxmaskinen och begär faxet.


Fax

Använda fax

Det här avsnittet innehåller information om följande ämnen:

  • Faxprogram
  • Avbryta ett fax
  • Tömma sparade fax
  • Använda fax i ett DSL-, PBX- eller ISDN-system
  • Använda fax i VoIP-system
  • Faxminne
  • Skicka ett fax
  • Ta emot ett fax


Fax

Faxprogram

Det här avsnittet innehåller information om följande ämnen:

  • Faxprogram som stöds


Fax

Faxprogram som stöds

Datorfaxprogrammet som följer med produkten är det enda datorfaxprogram som fungerar med produkten. För att kunna fortsätta använda ett datorfaxprogram som tidigare har installerats i datorn använder du det modem som redan är anslutet till datorn. Det fungerar inte med produktens modem.


Fax

Avbryta ett fax

Följ anvisningarna nedan för att avbryta sändning av ett fax eller det fax som du håller på att skicka eller ta emot.

Det här avsnittet innehåller information om följande ämnen:

  • Avbryt aktuellt fax
  • Avbryta en väntande faxsändning.


Fax

Avbryt aktuellt fax

Tryck på knappen Avbryt [image] på kontrollpanelen. Sändningen av sidorna som ännu inte har skickats avbryts. Om du trycker på Avbryt [image] avbryts även alla gruppfaxsändningar.


Fax

Avbryta en väntande faxsändning.

Använd den här proceduren för att avbryta en faxsändning i följande situationer:

●
Produkten väntar på att ringa upp igen efter ett upptaget nummer, obesvarat samtal eller kommunikationsfel.
●
Faxet är schemalagt att skickas vid ett senare tillfälle.

Använd följande metod för att avbryta en faxsändning med hjälp av menyn Faxstatus:

1.
Tryck på Fax på startskärmen.
2.
Tryck på knappen Faxmeny.
3.
Tryck på knappen Skicka alternativ.
4.
Tryck på knappen Faxstatus.
5.
Tryck på faxnumret för det jobb som du vill avbryta.


Fax

Tömma sparade fax

Den här åtgärden bör du bara använda om du är orolig för att någon annan som har tillgång till produkten ska skriva ut de senast mottagna faxen från minnet.

VIKTIGT:

Med åtgärden tar du bort alla fax som kan skrivas ut igen, d.v.s. fax som håller på att skrivas ut, fax som väntar på att skickas, schemalagda fax och fax som inte har skrivits ut eller vidarebefordrats.

1.
Tryck på Inställningar [image] på startskärmen.

2.
Tryck på menyn Service.
3.
Tryck på menyn Faxtjänst.
4.
Tryck på knappen Rensa sparade fax.


Fax

Använda fax i ett DSL-, PBX- eller ISDN-system

HP-produkter är utformade speciellt för att användas med traditionella analoga telefontjänster. Med rätt konfigurering och utrustning fungerar de även med DSL-, PBX-, ISDN-linjer eller VoIP-tjänster, även om de inte är avsedda för det.

OBS!

HP rekommenderar att du diskuterar konfigureringsalternativ för DSL, PBX, ISDN och VoIP med den aktuella tjänstens leverantör.

HP LaserJet-produkten är en analog enhet som inte är kompatibel med alla digitala telefonmiljöer (såvida inte en digital-till-analog omvandlare används). HP garanterar inte att produkten är kompatibel med digitala miljöer eller digitala-till-analoga omvandlare.

Det här avsnittet innehåller information om följande ämnen:

  • DSL
  • PBX
  • ISDN


Fax

DSL

I en DSL-linje används digital teknik över en vanlig telefonledning. Den här produkten är inte direkt kompatibel med dessa digitala signaler. Om konfigurationen anges vid DSL-installationen kan signalen separeras så att viss bandbredd används till att överföra en analog signal (för röst och fax) medan resterande bandbredd används för att överföra digitala data.

OBS!

Alla faxar är inte kompatibla med DSL-tjänster. HP garanterar inte att produkten är kompatibel med alla DSL-tjänster.

DSL-modemet använder vanligen ett filter för att separera de högre DSL-modemfrekvenserna från de lägre frekvenserna hos analoga telefon- och faxmodem. Om du använder en analog telefon eller en analog faxprodukt ansluten till en telefonlinje som används av ett DSL-modem krävs vanligen ett filter. Det kan du normalt få av din DSL-leverantör. Kontakta DSL-leverantören om du vill få mer information eller hjälp.


Fax

PBX

Produkten är en analog enhet som inte är kompatibel med alla digitala telefonmijöer. Digitala-till-analoga filter eller omvandlare kan behövas för faxfunktionerna. Om faxningsproblem inträffar i en PBX-miljö kan det vara nödvändigt att kontakta PBX-leverantören och be om hjälp. HP garanterar inte att produkten är kompatibel med digitala miljöer eller digitala-till-analoga omvandlare.

Kontakta PBX-leverantören om du vill få mer information eller hjälp.


Fax

ISDN

Produkten är en analog enhet som inte är kompatibel med alla digitala telefonmiljöer. Digitala-till-analoga filter eller omvandlare kan behövas för faxfunktionerna. Om faxningsproblem inträffar i en ISDN-miljö kan du bli tvungen att kontakta ISDN-leverantören och be om hjälp. HP garanterar inte att produkten är kompatibel med digitala ISDN-miljöer eller digitala-till-analoga omvandlare.


Fax

Använda fax i VoIP-system

VoIP-tjänster (Voice over Internet Protocol) är ofta inte kompatibla med faxar såvida inte leverantören särskilt anger att fax över IP-tjänster stöds.

Om du får problem med att få fax att fungera i ett VoIP-nätverk kontrollerar du att alla sladdar och inställningar är korrekta. Genom att minska faxhastigheten kan du eventuellt få produkten att skicka fax över ett VoIP-nätverk.

Om VoIP-leverantören erbjuder s.k. Pass through-läge (genomströmningsläge) för anslutningen ger detta bättre faxfunktionalitet med VoIP. Om leverantören tillhandahåller s.k. bekvämlighetsbrus på linjen kan du öka faxfunktionaliteten genom att avaktivera den funktionen.

Om faxproblemen fortsätter kontaktar du VoIP-leverantören.


Fax

Faxminne

Det här avsnittet innehåller information om följande ämnen:

  • Faxminnet bibehålls i händelse av strömavbrott


Fax

Faxminnet bibehålls i händelse av strömavbrott

Flashminnet skyddar mot dataförlust när ett strömavbrott inträffar. I andra faxenheter lagras faxsidor i vanligt RAM-minne eller korttids-RAM-minne. Vanligt RAM-minne töms omedelbart på data vid ett strömavbrott, medan korttids-RAM-minne töms på data cirka 60 minuter efter ett strömavbrott. I flashminnen kan data bibehållas i flera år utan att ström tillförs.


Fax

Skicka ett fax

Det här avsnittet innehåller information om följande ämnen:

  • Faxa från flatbäddsskannern.
  • Faxa från dokumentmataren
  • Använda kortnummer och gruppkortnummer
  • Skicka ett fax från programmet
  • Skicka ett fax genom att slå numret från en telefon ansluten till faxlinjen
  • Skicka fax med bekräftelse
  • Schemalägga ett fax för senare sändning
  • Använda linjekoder, kreditkort eller telefonkort


Fax

Faxa från flatbäddsskannern.

1.
Placera dokumentet med framsidan nedåt på skannerglaset.

2.
Tryck på Fax på startskärmen.
3.
Ange faxnumret med hjälp av knappsatsen.
4.
Tryck på knappen Starta fax.
5.
Du ombeds nu bekräfta att du skickar faxet från skannerglaset. Tryck på knappen Ja.
6.
Du uppmanas att lägga i första sidan. Tryck på knappen OK.
7.
Den första sidan läses in och du uppmanas sedan att lägga i nästa sida. Om dokumentet består av flera sidor trycker du på Ja. Fortsätt tills du har läst in alla sidor.
8.
När du är klar med den sista sidan trycker du på Nej när du uppmanas till detta. Nu skickas faxet.


Fax

Faxa från dokumentmataren

1.
Sätt in originalen i dokumentmataren vända uppåt.
OBS!

Dokumentmataren rymmer upp till 35 ark med vikten 75 g/m2.

VIKTIGT:

För att undvika att skada produkten bör du inte använda original med korrigeringstejp, korrigeringsvätska, gem eller klamrar. Du bör inte heller använda fotografier, små original eller ömtåliga original i dokumentmataren.

Placering av dokumentmataren

2.
Justera styrskenorna tills de ligger tätt an mot papperet.

3.
Tryck på Fax på startskärmen.
4.
Ange faxnumret med hjälp av knappsatsen.
5.
Tryck på knappen Starta fax.


Fax

Använda kortnummer och gruppkortnummer

1.
Lägg dokumentet i dokumentmataren eller på skannerglaset.

2.
Tryck på Fax på startskärmen.
3.
Tryck på symbolen för faxtelefonboken på knappsatsen.

4.
Tryck på namnet på den person eller grupp som du vill använda.
5.
Tryck på knappen Starta fax.


Fax

Skicka ett fax från programmet

Det här avsnittet innehåller grundläggande information för att skicka fax med hjälp av programvaran som medföljde produkten. Mer information om programfunktionerna finns i hjälpen till programvaran som du kommer åt via menyn Hjälp.

Du kan faxa elektroniska dokument från en dator om du uppfyller följande krav:

●
Produkten är ansluten direkt till datorn eller till ett nätverk där datorn är ansluten.
●
Programvaran för produkten har installerats på datorn.
●
På datorn används ett operativsystem som kan hanteras av produkten.
Skicka ett fax från programmet

Proceduren att skicka fax varierar beroende på specifikationerna. Här visas de vanligaste åtgärderna.

1.
Klicka på Start, klicka på Program (eller Alla program i Windows XP) och klicka sedan på HP.
2.
Klicka på enhetens namn och klicka sedan på Skicka fax. Programvaran för faxen öppnas.
3.
Ange faxnumret för en eller flera mottagare.
4.
Lägg i dokumentet i dokumentmataren.
5.
Klicka på Skicka nu.

Skicka ett fax från tredjepartsprogramvara, till exempel Microsoft Word

1.
Öppna ett dokument i ett tredjepartsprogram.
2.
Klicka på Arkiv och klicka sedan på Skriv ut.
3.
Välj drivrutin för faxskrivare i listrutan skrivare. Programvaran för faxen öppnas.
4.
Ange faxnumret för en eller flera mottagare.
5.
Inkludera eventuella sidor som har lästs in i produkten. Detta steg är valfritt.
6.
Klicka på Skicka nu.


Fax

Skicka ett fax genom att slå numret från en telefon ansluten till faxlinjen

Ibland vill du kanske slå ett faxnummer på en telefon som är ansluten till samma linje som produkten. Om du exempelvis ska skicka ett fax till en person vars faxmaskin är inställd på manuell mottagning kan du först ringa upp personen för att tala om att du ska skicka ett fax.

OBS!

Telefonen måste vara ansluten till produktens ”telefon”-port telefonikon för faxport.

1.
Placera dokumentet i dokumentmataren.
2.
Tryck på Fax på startskärmen.
3.
Lyft luren från en telefon som är ansluten till samma linje som produkten. Slå faxnumret med telefonens knappsats.
4.
När mottagaren svarar ber du honom/henne starta sin faxapparat.
5.
När du hör faxtonerna trycker du på knappen Starta fax på kontrollpanelen, väntar tills Ansluter visas på kontrollpanelen och lägger sedan på luren.


Fax

Skicka fax med bekräftelse

Du kan ställa in så att du får ett meddelande där du uppmanas att slå in faxnumret en gång till för att bekräfta att du verkligen skickar faxet till rätt nummer.

1.
Tryck på Inställningar [image] på startskärmen.
2.
Tryck på menyn Faxinställningar.
3.
Tryck på menyn Avancerade inst..
4.
Bläddra till och tryck på knappen Bekräfta faxnummer och tryck på På.
5.
Skicka faxet.


Fax

Schemalägga ett fax för senare sändning

Använd produktens kontrollpanel för att programmera ett fax så att det automatiskt skickas vid en senare tidpunkt till en eller flera mottagare. När du har avslutat den här proceduren läses dokumentet in i minnet och enheten återgår till läget Redo.

OBS!

Om produkten inte kan skicka faxet vid den schemalagda tidpunkten syns det i rapporten över faxfel (om den funktionen är aktiverad) eller i faxaktivitetsloggen. Överföringen kanske inte initieras på grund av att faxsamtalet inte besvaras eller på grund av upptagetton.

Om ett fax har schemalagts att skickas vid ett senare tillfälle men behöver uppdateras, skickas den nya informationen som ett annat jobb. Alla fax som är schemalagda att skickas till samma faxnummer på samma datum och vid samma tidpunkt skickas som separata fax.

1.
Placera dokumentet i dokumentmataren.

2.
Tryck på Fax på startskärmen.
3.
Tryck på knappen Faxmeny.
4.
Tryck på knappen Skicka alternativ.
5.
Tryck på knappen Skicka senare.
6.
Ange vilken tid faxet ska skickas med hjälp av knappsatsen. Tryck på knappen OK.
7.
Ange vilket datum faxet ska skickas med hjälp av knappsatsen. Tryck på knappen OK.
8.
Ange faxnumret med hjälp av knappsatsen. Tryck på knappen OK. Dokumentet läsas in och filen sparas i minnet tills det är dags.


Fax

Använda linjekoder, kreditkort eller telefonkort

Om du vill använda linjekoder, kreditkort eller telefonkort, ringer du upp manuellt så att du kan tillåta pauser och uppringningskoder.

Det här avsnittet innehåller information om följande ämnen:

  • Skicka fax internationellt


Fax

Skicka fax internationellt

Om du vill skicka ett fax till en internationell destination, slår du numret manuellt så att du kan tillåta pauser och internationella uppringningskoder.


Fax

Ta emot ett fax

Det här avsnittet innehåller information om följande ämnen:

  • Skriva ut ett fax
  • Ta emot fax när faxsignal hörs på telefonlinjen


Fax

Skriva ut ett fax

När en faxöverföring tas emot skrivs faxet ut (såvida inte funktionen för privat mottagning är aktiverad) och det lagras dessutom automatiskt i flashminnet.

När en färgkassett håller på att ta slut skrivs resten ut i svart. Följ dessa steg om du vill konfigurera skrivaren att skriva ut i färg och använda den kvarvarande mängden toner i tonerkassetten när gränsen för mycket låg nivå passerats:

1.
På kontrollpanelen trycker du på knappen Inställningar [image] och därefter på knappen Systeminställn..
2.
Tryck på knappen Snart slut och sedan på knappen Färgkassetter.
3.
Tryck på knappen Fortsätt.

När du byter ut tonerkassetten som har mycket låg nivå återupptas färgutskriften automatiskt.

Det här avsnittet innehåller information om följande ämnen:

  • Skriva ut ett lagrat fax när funktionen för privat mottagning är aktiverad
  • Skriva ut ett fax en gång till


Fax

Skriva ut ett lagrat fax när funktionen för privat mottagning är aktiverad

Om du vill skriva ut lagrade fax måste du ange produktens säkerhetslösenord. När de lagrade faxen har skrivits ut raderas de från minnet.

1.
Tryck på Fax på startskärmen.
2.
Tryck på knappen Faxmeny.
3.
Tryck på knappen Mottagningsalternativ.
4.
Tryck på knappen Skriv ut privata fax.
5.
Ange produktens säkerhetslösenord med hjälp av knappsatsen och tryck sedan på OK.


Fax

Skriva ut ett fax en gång till

När funktionen Tillåt att faxet skrivs ut en gång till är aktiverad lagras mottagna fax i produktens minne. Produkten har ca 3,2 MB lagringsutrymme där det ryms ca 250 sidor.

Dessa fax sparas kontinuerligt. Även om du skriver ut dem igen tas de inte bort ur minnet.

Aktivera funktionen Tillåt att faxet skrivs ut en gång till

1.
Tryck på Inställningar [image] på startskärmen.
2.
Tryck på menyn Faxinställningar.
3.
Tryck på menyn Avancerade inst..
4.
Bläddra till och tryck på knappen Tillåt att faxet skrivs ut en gång till och tryck på På.

Skriv ut fax

1.
Tryck på Fax på startskärmen.
2.
Tryck på knappen Faxmeny.
3.
Tryck på knappen Mottagningsalternativ.
4.
Tryck på knappen Skr. ut fax igen.
5.
Tryck på det fax som du vill skriva ut på nytt.


Fax

Ta emot fax när faxsignal hörs på telefonlinjen

Om du har en telefonlinje som tar emot både fax- och telefonsamtal och det hörs en faxton när du svarar kan du starta mottagningen av faxet på två sätt:

●
Om du befinner dig i närheten av produkten kan du trycka på Starta fax på kontrollpanelen.
●
Om den inte gör det trycker du på 1-2-3 i ordningsföljd på telefonens knappsats, lyssnar i luren efter den karaktäristiska faxöverföringssignalen och lägger sedan på luren.
OBS!

För att den andra metoden ska fungera måste inställningen Sidotelefon vara Ja.


Fax

Lösa faxproblem

Det här avsnittet innehåller information om följande ämnen:

  • Checklista för felsökning av fax
  • Felmeddelanden för fax
  • Felsökning med faxkoder och inforapporter
  • Faxloggar och rapporter
  • Ändra felkorrigering och faxhastighet
  • Lösa problem med att skicka fax
  • Lösa problem vid mottagning av fax
  • Lösa allmänna utskriftsproblem


Fax

Checklista för felsökning av fax
●
Det finns flera olika sätta att lösa detta. Oavsett vilken metod du använder bör du försöka skicka faxet igen efteråt för att kontrollera om problemet är åtgärdat.
●
När du löser faxrelaterade problem bör du kontrollera att sladden från produkten är ansluten direkt till telefonvägguttaget. Koppla bort alla andra enheter som är anslutna till produkten.

1.
Kontrollera att telefonsladden sitter i rätt port på baksidan av produkten.
2.
Testa telefonlinjen med följande faxtest:

a.
Öppna menyn Inställningar [image] på kontrollpanelen och öppna därefter menyn Service.
b.
Välj alternativet Faxtjänst.
c.
Välj alternativet Kör faxtest. En faxtestrapport skrivs ut.

Rapporten kan innehålla följande resultat:

●
Lyckat: Rapporten innehåller alla aktuella faxinställningar för granskning.
●
Misslyckat: Sladden sitter i fel port. Rapporten innehåller förslag på hur problemet kan lösas.
●
Misslyckat: Telefonlinjen är inte aktiv. Rapporten innehåller förslag på hur problemet kan lösas.

3.
Kontrollera att enheten har den senaste versionen av fast programvara:

a.
Skriv ut en konfigurationssida från menyn Rapporter på kontrollpanelen och inhämta datumet för aktuell fast programvara.
b.
Gå till www.hp.com.
1.
Klicka på Support & Drivrutiner.
2.
Klicka på Ladda ned drivrutiner och programvara.
3.
Skriv in produktens modellnummer i rutan För produkt och klicka sedan på Kör.
4.
Klicka på ditt operativsystem.
5.
Bläddra till avsnittet för fast programvara i tabellen.
●
Om den listade versionen överensstämmer med versionen på konfigurationssidan har du den senaste versionen.
●
Om den inte gör det hämtar du en uppgradering och uppdaterar produkten med den senaste versionen av den fasta programvaran genom att följa anvisningarna på skärmen.
OBS!

För att du ska kunna hämta uppgraderingen måste produkten vara ansluten till en dator med tillgång till Internet.
●
Skicka faxet igen.

4.
Kontrollera att faxen installerades vid installationen av produktens programvara.

Kör programmet för faxinställningar, som du hittar i HP-programmappen på datorn.

5.
Kontrollera att telefontjänsten har funktioner för analog fax.
●
Om du använder ISDN eller digital PBX kan tjänsteleverantören ge mer information om konfigurering till en analog faxlinje.
●
Om du använder en VoIP-tjänst ändrar du inställningen Faxhastighet till Låg(V.29) eller avaktiverar Hög(V.34) från kontrollpanelen. Fråga om tjänsteleverantören erbjuder funktioner för fax samt vilken faxmodemshastighet som rekommenderas. Vissa företag kräver adapter.
●
Om du använder en DSL-tjänst kontrollerar du att det finns ett filter i telefonlinjens anslutning till produkten. Kontakta DSL-leverantören eller köp ett DSL-filter om du inte redan har ett. Om ett DSL-filter har installerats kan du byta ut det mot ett annat, eftersom det ursprungliga filtret kan vara defekt.
6.
Om felet kvarstår hittar du förslag på fler problemlösningar i följande avsnitt.


Fax

Felmeddelanden för fax

Ibland visas varningsmeddelanden. Då kan du behöva bekräfta meddelandet och fortsätta genom att trycka på OK eller avbryta jobbet genom att trycka på Avbryt [image]. När vissa varningar visas slutförs inte utskriften eller också blir kvaliteten dålig. Om ett meddelande gäller utskrift och funktionen för automatisk fortsättning är aktiv och om användaren inte bekräftar meddelandet inom tio sekunder, försöker produkten fortsätta utskriften automatiskt.

Meddelande på kontrollpanelen
Beskrivning
Rekommenderad åtgärd
Dokumentmatarluckan är öppen.
Faxsändn. avbröts
Dokumentmatarens lock är öppet och det går inte att skicka faxet.
Stäng locket och skicka faxet igen.
Faxens minne är fullt.
Avbryter faxmottagning.
Minnet i enheten tog slut under faxöverföringen. Endast sidor som ryms i minnet kommer att skrivas ut.
Skriv ut alla fax och be sedan avsändaren skicka om faxet. Be avsändaren dela upp faxjobbet i flera jobb innan det sänds igen. Avbryt alla fax eller ta bort faxen från minnet.
Faxens minne är fullt.
Avbryter faxmottagning.
Det finns inte tillräckligt med faxminne för att spara inkommande fax.
Om du använder funktionen Privatmottagning kan du frigöra minne genom att skriva ut alla mottagna fax.
Om du behöver ännu mer minne kan du ta bort fax från minnet. Öppna menyn Service. Välj alternativet Rensa sparade fax på menyn Faxtjänst.
Faxens minne är fullt.
Avbryter faxsändning.
Minnet i enheten tog slut under en faxöverföring. Alla sidorna i faxet måste finnas i minnet för att faxet ska skickas korrekt. Endast sidorna som ryms i minnet skickades.
Avbryt det aktuella jobbet. Stäng av produkten och slå sedan på den igen. Försök skicka jobbet igen.
Om felet kvarstår avbryter du jobbet och stänger av produkten och slår sedan på den ytterligare en gång. Det är inte säkert att produkten har tillräckligt med minne för vissa jobb.
Faxmottagningsfel
Ett fel inträffade när ett fax togs emot.
Be avsändaren att skicka faxet igen.
Försök att faxa till avsändaren eller en annan fax.
Kontrollera att det finns en kopplingston på telefonlinjen genom att trycka på Starta fax.
Kontrollera att telefonsladden är ordentligt ansluten genom att koppla bort och koppla in den igen.
Kontrollera att du använder telefonsladden som levererades med produkten.
Öppna menyn Service och tryck på Faxtjänst. Tryck på knappen Kör faxtest. Med det här testet kan du kontrollera att telefonsladden är ansluten till rätt port och att telefonlinjen har en signal. Skrivaren skriver ut en resultatrapport.
Minska faxhastigheten. Be avsändaren att skicka faxet igen.
Stäng av felkorrigering. Be avsändaren att skicka faxet igen.
OBS!

När du avaktiverar felkorrigeringen kan faxens bildkvalitet försämras.
Anslut produkten till en annan telefonlinje.
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.
Fax upptagen
Sändning avbröts
Numret som du faxade till var upptaget. Produkten har avbrutit sändningen av faxet.
Kontakta mottagaren och fråga om den mottagande faxenheten är klar att ta emot faxmeddelanden.
Kontrollera att du ringer rätt nummer.
Kontrollera att alternativet Uppr. om upptag. är aktiverat.
Öppna menyn Service och tryck på Faxtjänst. Tryck på knappen Kör faxtest. Med det här testet kan du kontrollera att telefonsladden är ansluten till rätt port och att telefonlinjen har en signal. Skrivaren skriver ut en resultatrapport.
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.
Fax upptagen
Återuppr. väntar
Numret som du faxade till var upptaget. Enheten ringer automatiskt upp det upptagna numret igen.
Vänta tills ett nytt försök har gjorts att skicka faxet.
Kontakta mottagaren och fråga om den mottagande faxenheten är klar att ta emot faxmeddelanden.
Kontrollera att du ringer rätt nummer.
Öppna menyn Service och tryck på Faxtjänst. Tryck på knappen Kör faxtest. Med det här testet kan du kontrollera att telefonsladden är ansluten till rätt port och att telefonlinjen har en signal. Skrivaren skriver ut en resultatrapport.
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.
Fel v. faxsändn.
Ett fel inträffade när ett fax skickades.
Skicka faxet igen.
Försök att skicka till ett annat faxnummer.
Kontrollera att det finns en kopplingston på telefonlinjen genom att trycka på Starta fax.
Kontrollera att telefonsladden är ordentligt ansluten genom att koppla bort och koppla in den igen.
Kontrollera att du använder telefonsladden som levererades med produkten.
Kontrollera att telefonen fungerar genom att koppla bort produkten, koppla in en telefon och ringa ett vanligt röstsamtal.
Anslut produkten till en annan telefonlinje.
Ställ in faxupplösningen på värdet Standard i stället för standardvärdet Hög.
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.
Inga fax uppt.
Produkten besvarade det inkommande samtalet, men inget fax hittades.
Tillåt produkten att försöka ta emot faxet igen.
Försök med en annan telefonsladd.
Koppla produkten till ett jack för en annan telefonlinje.
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.
Ingen koppl.ton
Enheten kan inte hitta någon kopplingston.
Kontrollera att det finns en kopplingston på telefonlinjen genom att trycka på Starta fax.
Dra ur telefonsladden från både produkten och telefonjacket och anslut den sedan på nytt.
Kontrollera att du använder telefonsladden som levererades med produkten.
Dra ut telefonsladden från väggjacket, koppla en telefon till jacket och försök ringa ett samtal.
Kontrollera att telefonsladden från telefonjacket är ansluten till linjeutgångsporten telefonikon för faxport.
Koppla produkten till ett jack för en annan telefonlinje.
Testa telefonlinjen genom att välja alternativet Kör faxtest på menyn Service på kontrollpanelen.
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.
Inget faxsvar
Sändning avbröts
Det gick inte att återuppringa ett faxnummer eller också är alternativet Återuppringning vid ej svar avaktiverat.
Kontakta mottagaren och fråga om den mottagande faxenheten är klar att ta emot faxmeddelanden.
Kontrollera att du ringer rätt nummer.
Kontrollera att återuppringningsfunktionen är aktiv.
Dra ur telefonsladden från både produkten och telefonjacket och anslut den sedan på nytt.
Dra ut telefonsladden från väggjacket, koppla en telefon till jacket och försök ringa ett samtal.
Kontrollera att telefonsladden från telefonjacket är ansluten till linjeutgångsporten telefonikon för faxport.
Koppla produkten till ett jack för en annan telefonlinje.
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.
Inget faxsvar
Återuppr. väntar
Den mottagande faxlinjen svarade inte. Enheten försöker ringa upp numret igen efter ett par minuter.
Vänta tills ett nytt försök har gjorts att skicka faxet.
Kontakta mottagaren och fråga om den mottagande faxenheten är klar att ta emot faxmeddelanden.
Kontrollera att du ringer rätt nummer.
Om produkten fortsätter att ringa upp, drar du ut telefonsladden från väggjacket, kopplar en telefon till jacket och försöker ringa ett samtal.
Kontrollera att telefonsladden från telefonjacket är ansluten till linjeutgångsporten telefonikon för faxport.
Koppla produkten till ett jack för en annan telefonlinje.
Försök med en annan telefonsladd.
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.
Kommunikationsfel.
Ett fel i kommunikationen mellan produkten och avsändaren eller mottagaren har uppstått.
Vänta tills ett nytt försök har gjorts att skicka faxet. Dra ut telefonsladden från väggjacket, koppla en telefon till jacket och försök ringa ett samtal. Koppla produkten till ett jack för en annan telefonlinje.
Försök med en annan telefonsladd.
Ställ in Faxhastighet på Låg(V.29) eller avaktivera inställningen Hög(V.34).
Avaktivera funktionen Felkorrigering för att förhindra automatisk felkorrigering.
OBS!

När du avaktiverar funktionen Felkorrigering kan det hända att bildkvaliteten försämras.

Skriv ut rapporten Faxaktivitetslogg från kontrollpanelen för att kontrollera om felet kan kopplas till något visst faxnummer.
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.


Fax

Felsökning med faxkoder och inforapporter

Det här avsnittet innehåller information om följande ämnen:

  • Visa och tolka faxfelkoder
  • Faxinforapport


Fax

Visa och tolka faxfelkoder

Använd faxfelkoderna i faxaktivitetsloggen till att lösa problem med produktens faxfunktioner.

Kodnummer
Beskrivning
232
Möjliga orsaker inkluderar följande:
●
Ett kommunkationsfel har inträffat mellan de två faxapparaterna.
●
Användaren vid fjärrfaxen kan ha tryckt på stoppknappen.
●
Strömförsörjningen till fjärrfaxen kan ha avbrutits, eller medvetet stängts av vilket har avbrutit faxsessionen.
Prova med följande steg för att lösa problemet:
1.
Skicka faxet på nytt vid en annan tidpunkt när telefonlinjen har förbättrats.
2.
Om felet kvarstår och felkorrigering är aktiverat för faxsessionen avaktiverar du inställningen Felkorrigering.
282
Faxen har inte tagit emot några data i början av en sida vid mottagning i felkorrigeringsläge och modemet har inte identifierat någon fjärrfrånkoppling. Fjärrfaxen skickar förmodligen synkroniseringsramar istället för data och har antingen trassel eller är trasig.
Fjärrfaxen skickar förmodligen synkroniseringsramar istället för data och har antingen trassel eller är trasig. Be avsändaren skicka faxet på nytt efter att avsändaren har verifierat att sändfaxen fungerar som den ska.
321
Ett kommunkationsfel inträffade på mottagarfaxen som beror på dålig telefonförbindelse.
Skicka faxet på nytt vid en annan tidpunkt när telefonlinjen har förbättrats.
344-348
Möjliga orsaker inkluderar följande:
●
Fjärrfaxen svarar inte på ett faxkommando från den lokala faxapparaten på grund av att anslutningen har avbrutits.
●
Användaren vid fjärrfaxen kan ha tryckt på stoppknappen.
●
I vissa ovanliga fall kan inkompatibilitet mellan faxapparaterna göra att fjärrfaxen helt enkelt avslutar samtalet.
Prova med följande steg för att lösa problemet:
1.
Skicka faxet på nytt vid en annan tidpunkt när telefonlinjen har förbättrats.
2.
Om felet kvarstår och felkorrigering är aktiverat för faxsessionen avaktiverar du inställningen Felkorrigering.
381
Möjliga orsaker inkluderar följande:
●
Fjärrfaxen svarar inte på ett faxkommando från den lokala faxapparaten på grund av att anslutningen har avbrutits.
●
Användaren vid fjärrfaxen kan ha tryckt på stoppknappen.
Prova med följande steg för att lösa problemet:
1.
Skicka faxet på nytt vid en annan tidpunkt när telefonlinjen har förbättrats.
2.
Om felet kvarstår och felkorrigering är aktiverat för faxsessionen avaktiverar du inställningen Felkorrigering.


Fax

Faxinforapport

En T.30-faxinforapport innehåller information som du kan ha nytta av när du löser faxöverföringsproblem. Om du tänker ringa HP för att be om hjälp med att lösa den typen av problem bör du först skriva ut en T.30-inforapport.

1.
Tryck på Inställningar [image] på startskärmen.
2.
Tryck på menyn Service.
3.
Tryck på menyn Faxtjänst.
4.
Tryck på knappen Skriv T.30-info och sedan på knappen Nu.


Fax

Faxloggar och rapporter

Följ de här anvisningarna om du vill skriva ut faxloggar och rapporter:

Det här avsnittet innehåller information om följande ämnen:

  • Skriva ut alla faxrapporter
  • Skriva ut enskilda faxrapporter
  • Ställa in faxfelrapporten


Fax

Skriva ut alla faxrapporter

Använd den här metoden när du skriver ut följande rapporter på en gång:

●
Rapport om senaste samtal
●
Faxaktivitetslogg
●
Telefonboksrapport
●
Skräpfaxlista
●
Betalningsrapport (när funktionen för debiteringskoder är aktiverad)
●
Konfigurationsrapport
●
Användningssida

1.
Tryck på Fax på startskärmen.

2.
Tryck på knappen Faxmeny.
3.
Tryck på knappen Faxrapporter.
4.
Tryck på knappen Skriva ut alla faxrapporter.


Fax

Skriva ut enskilda faxrapporter

1.
Tryck på Fax på startskärmen.
2.
Tryck på knappen Faxmeny.
3.
Tryck på knappen Faxrapporter.
4.
Tryck på den rapport som du vill skriva ut.


Fax

Ställa in faxfelrapporten

En faxfelrapport är en kortfattad rapport som indikerar att det har inträffat ett faxjobbsfel i produkten. Den kan ställas in för utskrift vid följande händelser:

●
Vid faxfel (standardinställning)
●
Fel vid faxskickning
●
Fel vid faxmottagning
●
Aldrig
OBS!

Om du väljer det här alternativet får du ingen information om misslyckade faxöverföringar, såvida du inte skriver ut en faxaktivitetslogg.

1.
Tryck på Fax på startskärmen.
2.
Tryck på knappen Faxmeny.
3.
Tryck på knappen Faxrapporter.
4.
Tryck på Faxfelrapport och tryck på det utskriftsalternativ som du vill använda.


Fax

Ändra felkorrigering och faxhastighet

Det här avsnittet innehåller information om följande ämnen:

  • Ställa in faxfelskorrigeringsläge
  • Ändra faxhastighet


Fax

Ställa in faxfelskorrigeringsläge

Vanligtvis kontrollerar produkten signalerna från telefonlinjen under tiden som ett fax skickas eller tas emot. Om produkten känner av en felsignal under överföringen och inställningen för felkorrigering är På kan produkten begära att en del av faxet skickas om. Standardinställningen för felkorrigering är På.

Du bör endast inaktivera felkorrigering om du har problem med att skicka eller ta emot fax och du är beredd att godta fel i överföringarna. Det kan vara praktiskt att inaktivera den här inställningen när du skickar eller tar emot fax från andra kontinenter eller om du använder en satellittelefonanslutning.

1.
Tryck på Inställningar [image] på startskärmen.
2.
Tryck på menyn Service.
3.
Tryck på menyn Faxtjänst.
4.
Tryck på knappen Felkorrigering och sedan på knappen På.


Fax

Ändra faxhastighet

Faxhastighetsinställningen är det modemprotokoll som används när produkten skickar fax. Det är en standard som gäller i hela världen för full duplex-modem som skickar och tar emot data via telefonlinjer med hastigheter på upp till 33 600 bps (bitar per sekund). Fabriksinställningen för faxhastighet är Hög(V.34).

Du bör endast ändra inställningen om du får problem med att skicka eller ta emot fax från en viss enhet. Det kan vara praktiskt att minska hastigheten när du skickar eller tar emot fax från andra kontinenter eller om du använder en satellittelefonanslutning.

1.
Tryck på Inställningar [image] på startskärmen.
2.
Tryck på menyn Faxinställningar.
3.
Tryck på menyn Avancerade inst..
4.
Bläddra till och tryck på knappen Faxhastighet och välj sedan önskad hastighet.


Fax

Lösa problem med att skicka fax

Det här avsnittet innehåller information om följande ämnen:

  • Ett felmeddelande visas på kontrollpanelen
  • Meddelandet Redo visas på kontrollpanelen utan att jag har försökt skicka faxet
  • Ett meddelande om att sidan 1 sparas visas på kontrollpanelen utan att någonting mer händer
  • Det går att ta emot fax, men det går inte att skicka
  • Det går inte att använda faxfunktioner från kontrollpanelen
  • Det går inte att använda kortnummer
  • Det går inte att använda gruppkortnummer
  • Felmeddelande från telefonbolaget under pågående faxsändning
  • Det går inte att skicka fax när en telefon är ansluten till produkten


Fax

Ett felmeddelande visas på kontrollpanelen

Det här avsnittet innehåller information om följande ämnen:

  • Meddelandet Kommunikationsfel. visas
  • Ingen koppl.ton
  • Meddelandet Fax upptagen visas
  • Meddelandet Inget faxsvar visas
  • Papperstrassel i dokumentmataren
  • Meddelandet Faxens minne är fullt. visas
  • Skannerfel


Fax

Meddelandet Kommunikationsfel. visas
●
Vänta tills ett nytt försök har gjorts att skicka faxet. När du skickar på nytt sjunker faxhastigheten tillfälligt.
●
Dra ut telefonsladden från väggjacket, koppla en telefon till jacket och försök ringa ett samtal. Koppla produkten till ett jack för en annan telefonlinje.
●
Försök med en annan telefonsladd.
●
Ändra inställningen Faxhastighet till Medel(V.17) eller Låg(V.29) på kontrollpanelen.
a.
Tryck på Inställningar [image] på startskärmen.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Avancerade inst..
d.
Öppna menyn Faxhastighet.
e.
Gör rätt inställning.
●
Avaktivera alternativet Felkorrigering.
a.
Tryck på Inställningar [image] på startskärmen.
b.
Öppna menyn Service.
c.
Öppna menyn Faxtjänst.
d.
Öppna menyn Felkorrigering.
e.
Välj Av.
OBS!

När du avaktiverar alternativet Felkorrigering kan det hända att bildkvaliteten försämras.

●
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.


Fax

Ingen koppl.ton
●
Kontrollera att telefonsladden sitter i rätt port på produkten.
●
Kontrollera att telefonsladden från produkten är ansluten direkt till vägguttaget.
●
Kontrollera att telefonlinjen har kopplingston genom att trycka på Starta fax.
●
Dra ut telefonsladden från väggjacket, koppla en telefon till jacket och försök ringa ett samtal.
●
Dra ur telefonsladden från både produkten och telefonjacket och anslut den sedan på nytt.
●
Kontrollera att du använder telefonsladden som levererades med produkten.
●
Koppla produkten till ett jack för en annan telefonlinje.
●
Testa telefonlinjen genom att välja alternativet Kör faxtest på menyn Service på kontrollpanelen.
a.
Tryck på Inställningar [image] på startskärmen.
b.
Öppna menyn Service.
c.
Öppna menyn Faxtjänst.
d.
Välj Kör faxtest.


Fax

Meddelandet Fax upptagen visas
●
Försök skicka faxet igen.
●
Ring mottagaren för att kontrollera att faxapparaten är påslagen och klar.
●
Kontrollera att du slår rätt faxnummer.
●
Kontrollera att telefonlinjen har kopplingston genom att trycka på Starta fax.
●
Kontrollera att telefonen fungerar genom att koppla bort produkten, koppla in en telefon och ringa ett vanligt röstsamtal.
●
Koppla produkten till ett jack för en annan telefonlinje och skicka faxet igen.
●
Försök med en annan telefonsladd.
●
Skicka faxet vid ett senare tillfälle.
●
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.


Fax

Meddelandet Inget faxsvar visas
●
Försök att skicka faxet igen.
●
Ring mottagaren för att kontrollera att faxapparaten är påslagen och klar.
●
Kontrollera att du slår rätt faxnummer.
●
Dra ut telefonsladden från väggjacket, koppla en telefon till jacket och försök ringa ett samtal.
●
Koppla produkten till ett jack för en annan telefonlinje.
●
Försök med en annan telefonsladd.
●
Kontrollera att telefonsladden från telefonjacket är ansluten till linjeutgångsporten telefonikon för faxport.
●
Testa telefonlinjen genom att välja alternativet Kör faxtest på menyn Service på kontrollpanelen.
a.
Tryck på Inställningar [image] på startskärmen.
b.
Öppna menyn Service.
c.
Öppna menyn Faxtjänst.
d.
Välj Kör faxtest.
●
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.


Fax

Papperstrassel i dokumentmataren
●
Kontrollera att papperet uppfyller storlekskraven för produkten. Det går inte att använda produkten för att faxa papper som är längre än 381 mm .
●
Kopiera eller skriv ut originalet på ett papper i formatet Letter, A4 eller Legal och skicka faxet igen.


Fax

Meddelandet Faxens minne är fullt. visas
●
Stäng av skrivaren och starta den igen.
●
Skriv ut sparade fax som ännu inte har skrivits ut.
a.
Tryck på knappen Fax och sedan på knappen Faxmeny.
b.
Öppna menyn Mottagningsalternativ.
c.
Välj Skriv ut privata fax.
d.
Ange lösenordet när du uppmanas till det.
●
Ta bort sparade fax ur minnet.
a.
Tryck på Inställningar [image] på startskärmen.
b.
Öppna menyn Service.
c.
Öppna menyn Faxtjänst.
d.
Välj Rensa sparade fax.
●
Dela upp det stora faxjobbet i mindre delar och faxa dem sedan separat.


Fax

Skannerfel
●
Kontrollera att papperet uppfyller storlekskraven för produkten. Det går inte att använda produkten för att faxa papper som är längre än 381 mm .
●
Kopiera eller skriv ut originalet på ett papper i formatet Letter, A4 eller Legal och skicka faxet igen.


Fax

Meddelandet Redo visas på kontrollpanelen utan att jag har försökt skicka faxet
●
Se om du hittar några fel i faxaktivitetsloggen.
a.
Tryck på knappen Fax och sedan på knappen Faxmeny.
b.
Öppna menyn Faxrapporter.
c.
Öppna menyn Faxaktivitetslogg.
d.
Välj alternativet Skriv ut logg.
●
Om en telefon har anslutits till produkten kontrollerar du att luren ligger på.
●
Koppla bort alla andra linjer mellan faxen och produkten.
●
Anslut produkten direkt till telefonjacket i väggen och skicka faxet igen.


Fax

Ett meddelande om att sidan 1 sparas visas på kontrollpanelen utan att någonting mer händer
●
Ta bort sparade fax ur minnet.
a.
Tryck på Inställningar [image] på startskärmen.
b.
Öppna menyn Service.
c.
Öppna menyn Faxtjänst.
d.
Välj Rensa sparade fax.


Fax

Det går att ta emot fax, men det går inte att skicka

Det händer ingenting när du försöker skicka ett fax.

1.
Kontrollera att telefonlinjen har kopplingston genom att trycka på Starta fax.
2.
Stäng av skrivaren och starta den igen.
3.
Använd kontrollpanelen eller Faxinställningsguiden för att konfigurera faxtid, datum och faxrubrikinformation.
a.
Tryck på Inställningar [image] på startskärmen.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Grundinställn..
d.
Öppna menyn Faxrubrik.
e.
Gör rätt inställningar.
4.
Kontrollera att luren har lagts på eventuella anknytningstelefoner.
5.
Om du använder en DSL-tjänst kontrollerar du att det finns ett högpassfilter på den telefonlinje som är ansluten till produkten.


Fax

Det går inte att använda faxfunktioner från kontrollpanelen
●
Produkten kan vara lösenordsskyddad. Ställ in ett lösenord med hjälp av HP:s inbyggda webbserver, programmet HP Toolbox eller kontrollpanelen.
●
Om du inte känner till lösenordet för produkten kontaktar du systemadministratören.
●
När du kontaktar systemadministratören kan du även be honom eller henne att kontrollera att faxfunktionen inte har avaktiverats.


Fax

Det går inte att använda kortnummer
●
Kontrollera att du har ett giltigt faxnummer.
●
Om en extern linje kräver prefix aktiverar du alternativet Slå prefix eller infogar prefixet i kortnumret.
a.
Tryck på Inställningar [image] på startskärmen.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Grundinställn..
d.
Öppna menyn Slå prefix.
e.
Välj På.


Fax

Det går inte att använda gruppkortnummer

●
Kontrollera att du har ett giltigt faxnummer.
●
Om en extern linje kräver prefix aktiverar du alternativet Slå prefix eller infogar prefixet i kortnumret.
a.
Tryck på Inställningar [image] på startskärmen.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Grundinställn..
d.
Öppna menyn Slå prefix.
e.
Välj På.
●
Konfigurera alla poster i gruppen med kortnummerposter.
a.
Öppna en ledig kortnummerpost.
b.
Ange faxnumret för kortnumret.
c.
Spara kortnumret genom att trycka på OK.


Fax

Felmeddelande från telefonbolaget under pågående faxsändning
●
Kontrollera att du slår rätt faxnummer samt att telefontjänsten inte är blockerad. Vissa telefontjänster tillåter exempelvis inte rikssamtal.
●
Om en extern linje kräver prefix aktiverar du alternativet Slå prefix eller infogar prefixet i kortnumret.
a.
Tryck på Inställningar [image] på startskärmen.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Grundinställn..
d.
Öppna menyn Slå prefix.
e.
Välj På.
OBS!

Om du vill skicka ett fax utan prefix när alternativet Slå prefix är aktiverat skickar du det manuellt.

●
Skicka fax till ett utländskt nummer
a.
Om det krävs ett prefix slår du telefonnumret, inklusive prefix, manuellt.
b.
Slå lands-/regionkoden före telefonnumret.
c.
Invänta pauser när du hör tonerna i telefonen.
d.
Skicka faxet manuellt från kontrollpanelen.


Fax

Det går inte att skicka fax när en telefon är ansluten till produkten
●
Kontrollera att luren ligger på.
●
Kontrollera att telefonen inte används för ett röstsamtal samtidigt som du försöker faxa.
●
Dra ur telefonsladden och försök igen.


Fax

Lösa problem vid mottagning av fax

Det här avsnittet innehåller information om följande ämnen:

  • Faxen svarar inte
  • Ett felmeddelande visas på kontrollpanelen
  • Ett fax tas emot men skrivs inte ut
  • Avsändaren får upptagetton
  • Ingen rington
  • Det går inte att skicka eller ta emot fax via en PBX-linje


Fax

Faxen svarar inte

Det här avsnittet innehåller information om följande ämnen:

  • Faxen har en egen telefonlinje
  • En telefonsvarare är ansluten till produkten
  • En handenhet är ansluten till produkten
  • Svarsläge är inställt på Manuell
  • Faxlinjen har en funktion för röstmeddelanden
  • Produkten är ansluten till en DSL-telefontjänst
  • Produkten används med en Fax over IP- eller VoIP-telefontjänst


Fax

Faxen har en egen telefonlinje
●
Ställ in Svarsläge på Automatisk via kontrollpanelen.
a.
Tryck på Inställningar [image] på startskärmen.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Grundinställn..
d.
Öppna menyn Svarsläge.
e.
Välj Automatisk.


Fax

En telefonsvarare är ansluten till produkten
●
Ställ in Svarsläge på TAM och anslut telefonsvararen till telefonporten.
a.
Tryck på Inställningar [image] på startskärmen.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Grundinställn..
d.
Öppna menyn Svarsläge.
e.
Välj TAM.

Om det inte går att välja TAM ställer du in Svarsläge på Automatisk.

●
Ställ in Signaler före svar på minst en signal mer än för motsvarande inställning på telefonsvararen.
a.
Tryck på Inställningar [image] på startskärmen.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Grundinställn..
d.
Öppna menyn Signaler före svar.
e.
Gör rätt inställning.
●
Anslut telefonsvararen till telefonporten.
●
Om det finns en handenhet ansluten till produkten ställer du in Svarsläge på Fax/Tel för att dirigera samtal till rätt enhet. När ett inkommande röstsamtal registreras hörs en ringsignal som talar om att du ska lyfta på luren.
a.
Tryck på Inställningar [image] på startskärmen.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Grundinställn..
d.
Öppna menyn Svarsläge.
e.
Välj Fax/Tel.


Fax

En handenhet är ansluten till produkten

Ställ in Svarsläge på Automatisk.

1.
Tryck på Inställningar [image] på startskärmen.
2.
Öppna menyn Faxinställningar.
3.
Öppna menyn Grundinställn..
4.
Öppna menyn Svarsläge.
5.
Välj Automatisk.


Fax

Svarsläge är inställt på Manuell
●
Tryck på knappen Starta fax på kontrollpanelen.


Fax

Faxlinjen har en funktion för röstmeddelanden
●
Lägg till en särskild samtalstjänst för telefonlinjen och anpassa inställningen Särskild ringsignal på produkten efter telefonbolagets ringsignalsmönster. Mer information får du av telefonbolaget.
a.
Kontrollera att svarsläget är inställt på Automatisk.
b.
Tryck på Inställningar [image] på startskärmen.
c.
Öppna menyn Faxinställningar.
d.
Öppna menyn Grundinställn..
e.
Öppna menyn Särskild ringsignal.
f.
Gör rätt inställning.
●
Skaffa en separat linje för fax.
●
Ställ in Svarsläge på Manuell.
a.
Tryck på Inställningar [image] på startskärmen.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Grundinställn..
d.
Öppna menyn Svarsläge.
e.
Välj Manuell.
OBS!

Du måste vara närvarande för att kunna ta emot fax.


Fax

Produkten är ansluten till en DSL-telefontjänst
●
Kontrollera installation och funktioner. Med DSL-modem krävs ett högpassfilter på telefonlinjens anslutning till produkten. Du kan köpa filtret själv eller vända dig till DSL-leverantören.
●
Kontrollera att filtret är anslutet.
●
Byt ut filtret för att försäkra dig om att det inte är defekt.


Fax

Produkten används med en Fax over IP- eller VoIP-telefontjänst
●
Ställ in Faxhastighet på Låg(V.29) eller Medel(V.17) eller avaktivera inställningen Hög(V.34).
a.
Tryck på Inställningar [image] på startskärmen.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Avancerade inst..
d.
Öppna menyn Faxhastighet.
e.
Gör rätt inställning.
●
Kontakta leverantören och kontrollera att det går att använda faxfunktionerna samt vilka faxhastighetsinställningar som rekommenderas. Vissa företag kräver adapter.


Fax

Ett felmeddelande visas på kontrollpanelen

Det här avsnittet innehåller information om följande ämnen:

  • Meddelandet Inga fax uppt. visas
  • Meddelandet Kommunikationsfel. visas
  • Meddelandet Faxens minne är fullt. visas
  • Meddelandet Fax upptagen visas


Fax

Meddelandet Inga fax uppt. visas
OBS!

Det här felet beror inte alltid på att du har missat ett fax. Om någon av misstag ringer ett röstsamtal till ett faxnummer och den som ringer lägger på visas meddelandet Inga fax uppt. på kontrollpanelen.

●
Be avsändaren att skicka faxet igen.
●
Kontrollera att telefonsladden från produkten är ansluten till vägguttaget.
●
Försök med en annan telefonsladd.
●
Koppla produkten till ett jack för en annan telefonlinje.
●
Kontrollera att telefonlinjen och telefonjacket fungerar genom att koppla in en telefon och se om det finns någon kopplingston.
●
Kontrollera att telefonsladden sitter i linjeporten på produkten.
●
Testa telefonlinjen genom att köra ett faxtest från kontrollpanelen.
●
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.


Fax

Meddelandet Kommunikationsfel. visas
●
Be avsändaren skicka faxet igen eller att skicka det senare, när sändningsförhållandena har förbättrats.
●
Dra ut telefonsladden från väggjacket, koppla en telefon till jacket och försök ringa ett samtal. Koppla produkten till ett jack för en annan telefonlinje.
●
Försök med en annan telefonsladd.
●
Ställ in Faxhastighet på Låg(V.29) eller Medel(V.17) eller avaktivera inställningen Hög(V.34).
a.
Tryck på Inställningar [image] på startskärmen.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Avancerade inst..
d.
Öppna menyn Faxhastighet.
e.
Gör rätt inställning.
●
Avaktivera funktionen Felkorrigering för att förhindra automatisk felkorrigering.
OBS!

När du avaktiverar funktionen Felkorrigering kan det hända att bildkvaliteten försämras.

a.
Tryck på Inställningar [image] på startskärmen.
b.
Öppna menyn Service.
c.
Öppna menyn Faxtjänst.
d.
Öppna menyn Felkorrigering.
e.
Välj Av.
●
Skriv ut rapporten Faxaktivitetslogg från kontrollpanelen för att kontrollera om felet kan kopplas till något visst faxnummer.
a.
Tryck på knappen Fax och sedan på knappen Faxmeny.
b.
Öppna menyn Faxrapporter.
c.
Öppna menyn Faxaktivitetslogg.
d.
Välj alternativet Skriv ut logg.
●
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.


Fax

Meddelandet Faxens minne är fullt. visas
●
Stäng av skrivaren och starta den igen.
●
Skriv ut alla fax och be sedan avsändaren skicka om faxet.
●
Be avsändaren att dela upp ett stort fax i mindre delar och faxa dem separat.
●
Kontrollera att upplösningen på avsändarens inte är inställd på Foto eller Superfin.
a.
Tryck på Inställningar [image] på startskärmen.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Avancerade inst..
d.
Öppna menyn Faxupplösning.
e.
Gör rätt inställning.
●
Avbryt alla fax eller ta bort faxen från minnet.


Fax

Meddelandet Fax upptagen visas
●
Det går inte att ta emot ett fax samtidigt som man försöker skicka ett. Avbryt sändningen och försök skicka igen senare.
●
Försök skicka faxet igen.


Fax

Ett fax tas emot men skrivs inte ut

Det här avsnittet innehåller information om följande ämnen:

  • Funktionen Privatmottagning är aktiverad


Fax

Funktionen Privatmottagning är aktiverad
●
När funktionen Privatmottagning är aktiverad sparas mottagna fax i minnet. Det krävs ett lösenord för att skriva ut sparade fax.
●
Ange lösenordet för att kunna skriva ut faxet. Om du inte känner till lösenordet kontaktar du produktadministratören.
OBS!

Om fax inte skrivs ut kan det uppstå problem med minnet. Produkten svarar inte om minnet är fullt.


Fax

Avsändaren får upptagetton

Det här avsnittet innehåller information om följande ämnen:

  • En handenhet är ansluten till produkten
  • En telefonlinjedelare tillämpas


Fax

En handenhet är ansluten till produkten
●
Kontrollera att luren har lagts på.
●
Ändra alternativet Svarsläge så att det överensstämmer med produktkonfigurationen.
a.
Tryck på Inställningar [image] på startskärmen.
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Grundinställn..
d.
Öppna menyn Svarsläge.
e.
Välj den inställning som överensstämmer med produktkonfigurationen.

Ställ in Svarsläge på Fax/Tel för att ta emot fax automatiskt. Inställningen Fax/Tel känner automatiskt av om den inkommande signalen är ett fax eller ett röstsamtal och dirigerar signalen till rätt enhet.


Fax

En telefonlinjedelare tillämpas
●
Om du använder en telefonlinjedelare tar du bort den och installerar telefonen som en direkttelefon.
●
Kontrollera att luren har lagts på.
●
Kontrollera att telefonen inte används för ett röstsamtal samtidigt som du försöker faxa.


Fax

Ingen rington
●
Om du använder en telefonlinjedelare tar du bort den och installerar telefonen som en direkttelefon.


Fax

Det går inte att skicka eller ta emot fax via en PBX-linje
●
Om du använder en PBX-telefonlinje kontaktar du PBX-administratören och ber honom eller henne konfigurera en analog faxlinje för produkten.


Fax

Lösa allmänna utskriftsproblem

Det här avsnittet innehåller information om följande ämnen:

  • Faxen sänds långsamt
  • Faxkvaliteten är dålig
  • Faxen klipps av eller skrivs ut på två sidor


Fax

Faxen sänds långsamt

Faxen har fått en dålig kvalitet på telefonlinjen.

●
Prova att sända faxet när telefonlinjens kvalitet har förbättrats.
●
Kontrollera med telefontjänstleverantören att linjen kan hantera fax.
●
Avaktivera inställningen Felkorrigering.
a.
Öppna menyn Inställningar [image].
b.
Öppna menyn Service.
c.
Öppna menyn Faxtjänst.
d.
Öppna menyn Felkorrigering.
e.
Välj inställningen Av.
OBS!

Detta kan försämra bildkvaliteten.
●
Använd vitt papper för originalet. Använd inte färger som grå, gul eller rosa.
●
Öka inställningen Faxhastighet.
a.
Öppna menyn Inställningar [image].
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Avancerade inst..
d.
Öppna menyn Faxhastighet.
e.
Välj korrekt inställning.
●
Dela upp stora faxjobb i mindre delar och faxa dem sedan separat.
●
Ändra faxinställningarna på kontrollpanelen till en lägre upplösning.
a.
Öppna menyn Inställningar [image].
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Avancerade inst..
d.
Öppna menyn Faxupplösning.
e.
Välj korrekt inställning.


Fax

Faxkvaliteten är dålig

Faxen är suddiga eller ljusa.

●
Öka faxupplösningen när du sänder fax. Upplösningen påverkar inte mottagna fax.
a.
Öppna menyn Inställningar [image].
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Avancerade inst..
d.
Öppna menyn Faxupplösning.
e.
Välj korrekt inställning.
OBS!

Ökad upplösning gör att överföringen går långsammare.
●
Aktivera inställningen Felkorrigering via kontrollpanelen.
a.
Öppna menyn Inställningar [image].
b.
Öppna menyn Service.
c.
Öppna menyn Faxtjänst.
d.
Öppna menyn Felkorrigering.
e.
Välj inställningen På.
●
Kontrollera tonerkassetterna och ersätt dem om det behövs.
●
Be avsändaren göra kontrastinställningen mörkare på avsändarfaxapparaten och skicka sedan om faxet.


Fax

Faxen klipps av eller skrivs ut på två sidor
●
Ställ in inställningen Standardpappersstorlek. Faxen skrivs ut på enstaka papper baserat på inställningarna för Standardpappersstorlek.
a.
Öppna menyn Inställningar [image].
b.
Öppna menyn Systeminställn..
c.
Öppna menyn Pappersinställning.
d.
Öppna menyn Standardpappersstorlek.
e.
Välj korrekt inställning.
●
Ställ in papperstyp och -storlek för det fack som används för fax.
●
Aktivera inställningen Anpassa till sida om du vill skriva ut längre fax på Letter- eller A4-papper.
a.
Öppna menyn Inställningar [image].
b.
Öppna menyn Faxinställningar.
c.
Öppna menyn Avancerade inst..
d.
Öppna menyn Anpassa till sida.
e.
Välj inställningen På.
OBS!

Om inställningen Anpassa till sida är avaktiverad och inställningen Standardpappersstorlek är inställd på Letter skrivs ett original i Legal-storlek ut på två sidor.


Fax

Myndighetsinformation och garantier

Information om myndighetskrav och garantier finns i Ytterligare information om telecom-produkter (faxar).


Hantera och underhålla produkten

Hantera och underhålla produkten
  • Skriva ut informationssidor
  • Använda HP ToolboxFX-programvaran
  • Använda den inbäddade HP-webbservern
  • Använda programvaran HP Web Jetadmin
  • Säkerhetsfunktioner för produkten
  • Ekonomiinställningar
  • Hantera förbrukningsartiklar och tillbehör
  • Rengöra produkten
  • Produktuppdateringar


Hantera och underhålla produkten

Skriva ut informationssidor

Informationssidorna finns i produktens minne. Med hjälp av de här sidorna kan du diagnostisera och lösa problem med produkten.

OBS!

Om språket på produkten blev felaktigt inställt under installationen kan du ställa in språket manuellt så att informationssidorna skrivs ut på ett av de språk som stöds. Ändra språk med hjälp av menyn Systeminställn. på kontrollpanelen eller HP:s inbyggda webbserver.

Menyalternativ
Beskrivning
Demosida
Skriver ut en sida som visar utskriftskvaliteten
Menystruktur
Skriver ut en layoutkarta över kontrollpanelen.
Konfigurationsrapport
Skriver ut en lista över produktinställningarna
Status för förbrukningsmaterial
Skriver ut status för tonerkassetten. Innehåller följande information:
●
Beräknad återstående mängd toner
●
Ungefärligt antal återstående sidor
●
Artikelnummer för HP-tonerkassetter
●
Antal utskrivna sidor
●
Information om beställning av nya HP-tonerkassetter och återvinning av använda HP-tonerkassetter
Nätverksöversikt
Visar status för
●
konfiguration av maskinvara för nätverk
●
aktiverade funktioner
●
information om TCP/IP och SNMP
●
nätverksstatistik.
●
Trådlös nätverkskonfiguration (endast trådlösa modeller)
Användningssida
Visar antalet sidor som har skrivits ut, faxats, kopierats och skannats med produkten
PCL-teckensnittslista
Skriver ut en lista med alla installerade PCL 5-teckensnitt
PS-teckensnittslista
Skriver ut en lista med alla installerade PS-teckensnitt
PCL6-teckensnitt
Skriver ut en lista med alla installerade PCL 6-teckensnitt
Färganvändn.logg
Skriver ut information om förbrukningen av färgtoner
Service-sida
Skriver ut servicesidan
Diagnossida
Skriver ut diagnosinformation om kalibrering och färgkvalitet
Utskriftskvalitetssida
Skriver ut en sida som du kan använda för att åtgärda problem med utskriftskvalitet

1.
Tryck på Inställningar [image] på startskärmen.
2.
Tryck på knappen Rapporter.
3.
Tryck på den rapport som du vill skriva ut.


Hantera och underhålla produkten

Använda HP ToolboxFX-programvaran

HP ToolboxFX är ett program som du kan använda när du vill göra följande:

●
Kontrollera produktens status.
●
Konfigurera produktens inställningar.
●
Visa felsökningsinformation.

Du kan visa HP ToolboxFXnär produkten är direktansluten till datorn eller till ett nätverk. Du måste göra en rekommenderad programvaruinstallation för att kunna använda HP ToolboxFX.

OBS!

HP ToolboxFX stöds inte för Windows 2000, Windows Server 2003, Windows XP (64-bitars) eller Macintosh operativsystem. TCP/IP-protokollet måste finnas i datorn för att det ska gå att använda HP ToolboxFX.

Du behöver inte ha tillgång till Internet för att kunna öppna och använda HP ToolboxFX.

Det här avsnittet innehåller information om följande ämnen:

  • Visa HP ToolboxFX
  • Status
  • Fax
  • Hjälp
  • Systeminställningar
  • Utskriftsinställningar
  • Nätverksinställningar


Hantera och underhålla produkten

Visa HP ToolboxFX

Öppna HP ToolboxFX på något av följande sätt:

●
Dubbelklicka på ikonen HP ToolboxFX i systemfältet i Windows ( [image]).
●
På Start-menyn i Windows klickar du på Program (eller Alla program i Windows XP och Vista). Klicka på HP, klicka på produktens namn och klicka därefter på HP ToolboxFX.


Hantera och underhålla produkten

Status

Mappen Status innehåller länkar till följande huvudsidor:

●
Enhetsstatus. Sidan visar produktförhållanden, som trassel eller ett tomt fack. När du har korrigerat ett fel klickar du på Uppdatera status för att uppdatera produktens status.
●
Status för förbrukningsmaterial. Visa detaljinformation som kvarvarande toner i tonerkassetten och antal sidor som har skrivits ut med aktuell kassett. På den här sidan finns även länkar för beställning av förbrukningsmaterial och återvinningsinformation.
●
Enhetskonfiguration. Visar en detaljerad beskrivning av produktens aktuella konfiguration, inklusive mängden installerat minne och om extrafack är installerade.
●
Nätverkssammanfattning. Visar en detaljerad beskrivning av den aktuella nätverkskonfigurationen, inklusive IP-adress och nätverksstatus.
●
Rapporter. Skriv ut konfigurationsrapporten och andra informationssidor.
●
Färganvändningslogg. Visa statistik över färganvändning för produkten.
●
Händelselogg. Visa historik över produktfel. Det senaste felet visas först.

Det här avsnittet innehåller information om följande ämnen:

  • Händelselogg


Hantera och underhålla produkten

Händelselogg

Händelseloggen är en tabell där produkthändelser loggas. Loggen innehåller koder som motsvarar felmeddelanden som visas på produktens kontrollpanel. Siffran i kolumnen Antal sidor anger det totala antalet sidor som hade skrivits ut när felet uppstod.


Hantera och underhålla produkten

Fax

Använd fliken HP ToolboxFX Fax när du vill utföra faxåtgärder från datorn. Fliken Fax innehåller länkar till följande huvudsidor:

●
Fax mottaget. Ställa in faxmottagningsläget.
●
Faxkatalog. Lägg till, ändra och ta bort poster i produktens telefonbok.
●
Faxskickningslogg. Visa alla fax som nyligen har skickats från produkten.
●
Faxmottagningslogg. Visa alla fax som nyligen har tagits emot på produkten.
●
Spärrade faxar. Lägg till, ta bort eller visa faxnummer som har spärrats.

Det här avsnittet innehåller information om följande ämnen:

  • Fax mottaget
  • Faxkatalog
  • Faxsändningslogg
  • Faxmottagningslogg
  • Spärrade faxar


Hantera och underhålla produkten

Fax mottaget

Följande alternativ är tillgängliga när ett fax tas emot:

●
Skriv ut faxet. Du kan även välja ett alternativ som visar ett meddelande på datorn när faxet skrevs ut.
●
Vidarebefordra faxet till en annan fax.
OBS!

Du måste klicka på Verkställ innan ändringarna genomförs.


Hantera och underhålla produkten

Faxkatalog

Använd HP ToolboxFX faxkatalogen om du vill lägga till eller ta bort personer eller grupper från kortnummerlistan, importera telefonböcker från olika källor och uppdatera och underhålla kontaktlistan.

●
Om du vill lägga till en kontakt i kortnummerlistan markerar du raden med det kortnummer som du vill ange. Ange kontaktnamnet i fönstret Namn på kontakt. Ange faxnumret i fönstret Faxnummer. Klicka på Lägg till.
●
Om du vill lägga till en grupp med kontakter i kortnummerlistan markerar du raden med det kortnummer som du vill ange. Klicka på Lägg till grupp. Dubbelklicka på ett kontaktnamn i listan till vänster om du vill flytta det till grupplistan till höger. Du kan också markera ett namn till vänster och sedan klicka på lämplig pil för att flytta det till grupplistan till höger. Du kan använda samma tillvägagångssätt om du vill flytta namn från höger lista till vänster lista. När du har skapat en grupp anger du ett namn i fönstret Gruppnamn och klickar sedan på OK.
●
Om du vill ändra ett befintligt kortnummer markerar du namnet genom att klicka någonstans på namnraden och klickar sedan på Uppdatera. Skriv ändringarna i respektive fönster och klicka sedan på OK.
●
Om du vill ändra en befintlig kortnummerpost för en grupp markerar du gruppnamnet genom att klicka någonstans i namnraden och klickar sedan på Uppdatera grupp. Gör ändringarna och klicka sedan på OK.
●
Om du vill ta bort en post från kortnummerlistan markerar du posten och klickar sedan på Ta bort.
●
Om du vill flytta en kortnummerpost markerar du posten och klickar sedan på Flytta. Du kan också markera Flytta och sedan ange posten i dialogrutan. Du kan antingen välja Nästa tomma rad eller ange numret på den rad som du vill flytta posten till.
OBS!

Om du anger en rad som är upptagen skriver den nya posten över den befintliga posten.
●
Om du vill importera kontakter från en telefonbok i Lotus Notes, Outlook eller Outlook Express, klickar du på Importera/exportera telefonbok. Välj alternativet Importera och klicka sedan på Nästa. Välj lämpligt program, navigera till rätt fil och klicka sedan på Slutför. När du vill exportera kontakter från en telefonbok, klickar du på Importera/exportera telefonbok. Välj alternativet Exportera och klicka sedan på Nästa. Ange filnamnet eller bläddra till den fil som du vill exportera kontakter till och klicka sedan på Slutför. Du kan även välja enstaka poster från telefonboken och behöver inte importera hela boken.
●
Om du vill ta bort alla poster, klickar du på Ta bort alla och klickar sedan på Ja.

Du kan använda siffror och följande tecken för faxnummer:

●
(
●
)
●
+
●
-
●
*
●
#
●
R
●
W
●
.
●
,
●
<plats>
OBS!

Du måste klicka på Verkställ innan ändringarna genomförs.


Hantera och underhålla produkten

Faxsändningslogg

I faxsändningsloggen i HP ToolboxFX visas alla fax som nyligen skickats och information om dem. Här visas också datum, sändningstid, jobbnummer, faxnummer, sidantal och resultat.

Klicka på valfri kolumnrubrik i faxsändningsloggen om du vill ordna om informationen i kolumnen i stigande eller fallande ordning.

I kolumnen Resultat visas faxets status. Om faxsändningen inte lyckades visas en beskrivning i kolumnen av varför faxet inte skickades.


Hantera och underhålla produkten

Faxmottagningslogg

I faxmottagningsloggen i HP ToolboxFX visas en lista över alla fax som nyligen tagits emot och information om dem. Här visas också datum, tid för mottagning, jobbnummer, faxnummer, sidantal, resultat och en förkortad faxbild.

Faxmottagningsloggen kan användas för att spärra framtida fax. Markera rutan Spärra fax bredvid ett mottaget fax som visas i loggen.

Klicka på valfri kolumnrubrik i faxmottagningsloggen om du vill ordna om informationen i kolumnen i stigande eller fallande ordning.

I kolumnen Resultat visas faxets status. Om faxsändningen inte lyckades visas en beskrivning i kolumnen av anledningen till att faxet inte togs emot.

OBS!

Du måste klicka på Verkställ innan ändringarna genomförs.


Hantera och underhålla produkten

Spärrade faxar

Spärra fax innehåller en lista med alla nummer som har spärrats. Lägg till, ändra eller ta bort spärrade faxnummer på den här fliken.


Hantera och underhålla produkten

Hjälp

I mappen Hjälp finns länkar till följande huvudsidor:

●
Verktyg för färgutskrift. Öppna Microsoft Office Basic Colors eller den fullständiga färgpaletten som är associerad med RGB-värden. Använd HP:s verktyg för grundläggande färgmatchning för att justera dekorfärger på utskriften.


Hantera och underhålla produkten

Systeminställningar

Fliken HP ToolboxFX Systeminställningar innehåller länkar till följande huvudsidor:

●
Enhetsinformation. Visar information om produkten, till exempel produktbeskrivningen och en kontaktperson.
●
Pappersinställning. Ändrar inställningarna för produkten pappershantering, till exempel standardstorleken och standardtypen för papper.
●
Utskriftskvalitet. Ändrar inställningar för produktens utskriftskvalitet.
●
Utskriftstäthet. Ändra inställningarna för utskriftstäthet, till exempel kontrast, högdagrar, mellantoner och skuggor.
●
Papperstyp. Ändra utskriftslägesinställningar för varje materialtyp, till exempel brevpapper, hålat papper eller glättat papper.
●
Systeminställningar. Ändra systeminställningar, till exempel fortsättning efter papperstrassel och den automatiska fortsättningsfunktionen. Ändra inställningen Gränsvärde f. snart tom patron, som anger vid vilken tonernivå en snabbmenyvarning ska visas.
●
Avsökning av enhet. Ändrar inställningarna för avsökningen som bestämmer hur ofta HP ToolboxFX samlar in data från enheten.
●
Spara/återställ inställningar. Sparar de aktuella inställningarna för produkten på en fil på datorn. Använd den här filen för att överföra samma inställningar till en annan produkt eller återställa inställningarna på produkten vid ett senare tillfälle.
●
Produktsäkerhet. Ange, ändra eller rensa produktens säkerhetslösenord.

Det här avsnittet innehåller information om följande ämnen:

  • Enhetsinformation
  • Pappersinställning
  • Utskriftskvalitet
  • Utskriftstäthet
  • Papperstyper
  • Systeminställning
  • Avsökning av enhet


Hantera och underhålla produkten

Enhetsinformation

Sidan med enhetsinformation innehåller data om produkten, som du kan använda som referens. Informationen du anger i fälten på den här sidan visas på konfigurationssidan. Du kan ange valfria tecken i vart och ett av de här fälten.

OBS!

Du måste klicka på Verkställ innan ändringarna börjar gälla.


Hantera och underhålla produkten

Pappersinställning

Använd dessa alternativ för att konfigurera standardinställningarna.

Följande alternativ är tillgängliga för hantering av utskriftsjobb när papperet är slut i skrivaren:

●
Välj Vänta tills papper har laddats.
●
Välj Avbryt i listrutan Ppr slut, åtgärd om du vill avbryta utskriften.

I fältet Papper slut, tid visas hur länge produkten väntar innan den svarar på dina val. Du kan ange ett värde mellan 0 och 3 600 sekunder.

OBS!

Du måste klicka på Verkställ innan ändringarna börjar gälla.


Hantera och underhålla produkten

Utskriftskvalitet

Använd dessa alternativ för att förbättra utseendet på utskriften.

Färgkalibrering
●
Kalibrering vid ström på. Ange om produkten ska kalibreras när du slår på den.
●
Kalibreringstid. Ange hur ofta produkten ska kalibreras.
●
Kalibrera nu. Ange att produkten ska kalibreras omedelbart.
OBS!

Du måste klicka på Verkställ innan ändringarna börjar gälla.


Hantera och underhålla produkten

Utskriftstäthet

Använd dessa inställningar för att göra finjusteringar i mängden av varje färgtoner som används för utskriften.

●
Kontrast. Kontrast är skillnaden mellan ljusa och mörka färger. Om du vill öka intervallet mellan ljusa och mörka färger ökar du inställningen för kontrast.
●
Högdagrar. Högdagrar är färger som nästan är vita. Om du vill göra högdagrar ljusare, ökar du inställningen för högdagrar. Den här justeringen ändrar inte mellantonsfärger eller skuggfärger.
●
Mellantoner. Mellantoner är färger mitt emellan vitt och solid täthet. Om du vill göra mellantonsfärger mörkare, ökar du inställningen för mellantoner. Den här justeringen påverkar inte högdagrar och skuggor.
●
Skuggor. Skuggor är färger som nästan är solida i täthet. Om du vill göra skuggfärger mörkare, ökar du inställningen för skuggor. Den här justeringen ändrar inte högdagrar eller mellantoner.


Hantera och underhålla produkten

Papperstyper

Använd dessa alternativ för att konfigurera utskriftslägen som motsvarar de olika materialtyperna. Om du vill återställa alla lägen till fabriksinställningar, väljer du Återställ lägen.

OBS!

Du måste klicka på Verkställ innan ändringarna börjar gälla.


Hantera och underhålla produkten

Systeminställning

Använd HP ToolboxFX-systeminställningarna om du vill konfigurera globala inställningar för kopiering, fax, skanning och utskrift, till exempel fortsättning efter papperstrassel och automatisk fortsättning.

OBS!

Du måste klicka på Verkställ innan ändringarna genomförs.


Hantera och underhålla produkten

Avsökning av enhet

Du kan minska nätverkstrafiken genom att stänga av enhetspollning i HP ToolboxFX.

OBS!

Du måste klicka på Verkställ innan ändringarna genomförs.


Hantera och underhålla produkten

Utskriftsinställningar

Fliken HP ToolboxFX Utskriftsinställningar innehåller länkar till följande huvudsidor:

●
Skriva ut. Ändra standardutskriftsinställningar, till exempel antal kopior och pappersorientering.
●
PCL5. Visa och ändra PCL5-inställningar.
●
PostScript. Visa och ändra PS-inställningarna.

Det här avsnittet innehåller information om följande ämnen:

  • Utskrift
  • PCL5
  • PostScript


Hantera och underhålla produkten

Utskrift

Använd dessa alternativ för att konfigurera inställningarna för alla utskriftsfunktioner. Dessa alternativ är desamma som finns på kontrollpanelen.

OBS!

Du måste klicka på Verkställ innan ändringarna börjar gälla.


Hantera och underhålla produkten

PCL5

Använd dessa alternativ för att konfigurera inställningarna när du använder utskriftstypen PCL.

OBS!

Du måste klicka på Verkställ innan ändringarna börjar gälla.


Hantera och underhålla produkten

PostScript

Använd detta alternativ när du använder utskriftstypen PostScript. När alternativet PostScript-fel är aktiverat skrivs PostScript-felsidan ut automatiskt när ett PostScript-fel inträffar.

OBS!

Du måste klicka på Verkställ innan ändringarna börjar gälla.


Hantera och underhålla produkten

Nätverksinställningar

Nätverksadministratörer kan kontrollera nätverksrelaterade inställningar för produkten när den är ansluten till ett IP-baserat nätverk.

OBS!

Du kan inte konfigurera trådlösa nätverksinställningar med programmet HP ToolboxFX.


Hantera och underhålla produkten

Använda den inbäddade HP-webbservern

Produkten är utrustad med en inbäddad webbserver, vilket innebär att du har åtkomst till information om aktiviteter i produkten och nätverket. En webbserver utgör en miljö där webbprogram kan köras, på samma sätt som ett operativsystem, t.ex. Windows, utgör en miljö där program kan köras på datorn. Utdata från webbprogrammen visas i en webbläsare, till exempel Microsoft Internet Explorer, Safari och Netscape Navigator.

En inbäddad webbserver finns på en maskinvaruenhet (till exempel en HP LaserJet-produkt) eller i fasta program och inte som programvara på en nätverksserver.

Fördelen med en inbäddad webbserver är att den har ett gränssnitt för produkten som alla med en nätverksansluten produkt och dator kan använda. Du behöver inte installera eller ställa in något särskilt program, men det måste finnas en webbläsare på datorn. Du får åtkomst till den inbäddade webbservern genom att ange produktens IP-adress på webbläsarens adressrad. (Du hittar IP-adressen genom att skriva ut en konfigurationssida.

OBS!

För Macintosh-operativsystem kan du använda den inbäddade webbservern via en USB-anslutning efter att du installerat den Macintosh-programvara som medföljde produkten.

Det här avsnittet innehåller information om följande ämnen:

  • Öppna den inbyggda webbservern
  • Funktioner


Hantera och underhålla produkten

Öppna den inbyggda webbservern

Du öppnar HP:s inbyggda webbserver genom att ange produktens IP-adress eller värdnamn på adressraden i en av de webbläsare som stöds. Skriv ut en konfigurationssida för att hitta IP-adressen eller värdnamnet.

OBS!

Om ett fel inträffar när du öppnar den inbyggda webbservern kontrollerar du att proxyinställningarna är rätt för ditt nätverk.
TIPS:

När du har öppnat URL-adressen kan du bokmärka den så att du lättare hittar den vid ett senare tillfälle.


Hantera och underhålla produkten

Funktioner

Med den inbäddade webbservern kan du visa status för produkten och nätverket och hantera utskriftsfunktioner från en dator. Du kan även göra följande med den inbäddade webbservern:

●
Visa produktstatusinformation
●
Fastställa hur länge förbrukningsmaterialen räcker och beställa nya
●
Visa och ändra delar av konfigurationen för produkten
●
Visa och skriva ut interna sidor
●
Välja det språk som sidorna i den inbäddade webbservern och meddelandena på kontrollpanelen ska visas på
●
Visa och ändra nätverkskonfigurationen
●
Ange, ändra eller rensa produktens säkerhetslösenord.
OBS!

Ändring av nätverksinställningarna i EWS kan medföra att vissa av produktens program eller funktioner inaktiveras.


Hantera och underhålla produkten

Använda programvaran HP Web Jetadmin

HP Web Jetadmin är en webbaserad programvarulösning för fjärrinstallation, -övervakning och -felsökning av nätverksansluten kringutrustning. Hanteringen är proaktiv vilket gör att nätverksadministratörer kan åtgärda problem innan användarna berörs. Hämta den avgiftsfria programvaran för förbättrad administration från www.hp.com/go/webjetadmin.

Insticksprogram kan installeras i HP Web Jetadmin för att ge stöd för specifika produktfunktioner. Du kan automatiskt få meddelande från HP Web Jetadmin när nya insticksprogram finns tillgängliga. På sidan Uppdatera produkt följer du anvisningarna för hur du automatiskt ansluter till HP:s webbplats och installera det senaste insticksprogrammet för produkten.

OBS!

Webbläsare måste ha stöd för Java™. Webbläsare i Mac OS stöds inte.


Hantera och underhålla produkten

Säkerhetsfunktioner för produkten

Enheten har en lösenordsfunktion som begränsar åtkomsten till inställningsfunktioner samtidigt som grundläggande funktioner kan användas. Lösenordet kan anges från den inbäddade webbservern eller från produktens kontrollpanel.

Privat mottagning kan användas för att lagra fax i produkten tills du befinner dig vid produkten och kan skriva ut dem.

Det här avsnittet innehåller information om följande ämnen:

  • Ange ett systemlösenord


Hantera och underhålla produkten

Ange ett systemlösenord

Tilldela ett lösenord för produkten så att obehöriga användare inte kan ändra produktens inställningar.

1.
Öppna den inbyggda HP-webbservern genom att ange produktens IP-adress i adressfältet i webbläsaren.
2.
Klicka på fliken Inställningar.
3.
Klicka på menyn Säkerhet till vänster i fönstret.
4.
Klicka på knappen Konfigurera . . . i området Säkerhetsinställningar för enhet.
5.
Ange lösenordet i rutan Nytt lösenord i området Enhetens lösenord och skriv sedan in det igen i rutan Bekräfta lösenord.
6.
Klicka på knappen Verkställ. Anteckna lösenordet och förvara det på ett säkert ställe.


Hantera och underhålla produkten

Ekonomiinställningar

Det här avsnittet innehåller information om följande ämnen:

  • Energisparlägen
  • Arkivutskrift


Hantera och underhålla produkten

Energisparlägen

Den justerbara vilolägesfunktionen minskar strömförbrukningen när skrivaren har varit inaktiv under en längre tid. Du kan ange efter hur lång tid produkten ska gå in i viloläge.

OBS!

Läget påverkar inte skrivarens uppvärmningstid.

Det här avsnittet innehåller information om följande ämnen:

  • Aktivera viloläge


Hantera och underhålla produkten

Aktivera viloläge

1.
Tryck på Inställningar [image] på startskärmen.
2.
Tryck på knappen Systeminställn..
3.
Tryck på knappen Förlängd viloperiod.
4.
Bläddra till och tryck på knappen Sparläge-tid och tryck sedan på önskad inställning.


Hantera och underhålla produkten

Arkivutskrift

Arkivutskrift ger utskrifter som är mindre känsliga för utsmetning av toner och damm. Använd arkivutskrift om du vill skapa dokument som ska bevaras eller arkiveras.

1.
Tryck på Inställningar [image] på startskärmen.
2.
Tryck på menyn Service.
3.
Tryck på knappen Arkivutskrift och sedan på knappen På.


Hantera och underhålla produkten

Hantera förbrukningsartiklar och tillbehör

Det här avsnittet innehåller information om följande ämnen:

  • Skriva ut när en kassett håller på att ta slut
  • Hantera tonerkassetter
  • Utbytesinstruktioner


Hantera och underhålla produkten

Skriva ut när en kassett håller på att ta slut

Det här avsnittet innehåller information om följande ämnen:

  • Meddelanden om förbrukningsmaterial
  • Aktivera eller avaktivera inställningarna Snart slut från kontrollpanelen


Hantera och underhålla produkten

Meddelanden om förbrukningsmaterial

Aviseringar som gäller förbrukningsmaterial visas på skrivarens kontrollpanel samt på datorer som har den fullständiga produktprogramvaran installerad. Om den fullständiga produktprogramvaran inte är installerad visas eventuellt inte aviseringar som gäller förbrukningsmaterial på ett tydligt sätt. Om du vill installera den fullständiga produktprogramvaran sätter du i cd-skivan som medföljde produkten och följer anvisningarna om fullständig installation.

●
Ett meddelande om <Material> nästan tom – där <Material> är färgtonerkassetten – när en tonerkassett nått slutet av sin beräknade livslängd.
●
Ett meddelande om <Material> är snart slut visas när tonerkassetten nått slutet av sin beräknade livslängd. För att garantera bästa utskriftskvalitet rekommenderar HP att en tonerkassett ersätts när meddelandet <Material> är snart slut visas.

Du kan få problem med utskriftskvaliteten om du använder en tonerkassett som är nästan slut. Förbrukningsmaterialet behöver inte bytas vid det här tillfället såvida inte utskriftskvaliteten inte längre är acceptabel.

OBS!

Genom att använda inställningen Fortsätt går det att skriva ut även efter "Snart slut" utan åtgärder från användaren, men detta kan resultera i dålig utskriftskvalitet.

När en färgkassett håller på att ta slut skrivs resten ut i svart. Följ dessa steg om du vill konfigurera skrivaren att skriva ut i färg och använda den kvarvarande mängden toner i tonerkassetten när gränsen för mycket låg nivå passerats:

1.
Tryck på Inställningar [image] på startskärmen på kontrollpanelen.
2.
Tryck på knappen Systeminställn..
3.
Tryck på knappen Snart slut.
4.
Tryck på knappen Färgkassetter och sedan på knappen Fortsätt.

När du byter ut tonerkassetten som har mycket låg nivå återupptas färgutskriften automatiskt.


Hantera och underhålla produkten

Aktivera eller avaktivera inställningarna Snart slut från kontrollpanelen

Du kan när som helst aktivera eller avaktivera standardinställningarna och du behöver inte aktivera dem igen när du installerar en ny tonerkassett.

1.
Tryck på Inställningar [image] på startskärmen på kontrollpanelen.
2.
Tryck på knappen Systeminställn..
3.
Tryck på knappen Snart slut.
4.
Tryck på knappen Svart kassett eller Färgkassetter.
5.
Välj ett av följande alternativ:
●
Välj alternativet Fortsätt om du vill att skrivaren ska meddela dig att tonerkassetten snart är slut, men fortsätter att skriva ut.
●
Välj alternativet Stopp om du vill att skrivaren ska sluta skriva ut tills du har ersatt tonerkassetten (gäller även utskrift av fax).
●
Välj alternativet Prompt om du vill att skrivaren ska sluta skriva ut och uppmana dig att ersätta tonerkassetten (gäller även utskrift av fax). Du kan bekräfta meddelandet och fortsätta skriva ut.
●
På menyn Färgkassetter (endast) väljer du Skriv ut svart (standardalternativet) så får du ett meddelande om att tonerkassetten snart är slut, men att skrivaren fortsätter skriva ut endast i svart.

När produkten är inställd på Stopp finns det en risk att fax inte skrivs ut efter att den nya kassetten har installerats om produkten har tagit emot fler fax än vad som ryms i minnet under tiden då utskriften var stoppad.

När produkten är inställd på Prompt finns det en risk att fax inte skrivs ut efter att den nya kassetten har installerats om produkten har tagit emot fler fax än vad som ryms i minnet innan du sett meddelandet om att byta kassett.

När HP-förbrukningsmaterialet har nått nivån är snart slut upphör HP:s skyddsgaranti för det förbrukningsmaterialet. Utskriftsdefekter och defekter i tonerkassetterna som orsakas av att ett förbrukningsmaterial från HP använts vid Fortsätt i snart slut-läge kommer inte att betraktas som defekter i material eller arbete under HP:s garanti för tonerkassetter.


Hantera och underhålla produkten

Hantera tonerkassetter

Det här avsnittet innehåller information om följande ämnen:

  • Förvara tonerkassetter
  • HP:s policy avseende tonerkassetter från andra tillverkare
  • HP:s speciallinje och webbplats för bedrägerier
  • Återvinning av förbrukningsmaterial
  • Tonerkassettens design


Hantera och underhålla produkten

Förvara tonerkassetter

Ta inte ut tonerkassetten ur förpackningen innan du tänker använda den.

VIKTIGT:

Undvik skador på tonerkassetten genom att inte utsätta den för ljus i mer än några minuter.


Hantera och underhålla produkten

HP:s policy avseende tonerkassetter från andra tillverkare

Hewlett-Packard Company rekommenderar inte att du använder tonerkassetter som inte kommer från HP, vare sig de är nya eller återanvända.

OBS!

Eventuella skador som uppstår vid användning av en tonerkassett som inte kommer från HP täcks inte av HP:s garanti eller serviceavtal.


Hantera och underhålla produkten

HP:s speciallinje och webbplats för bedrägerier

Ring HP:s speciallinje för bedrägerier 1-877-219-3183 (kostnadsfritt i Nordamerika) eller gå till www.hp.com/go/anticounterfeit om du installerar en HP-tonerkassett och ett meddelande visas som säger att kassetten inte är en HP-kassett. HP kan hjälpa dig att avgöra om kassetten är äkta och vidta åtgärder för att lösa felet.

Det finns risk för att tonerkassetten inte är en äkta HP-kassett om du lägger märke till något av följande:

●
På statussidan för förbrukningsmaterial anges att en förbrukningsartikel från en annan tillverkare än HP eller en använd förbrukningsartikel har installerats.
●
Du får mycket problem med tonerkassetten.
●
Kassetten ser inte ut som den brukar (till exempel ser förpackningen inte ut som en HP-förpackning).


Hantera och underhålla produkten

Återvinning av förbrukningsmaterial

Du returnerar en äkta HP-tonerkassett genom att lägga den använda tonerkassetten i förpackningen som den nya levererades i. Använd den medföljande returetiketten för att skicka den använda produkten till HP för återanvändning. Mer information finns i den återvinningsguide som medföljer alla nya förbrukningsartiklar från HP.


Hantera och underhålla produkten

Tonerkassettens design

Översikt för tonerkasett

1
Kassettens minneskrets
2
Plastskydd
3
Bildtrumma. Rör inte bildtrumman på botten av tonerkassetten. Om det finns fingeravtryck på bildtrumman kan kvaliteten på utskrifterna försämras.


Hantera och underhålla produkten

Utbytesinstruktioner

Det här avsnittet innehåller information om följande ämnen:

  • Byta tonerkassetter


Hantera och underhålla produkten

Byta tonerkassetter

Skrivaren använder fyra färger och var och en av dem har en egen tonerkassett: svart (K), magenta (M), cyan (C) och gul (Y).

VIKTIGT:

Om du får toner på kläderna torkar du bort den med en torr trasa och tvättar sedan kläderna i kallt vatten. Om du använder varmt vatten fastnar tonern i tyget.

1.
Öppna den främre luckan.

Öppna den främre luckan

2.
Dra ut tonerkassettlådan.

3.
Den gamla kassetten tas ur genom att du drar den rakt upp med hjälp av handtaget.

Ta bort den gamla tonerkassetten

4.
Ta ut den nya tonerkassetten från förpackningen.

Ta ut den nya tonerkassetten från förpackningen

5.
Vippa försiktigt på tonerkassetten fram och tillbaka för att fördela tonern jämnt inuti kassetten.

6.
Ta bort plastskyddet (orangefärgat) från botten på den nya tonerkassetten.

Ta bort förpackningsmaterialet

7.
Rör inte bildtrumman på botten av tonerkassetten. Om det finns fingeravtryck på bildtrumman kan kvaliteten på utskrifterna försämras.

Rör inte bildtrumman

8.
Sätt i den nya tonerkassetten i enheten.

Sätt in den nya kassetten

9.
Dra fliken på den vänstra sidan av tonerkassetten rakt upp för att ta bort tejpen helt. Kasta tejpen.

Ta bort tejpen

10.
Stäng tonerkassettlådan.

11.
Stäng den främre luckan.

Stäng den främre luckan

12.
Lägg den gamla tonerkassetten i den nya tonerkassettens förpackning. Följ de återvinningsanvisningar som finns i förpackningen.


Hantera och underhålla produkten

Rengöra produkten

Det här avsnittet innehåller information om följande ämnen:

  • Rengöra pappersbanan
  • Rengör skannerglaset och plattan
  • Rengör dokumentmatarens inmatningsvals och separeringsdyna
  • Rengöra pekskärmen


Hantera och underhålla produkten

Rengöra pappersbanan

Vid utskrift kan papper, toner och damm samlas inuti produkten. Med tiden kan dessa ansamlingar försämra kvaliteten, vilket kan visa sig med till exempel tonerstänk eller utsmetning. Den här produkten har ett rengöringsläge som kan åtgärda och förebygga den här typen av problem.

Det här avsnittet innehåller information om följande ämnen:

  • Rengöra pappersbanan från produktens kontrollpanel


Hantera och underhålla produkten

Rengöra pappersbanan från produktens kontrollpanel

1.
Tryck på Inställningar [image] på startskärmen.

2.
Tryck på menyn Service.
3.
Tryck på knappen Rengöringssida.
4.
Lägg i vanligt brev- eller A4-papper när du uppmanas att göra det.
5.
Tryck på OK när du vill påbörja rengöringsprocessen.

Ett ark matas långsamt genom produkten. Kasta sidan när processen har slutförts.


Hantera och underhålla produkten

Rengör skannerglaset och plattan

På sikt kan smutsfläckar samlas på skannerglaset och det vita plastbakstycket. Det kan påverka resultaten. Gör på följande sätt om du vill rengöra skannerglaset och det vita plastbakstycket:

1.
Stäng av produkten med strömbrytaren och dra sedan ur nätsladden ur eluttaget.
2.
Öppna skannerlocket.
3.
Rengör skannerglaset och det vita plastbakstycket med en mjuk trasa eller svamp som fuktats med ett milt rengöringsmedel för glas.

Område att rengöra

VIKTIGT:

Använd inte skurmedel, aceton, bensen, ammoniak, etylalkohol eller karbontetraklorid på någon del av produkten eftersom den då kan skadas. Häll inte vätskor direkt på glaset eller plattan. De kan rinna in och skada enheten.

4.
Torka av glaset och det vita plastbakstycket med en duk eller svamp för att förhindra fläckar.
5.
Sätt i produktens kontakt och sätt på produkten med strömbrytaren.


Hantera och underhålla produkten

Rengör dokumentmatarens inmatningsvals och separeringsdyna

Om du får problem med att produktens dokumentmatare inte hanterar papper rätt, t.ex. papperstrassel eller matning av flera sidor samtidigt, rengör du dokumentmatarens valsar och separeringsdyna.

1.
Öppna dokumentmatningsluckan.

2.
Använd en fuktad, luddfri trasa till att torka bort smuts från både inmatningsvalsarna och separeringsdynan.

Torka av dokumentmatarens valsar och dyna

3.
Stäng luckan till dokumentmataren.

Stäng luckan till dokumentmataren


Hantera och underhålla produkten

Rengöra pekskärmen

Rengör pekskärmen när det är nödvändigt att ta bort fingeravtryck och damm. Torka försiktigt av pekskärmen med en ren, luddfri trasa som fuktats lätt med vatten.

VIKTIGT:

Använd endast vatten. Lösnings- och rengöringsmedel kan skada pekskärmen. Häll eller spruta inte vatten direkt på pekskärmen.


Hantera och underhålla produkten

Produktuppdateringar

Programvaruuppdateringar för produkten (drivrutiner och inbyggd programvara) samt installationsanvisningar finns på www.hp.com/support/CM1410series. Klicka på Downloads and drivers, klicka på lämpligt operativsystem och välj sedan vad du vill ladda ned.


Lösa problem

Lösa problem
  • Självhjälp
  • Checklista för felsökning och problemlösning
  • Faktorer som påverkar produktens prestanda
  • Återställa till standardinställningar
  • Tolka meddelanden på kontrollpanelen
  • Papperet matas in på fel sätt eller trasslar sig
  • Förbättra utskriftskvaliteten
  • Skrivaren skriver inte ut eller skriver ut långsamt
  • Lösa problem med direkt USB-utskrift
  • Lösa anslutningsproblem
  • Lösa problem med trådlösa nätverk
  • Fel på produktens programvara
  • Lösa vanliga Macintosh-problem


Lösa problem

Självhjälp

Förutom informationen i den här handboken finns andra källor med värdefull information.

HP:s hjälp- och lärocenter
HP:s hjälp- och lärocenter och annan dokumentation finns på den cd-skiva som medföljde produkten eller i HP-programmappen i datorn. HP:s hjälp- och lärocenter är ett produkthjälpverktyg som ger enkel tillgång till produktinformation, webbsupport för HP-produkter, felsökningstips och information om myndighetskrav och säkerhet.
Snabbhjälpavsnitt
Flera snabbhjälpavsnitt för den här skrivaren finns på den här webbplatsen: www.hp.com/support/CM1410series
Du kan skriva ut dessa hjälpavsnitt och förvara dem i närheten av skrivaren. De är praktiska referenser att ha för åtgärder du utför ofta.
Snabbguide
Den här guiden innehåller procedurer för de oftast använda produktfunktionerna. Den här guiden hittar du även på den här webbplatsen: www.hp.com/support/CM1410series
Du kan skriva ut den här guiden och förvara den i närheten av skrivaren.
Kontrollpanelhjälp
Kontrollpanelen har inbyggd hjälp som hjälper dig genom flera åtgärder, t.ex. byta ut tonerkassetter och rensa papperstrassel.


Lösa problem

Checklista för felsökning och problemlösning

Försök att lösa problem med produkten genom att följa de här stegen.

Det här avsnittet innehåller information om följande ämnen:

  • Steg 1: Kontrollera att produkten är påslagen
  • Steg 2: Se efter om det visas några felmeddelanden på kontrollpanelen
  • Steg 3: Testa utskriftsfunktionen
  • Steg 4: Testa kopieringsfunktionen
  • Steg 5: Testa funktionen för att skicka fax
  • Steg 6: Testa funktionen för att ta emot fax
  • Steg 7: Försök skicka ett utskriftsjobb från en dator
  • Steg 8: Testa funktionen för direkt USB-utskrift


Lösa problem

Steg 1: Kontrollera att produkten är påslagen

1.
Kontrollera att produkten är ansluten till elnätet och påslagen.
2.
Kontrollera att strömkabeln är ansluten till produkten och till eluttaget.
3.
Kontrollera strömkällan genom att ansluta strömkabeln till ett annat eluttag.
4.
Om produktens motorer inte snurrar bör du kontrollera att tonerkassetterna har installerats och att alla luckor är stängda. Meddelanden om den typen av problem visas på kontrollpanelen.
5.
Om dokumentmatarens motor inte snurrar öppnar du locket till dokumentmataren och tar bort eventuellt förpackningsmaterial eller tejp.
6.
Om skannerlampan inte tänds vid kopiering, skanning eller faxning uppmanas du att kontakta HP Support.


Lösa problem

Steg 2: Se efter om det visas några felmeddelanden på kontrollpanelen

Kontrollpanelen bör ange att produkten är redo. Om ett felmeddelande visas åtgärdar du felet.


Lösa problem

Steg 3: Testa utskriftsfunktionen

1.
Tryck på knappen Inställningar [image] på kontrollpanelens startskärm.
2.
Öppna menyn Rapporter och välj objektet Konfigurationsrapport för att skriva ut rapporten.
3.
Om rapporten inte skrivs ut kontrollerar du att det finns papper i facket och ser efter på kontrollpanelen om det verkar ha uppstått papperstrassel inuti produkten.
OBS!

Kontrollera att papperet i facket uppfyller produktspecifikationerna.


Lösa problem

Steg 4: Testa kopieringsfunktionen

1.
Lägg konfigurationssidan i dokumentmataren och gör en kopia. Om papperet inte matas som det ska genom dokumentmataren kan du bli tvungen att rengöra dokumentmatarens valsar och separeringsdyna. Kontrollera att papperet uppfyller produktspecifikationerna.
2.
Lägg konfigurationssidan på skannerglaset och gör en kopia.
3.
Om kopiorna inte håller tillräckligt hög kvalitet rengör du skannerglaset och den lilla glasremsan.


Lösa problem

Steg 5: Testa funktionen för att skicka fax

1.
Tryck på knappen Inställningar [image] på kontrollpanelens startskärm.
2.
Öppna menyn Service och sedan menyn Faxtjänst. Tryck på knappen Kör faxtest för att testa faxfunktionen.
3.
På kontrollpanelen trycker du på knappen Fax och därefter på knappen Starta fax.


Lösa problem

Steg 6: Testa funktionen för att ta emot fax

1.
Tryck på knappen Inställningar [image] på kontrollpanelens startskärm.
2.
Öppna menyn Service och sedan menyn Faxtjänst. Tryck på knappen Kör faxtest för att testa faxfunktionen.
3.
Skicka ett fax till produkten från en annan fax.
4.
Om det inte går att ta emot faxet via produkten kontrollerar du att du inte har anslutit alltför många telefonenheter till produkten samt att alla telefonenheter har anslutits i rätt ordning.
5.
Kontrollera och återställ faxinställningarna.
6.
Avaktivera funktionen Privatmottagning.


Lösa problem

Steg 7: Försök skicka ett utskriftsjobb från en dator

1.
Skicka en utskrift från ett ordbehandlingsprogram till produkten.
2.
Om jobbet inte skrivs ut kontrollerar du att du har valt rätt skrivardrivrutin.
3.
Avinstallera och installera sedan om programvaran.


Lösa problem

Steg 8: Testa funktionen för direkt USB-utskrift

1.
Spara ett dokument i PDF-format eller en JPEG-bild på en USB-lagringsenhet och sätt i lagringsenheten i produkten.
2.
Tryck på knappen USB-minne på kontrollpanelen och försök skriva ut dokumentet eller bilden.
3.
Om inga dokument hittas kan du försöka med en annan typ av USB-lagringsenhet.


Lösa problem

Faktorer som påverkar produktens prestanda

Det finns flera faktorer som påverkar hur lång tid det tar att skriva ut ett dokument.

●
Vilken programvara du använder och vilka inställningar du har gjort
●
Användningen av specialpapper (till exempel OH-film, tungt papper och papper i egen storlek)
●
Produktens bearbetnings- och hämtningstid
●
Bildernas komplexitet och storlek
●
Datorns hastighet
●
USB- eller nätverksanslutningen
●
Huruvida du skriver ut i svartvitt eller i färg
●
Typ av USB-lagringsenhet, om du använder en sådan


Lösa problem

Återställa till standardinställningar

VIKTIGT:

Om du återställer fabriksinställningarna återställs alla produkt- och nätverksinställningar till standard och dessutom försvinner informationen i faxhuvudet, telefonnumret och eventuella lagrade fax i produktens minne. Den här proceduren rensar även faxtelefonboken och tar bort alla sidor i minnet. Sedan startas enheten automatiskt om.

1.
Tryck på Inställningar [image] på kontrollpanelen.
2.
Bläddra till och tryck på menyn Service.
3.
Bläddra till och tryck på knappen Återställ standard och tryck sedan på OK.

Enheten startas om automatiskt.


Lösa problem

Tolka meddelanden på kontrollpanelen

Det här avsnittet innehåller information om följande ämnen:

  • Kontrollpanelens meddelandetyper
  • Meddelanden på kontrollpanelen


Lösa problem

Kontrollpanelens meddelandetyper

Ibland visas varningsmeddelanden. Då kan du behöva bekräfta meddelandet och fortsätta genom att trycka på OK eller avbryta jobbet genom att trycka på Avbryt [image]. När vissa varningar visas slutförs inte utskriften eller också blir kvaliteten dålig. Om ett meddelande gäller utskrift och funktionen för automatisk fortsättning är aktiv och om användaren inte bekräftar meddelandet inom tio sekunder, försöker produkten fortsätta utskriften automatiskt.

Meddelanden om allvarliga fel anger någon typ av svårartat problem. Problemet kan eventuellt avhjälpas genom att strömmen slås från och sedan till igen. Om felet fortfarande kvarstår kanske produkten måste servas.


Lösa problem

Meddelanden på kontrollpanelen

Meddelanden på kontrollpanelen
Meddelande på kontrollpanelen
Beskrivning
Rekommenderad åtgärd
10.100X Fel i minnet till förbrukningsartiklar
Minneskretsen för en av tonerkassetterna saknas eller är felaktig.
"X" indikerar kassetten: 0=svart, 1=cyan, 2=magenta, 3=gult.
Kontrollera minneskretsen. Om denna är skadad eller bruten bör du byta ut kassetten.
Kontrollera att kassetten har installerats på rätt plats.
Sätt i tonerkassetten igen.
Stäng av och slå sedan på produkten.
Om felet gäller en färgkassett kan du försöka byta ut den mot en annan färgkassett i facket. Om samma meddelande visas är det fel på motorn. Byt kassett om ett annat meddelande av typen 10.100X visas.
Om problemet kvarstår byter du kassetten.
49 Fel, stäng av och slå sedan på
Det har inträffat ett internt programvarufel i produkten. I de flesta fall startar produkten om automatiskt.
Stäng av strömmen med strömbrytaren, vänta i minst 30 sekunder och slå sedan på strömmen och vänta tills produkten har startat.
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.
50.x Fixeringsenhetsfel
Det har inträffat ett internt maskinvarufel i enheten.
1.
Stäng av enheten med strömbrytaren och vänta sedan i minst 30 sekunder.
2.
Om ett överspänningsskydd används tar du bort det. Anslut produkten direkt till vägguttaget.
3.
Slå på strömmen och vänta medan produkten initieras.
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.
52 Skannerfel
Det har inträffat ett internt maskinvarufel i enheten.
Stäng av strömmen med strömbrytaren, vänta i minst 30 sekunder och slå sedan på strömmen och vänta tills produkten har startat.
Om ett överspänningsskydd används tar du bort det. Anslut produkten direkt till vägguttaget. Starta produkten med strömbrytaren.
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.
57 Fläktfel, stäng av och slå sedan på
Det har uppstått ett problem med produktens interna fläkt.
Stäng av strömmen med strömbrytaren, vänta i minst 30 sekunder och slå sedan på strömmen och vänta tills produkten har startat.
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.
79 Fel, stäng av och slå sedan på
Det har inträffat ett internt fel med produktens fasta programvara. I de flesta fall startar produkten om automatiskt.
Stäng av strömmen med strömbrytaren, vänta i minst 30 sekunder och slå sedan på strömmen och vänta tills produkten har startat.
Om ett överspänningsskydd används tar du bort det. Anslut produkten direkt till vägguttaget. Starta produkten med strömbrytaren.
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.
Anpassa till sida endast på flatbädd
Funktionen förminska/förstora kopia (som kallas "Anpassa till sida") fungerar bara på kopior som görs från flatbäddsskannern.
Använd flatbäddsskannern eller välj en annan inställning för förminskning/förstoring.
Använd [färg] installerad, tryck på OK för att godkänna
En använd färgkassett har installerats eller flyttats.
Tryck på knappen OK för att återgå till Redo-läge.
Avbröt skanning Rensa dokument
Du har avbrutit det aktuella jobbet genom att trycka på knappen Avbryt [image] medan sidor matades från dokumentmataren under skanning, faxning eller kopiering. Dokumentmataren rensas inte automatiskt när jobbet avbryts.
Ta bort papper som fastnat. Ta bort objekten i dokumentmataren och starta igen.
Byt ut [färg]
Tonerkassetten börjar ta slut och inställningen Snart slut i Systeminställn. är inställd till Stopp.
För att garantera bästa utskriftskvalitet rekommenderar HP att tonerkassetten byts ut när meddelandet visas. Du kan fortsätta att skriva ut tills du märker en försämring i utskriftskvaliteten. Faktisk livslängd på kassetten varierar.
När HP-förbrukningsmaterialet har nått nivån ”är snart slut” upphör HP:s skyddsgaranti för det förbrukningsmaterialet. Alla utskriftsdefekter och defekter i tonerkassetterna som orsakas av att ett förbrukningsmaterial från HP används vid fortsättning i snart slut-läge kommer inte att betraktas som defekter i material eller arbete under HP:s garanti för tonerkassetter.
Cyan i fel position
Tonerkassetten har installerats på fel plats.
Kontrollera att alla tonerkassetter är installerade på rätt plats. Tonerkassetterna ska installeras framifrån och bakåt i följande ordning: svart, cyan, magenta och gul.
Cyan-kassett snart tom
Tonerkassetten är snart tom.
Utskriften kan fortsätta men överväg att ha ersättningsmaterial tillgängligt.
Cyan är snart slut
Tonerkassetten börjar ta slut och inställningen Snart slut i Systeminställn. är inställd till Fortsätt.
För att garantera bästa utskriftskvalitet rekommenderar HP att tonerkassetten byts ut när meddelandet visas. Du kan fortsätta att skriva ut tills du märker en försämring i utskriftskvaliteten. Faktisk livslängd på kassetten varierar.
När HP-förbrukningsmaterialet har nått nivån ”är snart slut” upphör HP:s skyddsgaranti för det förbrukningsmaterialet. Alla utskriftsdefekter och defekter i tonerkassetterna som orsakas av att ett förbrukningsmaterial från HP används vid fortsättning i snart slut-läge kommer inte att betraktas som defekter i material eller arbete under HP:s garanti för tonerkassetter.
Det finns inte tillräckligt med minne. Tryck på OK.
Enhetens minne är nästan fullt.
Tryck på knappen OK för att avbryta jobbet.
Dela upp dokumentet i mindre delar, som var och en innehåller färre sidor.
Stäng av och slå sedan på produkten för att rensa minnet.
Dokumentmat. tar ej upp. Mata igen
Produkten matar inte in papper från dokumentmataren.
Ta bort papperet från dokumentmataren och fyll på igen.
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.
Dokumentmatarluckan är öppen.
Locket till dokumentmataren är öppet eller en sensor är trasig.
Kontrollera att locket till dokumentmataren är stängt.
Om meddelandet fortfarande visas stänger du av strömmen med strömbrytaren, väntar i minst 30 sekunder och startar sedan produkten igen.
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.
Enheten är upptagen. Försök senare
Enheten används för tillfället.
Vänta tills det aktuella arbetsmomentet har slutförts eller tills initieringen är färdig.
Enhetsfel, tryck på OK
Generiskt motorfel.
Det här är enbart ett varningsmeddelande. Utskriftsresultatet kan påverkas.
Faxens minne är fullt.
Avbryter faxmottagning.
Det finns inte tillräckligt med faxminne för att spara inkommande fax.
Om du använder funktionen Privatmottagning kan du frigöra minne genom att skriva ut alla mottagna fax.
Om du behöver ännu mer minne kan du ta bort fax från minnet. Öppna menyn Service. Välj alternativet Rensa sparade fax på menyn Faxtjänst.
Faxens minne är fullt.
Avbryter faxsändning.
Minnet i enheten tog slut under en faxöverföring. Alla sidorna i faxet måste finnas i minnet för att faxet ska skickas korrekt. Endast sidorna som ryms i minnet skickades.
Avbryt det aktuella jobbet. Stäng av produkten och slå sedan på den igen. Försök skicka jobbet igen.
Om felet kvarstår avbryter du jobbet och stänger av produkten och slår sedan på den ytterligare en gång. Det är inte säkert att produkten har tillräckligt med minne för vissa jobb.
Faxmottagningsfel
Ett fel inträffade när ett fax togs emot.
Be avsändaren att skicka faxet igen.
Försök att faxa till avsändaren eller en annan fax.
Kontrollera att telefonsladden är ordentligt ansluten genom att koppla bort och koppla in den igen.
Kontrollera att du använder telefonsladden som levererades med produkten.
Öppna menyn Service och tryck på Faxtjänst. Tryck på knappen Kör faxtest. Med det här testet kan du kontrollera att telefonsladden är ansluten till rätt port och att telefonlinjen har en signal. Skrivaren skriver ut en resultatrapport.
Minska faxhastigheten. Be avsändaren att skicka faxet igen.
Stäng av felkorrigering. Be avsändaren att skicka faxet igen.
OBS!

När du avaktiverar felkorrigeringen kan faxens bildkvalitet försämras.
Anslut produkten till en annan telefonlinje.
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.
Fax upptagen
Sändning avbröts
Numret som du faxade till var upptaget. Produkten har avbrutit sändningen av faxet.
Kontakta mottagaren och fråga om den mottagande faxenheten är klar att ta emot faxmeddelanden.
Kontrollera att du ringer rätt nummer.
Kontrollera att alternativet Uppr. om upptag. är aktiverat.
Öppna menyn Service och tryck på Faxtjänst. Tryck på knappen Kör faxtest. Med det här testet kan du kontrollera att telefonsladden är ansluten till rätt port och att telefonlinjen har en signal. Skrivaren skriver ut en resultatrapport.
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.
Fax upptagen
Återuppr. väntar
Numret som du faxade till var upptaget. Enheten ringer automatiskt upp det upptagna numret igen.
Vänta tills ett nytt försök har gjorts att skicka faxet.
Kontakta mottagaren och fråga om den mottagande faxenheten är klar att ta emot faxmeddelanden.
Kontrollera att du ringer rätt nummer.
Öppna menyn Service och tryck på Faxtjänst. Tryck på knappen Kör faxtest. Med det här testet kan du kontrollera att telefonsladden är ansluten till rätt port och att telefonlinjen har en signal. Skrivaren skriver ut en resultatrapport.
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.
Fel v. faxsändn.
Ett fel inträffade när ett fax skickades.
Skicka faxet igen.
Försök att skicka till ett annat faxnummer.
Kontrollera att telefonsladden är ordentligt ansluten genom att koppla bort och koppla in den igen.
Kontrollera att du använder telefonsladden som levererades med produkten.
Öppna menyn Service och tryck på Faxtjänst. Tryck på knappen Kör faxtest. Med det här testet kan du kontrollera att telefonsladden är ansluten till rätt port och att telefonlinjen har en signal. Skrivaren skriver ut en resultatrapport.
Anslut produkten till en annan telefonlinje.
Ställ in faxupplösningen på värdet Standard i stället för standardvärdet Hög.
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.
Fyll på fack 1, <VANLIG> <STORLEK> / rengöringsläge, OK för att starta
Uppmaning om papper för rengöringsläge.
Fyll på ett tomt papper på rätt håll och tryck på OK för att påbörja rengöringsprocedurerna.
Fyll på fack 1 <TYP> <STORLEK>. Tryck på OK för att använda tillgängligt material
Ett jobb bearbetas i enheten, men inga fack matchar.
Fyll på pappret på rätt håll.
Tryck på OK om du vill använda de befintliga fackinställningarna.
Fyll på papper
Facket är tomt.
Fyll på papper i facket.
Gul i fel position
Tonerkassetten har installerats på fel plats.
Kontrollera att alla tonerkassetter är installerade på rätt plats. Tonerkassetterna ska installeras framifrån och bakåt i följande ordning: svart, cyan, magenta och gul.
Gul kassett nästan tom
Tonerkassetten är snart tom.
Utskriften kan fortsätta men överväg att ha ersättningsmaterial tillgängligt.
Gult är snart slut
Tonerkassetten börjar ta slut och inställningen Snart slut i Systeminställn. är inställd till Fortsätt.
För att garantera bästa utskriftskvalitet rekommenderar HP att tonerkassetten byts ut när meddelandet visas. Du kan fortsätta att skriva ut tills du märker en försämring i utskriftskvaliteten. Faktisk livslängd på kassetten varierar.
När HP-förbrukningsmaterialet har nått nivån ”är snart slut” upphör HP:s skyddsgaranti för det förbrukningsmaterialet. Alla utskriftsdefekter och defekter i tonerkassetterna som orsakas av att ett förbrukningsmaterial från HP används vid fortsättning i snart slut-läge kommer inte att betraktas som defekter i material eller arbete under HP:s garanti för tonerkassetter.
Inga fax uppt.
Produkten besvarade det inkommande samtalet, men inget fax hittades.
Tillåt produkten att försöka ta emot faxet igen.
Öppna menyn Service och tryck på Faxtjänst. Tryck på knappen Kör faxtest. Med det här testet kan du kontrollera att telefonsladden är ansluten till rätt port och att telefonlinjen har en signal. Skrivaren skriver ut en resultatrapport.
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.
Ingen koppl.ton
Enheten kan inte hitta någon kopplingston.
Kontrollera att det finns en kopplingston på telefonlinjen genom att trycka på Starta fax.
Dra ur telefonsladden från både produkten och telefonjacket och anslut den sedan på nytt.
Kontrollera att du använder telefonsladden som levererades med produkten.
Öppna menyn Service och tryck på Faxtjänst. Tryck på knappen Kör faxtest. Med det här testet kan du kontrollera att telefonsladden är ansluten till rätt port och att telefonlinjen har en signal. Skrivaren skriver ut en resultatrapport.
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.
Inget faxsvar
Sändning avbröts
Det gick inte att återuppringa ett faxnummer eller också är alternativet Återuppringning vid ej svar avaktiverat.
Kontakta mottagaren och fråga om den mottagande faxenheten är klar att ta emot faxmeddelanden.
Kontrollera att du ringer rätt nummer.
Kontrollera att återuppringningsfunktionen är aktiv.
Dra ur telefonsladden från både produkten och telefonjacket och anslut den sedan på nytt.
Öppna menyn Service och tryck på Faxtjänst. Tryck på knappen Kör faxtest. Med det här testet kan du kontrollera att telefonsladden är ansluten till rätt port och att telefonlinjen har en signal. Skrivaren skriver ut en resultatrapport.
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.
Inget faxsvar
Återuppr. väntar
Den mottagande faxlinjen svarade inte. Enheten försöker ringa upp numret igen efter ett par minuter.
Vänta tills ett nytt försök har gjorts att skicka faxet.
Kontakta mottagaren och fråga om den mottagande faxenheten är klar att ta emot faxmeddelanden.
Kontrollera att du ringer rätt nummer.
Om produkten fortsätter att ringa upp, drar du ut telefonsladden från väggjacket, kopplar en telefon till jacket och försöker ringa ett samtal.
Öppna menyn Service och tryck på Faxtjänst. Tryck på knappen Kör faxtest. Med det här testet kan du kontrollera att telefonsladden är ansluten till rätt port och att telefonlinjen har en signal. Skrivaren skriver ut en resultatrapport.
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.
Inst. rensade
Produkten har raderat inställningarna för faxet.
Ange eventuella jobbinställningar igen.
Installera [färg] kassett
Någon av färgkassetterna har inte installerats med stängd lucka.
Installera angiven färgkassett.
Kommunikationsfel.
Ett fel i kommunikationen mellan produkten och avsändaren eller mottagaren har uppstått.
Vänta tills ett nytt försök har gjorts att skicka faxet. Dra ut telefonsladden från väggjacket, koppla en telefon till jacket och försök ringa ett samtal. Koppla produkten till ett jack för en annan telefonlinje.
Försök med en annan telefonsladd.
Ställ in Faxhastighet på Låg(V.29) eller avaktivera inställningen Hög(V.34).
Avaktivera funktionen Felkorrigering för att förhindra automatisk felkorrigering.
OBS!

När du avaktiverar funktionen Felkorrigering kan det hända att bildkvaliteten försämras.

Skriv ut Faxaktivitetslogg-rapporten från kontrollpanelen för att kontrollera om felet kan kopplas till något visst faxnummer.
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.
Kommunikationsfel i motorn
Det har inträffat en överskriden tidsgräns för kommunikation i produkten.
Stäng av strömmen med strömbrytaren, vänta i minst 30 sekunder och slå sedan på strömmen och vänta tills produkten har startat.
Om ett överspänningsskydd används tar du bort det. Anslut produkten direkt till vägguttaget. Starta produkten med strömbrytaren.
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.
Lucka öppen
Tonerkassettluckan är öppen.
Stäng tonerkassettluckan.
Magenta i fel position
Tonerkassetten har installerats på fel plats.
Kontrollera att alla tonerkassetter är installerade på rätt plats. Tonerkassetterna ska installeras framifrån och bakåt i följande ordning: svart, cyan, magenta och gul.
Magenta-kassett snart tom
Tonerkassetten är snart tom.
Utskriften kan fortsätta men överväg att ha ersättningsmaterial tillgängligt.
Magenta är snart slut
Tonerkassetten börjar ta slut och inställningen Snart slut i Systeminställn. är inställd till Fortsätt.
För att garantera bästa utskriftskvalitet rekommenderar HP att tonerkassetten byts ut när meddelandet visas. Du kan fortsätta att skriva ut tills du märker en försämring i utskriftskvaliteten. Faktisk livslängd på kassetten varierar.
När HP-förbrukningsmaterialet har nått nivån ”är snart slut” upphör HP:s skyddsgaranti för det förbrukningsmaterialet. Alla utskriftsdefekter och defekter i tonerkassetterna som orsakas av att ett förbrukningsmaterial från HP används vid fortsättning i snart slut-läge kommer inte att betraktas som defekter i material eller arbete under HP:s garanti för tonerkassetter.
Manuell dubbelsidig utskrift, fyll på fack 1, tryck på OK
Manuellt duplexläge.
Fyll på pappret på rätt håll.
Manuell matning <STORLEK> <TYP>. Tryck på OK för att använda tillgängligt material
Utskrift i manuellt inmatningsläge.
Fyll på papper i fack 1.
Minne snart slut. Försök senare
Det finns inte tillräckligt med minne i produkten för att starta ett nytt jobb.
Vänta tills det aktuella jobbet är klart innan du påbörjar ett nytt.
Stäng av och slå sedan på produkten för att rensa minnet.
Minne snart slut Endast 1 kopia Tryck på OK för att fortsätta.
Enheten har inte tillräckligt med minne för att kunna slutföra kopieringen och sorteringen.
Dela upp dokumentet i mindre delar, som var och en innehåller färre sidor.
Stäng av och slå sedan på produkten för att rensa minnet.
Motorfel. Tryck på OK för att fortsätta.
Det har inträffat ett fel i produktens utskriftsmotor.
Det här är enbart ett varningsmeddelande. Utskriftsresultatet kan påverkas.
Ogiltig angiv.
Ogiltiga data eller ett ogiltigt svar.
Ändra inmatningen.
Ogiltig drivrutin. Tryck på OK
Fel skrivardrivrutin används.
Välj rätt skrivardrivrutin till produkten.
P.tr. i dok.mataren.
En bit papper har fastnat i dokumentmataren.
Ta bort material som har fastnat.
P.tr. i dok.mataren. Rensa och lägg in igen.
En bit papper har fastnat i dokumentmataren.
Ta bort material som har fastnat.
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.
Skannerfel nr, stäng av och slå sedan på
Det har inträffat ett fel i skannerns delenhetsområde.
Stäng av strömmen med strömbrytaren, vänta i minst 30 sekunder och slå sedan på strömmen och vänta tills produkten har startat.
Öppna inte skannerlocket förrän initieringsprocessen är slutförd.
Om ett överspänningsskydd används tar du bort det. Anslut produkten direkt till vägguttaget. Starta produkten med strömbrytaren.
Om felet finns kvar kontaktar du HP. Se www.hp.com/support/CM1410series eller supportbroschyren som medföljde enheten.
Skanner reserv. för PC-skanning
En dator skapar en skanning på produkten.
Vänta tills datorn har skannat klart, avbryt skanningen från datorn eller tryck på Avbryt [image].
Skanningsfel. Går ej att ansluta
Det går inte att överföra skanningsinformation från produkten till en dator.
Kontrollera att anslutningskabeln inte sitter löst eller är skadad. Byt ut kabeln om det är nödvändigt, och prova att skanna igen.
Svart i fel position
Tonerkassetten har installerats på fel plats.
Kontrollera att alla tonerkassetter är installerade på rätt plats. Tonerkassetterna ska installeras framifrån och bakåt i följande ordning: svart, cyan, magenta och gul.
Svart kassett snart tom
Tonerkassetten är snart tom.
Utskriften kan fortsätta men överväg att ha ersättningsmaterial tillgängligt.
Svart är snart slut
Tonerkassetten börjar ta slut och inställningen Snart slut i Systeminställn. är inställd till Fortsätt.
För att garantera bästa utskriftskvalitet rekommenderar HP att tonerkassetten byts ut när meddelandet visas. Du kan fortsätta att skriva ut tills du märker en försämring i utskriftskvaliteten. Faktisk livslängd på kassetten varierar.
När HP-förbrukningsmaterialet har nått nivån ”är snart slut” upphör HP:s skyddsgaranti för det förbrukningsmaterialet. Alla utskriftsdefekter och defekter i tonerkassetterna som orsakas av att ett förbrukningsmaterial från HP används vid fortsättning i snart slut-läge kommer inte att betraktas som defekter i material eller arbete under HP:s garanti för tonerkassetter.
Sändning avbröts Rensa dokument
Du har avbrutit det aktuella faxjobbet genom att trycka på knappen Avbryt [image] medan sidor matades från dokumentmataren. Dokumentmataren rensas inte automatiskt när jobbet avbryts.
Ta bort papper som fastnat. Ta bort objekten i dokumentmataren och starta igen.
Trassel i (område). Öppna luckan och rensa trasslet
Det finns ett papperstrassel i utskrifts-/pappersbanan eller utmatningsfacket.
Åtgärda trasslet i det område som visas på produktens kontrollpanel och följ sedan instruktionerna.
Trassel i fack 1, Rensa trasslet och tryck på OK
Papperstrassel har upptäckts i fack 1.
Åtgärda trasslet och följ sedan anvisningarna på kontrollpanelen.
Utskriftsfel, tryck på OK. Om felet återkommer stänger du av produkten och slår på den igen.
Det gick inte att skriva ut den aktuella sidan eftersom den var för komplicerad.
Tryck på OK för att ta bort meddelandet.
Utskriftsfel. Tryck på OK
Utskriftsfel p.g.a. försenad matning.
Kontrollera att papper har laddats i inmatningsfacket.
Fyll på mer papper.


Lösa problem

Papperet matas in på fel sätt eller trasslar sig

Det här avsnittet innehåller information om följande ämnen:

  • Skrivaren matar inte in papper
  • Skrivaren matar in flera pappersark
  • Förhindra papperstrassel
  • Rensa trassel


Lösa problem

Skrivaren matar inte in papper

Om skrivaren inte matar in papper från facket provar du med följande åtgärder.

1.
Öppna skrivaren och ta bort allt papperstrassel.
2.
Fyll på facket med rätt pappersstorlek för utskriftsjobbet.
3.
Kontrollera att pappersledarna i facket är korrekt justerade efter pappersstorleken. Justera pappersledarna så att de vidrör pappersbunten utan att böja den.
4.
Kontrollera på skrivarens kontrollpanel om skrivaren väntar på att du ska bekräfta ett meddelande om att fylla på papper manuellt. Fyll på papper och fortsätt.


Lösa problem

Skrivaren matar in flera pappersark

Om skrivaren matar in flera pappersark från facket provar du med dessa åtgärder.

1.
Ta bort pappersbunten från facket, böj bunten, rotera den 180 grader och vänd på den. Lufta inte papperet. Lägg tillbaka pappersbunten i facket.
2.
Använd bara papper som uppfyller HP:s specifikationer för skrivaren.
3.
Använd inte papper som är skrynkligt, vikt eller skadat. Om det behövs använder du papper från ett annat paket.
4.
Kontrollera att facket inte är överfyllt. Om det är det tar du bort hela pappersbunten från facket, rättar till bunten och lägger sedan tillbaka en del av den i facket.
5.
Kontrollera att pappersledarna i facket är korrekt justerade efter pappersstorleken. Justera pappersledarna så att de vidrör pappersbunten utan att böja den.


Lösa problem

Förhindra papperstrassel

Prova följande åtgärder för att minska mängden papperstrassel.

1.
Använd bara papper som uppfyller HP:s specifikationer för skrivaren.
2.
Använd inte papper som är skrynkligt, vikt eller skadat. Om det behövs använder du papper från ett annat paket.
3.
Använd inte papper som redan skrivits ut eller kopierats på.
4.
Kontrollera att facket inte är överfyllt. Om det är det tar du bort hela pappersbunten från facket, rättar till bunten och lägger sedan tillbaka en del av den i facket.
5.
Kontrollera att pappersledarna i facket är korrekt justerade efter pappersstorleken. Justera pappersledarna så att de vidrör pappersbunten utan att böja den.
6.
Kontrollera att facket är fullständigt insatt i skrivaren.
7.
Om du skriver på tungt, präglat eller perforerat papper använder du manuell matning och matar in arken ett åt gången.


Lösa problem

Rensa trassel

Det här avsnittet innehåller information om följande ämnen:

  • Platser där papperstrassel kan förekomma
  • Åtgärda papperstrassel i dokumentmataren
  • Rensa trassel från inmatningsfacket
  • Åtgärda papperstrassel i utmatningsfacken


Lösa problem

Platser där papperstrassel kan förekomma

Papperstrassel kan förekomma på följande ställen:

Platser där papperstrassel kan förekomma

1
Dokumentmataren
2
Utmatningsfack
3
Fack 1
4
Bakre lucka

Det kan finnas lös toner kvar i produkten efter det att papper har fastnat. Det bör försvinna när några ark har skrivits ut.


Lösa problem

Åtgärda papperstrassel i dokumentmataren

1.
Stäng av produkten.

2.
Öppna dokumentmatningsluckan.

3.
Lyft dokumentmatarmekanismen och dra försiktigt ut det papper som har fastnat.

Matningsmekanism och papper som fastnat

4.
Stäng luckan till dokumentmataren.


Lösa problem

Rensa trassel från inmatningsfacket
VIKTIGT:

Använd inte vassa föremål, t.ex. pincett eller vass tång, för att åtgärda papperstrassel. Skada som orsakas av vassa föremål täcks inte av garantin.

När du tar bort papper som fastnat drar du det rakt ut ur produkten. Om du drar ut papper som fastnat i en vinkel kan det skada produkten.

OBS!

Beroende på var trasslet har inträffat kan några av följande steg vara onödiga.

1.
Ta bort fack 1 och lyft upp den lucka som ger åtkomst till papperstrassel.

Fack 1 och lucka för åtkomst till papperstrassel

2.
Ta tag i papperet med båda händerna och dra försiktigt ut det ur produkten.

Ta bort papper som har fastnat

3.
Öppna den bakre luckan.
VIKTIGT:

Fixeringsenheten på skrivarens baksida blir mycket varm. Vänta tills fixeringsenheten svalnat innan du går vidare.

4.
Ta tag i papperet med båda händerna och dra försiktigt ut det ur produkten.

Ta bort papper som har fastnat

5.
Sätt in facket igen.

6.
Stäng den bakre utmatningsluckan.

7.
Skriv ut en rengöringssida, som tar bort överflödig toner från pappersbanan.
a.
Tryck på Inställningar [image] på startskärmen.
b.
Tryck på menyn Service.
c.
Tryck på knappen Rengöringssida.
d.
Lägg i vanligt brev- eller A4-papper när du uppmanas att göra det.
e.
Tryck på OK när du vill påbörja rengöringsprocessen.

Ett ark matas långsamt genom produkten. Kasta sidan när processen har slutförts.


Lösa problem

Åtgärda papperstrassel i utmatningsfacken
VIKTIGT:

Använd inte vassa föremål, t.ex. pincett eller vass tång, för att åtgärda papperstrassel. Skada som orsakas av vassa föremål täcks inte av garantin.

▲
Ta tag i papperet med båda händerna och dra försiktigt ut det ur produkten.

Ta bort papper som har fastnat


Lösa problem

Förbättra utskriftskvaliteten

Du kan förhindra de flesta problem som rör utskriftskvalitet genom att följa riktlinjerna nedan.

Det här avsnittet innehåller information om följande ämnen:

  • Använd alltid rätt inställning för papperstyp i skrivardrivrutinen
  • Justera färginställningarna i skrivardrivrutinen
  • Använd papper som uppfyller HP:s specifikationer för papper
  • Skriva ut en rengöringssida
  • Kalibrera skrivaren för att justera färgerna
  • Kontrollera tonerkassetterna
  • Använd den skrivardrivrutin som bäst passar dina utskriftsbehov
  • Förbättra utskriftskvaliteten på kopiorna


Lösa problem

Använd alltid rätt inställning för papperstyp i skrivardrivrutinen

Kontrollera inställningen för papperstyp om något av följande problem uppstår:

●
Toner smetas ut på de utskrivna sidorna.
●
Återkommande märken förkommer på de utskrivna sidorna.
●
Utskrivna sidor är böjda.
●
Toner lossnar från utskrivna sidor.
●
Utskrivna sidor har små områden utan tryck.

Det här avsnittet innehåller information om följande ämnen:

  • Ändra inställning för papperstyp i Windows
  • Ändra inställning för papperstyp i Macintosh


Lösa problem

Ändra inställning för papperstyp i Windows

1.
Klicka på Skriv ut i menyn Arkiv i programmet.
2.
Markera skrivaren och klicka på Egenskaper eller Inställningar.
3.
Klicka på fliken Papper/kvalitet .
4.
I listrutan Papperstyp klickar du på alternativet Mer....
5.
Utöka listan med alternativ för Typ:.
6.
Utöka listan över papperstyper och välj den papperstyp du använder.
7.
Välj alternativet för den papperstyp som du använder och klicka sedan på OK.


Lösa problem

Ändra inställning för papperstyp i Macintosh

1.
Klicka på alternativet Utskrift på menyn Fil i programmet.
2.
Klicka på knappen Utskriftsformat på menyn Kopior och sidor.
3.
Välj en storlek i listrutan Pappersstorlek och klicka sedan på OK.
4.
Öppna menyn Efterbehandling.
5.
Välj en typ i listrutan Material.
6.
Klicka på knappen Utskrift.


Lösa problem

Justera färginställningarna i skrivardrivrutinen

Det här avsnittet innehåller information om följande ämnen:

  • Ändra färgtema för ett utskriftsjobb
  • Ändra färgalternativ


Lösa problem

Ändra färgtema för ett utskriftsjobb

1.
Gå till Arkiv-menyn i programmet och klicka på Skriv ut.
2.
Klicka på Egenskaper eller på Utskriftsinställningar.
3.
Klicka på fliken Färg.
4.
Välj ett färgtema i listrutan Färgteman.

●
Standard (sRGB): Med det här temat ställs skrivaren in på att skriva ut RGB-data i råläget. När det här temat används hanterar du färgen i programvaran eller i operativsystemet för att färgen ska återges korrekt.
●
Livlig: Skrivaren ökar färgmättnaden i mellantoner. Använd det här temat när du skriver ut affärsgrafik.
●
Foto: Skrivaren tolkar RGB-färgerna som om de hade skrivits ut som ett fotografi med digitalt minilab. Skrivaren återger djupare, mer mättade färger på ett annat sätt än med temat Standard (sRBG). Använd det här temat när du skriver ut fotografier.
●
Foto (Adobe RGB 1998): Använd det här temat för digitala foton som använder färgrymden AdobeRGB istället för sRGB. Stäng av färghanteringen i programvaran när du använder detta tema.
●
Inget


Lösa problem

Ändra färgalternativ

Ändra färgalternativen för det aktuella utskriftsjobbet på färgfliken i skrivarens drivrutin.

1.
Gå till Arkiv-menyn i programmet och klicka på Skriv ut.
2.
Klicka på Egenskaper eller på Utskriftsinställningar.
3.
Klicka på fliken Färg.
4.
Klicka på inställningen Automatisk eller Manuellt.
●
Inställningen Automatisk: Välj den här inställningen för de flesta färgutskrifter
●
Inställningen Manuellt: Väj den här inställningen om du vill justera färginställningarna oberoende av övriga inställningar.
OBS!

Manuell ändring av färginställningarna kan påverka utskriftens utseende. HP rekommenderar att endast färggrafikexperter ändrar dessa inställningar.

5.
Klicka på alternativet Skriv ut i gråskala för att skriva ut ett färgdokument i svartvitt. Använd det här alternativet när du vill skriva ut färgdokument för fotokopiering eller faxbruk.
6.
Klicka på knappen OK.


Lösa problem

Använd papper som uppfyller HP:s specifikationer för papper

Använd ett annat papper om följande problem uppstår:

●
Utskriften är för ljus eller verkar urblekt i vissa områden.
●
Tonerfläckar förekommer på de utskrivna sidorna.
●
Toner smetas ut på de utskrivna sidorna.
●
Utskrivna tecken verkar felformade.
●
Utskrivna sidor är böjda.

Använd en papperstyp och -vikt som skrivaren har stöd för. Använd dessutom följande riktlinjer när du väljer papper:

●
Använd papper av bra kvalitet som är fritt från revor, hack, fläckar, lösa partiklar, damm, veck, hål och häftklamrar och se till att det inte har skrynkliga eller vikta kanter.
●
Använd papper som inte har använts för tryck tidigare.
●
Använd papper som är avsett för laserskrivare. Använd inte papper som endast är avsett för bläckstråleskrivare.
●
Använd inte papper som är för grovt. Om du använder mjukare papper får du oftast bättre utskriftskvalitet.


Lösa problem

Skriva ut en rengöringssida

Skriv ut en rengöringssida för att ta bort damm och överflödig toner från pappersbanan om något av följande problem uppstår:

●
Tonerfläckar förekommer på de utskrivna sidorna.
●
Toner smetas ut på de utskrivna sidorna.
●
Återkommande märken förkommer på de utskrivna sidorna.

Skriv ut rengöringssidan med hjälp av nedanstående procedur.

1.
Tryck på Inställningar [image] på startskärmen.
2.
Tryck på menyn Service.
3.
Tryck på knappen Rengöringssida.
4.
Lägg i vanligt brev- eller A4-papper när du uppmanas att göra det.
5.
Tryck på OK när du vill påbörja rengöringsprocessen.

Ett ark matas långsamt genom produkten. Kasta sidan när processen har slutförts.


Lösa problem

Kalibrera skrivaren för att justera färgerna

Om utskriften har färgade skuggor, suddig grafik eller områden med dålig färg kan du behöva kalibrera skrivaren för att justera färgerna. Skriv ut diagnostiksidan från menyn Rapporter på kontrollpanel och kontrollera färgjusteringen. Om färgblocken på den sidan inte är justerade med varandra behöver du kalibrera skrivaren.

1.
På kontrollpanelen öppnar du menyn Systeminställn..
2.
Öppna menyn Utskriftskvalitet och välj objektet Färgkalibrering.
3.
Välj alternativet Kalibrera nu.


Lösa problem

Kontrollera tonerkassetterna

Kontrollera respektive tonerkassett och byt ut dem vid behov om något av följande problem uppstår:

●
Utskriften är för ljus eller verkar urblekt i vissa områden.
●
Utskrivna sidor har små områden utan tryck.
●
Utskrivna sidor har ränder eller band.
OBS!

Om du använder en inställning för utkast kan utskrifterna framstå som ljusa.

Om du konstaterar att du behöver byta en tonerkassett skriver du ut statussidan för förbrukningsmaterial för att ta reda på artikelnumret för korrekt HP-tonerkassett.

Typ av tonerkassett
Steg för att lösa problemet
Påfyllda och omarbetade tonerkassetter
Hewlett Packard Company kan inte rekommendera att du använder produkter som inte kommer från HP, vare sig de är nya eller omarbetade. Eftersom de inte är HP-produkter har HP inget inflytande över deras utförande eller kvalitet. Om du använder en påfylld eller omarbetad tonerkassett och inte är nöjd med utskriftskvaliteten byter du ut tonerkassetten mot en äkta HP-tonerkassett som det står HP eller Hewlett-Packard på eller som är försedd med HP-logotypen.
Äkta HP-tonerkassett
1.
På kontrollpanelen eller på sidan Status för förbrukningsmaterial visas statusen Snart slut när tonerkassetten snart är tom. Ersätt tonerkassetten om utskriftskvaliteten inte längre är tillräckligt bra.
2.
Skriv ut en utskriftskvalitetssida från menyn Rapporter på kontrollpanelen. Om det förekommer ränder eller märken i en viss färg kan det vara något fel på den tonerkassetten. Se anvisningarna i det här dokumentet om hur du tolkar utskriftskvalitetssidan. Byt ut tonerkassetten om det behövs.
3.
Kontrollera att tonerkassetten inte har några skador. Följ anvisningarna nedan. Byt ut tonerkassetten om det behövs.
4.
Om de utskrivna sidorna har märken som upprepas regelbundet flera gånger med samma avstånd skriver du ut en rengöringssida. Om detta inte löser problemet använder du linjalen för återkommande defekter i det här dokumentet till att identifiera orsaken till problemet.

Det här avsnittet innehåller information om följande ämnen:

  • Skriva ut statussidan för förbrukningsmaterial
  • Tolka utskriftskvalitetssidan
  • Kontrollera att tonerkassetten inte har några skador
  • Återkommande defekter


Lösa problem

Skriva ut statussidan för förbrukningsmaterial

På sidan Status för förbrukningsmaterial visas beräknad återstående mängd toner i tonerkassetterna. Dessutom visas artikelnumret för korrekta äkta HP-tonerkassetter för skrivaren så att du kan beställa nya tonerkassetter, samt annan värdefull information.

1.
På kontrollpanelen öppnar du menyn Rapporter.
2.
Välj sidan Status för förbrukningsmaterial för att skriva ut den.


Lösa problem

Tolka utskriftskvalitetssidan

1.
På kontrollpanelen öppnar du menyn Rapporter.
2.
Välj alternativet Utskriftskvalitetssida för att skriva ut sidan.

Den här sidan innehåller fem färgband som är uppdelade i fyra grupper på det sätt som visas i följande bild. Genom att granska varje grupp kan du isolera problemet till en viss tonerkassett.

Ränder på felsökningssidan för utskriftskvalitet

Avsnitt
Tonerkassett
1
Gul
2
Cyan
3
Svart
4
Magenta

●
Om prickar eller ränder bara förekommer i en av grupperna byter du ut tonerkassetten som gäller den gruppen.
●
Om prickar förekommer i flera grupper skriver du ut en rengöringssida. Om inte detta löser problemet undersöker du om prickarna alltid har samma färg, t.ex. om magentafärgade prickar förekommer i alla fem färgbanden. Om alla prickar har samma färg byter du den tonerkassetten.
●
Om ränder förekommer i flera färgband kontaktar du HP. Det är troligen en annan komponent än tonerkassetterna som orsakar problemet.


Lösa problem

Kontrollera att tonerkassetten inte har några skador

1.
Ta bort tonerkassetten från skrivaren och kontrollera att tätningstejpen har tagits bort.
2.
Kontrollera om minneskretsen är skadad.
3.
Undersök ytan på den gröna bildtrumman längst ned på tonerkassetten.
VIKTIGT:

Vidrör inte den gröna valsen (bildtrumma) längst ned på kassetten. Om det finns fingeravtryck på bildtrumman kan kvaliteten på utskrifterna försämras.

4.
Om du ser några repor, fingeravtryck eller andra skador på bildtrumman byter du ut tonerkassetten.
5.
Om bildtrumman inte verkar vara skadad, vippar du tonerkassetten försiktigt ett par gånger och installerar den på nytt. Skriv ut ett par sidor till för att se om felet försvinner.


Lösa problem

Återkommande defekter

Om defekter återkommer vid något av följande intervaller på sidan kan en tonerkassett vara skadad.

●
22 mm
●
27 mm
●
29 mm
●
76 mm


Lösa problem

Använd den skrivardrivrutin som bäst passar dina utskriftsbehov

Du måste kanske använda en annan skrivardrivrutin om den utskrivna sidan har oväntade linjer i bilder, text som saknas, bilder som saknas, felaktig formatering eller ersatta teckensnitt.

HP PCL 6-skrivardrivrutin
●
Ingår som standarddrivrutin. Den här drivrutinen installeras automatiskt såvida du inte väljer en annan.
●
Rekommenderas för alla Windows-miljöer
●
Ger det stora flertalet användare bästa möjliga utskriftshastighet, utskriftskvalitet och stöd för skrivarens funktioner.
●
Anpassad till att arbeta smidigt tillsammans med Windows Graphic Device Interface (GDI) för att kunna tillhandahålla högsta möjliga hastighet i Windows-miljöer
●
Är eventuellt inte fullt kompatibel med tredjepartsprogram och anpassade program som baseras på PCL 5
HP UPD PS-skrivardrivrutin
●
Rekommenderas för användning tillsammans med programvara från Adobe® samt med andra program som har en hög grafisk komplexitetsnivå
●
Stöder utskrift av PostScript-emulering och PostScript-flashteckensnitt
HP UPD PCL 5
●
Rekommenderas för allmänna kontorsutskrifter i Windows-miljöer
●
Kompatibelt med tidigare PCL-versioner och äldre HP LaserJet-produkter
●
Det bästa valet för utskrift från tredjepartsprogram och anpassade program
●
Det bästa valet vid arbete i blandmiljöer som kräver att produkten ställs in som PCL 5 (UNIX, Linux, stordator)
●
Särskilt utformad för användning i Windows-miljöer på företag som behöver en och samma drivrutin till flera skrivarmodeller
●
Rekommenderas vid utskrift till flera skrivarmodeller från en mobil Windows-dator

Hämta ytterligare skrivardrivrutiner från den här webbplatsen: www.hp.com/support/CM1410series.


Lösa problem

Förbättra utskriftskvaliteten på kopiorna

Om du får problem med utskriftskvaliteten på kopierade dokument läser du lösningarna för utskrivna dokument som beskrivits tidigare i detta dokument. Dock inträffar vissa problem med utskriftskvaliteten bara på kopierade dokument.

●
Om ränder uppstår på kopior som har gjorts med dokumentmataren rengör du den lilla glasremsan på skannerenhetens vänstra sida.
●
Om prickar eller andra defekter visas på kopior som har gjorts med skannerglaset rengör du skannerglaset och den vita plastbakgrunden.

Skanningsytor att rengöra

1.
Stäng av produkten med strömbrytaren och dra sedan ur nätsladden ur eluttaget.
2.
Öppna skannerlocket.
3.
Rengör skannerglaset och det vita plastbakstycket med en mjuk trasa eller svamp som fuktats med ett milt rengöringsmedel för glas.
VIKTIGT:

Använd inte skurmedel, aceton, bensen, ammoniak, etylalkohol eller karbontetraklorid på någon del av produkten eftersom den då kan skadas. Häll inte vätskor direkt på glaset eller plattan. De kan rinna in och skada enheten.

4.
Torka av glaset och det vita plastbakstycket med en duk eller svamp för att förhindra fläckar.
5.
Sätt i produktens kontakt och sätt på produkten med strömbrytaren.


Lösa problem

Skrivaren skriver inte ut eller skriver ut långsamt

Det här avsnittet innehåller information om följande ämnen:

  • Skrivaren skriver inte ut
  • Skrivaren skriver ut långsamt


Lösa problem

Skrivaren skriver inte ut

Om skrivaren inte skriver ut över huvud taget försöker du med någon av följande åtgärder.

1.
Kontrollera att skrivaren är påslagen och att kontrollpanelen visar att den är klar.
●
Om kontrollpanelen inte visar att produkten är klar stänger du av skrivaren och sätter på den igen.
●
Om kontrollpanelen visar att skrivaren är klar provar du med att skicka jobbet igen.
2.
Om kontrollpanelen visar att ett skrivarfel har inträffat åtgärdar du felet och försöker sedan skicka jobbet igen.
3.
Kontrollera att samtliga kablar är korrekt anslutna. Om skrivaren är ansluten till ett nätverk kontrollerar du följande:
●
Kontrollera lampan bredvid nätverksanslutningen på skrivaren. Om nätverket är aktivt är lampan grön.
●
Kontrollera att du använder en nätverkskabel och inte en telefonsladd till att ansluta till nätverket.
●
Kontrollera att nätverksroutern, hubben eller switchen är påslagen och att den fungerar korrekt.
4.
Installera HP-programvaran från den cd-skiva som medföljde skrivaren. Om du använder en allmän skrivardrivrutin kan det orsaka fördröjningar vid rensning av jobb från utskriftskön.
5.
I listan över skrivare på datorn högerklickar du på skrivaren, klickar på Egenskaper och öppnar fliken Portar.
●
Om du använder en nätverkskabel till att ansluta till nätverket kontrollerar du att skrivarens namn i listan på fliken Portar stämmer med produktnamnet på skrivarens konfigurationssida.
●
Om du använder en USB-kabel och är ansluten till ett trådlöst nätverk kontrollerar du att kryssrutan bredvid Virtuell skrivarport för USB är markerad.
6.
Om du använder ett personligt brandväggssystem på datorn kanske det blockerar kommunikationen med skrivaren. Prova med att tillfälligt stänga av brandväggen och se om detta är orsaken till problemet.
7.
Om datorn eller skrivaren är ansluten till ett trådlöst nätverk kan låg signalkvalitet eller störningar fördröja utskriftsjobben.


Lösa problem

Skrivaren skriver ut långsamt

Om skrivaren skriver ut men verkar långsam provar du med följande åtgärder.

1.
Kontrollera att datorn uppfyller minimikraven för skrivaren. En lista över specifikationerna finns på följande webbplats: www.hp.com/support/CM1410series.
2.
När du konfigurerar skrivaren att skriva ut på vissa papperstyper, t.ex. tungt papper, skriver skrivaren ut långsammare så att tonern fixeras rätt på papperet. Om inställningarna för papperstyp inte är rätt inställd för den papperstyp som du använder ändrar du inställningen till rätt papperstyp.
3.
Om datorn eller skrivaren är ansluten till ett trådlöst nätverk kan låg signalkvalitet eller störningar fördröja utskriftsjobben.


Lösa problem

Lösa problem med direkt USB-utskrift

Det här avsnittet innehåller information om följande ämnen:

  • Menyn USB-minne öppnas inte när du sätter i USB-enheten
  • Filen skrivs inte ut från USB-lagringstillbehöret
  • Den fil du vill skriva ut finns inte med på menyn USB-minne


Lösa problem

Menyn USB-minne öppnas inte när du sätter i USB-enheten

1.
Det USB-lagringstillbehör eller filsystem som du använder kanske inte hanteras av produkten. Spara filerna på en vanlig USB-lagringsenhet som använder FAT-filsystem (File Allocation Table). Produkten har funktion för USB-lagringsenheter som använder FAT12, FAT16 och FAT32.
2.
Om en annan meny redan är öppen stänger du den och sätter i USB-lagringstillbehöret igen.
3.
USB-lagringstillbehöret kan ha flera partitioner. (Vissa tillverkare av USB-lagringstillbehör installerar programvara på sina produkter som skapar partitioner, ungefär som på en CD.) Du kan ta bort partitionerna genom att formatera om USB-lagringstillbehöret eller välja ett annat USB-lagringstillbehör.
4.
Eventuellt kräver USB-lagringstillbehöret mer ström än vad som tillhandahålls via produkten.

a.
Ta bort USB-lagringstillbehöret.
b.
Stäng av produkten och slå på den igen.
c.
Använd en USB-lagringsenhet som har egen strömförsörjning eller kräver mindre ström.

5.
USB-lagringstillbehöret kanske inte fungerar som det ska.

a.
Ta bort USB-lagringstillbehöret.
b.
Stäng av produkten och slå på den igen.
c.
Försök att skriva ut från en annan USB-lagringsenhet.


Lösa problem

Filen skrivs inte ut från USB-lagringstillbehöret

1.
Se till att det finns papper i facket.
2.
Se efter om det visas några meddelanden på kontrollpanelen. Om det uppstår papperstrassel tar du bort det.


Lösa problem

Den fil du vill skriva ut finns inte med på menyn USB-minne

1.
Det är inte säkert att USB-utskriftsfunktionen hanterar den filtyp som du försöker skriva ut. Produkten hanterar PDF- och JPEG-filer.
2.
Du kanske har för många filer i en och samma mapp på USB-lagringstillbehöret. Minska antalet filer i mappen genom att flytta dem till undermappar.
3.
Filnamnen kanske innehåller tecken från en teckenuppsättning som produkten inte hanterar. I så fall ersätts filnamn med tecken ur en annan teckenuppsättning. Byt namn på filerna och använd ASCII-tecken.


Lösa problem

Lösa anslutningsproblem

Det här avsnittet innehåller information om följande ämnen:

  • Lösa problem med direktanslutning
  • Lösa nätverksproblem


Lösa problem

Lösa problem med direktanslutning

Om du har anslutit produkten direkt till en dator kontrollerar du kabeln.

●
Kontrollera att kabeln är ansluten till både datorn och produkten.
●
Kontrollera att kabeln inte är längre än 5 m. Prova med en kortare kabel.
●
Kontrollera att kabeln fungerar genom att ansluta den till en annan produkt. Byt ut kabeln om det behövs.


Lösa problem

Lösa nätverksproblem

Kontrollera följande för att bekräfta att produkten kommunicerar med nätverket. Innan du börjar skriver du ut en konfigurationssida från skrivarens kontrollpanel och letar reda på skrivarens IP-adress som visas på den här sidan.

Det här avsnittet innehåller information om följande ämnen:

  • Dålig fysisk anslutning
  • Datorn använder felaktig IP-adress för skrivaren
  • Datorn kan inte kommunicera med skrivaren
  • Skrivaren använder felaktiga länk- och duplexinställningar för nätverket
  • Nya programvaror kan orsaka kompatibilitetsproblem
  • Datorn eller arbetsstationen är felaktigt inställd
  • Skrivaren är avaktiverad eller så är andra nätverksinställningar felaktiga


Lösa problem

Dålig fysisk anslutning

1.
Verifiera att produkten är ansluten till rätt nätverksport med en kabel av rätt längd.
2.
Verifiera att kabelanslutningarna är korrekt gjorda.
3.
Titta på anslutningen till nätverksporten på baksidan av produkten och verifiera att den gula aktivitetslampan och den gröna länkstatuslampan lyser.
4.
Om problemet kvarstår, pröva en annan kabel eller port i navet.


Lösa problem

Datorn använder felaktig IP-adress för skrivaren

1.
Öppna skrivaregenskaperna och klicka på fliken Portar. Kontrollera att den aktuella IP-adressen för produkten är vald. Skrivarens IP-adressen anges på skrivarens konfigurationssida.
2.
Om du har installerat produkten med HP:s standard-TCP/IP-port, markerar du rutan Skriv alltid ut till den här skrivaren, även om IP-adressen ändras.
3.
Om du har installerat produkten med en Microsoft standard-TCP/IP-port, använder du värdnamnet istället för IP-adressen.
4.
Om IP-adressen är korrekt ska du ta bort produkten och sedan lägga till den igen.


Lösa problem

Datorn kan inte kommunicera med skrivaren

1.
Testa nätverkskommunikationen genom att skicka ett pingkommando till nätverket.

a.
Öppna en kommandoprompt på datorn. För Windows klickar du på Start, klickar på Kör och skriver sedan cmd.
b.
Skriv ping följt av skrivarens IP-adress.
c.
Om fönstret visar returtider fungerar nätverket.

2.
Om pingkommandot misslyckas kontrollerar du att nätnaven är på. Kontrollera sedan att nätverksinställningarna, produkten och datorn är konfigurerade för samma nätverk.


Lösa problem

Skrivaren använder felaktiga länk- och duplexinställningar för nätverket

Hewlett-Packard rekommenderar att du låter denna inställningar vara i automatiskt läge (standardinställning). Om du ändrar dessa inställningar måste du även ändra dem för nätverket.


Lösa problem

Nya programvaror kan orsaka kompatibilitetsproblem

Verifiera att alla nya programvaror är rätt installerade och att de använder rätt skrivardrivrutin.


Lösa problem

Datorn eller arbetsstationen är felaktigt inställd

1.
Kontrollera nätverksdrivrutinerna, skrivardrivrutinerna och nätverkomdirigeringen.
2.
Verifiera att operativsystemet är korrekt konfigurerat.


Lösa problem

Skrivaren är avaktiverad eller så är andra nätverksinställningar felaktiga

1.
Granska konfigurationssidan och kontrollera nätverksprotokollets status. Aktivera det vid behov.
2.
Konfigurera nätverksinställningarna på nytt om det behövs.


Lösa problem

Lösa problem med trådlösa nätverk

Det här avsnittet innehåller information om följande ämnen:

  • Checklista för trådlös anslutning
  • På kontrollpanelen visas meddelandet: Den trådlösa funktionen i den här produkten har stängts av.
  • Skrivaren skriver inte ut efter att den trådlösa konfigurationen är slutförd
  • Skrivaren skriver inte ut och datorn har en brandvägg från tredje part installerad
  • Den trådlösa anslutningen fungerar inte efter den trådlösa routern eller skrivaren har flyttats
  • Det går inte att ansluta flera datorer till den trådlösa skrivaren
  • Den trådlösa skrivaren tappar kommunikationen när den är ansluten till ett VPN
  • Nätverket visas inte i listan över trådlösa nätverk
  • Det trådlösa nätverket fungerar inte


Lösa problem

Checklista för trådlös anslutning
●
Skrivaren och den trådlösa routern är påslagna och strömförsörjda. Kontrollera även att den trådlösa radiosignalen är aktiverad.
●
Rätt SSID (Service Set Identifier) används. Skriv ut en konfigurationssida för att bekräfta SSID. Om du är osäker på att rätt SSID används gör du om den trådlösa konfigurationen.
●
För säkerhetsskyddade nätverk kontrollerar du att säkerhetsinformationen är korrekt. Om säkerhetsinformationen är felaktig gör du om den trådlösa konfigurationen.
●
Om det trådlösa nätverket fungerar korrekt försöker du komma åt andra datorer på det trådlösa nätverket. Om nätverket är anslutet till Internet försöker du ansluta till internet via en trådlös anslutning.
●
Krypteringsmetoden (AES eller TKIP) är samma för skrivaren som för den trådlösa åtkomstpunkten (för nätverk som använder WPA-säkerhet).
●
Skrivaren är inom det trådlösa nätverkets täckning. För de flesta nätverk måste skrivaren vara inom 30 m från den trådlösa åtkomstpunkten (trådlösa routern).
●
Inga hinder får vara i vägen för den trådlösa signalen. Ta bort stora metallobjekt mellan åtkomstpunkten och skrivaren. Kontrollera att stolpar, väggar eller stödstrukturer som innehåller metall eller betong inte är i vägen mellan skrivaren och den trådlösa åtkomstpunkten.
●
Skrivaren är placerad bort från elektroniska enheter som kan störa den trådlösa signalen. Många enheter kan störa den trådlösa signalen, t.ex. motorer, trådlösa telefoner, övervakningskameror, andra trådlösa nätverk och vissa Bluetooth-enheter.
●
Skrivardrivrutinen är installerad på datorn.
●
Du har valt rätt skrivarport.
●
Datorn och skrivaren är anslutna till samma trådlösa nätverk.


Lösa problem

På kontrollpanelen visas meddelandet: Den trådlösa funktionen i den här produkten har stängts av.

1.
Tryck på knappen Trådlöst-menyn.
2.
Tryck på knappen In-/aktivera trådlöst och sedan på knappen På.


Lösa problem

Skrivaren skriver inte ut efter att den trådlösa konfigurationen är slutförd

1.
Kontrollera att skrivaren är på och i Redo-läge.
2.
Kontrollera att du ansluter till rätt trådlöst nätverk.
3.
Kontrollera att nätverket fungerar som det ska.

a.
Öppna menyn Nätverksinst. och öppna Trådlöst-menyn.
b.
Välj alternativet Kör nätverkstest för att testa det trådlösa nätverket. Skrivaren skriver ut en resultatrapport.

4.
Kontrollera att rätt port eller skrivare är vald.

a.
I listan över skrivare på datorn högerklickar du på skrivarens namn, klickar på Egenskaper och öppnar fliken Portar.
b.
Kontrollera att kryssrutan bredvid Virtuell skrivarport för USB är markerad.

5.
Kontrollera att din dator fungerar som den ska. Om det behövs startar du om datorn.


Lösa problem

Skrivaren skriver inte ut och datorn har en brandvägg från tredje part installerad

1.
Uppdatera brandväggen med den senaste tillgängliga uppdateringen från tillverkaren.
2.
Om program kräver brandväggsåtkomst när du installerar skrivaren eller försöker skriva ut ser du till att programmen tillåts i brandväggen.
3.
Stäng tillfälligt av brandväggen och installera den trådlösa skrivaren på datorn. Aktivera brandväggen när du har slutfört den trådlösa installationen.


Lösa problem

Den trådlösa anslutningen fungerar inte efter den trådlösa routern eller skrivaren har flyttats

Kontrollera att routern eller skrivaren ansluter till samma nätverk som datorn ansluter till.

1.
Öppna menyn Rapporter och välj alternativet Konfigurationsrapport för att skriva ut rapporten.
2.
Jämför SSID (Service Set Identifier) på konfigurationsrapporten med SSID i skrivarkonfigurationen för datorn.
3.
Om dessa SSID inte är identiska ansluter enheterna inte till samma nätverk. Gör om den trådlösa konfigurationen för skrivaren.


Lösa problem

Det går inte att ansluta flera datorer till den trådlösa skrivaren

1.
Kontrollera att de övriga datorerna är inom den trådlösa täckningen och att inga hinder blockerar signalen. För de flesta nätverk är den trådlösa täckningen inom 30 m från den trådlösa åtkomstpunkten.
2.
Kontrollera att skrivaren är på och i Redo-läge.
3.
Stäng av brandväggar från tredje part på datorn.
4.
Kontrollera att nätverket fungerar som det ska.

a.
På skrivarens kontrollpanel öppnar du menyn Nätverksinst. och öppnar sedan Trådlöst-menyn.
b.
Välj alternativet Kör nätverkstest för att testa det trådlösa nätverket. Skrivaren skriver ut en resultatrapport.

5.
Kontrollera att rätt port eller skrivare är vald.

a.
I listan över skrivare på datorn högerklickar du på skrivarens namn, klickar på Egenskaper och öppnar fliken Portar.
b.
Klicka på knappen Konfigurera port och verifiera att IP-adressen stämmer med den IP-adress som visas i rapporten Kör nätverkstest.

6.
Kontrollera att din dator fungerar som den ska. Om det behövs startar du om datorn.


Lösa problem

Den trådlösa skrivaren tappar kommunikationen när den är ansluten till ett VPN
●
Du kan normalt inte vara ansluten till ett VPN och andra nätverk samtidigt.


Lösa problem

Nätverket visas inte i listan över trådlösa nätverk
●
Kontrollera att den trådlösa routern är påslagen och strömförsörjd.
●
Nätverket är kanske dolt. Du kan dock även ansluta till ett dolt nätverk.


Lösa problem

Det trådlösa nätverket fungerar inte

1.
Verifiera att nätverket tappat kommunikationen genom att försöka ansluta till andra enheter i nätverket.
2.
Testa nätverkskommunikationen genom att skicka ett pingkommando till nätverket.

a.
Öppna en kommandoprompt på datorn. För Windows klickar du på Start, klickar på Kör och skriver sedan cmd.
b.
Ange kommandot ping följt av SSID (Service Set Identifier) för nätverket.
c.
Om fönstret visar returtider fungerar nätverket.

3.
Kontrollera att routern eller skrivaren ansluter till samma nätverk som datorn ansluter till.

a.
Öppna menyn Rapporter och välj alternativet Konfigurationsrapport för att skriva ut rapporten.
b.
Jämför SSID (Service Set Identifier) på konfigurationsrapporten med SSID i skrivarkonfigurationen för datorn.
c.
Om dessa SSID inte är identiska ansluter enheterna inte till samma nätverk. Gör om den trådlösa konfigurationen för skrivaren.


Lösa problem

Fel på produktens programvara

Fel
Lösning
Ingen skrivardrivrutin visas för produkten i mappen Skrivare.
●
Starta om datorn så att spooler-processen startas om. Om spooler-funktionen har kraschat visas inga skrivardrivrutiner i mappen Skrivare.
●
Installera om produktens programvara.
OBS!

Stäng alla program som körs. Stäng ett program som har en ikon i systemfältet genom att högerklicka på ikonen och välja Stäng eller Inaktivera.

●
Försök att ansluta USB-kabeln till en annan USB-port på datorn.
Ett felmeddelande visades under programinstallationen
●
Installera om produktens programvara.
OBS!

Stäng alla program som körs. Stäng ett program som har en ikon i systemfältet genom att högerklicka på ikonen och välja Stäng eller Inaktivera.

●
Kontrollera hur mycket ledigt utrymme som finns på enheten där du installerar produktens programvara. Om det behövs frigör du så mycket utrymme du kan och installerar sedan om produktens programvara.
●
Om det behövs kör du Diskdefragmenteraren och installerar om produktens programvara.
Produkten är i läget Redo men skriver inte ut
●
Skriv ut en konfigurationssida och kontrollera produktens funktion.
●
Kontrollera att alla kablar sitter i ordentligt och överensstämmer med specifikationerna. Detta inkluderar USB-kabeln och nätkabeln. Försök med en annan kabel.


Lösa problem

Lösa vanliga Macintosh-problem

Det här avsnittet innehåller information om följande ämnen:

  • Skrivardrivrutinen visas inte i Skrivare och fax
  • Produktnamnet visas inte i skrivarlistrutan i Skrivare och fax
  • Skrivardrivrutinen ställer inte automatiskt in den produkt som du har valt i Skrivare och fax
  • Ett utskriftsjobb skickades inte till den produkt du valt
  • Om produkten är ansluten med en USB-kabel visas den inte i listan Skrivare och fax efter att drivrutinen har valts.
  • Du använder en allmän skrivardrivrutin tillsammans med en USB-anslutning


Lösa problem

Skrivardrivrutinen visas inte i Skrivare och fax

1.
Kontrollera att filen .GZ för produkten finns i följande mapp på hårddisken: Bibliotek/Printers/PPDs/Contents/Resources. Installera om programvaran om så behövs.
2.
Om GZ-filen finns i mappen kan PPD-filen vara skadad. Radera filen och installera om programvaran.


Lösa problem

Produktnamnet visas inte i skrivarlistrutan i Skrivare och fax

1.
Kontrollera att kablarna är rätt inkopplade och att skrivaren är på.
2.
Skriv ut en konfigurationssida för att kontrollera produktnamnet. Kontrollera att namnet på konfigurationssidan stämmer med produktnamnet i Skrivare och fax.
3.
Ersätt USB- eller nätverkskabeln med en kabel av hög kvalitet.


Lösa problem

Skrivardrivrutinen ställer inte automatiskt in den produkt som du har valt i Skrivare och fax

1.
Kontrollera att kablarna är rätt inkopplade och att skrivaren är på.
2.
Kontrollera att filen .GZ för produkten finns i följande mapp på hårddisken: Bibliotek/Printers/PPDs/Contents/Resources. Installera om programvaran om så behövs.
3.
Om GZ-filen finns i mappen kan PPD-filen vara skadad. Radera filen och installera om programvaran.
4.
Ersätt USB- eller nätverkskabeln med en kabel av hög kvalitet.


Lösa problem

Ett utskriftsjobb skickades inte till den produkt du valt

1.
Öppna utskriftskön och starta om utskriftsjobbet.
2.
En annan produkt med samma eller liknande namn, IP-adress och värdnamn kan ha fått utskriften. Skriv ut en konfigurationssida för att kontrollera produktnamnet. Kontrollera att namnet på konfigurationssidan stämmer med produktnamnet i Skrivare och fax.


Lösa problem

Om produkten är ansluten med en USB-kabel visas den inte i listan Skrivare och fax efter att drivrutinen har valts.
Felsökning av programvaran

▲
Kontrollera att Mac-operativsystemet är Mac OS X 10.5 eller senare.

Felsökning av maskinvaran

1.
Kontrollera att skrivaren är påslagen.
2.
Kontrollera att USB-kabeln är korrekt ansluten.
3.
Se till att du använder rätt USB-kabel med hög hastighet.
4.
Kontrollera att det inte finns för många USB-enheter i kedjan som drar ström. Koppla bort alla enheter från kedjan och anslut kabeln direkt till USB-porten på datorn.
5.
Kontrollera om det finns fler än två icke strömsatta USB-nav anslutna efter varandra i kedjan. Koppla bort alla enheter från kedjan och anslut sedan kabeln direkt till USB-porten på datorn.
OBS!

Tangentbordet för iMac är ett USB-nav utan ström.


Lösa problem

Du använder en allmän skrivardrivrutin tillsammans med en USB-anslutning

Om du anslöt USB-kabeln innan du installerade programvaran används kanske en allmän skrivardrivrutin istället för drivrutinen för skrivaren.

1.
Radera den allmänna skrivardrivrutinen.
2.
Installera om programvaran från skrivarens cd-skiva. Anslut inte USB-kabeln förrän du uppmanas att göra det under programvaruinstallationen.
3.
Om du har flera skrivare installerade kontrollerar du att du har valt rätt skrivare i listmenyn Formatera för i dialogrutan Skriv ut.


Förbrukningsmaterial och tillbehör

Förbrukningsmaterial och tillbehör
  • Beställ delar, tillbehör och förbrukningsmaterial
  • Artikelnummer


Förbrukningsmaterial och tillbehör

Beställ delar, tillbehör och förbrukningsmaterial

Beställa förbrukningsmaterial och papper
www.hp.com/go/suresupply
Beställa äkta delar och tillbehör till HP
www.hp.com/buy/parts
Beställa via service- eller supportleverantörer
Kontakta en auktoriserad HP-service- eller supportleverantör.


Förbrukningsmaterial och tillbehör

Artikelnummer

Följande lista över tillbehör var aktuell vid tryckningen. Beställningsinformation och tillgänglighet för tillbehören kan ändras under användningstiden för denna produkt.

Det här avsnittet innehåller information om följande ämnen:

  • Tonerkassetter
  • Kablar och gränssnitt


Förbrukningsmaterial och tillbehör

Tonerkassetter

Objekt
Beskrivning
Artikelnummer
HP LaserJet-tonerkassetter
Svart
CE320A
Cyan
CE321A
Gult
CE322A
Magenta
CE323A

OBS!

Mer information om antalet sidor som kassetterna kan skriva ut finns på www.hp.com/go/pageyield.. Hur länge tonerkassetten faktiskt räcker beror på hur den specifikt används.


Förbrukningsmaterial och tillbehör

Kablar och gränssnitt

Objekt
Beskrivning
Artikelnummer
USB-kabel
2-meters A-till-B-parallellkabel
8121-0868


Service och support

Service och support
  • Hewlett-Packards avtal för begränsad garanti
  • HPs Premium Protection-garanti: Begränsad garanti för LaserJet-tonerkassetter
  • Data lagrade på tonerkassetten
  • Licensavtal för slutanvändare
  • OpenSSL
  • Kundsupport
  • Packa om produkten


Service och support

Hewlett-Packards avtal för begränsad garanti

HP-PRODUKT
DEN BEGRÄNSADE GARANTINS VARAKTIGHET
HP LaserJet Pro CM1410 Color MFP Series
Ett år från inköpsdatumet

HP garanterar dig, slutanvändaren, att maskinvara och tillbehör från HP kommer att vara felfria avseende material och utförande under ovan angivna tidsperiod, vilken börjar på inköpsdagen. Om HP under garantiperioden mottager meddelande om sådana defekter, kommer HP att efter eget gottfinnande antingen reparera eller byta ut den felaktiga produkten. En utbytesprodukt kan antingen vara ny eller liknande i skick som ny.

HP garanterar att programvara från HP inte kommer att misslyckas med att köra programinstruktionerna på grund av fel i material och utförande under ovan angivna tidsperiod, under förutsättning att programvaran har installerats och används på rätt sätt. Om HP under garantiperioden tar emot meddelande om sådana defekter, kommer HP att ersätta programvarumedier som inte kör programinstruktionerna på grund av sådana defekter.

HP garanterar inte att användningen av HP-produkter kommer att kunna ske utan avbrott eller fel. Om HP under rimlig tid inte har möjlighet att reparera eller ersätta en produkt till sådant skick som anges i garantin, äger du rätt till återbetalning av inköpspriset vid omedelbar retur av produkten.

HP:s produkter kan innehålla omarbetade delar som prestandamässigt fungerar som nya eller delar som endast har använts ett fåtal gånger.

Garantin gäller inte defekter som är ett resultat av (a) felaktiga eller inadekvata åtgärder för underhåll eller kalibrering, (b) programvara, gränssnitt, delar eller utrustning som inte levererats av HP, (c) otillbörlig modifiering eller felaktig användning, (d) handhavande utanför de gränsvärden som gäller miljöbetingelser för produkten, eller (e) felaktig förberedelse eller underhåll vid placering.

I DEN UTSTRÄCKNING SOM LOKAL LAGSTIFTNING TILLÅTER, ÄR GARANTIERNA OVAN DE ENDA OCH INGA ANDRA GARANTIER ELLER VILLKOR, VARE SIG SKRIFTLIGA ELLER MUNTLIGA, UTTRYCKS ELLER UNDERFÖRSTÅS. HP FRÅNSÄGER SIG DESSUTOM SÄRSKILT ALLA UNDERFÖRSTÅDDA GARANTIER ELLER VILLKOR AVSEENDE SÄLJBARHET, KVALITET OCH LÄMPLIGHET FÖR ETT VISST ÄNDAMÅL. Vissa länder/regioner tillåter inte begränsningar med avseende på tidsperioden för en underförstådd garanti vilket kan innebära att ovanstående begränsning eller undantag inte gäller dig. Denna begränsade garanti ger dig specifika juridiska rättigheter. Du kan även äga andra rättigheter vilka varierar från land/region till land/region.

HP:s begränsade garanti gäller i alla länder/regioner där HP har en supportrepresentant för denna produkt och där HP har marknadsfört denna produkt. Garantiservicenivån du får kan variera beroende på lokala standarder. HP kommer inte att ändra produktens format eller funktion för att göra den användningsbar i ett land/region där den från början inte var avsedd att fungera på grund av juridiska skäl eller reglementen.

I DEN UTSTRÄCKNING SOM LOKAL LAGSTIFTNING TILLÅTER ÄR GOTTGÖRELSERNA I DENNA GARANTIDEKLARATION KUNDENS ENDA OCH EXKLUSIVA GOTTGÖRELSE. FÖRUTOM NÄR ANNAT ANGES OVAN SKALL UNDER INGA OMSTÄNDIGHETER HP ELLER DESS LEVERANTÖRER HÅLLAS ANSVARIGA FÖR FÖRLUST AV DATA ELLER FÖR NÅGRA DIREKTA, SPECIELLA, TILLFÄLLIGA SKADOR ELLER FÖLJDSKADOR (INKLUSIVE FÖRLUST AV VINST ELLER DATA), ELLER ANDRA SKADOR, VARE SIG DESSA BASERAS PÅ KONTRAKT, FÖRSEELSE ELLER ANNAT. Vissa länder/regioner tillåter inte undantag eller begränsningar för oavsiktliga skador eller följdskador vilket kan innebära att ovanstående begränsning eller undantag inte gäller dig.

GARANTIVILLKOREN I DETTA AVTAL, FÖRUTOM VAD SOM TILLÅTS ENLIGT LAGEN, VARKEN UTESLUTER, BEGRÄNSAR ELLER MODIFIERAR OCH UTGÖR ETT TILLÄGG TILL DE OBLIGATORISKA RÄTTIGHETER SOM GÄLLER FÖRSÄLJNINGEN AV DENNA PRODUKT TILL KUNDEN.


Service och support

HPs Premium Protection-garanti: Begränsad garanti för LaserJet-tonerkassetter

Den här HP-produkten är garanterat fri från defekter i material och utförande.

Garantin gäller inte produkter som (a) har fyllts på, renoverats, gjorts om eller på annat sätt modifierats, (b) har defekter på grund av felaktig användning eller lagring eller användning utanför de angivna miljöspecifikationerna för produkten eller (c) har slitage från vanlig användning.

För att få garantitjänster ska du ta tillbaka produkten till inköpsstället (med en skriftlig beskrivning av problemet samt exempelutskrifter) eller kontakta HP:s kundtjänst. HP kommer att efter eget gottfinnande antingen byta ut produkter som visat sig vara felaktiga, eller återbetala inköpskostnaden.

I DEN UTSTRÄCKNING SOM MEDGES AV LOKAL LAGSTIFTNING, ÄR OVANSTÅENDE GARANTI EXKLUSIV OCH INGA ANDRA GARANTIER ELLER VILLKOR, VARE SIG SKRIFTLIGA ELLER MUNTLIGA, ÄR UTTRYCKTA ELLER UNDERFÖRSTÅDDA, OCH HP GER INGA SOM HELST UNDERFÖRSTÅDDA GARANTIER FÖR SÄLJBARHET, KVALITET ELLER LÄMPLIGHET FÖR ETT VISST ÄNDAMÅL.

I DEN UTSTRÄCKNING SOM MEDGES AV LOKAL LAGSTIFTNING, SKALL HP ELLER DESS LEVERANTÖRER UNDER INGA OMSTÄNDIGHETER HÅLLAS ANSVARIGA FÖR FÖRLUST AV DATA ELLER FÖR NÅGRA DIREKTA, SÄRSKILDA, TILLFÄLLIGA SKADOR ELLER FÖLJDSKADOR (INKLUSIVE FÖRLORAD INKOMST ELLER FÖRLUST AV DATA), ELLER ANDRA SKADOR, VARE SIG DESSA BASERAS PÅ KONTRAKT, FÖRSEELSE ELLER ANNAT.

VILLKOREN I DENNA GARANTIDEKLARATION, FÖRUTOM I DEN UTSTRÄCKNING LAGEN SÅ TILLÅTER, UTESLUTER INTE, BEGRÄNSAR INTE ELLER MODIFIERAR INTE OCH GÄLLER UTÖVER DE OBLIGATORISKA LAGSTADGADE RÄTTIGHETER SOM ÄR TILLÄMPLIGA FÖR FÖRSÄLJNINGEN AV DENNA PRODUKT.


Service och support

Data lagrade på tonerkassetten

HP-tonerkassetterna som används till den här skrivaren innehåller en minneskrets som hjälper till vid användning av skrivaren.

Dessutom används minneskretsen till att samla in en begränsad mängd information om produktanvändning, som kan inkludera följande information: datum då tonerkassetten först installerades, datum när tonerkassetten senast användes, antalet utskrivna sidor med tonerkassetten, försättsblad och utskriftslägen som använts, eventuella utskriftsfel som inträffat samt produktmodell. Den här informationen hjälper HP att tillverka framtida produkter som uppfyller våra kunders utskriftsbehov.

De data som samlas in på tonerkassettens minneskrets innehåller ingen information som kan användas till att identifiera en kund, eller tonerkassettanvändare eller deras produkt.

HP samlar in ett urval av minneskretsar från tonerkassetter som returneras till HP:s kostnadsfria program för återvinning av förbrukade produkter (HP Planet Partners: www.hp.com/recycle). Minneskretsarna i det här urvalet registreras och analyseras för att förbättra framtida HP-produkter. HP-partners som deltar i återvinningen av den här tonerkassetten kan också ha tillgång till dessa data.

Eventuell tredje part som har tonerkassetten kan också ha tillgång till den anonyma informationen på minneskretsen. Om du inte vill att någon ska komma åt den här information kan du förstöra kretsen. Tänk då på att om du förstör minneskretsen kan den inte användas i någon HP-produkt.


Service och support

Licensavtal för slutanvändare

LÄS DETTA NOGA INNAN DU ANVÄNDER PROGRAMVARUPRODUKTEN: Detta licensavtal för slutanvändare ("licensavtalet") är ett kontrakt mellan (a) dig (som privatperson eller som representant för en organisation) och (b) Hewlett-Packard Company ("HP") som reglerar användningen av programvaruprodukten ("programvaran"). Detta licensavtal gäller inte om det finns ett separat licensavtal för programvaran mellan dig och HP eller dess leverantörer, inklusive ett licensavtal i online-dokumentation. Begreppet "programvara" kan omfatta (i) tillhörande medier, (ii) en användarhandbok och annat tryckt material, och (iii) "online-dokumentation" eller elektronisk dokumentation (kollektivt benämnt “användardokumentation”).

RÄTTIGHETER TILL PROGRAMVARAN GES ENDAST UNDER FÖRUTSÄTTNING ATT DU ACCEPTERAR ALLA VILLKOR OCH BESTÄMMELSER I DETTA LICENSAVTAL. GENOM ATT INSTALLERA, KOPIERA, LADDA NED ELLER PÅ ANNAT SÄTT ANVÄNDA PROGRAMVARAN, SAMTYCKER DU TILL ATT FÖLJA LICENSAVTALET. OM DU INTE ACCEPTERAR LICENSAVTALET SKA DU INTE INSTALLERA ELLER LADDA NED PROGRAMVARAN ELLER ANVÄNDA DEN PÅ NÅGOT ANNAT SÄTT. OM DU HAR KÖPT PROGRAMVARAN MEN INTE ACCEPTERAR LICENSAVTALET, SKA DU RETURNERA PROGRAMVARAN TILL INKÖPSTÄLLET INOM FJORTON DAGAR FÖR ATT FÅ PENGARNA TILLBAKA. OM PROGRAMVARAN ÄR INSTALLERAD PÅ ELLER HAR GJORTS TILLGÄNGLIG MED EN ANNAN HP-PRODUKT, KAN DU RETURNERA HELA DEN OANVÄNDA PRODUKTEN.

1. PROGRAMVARA FRÅN TREDJE PART. Programvaran kan, utöver programvara som utvecklats av HP ("HP-programvara"), inkludera programvara med licens från tredje part ("tredjepartsprogramvara" och "tredjepartslicens"). För all tredjepartsprogramvara ges licens enligt villkoren och bestämmelserna i motsvarande tredjepartslicens. I allmänhet finns tredjepartslicensen i en fil med namnet licens.txt eller liknande. Du bör kontakta HP:s support om du inte kan hitta någon tredjepartslicens. Om tredjepartslicenserna omfattar licenser som ger tillgång till källkod (såsom GNU General Public License) och motsvarande källkod inte är inkluderad i programvaran, ska du gå till produktsupportsidorna på HP:s webbplats (hp.com) för att ta reda på hur du erhåller sådan källkod.

2. LICENSRÄTTIGHETER. Du har följande rättigheter, under förutsättning att du följer alla villkor och bestämmelser i detta licensavtal:

a. Användning. HP ger dig licens att använda en kopia av HP-programvaran. Med "använda" avses installera, kopiera, lagra, läsa in, exekvera, visa eller på annat sätt använda HP-programvaran. Du får inte modifiera HP-programvaran eller inaktivera eventuella licens- eller kontrollfunktioner i densamma. Om denna programvara tillhandahålls av HP för användning med en bildbehandlings- eller utskriftsprodukt (om programvaran till exempel är en skrivardrivrutin, fast programvara eller ett tilläggsprogram), får HP-programvaran endast användas med en sådan produkt ("HP-produkt"). Ytterligare restriktioner för användning kan förekomma i användardokumentationen. Du får inte separera komponenterna i HP-programvaran. Du har inte rätt att distribuera HP-programvaran.

b. Kopiering. Din rätt att kopiera innebär att du får göra arkiverings- eller säkerhetskopior av HP-programvaran, under förutsättning att varje kopia innehåller alla meddelanden om upphovsrätt som finns i originalet och endast används för säkerhetskopiering.

3. UPPGRADERINGAR. För att använda HP-programvara som HP tillhandahåller som en uppgradering, uppdatering eller ett tillägg (kollektivt benämnt "uppgradering"), måste du först inneha licens för den ursprungliga HP-programvara som HP identifierat som giltig för uppgraderingen. I den omfattning som uppgraderingen ersätter den ursprungliga HP-programvaran, får du inte längre använda densamma. Detta licensavtal gäller för varje uppgradering, såvida inte HP tillhandahåller andra villkor med uppgraderingen. Vid en konflikt mellan detta licensavtal och sådana andra villkor, gäller de andra villkoren.

4. ÖVERLÅTELSE.

a. Överlåtelse till tredje part. Den ursprungliga slutanvändaren av HP-programvaran får göra en engångsöverlåtelse av HP-programvaran till en annan slutanvändare. Överlåtelsen ska inkludera alla komponenter, medier, all användardokumentation, detta licensavtal och, i förekommande fall, äkthetsintyget. Överlåtelsen får inte ske indirekt, exempelvis via ett ombud. Före överlåtelsen ska mottagaren av programvaran acceptera licensavtalet. Vid överlåtelse av HP-programvaran upphör din licens automatiskt.

b. Restriktioner. Du får inte hyra ut, leasa eller låna ut HP-programvaran eller använda programvaran för kommersiell vidare-upplåtelse eller för uthyrning till allmänheten. Du får inte vidarelicensiera, upplåta eller överlåta HP-programvaran på annat sätt än det som uttryckligen beskrivs i detta licensavtal.

5. ÄGANDERÄTT. Alla immateriella rättigheter till programvaran och användardokumentationen innehas av HP eller dess leverantörer och skyddas av gällande lag, inklusive tillämpliga lagar om upphovsrätt, affärshemligheter, patent och varumärken. Du får inte avlägsna produktidentifikation, meddelanden om upphovsrätt eller begränsningar av äganderätten från programvaran.

6. BEGRÄNSNING I FRÅGA OM DEKOMPILERING. Du får inte dekompilera eller disassemblera HP-programvaran, förutom i den utsträckning som lagen tillåter.

7. SAMTYCKE TILL ATT ANVÄNDA DATA. HP och dess dotter- och samarbetsföretag kan samla in och använda teknisk information som du tillhandahåller i samband med (i) användning av programvaran eller HP-produkten, eller (ii) vid erhållande av supporttjänster för programvaran eller HP-produkten. All sådan information behandlas i enlighet med HP:s sekretesspolicy. HP kommer inte att använda sådan information i en form där du personligen kan identifieras, förutom i den omfattning som är nödvändig för att förbättra användningen eller tillhandahålla supporttjänster.

8. BEGRÄNSNING AV ANSVARSSKYLDIGHET. HP:s och dess leverantörers totala ersättningsskyldighet och den enda ersättning du kan erhålla under detta licensavtal begränsad till det belopp som du faktiskt betalat för produkten eller 5 US$ (det högsta av dessa två belopp gäller). I DEN UTSTRÄCKNING SOM GÄLLANDE LAG TILLÅTER, ANSVARAR INTE HP ELLER DESS LEVERANTÖRER FÖR DIREKTA, INDIREKTA, TILLFÄLLIGA ELLER SPECIELLA SKADOR ELLER FÖLJDSKADOR (INKLUSIVE ERSÄTTNING FÖR FÖRLORAD VINST, FÖRLORADE DATA, AVBROTT I VERKSAMHETEN, PERSONSKADOR ELLER FÖRLORAD SEKRETESS) SOM PÅ NÅGOT SÄTT ÄR FÖRKNIPPADE MED ANVÄNDNING AV ELLER OFÖRMÅGA ATT ANVÄNDA PROGRAMVARAN, ÄVEN OM HP ELLER NÅGON AV DESS LEVERANTÖRER HAR UNDERRÄTTATS OM MÖJLIGHETEN TILL SÅDANA SKADOR, OCH ÄVEN OM OVANNÄMNDA ERSÄTTNING INTE UPPFYLLER SITT HUVUDSAKLIGA SYFTE. Vissa stater eller andra jurisdiktioner tillåter inte att man avsäger sig eller begränsar ansvaret för indirekt skada eller följdskador, så den ovanstående begränsningen kanske inte gäller dig.

9. KUNDER INOM MYNDIGHETER I USA. Om du representerar en myndighet i USA, ges licens för kommersiell datorprogramvara, dokumentation för datorprogramvara och tekniska data för kommersiella produkter i enlighet med FAR 12.211 och FAR 12.212, under tillämpligt kommersiellt licensavtal från HP.

10. EFTERFÖLJANDE AV EXPORTLAGAR. Du åtar dig att följa alla lagar, regler och restriktioner (1) som gäller export eller import av programvaran eller (ii) begränsning av användning av programvaran, inklusive eventuella begränsningar av spridning av kärnvapen och kemiska eller biologiska vapen.

11. FÖRBEHÅLLANDE AV RÄTTIGHETER. HP och dess leverantörer förbehåller sig alla rättigheter som du inte uttryckligen beviljas i detta licensavtal.

(c) 2007 Hewlett-Packard Development Company, L.P.

Ver. 11/06


Service och support

OpenSSL

Denna produkt innehåller programvara som utvecklats av OpenSSL Project för användning i OpenSSL Toolkit (http://www.openssl.org/)

PROGRAMVARAN TILLHANDAHÅLLS AV OpenSSL PROJECT I BEFINTLIGT SKICK OCH ALLA UTTRYCKLIGA ELLER UNDERFÖRSTÅDDA GARANTIER, INKLUSIVE, MEN INTE BEGRÄNSAT TILL, UNDERFÖRSTÅDDA GARANTIER OM SÄLJBARHET ELLER LÄMPLIGHET FÖR ETT VISST ÄNDAMÅL FRISKRIVS. INTE I NÅGON HÄNDELSE SKA OpenSSL-PROJEKTET ELLER DESS ÅTERFÖRSÄLJARE VARA ANSVARIGA FÖR NÅGRA DIREKTA, INDIREKTA, TILLFÄLLIGA, SÄRSKILDA, OAVSIKTLIGA ELLER FÖLJDSKADOR (INKLUSIVE, MEN INTE BEGRÄNSAT TILL ANSKAFFNING AV ERSÄTTNINGSVAROR ELLER TJÄNSTER;

UTEBLIVEN ANVÄNDNING, FÖRLUST AV DATA ELLER VINSTER; ELLER VERKSAMHETSAVBROTT) OBEROENDE AV UPPKOMST ELLER ANSVARSTEORI, OAVSETT KONTRAKT, STRIKT SKADESTÅNDSANSVAR ELLER BROTT (INKLUSIVE FÖRSUMMELSE ELLER LIKNANDE) SOM UPPKOMMER GENOM ANVÄNDNING AV PROGRAMVARAN, ÄVEN OM OVANSTÅENDE INFORMERATS OM ATT SÅDANA SKADOR KAN UPPSTÅ.

Den här produkten omfattar kryptografisk programvara av Eric Young (eay@cryptsoft.com). Denna produkt innehåller programvara skriven av Tim Hudson (tjh@cryptsoft.com).


Service och support

Kundsupport

Få telefonsupport för ditt land/din region
Ha produktens namn, serienummer, inköpsdatum och en problembeskrivning till hands.
Telefonnummer för ditt land/region finns i broschyren som medföljde i kartongen till produkten eller på www.hp.com/support/.
Få support från Internet dygnet runt
www.hp.com/support/CM1410series
Få support för produkter som används med Macintosh-datorer
www.hp.com/go/macosx
Hämta funktioner, drivrutiner och elektronisk information till programvaran
www.hp.com/support/CM1410series
Beställ extra HP-tjänster eller underhållsavtal
www.hp.com/go/carepack
Registrera produkten
www.register.hp.com


Service och support

Packa om produkten

Om HP Customer Care bedömer att produkten behöver skickas till HP för reparation följer du dessa steg med beskrivning om hur du packar ned produkten innan du skickar den.

VIKTIGT:

Fraktskador som beror på dålig paketering är kundens ansvar.

1.
Ta ut och behåll tonerkassetterna.
VIKTIGT:

Det är mycket viktigt att ta bort tonerkassetterna innan du transporterar produkten. En tonerkassett som ligger kvar i produkten under transporten kommer att läcka och toner kommer att täcka skrivarverket och andra delar.

Förhindra skador på tonerkassetterna genom att inte röra vid valsarna, och förvara dem så att de inte utsätts för ljus.
2.
Ta bort och behåll nätsladden, gränssnittskabeln och extratillbehören.
3.
Om du kan, skickar du med utskriftsexempel och 50 till 100 pappersark som inte skrivits ut rätt.
4.
I USA kan du ringa HP Customer Care om du vill ha nytt förpackningsmaterial. I andra länder/regioner använder du det ursprungliga förpackningsmaterialet om så är möjligt.


Produktspecifikationer

Produktspecifikationer
  • Fysiska specifikationer
  • Effektförbrukning, elektriska specifikationer och akustisk emission
  • Miljöspecifikationer


Produktspecifikationer

Fysiska specifikationer

Fysiska specifikationer
Produkt
Höjd
Djup
Bredd
Vikt
HP LaserJet CM1415
413 mm
472 mm
442 mm
22,6 kg


Produktspecifikationer

Effektförbrukning, elektriska specifikationer och akustisk emission

Aktuell information finns på www.hp.com/support/CM1410series.

VIKTIGT:

Strömkraven baseras på det land/den region där produkten säljs. Frekvensomvandla ej spänningen i nätet. Produkten skadas och garantin blir ogiltig.


Produktspecifikationer

Miljöspecifikationer

Miljöspecifikationer1
Rekommenderad
Drift
Förvaring
Temperatur
15 - 32,5° C
(59° till 90,5 °F)
15 till 32,5 °C
(59 till 90,5 °F)
–20° till 40° C
(–4° till 104° F)
Relativ luftfuktighet
20 till 70 %
10 till 80 %
95 % eller lägre
Höjd över havet
0 till 3 048 m

1 Värdena kan komma att ändras.


Föreskrifter

Föreskrifter
  • FCC-bestämmelser
  • Föregångare när det gäller miljövänliga produkter
  • Överensstämmelseförklaring
  • Överensstämmelseförklaring (trådlösa modeller)
  • Säkerhetsinformation
  • Ytterligare information om telecom-produkter (faxar)
  • Ytterligare bestämmelser för trådlösa produkter


Föreskrifter

FCC-bestämmelser

Den här utrustningen har testats och befunnits uppfylla kraven för en digital enhet i klass B, enligt del 15 i FCC-reglerna. Kraven är utformade för att skydda mot skadliga störningar i hemmiljöer. Denna utrustning genererar, använder och kan utstråla radiofrekvent energi. Om utrustningen inte installeras och används i enlighet med instruktionerna kan den orsaka skadliga störningar i radiokommunikationer. Det går emellertid inte att garantera att inga störningar förekommer i någon viss installation. Om denna utrustning skulle förorsaka skadliga störningar i radio- eller tv-mottagningen, vilket kan avgöras genom att du stänger av utrustningen och sedan slår på den igen, uppmanas användaren att försöka avhjälpa störningarna genom att vidta någon av följande åtgärder:

●
Rikta om eller flytta mottagarantennen.
●
Öka avståndet mellan utrustningen och mottagaren.
●
Anslut utrustningen till ett uttag som är kopplat till en annan grupp än vad mottagaren är kopplad till.
●
Fråga din återförsäljare eller en kvalificerad radio-/TV-tekniker.
OBS!

Om det har gjorts ändringar på skrivaren utan HP:s medgivande kan användarens rätt att använda skrivaren hävas.

Användning av en skärmad gränssnittskabel krävs för att uppfylla gränsvärdena för klass B i del 15 av FCC-bestämmelserna.


Föreskrifter

Föregångare när det gäller miljövänliga produkter

Det här avsnittet innehåller information om följande ämnen:

  • Skydda miljön
  • Ozon
  • Strömförbrukning
  • Pappersanvändning
  • Plast
  • HP LaserJet-förbrukningsartiklar
  • Instruktioner för retur och återvinning
  • Papper
  • Materialrestriktioner
  • Kassering av förbrukad utrustning för användare i privata hushåll i EU.
  • Kemiska ämnen
  • Material Safety Data Sheet (MSDS)
  • Mer information


Föreskrifter

Skydda miljön

Hewlett-Packard Company har tagit som sin uppgift att tillhandahålla miljövänliga kvalitetsprodukter. Den här produkten har utformats för minsta möjliga miljöpåverkan.


Föreskrifter

Ozon

Produkten avger ingen ozongas (O3).


Föreskrifter

Strömförbrukning

Energiförbrukningen minskar markant i Redo eller Viloläge-läget vilket sparar naturresurser och pengar utan att det påverkar produktens höga prestanda. Hewlett-Packards produkter för utskrift och imaging märkta med symbolen ENERGY STAR® är godkända enligt U.S. Environmental Protection Agencys ENERGY STAR-specifikationer för imaging-produkter. Följande märkning syns på ENERGY STAR-kvalificerade imaging-produkter:

Ytterligare information om ENERGY STAR-kvalificerade produktmodeller finns listad på:

www.hp.com/go/energystar


Föreskrifter

Pappersanvändning

Den här produktens funktion för manuell dubbelsidig utskrift och funktion för utskrift av flera sidor per ark kan minska mängden papper som används och därmed förbrukningen av naturresurser.


Föreskrifter

Plast

Plastdelar över 25 gram är markerade enligt internationell standard, vilket underlättar återvinningen när produktens livslängd har uppnåtts.


Föreskrifter

HP LaserJet-förbrukningsartiklar

Det är lätt att returnera och återvinna dina HP LaserJet-tonerkassetter efter användningen (helt kostnadsfritt) via återvinningsprogrammet HP Planet Partners. Information och anvisningar på flera språk levereras med alla skrivarpatroner och annat förbrukningsmaterial för HP LaserJet. Du bidrar ytterligare till att sänka påfrestningarna på miljön om du returnerar flera kassetter samtidigt, i stället för en och en.

HP strävar efter att tillhandahålla innovativa högklassiga produkter och tjänster som är miljövänliga i hela livscykeln, från produktutveckling och tillverkning till distribution, användning och återvinning. Om du deltar i HP Planet Partners-programmet garanterar vi att dina HP LaserJet-tonerkassetter återvinns som de ska, vilket innebär att kassetternas plast och metall används för nya produkter, så att miljön besparas miljontals ton av avfall. Eftersom kassetten återvinns och används i nya produkter, skickas den inte tillbaka till dig. Tack för att du hjälper till att ta ansvar för miljön!

OBS!

Använd bara returetiketten när du skickar tillbaka äkta HP LaserJet-kassetter. Använd inte etiketten för retur av HP:s bläckpatroner, kassetter som inte är från HP, påfyllda eller kopierade kassetter eller för returer inom ramarna för garantin. Mer information om återvinning av HP:s bläckpatroner finns på http://www.hp.com/recycle.


Föreskrifter

Instruktioner för retur och återvinning

Det här avsnittet innehåller information om följande ämnen:

  • USA och Puerto Rico
  • Returer utanför USA


Föreskrifter

USA och Puerto Rico

Den etikett som medföljer HP LaserJet-tonerkassetter används för retur och återvinning av en eller flera förbrukade HP LaserJet-tonerkassetter. Följ instruktionerna nedan.

Det här avsnittet innehåller information om följande ämnen:

  • Flera returer (mer än en kassett)
  • Retur av enstaka kassett
  • Leverans


Föreskrifter

Flera returer (mer än en kassett)

1.
Lägg varje HP LaserJet-tonerkassett i sin ursprungliga förpackning.
2.
Tejpa ihop kartongerna med paketeringstejp. Paketet får väga upp till 31 kg.
3.
Använd en gemensam förbetald leveransetikett.

ELLER

1.
Använd en egen förpackning eller beställ en kostnadsfri samlingslåda från www.hp.com/recycle eller genom att ringa 1-800-340-2445 (rymmer upp till 31 kg med HP LaserJet-tonerkassetter).
2.
Använd en gemensam förbetald leveransetikett.


Föreskrifter

Retur av enstaka kassett

1.
Lägg HP LaserJet-tonerkassetten i sin ursprungliga förpackning.
2.
Fäst leveransetiketten på förpackningens framsida.


Föreskrifter

Leverans

När det gäller återvinningsreturer av HP LaserJet-tonerkassetter ger du paketet till UPS vid nästa leverans eller hämtning. Du kan också lämna in paketet hos en auktoriserad UPS-insamlingsplats. Om du vill veta var närmaste UPS-insamlingsplats finns ringer du 020-788 799 eller besöker www.ups.com. Om du returnerar paketet via USPS-etikett lämnar du in det till den amerikanska posten. Om du vill ha mer information eller om du vill beställa fler etiketter eller returkartonger går du till www.hp.com/recycle eller ringer 1-800-340-2445. För UPS-upphämtning debiteras du gällande leveransavgifter. Informationen kan ändras utan föregående meddelande.

Det här avsnittet innehåller information om följande ämnen:

  • För bosatta i Alaska och Hawaii:


Föreskrifter

För bosatta i Alaska och Hawaii:

Använd inte UPS-etiketten. Ring 1-800-340-2445 för information och instruktioner. Postverket i USA tillhandahåller kostnadsfri returtransport av skrivarkassetter under ett arrangemang med HP för Alaska och Hawaii.


Föreskrifter

Returer utanför USA

Om du vill delta i HP:s återvinningsprogram följer du bara de enkla anvisningarna i återvinningsguiden (som finns inuti paketet med den nya produkten). Du kan också gå till www.hp.com/recycle. Välj land/region för att få information om hur du ska returnera dina HP LaserJet-utskriftstillbehör.


Föreskrifter

Papper

Den här produkten kan använda återvunnet papper om papperet motsvarar riktlinjerna i HP LaserJet Printer Family Print Media Guide. Produkten lämpar sig för användning av returpapper enligt EN12281:2002.


Föreskrifter

Materialrestriktioner

Den här HP-produkten innehåller inte kvicksilver.

Den här HP-produkten innehåller ett batteri som kanske måste hanteras på särskilt sätt när produkten har slutat fungera. Batterierna inuti, eller som Hewlett-Packard skickar med för denna produkt, innehåller följande:

HP Color LaserJet Pro CM1410 MFP-serien
Typ
Litium-polykarbonmonofluorid
Vikt
0,8 g
Plats
På moderkortet
Kan tas bort av användaren
Nej

Om du vill ha information om återvinning kan du gå till www.hp.com/recycle eller kontakta de lokala myndigheterna eller EIA (Electronics Industries Alliance): www.eiae.org.


Föreskrifter

Kassering av förbrukad utrustning för användare i privata hushåll i EU.

EU-avfallssymbol

Om den här symbolen finns på produkten eller förpackningen innebär det att produkten inte får kastas tillsammans med annat hushållsavfall. Det är ditt ansvar att kassera den förbrukade utrustningen genom att lämna den till en uppsamlingsplats för återvinning av förbrukad elektrisk och elektronisk utrustning. Separat insamling och återvinning av den förbrukade utrustningen hjälper till att bevara naturresurser och gör att utrustningen återvinns på ett sätt som skyddar människors hälsa och miljön. Mer information om var du kan lämna din förbrukade utrustning för återvinning får du genom att kontakta kommunen, företaget som ansvarar för sophämtningen eller affären där du köpte produkten.


Föreskrifter

Kemiska ämnen

HP har åtagit sig att tillhandahålla kunderna information om kemiska ämnen i våra produkter för att uppfylla juridiska krav t.ex. REACH (Europaparlamentet och rådets förordning EG nr 1907/2006). En kemisk informationsrapport för den här produkten finns på: www.hp.com/go/reach.


Föreskrifter

Material Safety Data Sheet (MSDS)

MSDS (Material Safety Data Sheets) för förbrukningsmaterial som innehåller kemiska substanser (t.ex. toner) kan hämtas från HP:s webbplats www.hp.com/go/msds eller www.hp.com/hpinfo/community/environment/productinfo/safety.


Föreskrifter

Mer information

Mer information om dessa miljöämnen:

●
Miljöprofil för den här och många relaterade HP-produkter
●
HP:s miljöengagemang
●
HP:s miljöhanteringssystem
●
HP:s program för återvinning av förbrukade produkter
●
Säkerhetsinformation om material

Se www.hp.com/go/environment eller www.hp.com/hpinfo/globalcitizenship/environment.


Föreskrifter

Överensstämmelseförklaring

Överensstämmelseförklaring
enligt ISO/IEC 17050-1 och EN 17050-1
Tillverkarens namn:
Hewlett-Packard Company
DoC#: BOISB-0603-05-rel.1.0
Tillverkarens adress:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA
förklarar att produkten
Produktnamn:
HP LaserJet Professional CM1415fn
Reglerat modellnummer2)
BOISB-0603-05
BOISB-0903-00 – (US-Faxmodul LIU)
BOISB-0903-01 – (EURO-Faxmodul LIU)
Produktalternativ:
ALLA
Tonerkassetter:
CE320A, CE321A, CE322A, CE323A
uppfyller följande produktspecifikationer:
SÄKERHET:
IEC 60950-1:2005/EN60950-1: 2006
IEC 60825-1:2007/EN 60825-1:2007 Klass 1 (laser-/LED-produkt)
IEC 62311:2007 / EN 62311:2008
GB4943-2001
EMC:
CISPR22:2005 +A1/EN55022:2006 +A1 – Klass B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998+A1 +A2
FCC-artikel 47 CFR, del 15 klass B1) / ICES-003, utgåva 4
GB9254-2008, GB17625.1-2003
TELEKOMMUNIKATION:
ES 203 021; FCC-artikel 47 CFR, del 683)
ENERGIANVÄNDNING:
Bestämmelse (EG) nr 1275/2008
Ytterligare information:
Produkten uppfyller kraven i EMC-direktivet 2004/108/EG och lågspänningsdirektivet 2006/95/EG och direktiv R&TTE 1999/5/EG (bilaga II), EuP-direktiv 2005/32/EG och har CE-märkningen [image].
Den här enheten uppfyller kraven enligt artikel 15 i FCC-bestämmelserna. Användningen är underställd följande två villkor: (1) enheten får inte orsaka skadliga störningar, och (2) enheten måste tolerera mottagna störningar, inklusive störningar som medför att prestanda påverkas.
1.
Produkten testades i en typisk konfiguration med Hewlett-Packards persondatorsystem.
2.
Bestämmelser föreskriver att den här produkten tilldelas ett modellnummer. Det här numret ska inte förväxlas med produktnamn eller produktnummer.
3.
Gällande telekombestämmelser och standarder för respektive målländer/-regioner har använts för den här produkten förutom de som nämnts ovan.
4.
Den här produkten använder en analog faxtillbehörsmodul vars kontrollmodellnummer är: BOISB-0903-00 (US-LIU) eller BOISB-0903-01 (EURO LIU), som behövs för att uppfylla de tekniska bestämmelserna i de länder/regioner där den här produkten säljs.
Boise, Idaho USA
September 2010
Endast för frågor i samband med regler och förordningar:
I Europa:
Den lokala HP-återförsäljaren eller Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034 Böblingen, Tyskland (FAX: +49-7031-14-3143) www.hp.com/go/certificates
I USA:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15 Mail Stop 160, Boise, Idaho 83707-0015 (Telefon: 208-396-6000)


Föreskrifter

Överensstämmelseförklaring (trådlösa modeller)

Överensstämmelseförklaring
enligt ISO/IEC 17050-1 och EN 17050-1
Tillverkarens namn:
Hewlett-Packard Company
DoC#: BOISB-0603-06-rel.1.0
Tillverkarens adress:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA
förklarar att produkten
Produktnamn:
HP LaserJet Professional CM1415fnw
Reglerat modellnummer2)
BOISB-0603-06
BOISB-0903-00 – (US-Faxmodul LIU)
BOISB-0903-01 – (EURO-Faxmodul LIU)
SDGOB – 0892 – (Radiomodul)
Produktalternativ:
ALLA
Tonerkassetter:
CE320A, CE321A, CE322A, CE323A
uppfyller följande produktspecifikationer:
SÄKERHET:
IEC 60950-1:2005/EN60950-1: 2006
IEC 60825-1:2007/EN 60825-1:2007 Klass 1 (laser-/LED-produkt)
IEC 62311:2007 / EN 62311:2008
GB4943-2001
EMC:
CISPR22:2005 +A1/EN55022:2006 +A1 – Klass B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998+A1 +A2
FCC-artikel 47 CFR, del 15 klass B1) / ICES-003, utgåva 4
GB9254-2008, GB17625.1-2003
TELEKOMMUNIKATION:
ES 203 021; FCC-artikel 47 CFR, del 683)
Radio5)
EN 301 489-1:V1.8.1/EN 301 489-17:V1.3.2
SS-EN 300 328: V1.7.1
FCC titel 47 CFR, artikel 15 underartikel C (avsnitt 15.247) / IC: RSS-210
ENERGIANVÄNDNING:
Bestämmelse (EG) nr 1275/2008
Ytterligare information:
Härmed intygas att produkten uppfyller kraven i R&TTE-direktivet 1999/5/EG, bilaga II och IV, EMC-direktivet 2004/108/EG, lågspänningsdirektivet 2006/95/EG och EuP-direktiv 2005/32/EG och har i enlighet med detta CE-märkningen [image].
Den här enheten uppfyller kraven enligt artikel 15 i FCC-bestämmelserna. Användningen är underställd följande två villkor: (1) enheten får inte orsaka skadliga störningar, och (2) enheten måste tolerera mottagna störningar, inklusive störningar som medför att prestanda påverkas.
1.
Produkten testades i en typisk konfiguration med Hewlett-Packards persondatorsystem.
2.
Bestämmelser föreskriver att den här produkten tilldelas ett modellnummer. Det här numret ska inte förväxlas med produktnamn eller produktnummer.
3.
Gällande telekombestämmelser och standarder för respektive målländer/-regioner har använts för den här produkten förutom de som nämnts ovan.
4.
Den här produkten använder en analog faxtillbehörsmodul vars kontrollmodellnummer är: BOISB-0903-00 (US-LIU) eller BOISB-0903-01 (EURO LIU), som behövs för att uppfylla de tekniska bestämmelserna i de länder/regioner där den här produkten säljs.
5.
I denna produkt används en radiomodul, vars kontrollmodellnummer är SDGOB-0892, vilket krävs för att uppfylla de tekniska bestämmelser som gäller i de länder/regioner där produkten kommer att säljas.
Boise, Idaho USA
September 2010
Endast för frågor i samband med regler och förordningar:
I Europa:
Den lokala HP-återförsäljaren eller Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034 Böblingen, Tyskland (FAX: +49-7031-14-3143) www.hp.com/go/certificates
I USA:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15 Mail Stop 160, Boise, Idaho 83707-0015 (Telefon: 208-396-6000)


Föreskrifter

Säkerhetsinformation

Det här avsnittet innehåller information om följande ämnen:

  • Lasersäkerhet
  • Kanadensiska DOC-regler
  • VCCI-deklaration (Japan)
  • Instruktioner för nätsladd
  • Nätsladdar (Japan)
  • EMI-deklaration (Korea)
  • Laserdeklaration för Finland
  • GS-redogörelse (Germany)
  • Ämnestabell (Kina)
  • Bestämmelser om begränsningar för farliga ämnen (Turkiet)


Föreskrifter

Lasersäkerhet

Center for Devices and Radiological Health (CDRH) hos U.S. Food and Drug Administration har utfärdat regler för laserprodukter tillverkade från och med 1 augusti 1976. Produkter som marknadsförs i Förenta staterna måste uppfylla dessa krav. Enheten är godkänd som en laserprodukt klass 1 under det amerikanska hälso- och personaldepartementets (DHHS) strålningstandard enligt lagen om strålningskontroll för hälsa och säkerhet från 1968. Eftersom strålningen som avges inom skrivaren är fullständigt avskärmad inom skyddande kåpor och externa höljen kan laserstrålen inte tränga ut under någon del av normal användning.

VARNING:

Användning av skrivaren, justeringar av den eller användning av andra metoder än de som anges i denna användarhandbok kan utsätta användaren för skadlig strålning.


Föreskrifter

Kanadensiska DOC-regler

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Föreskrifter

VCCI-deklaration (Japan)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Föreskrifter

Instruktioner för nätsladd

Se till att strömkällan är rätt för skrivarens strömspecifikationer. Strömspecifikationerna anges på produktetiketten. Produkten använder antingen 100-127 Vac eller 220-240 Vac och 50/60 Hz.

Anslut nätsladden mellan produkten och ett jordat eluttag.

VIKTIGT:

Hindra att produkten skadas genom att bara använda nätsladden som kommer med produkten.


Föreskrifter

Nätsladdar (Japan)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Föreskrifter

EMI-deklaration (Korea)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Föreskrifter

Laserdeklaration för Finland

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet CM1415fn, CM1415fnw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet CM1415fn, CM1415fnw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Föreskrifter

GS-redogörelse (Germany)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


Föreskrifter

Ämnestabell (Kina)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Föreskrifter

Bestämmelser om begränsningar för farliga ämnen (Turkiet)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Föreskrifter

Ytterligare information om telecom-produkter (faxar)

Det här avsnittet innehåller information om följande ämnen:

  • EU-bestämmelser för användning av telekomprodukter
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


Föreskrifter

EU-bestämmelser för användning av telekomprodukter

Den här produkten är avsedd att anslutas till det analoga PSTN-nätverket (Public Switched Telecommunications Network) i länder/regioner tillhörande EES (Europeiska ekonomiska samarbetsområdet).

Den uppfyller kraven i EU:s R&TTE-direktiv 1999/5/EC (bilaga II) och har korrekt märkning för CE-överensstämmelse.

Ytterligare information finns i ett annat avsnitt av den här manualen i den överensstämmelseförklaring som utgivits av tillverkaren.

På grund av de skillnader som finns mellan de nationella PSTN-nätverken lämnas dock ingen absolut garanti för att produkten kommer att fungera tillfredsställande vid varje PSTN-anslutningspunkt. Nätkompatibilitet är avhängigt av att kunden väljer korrekta inställningar vid förberedelsen av anslutningen till PSTN-nätverket. Följ instruktionerna i användarhandboken.

Om du får problem med nätverkskompatibilitet kontaktar du leverantören av utrustningen eller Hewlett-Packards kundtjänst i landet/regionen du befinner dig i.

Den lokala PSTN-operatören kan ha angett ytterligare krav för anslutning till en PSTN-terminalpunkt.


Föreskrifter

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Föreskrifter

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Föreskrifter

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Föreskrifter

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

VIKTIGT:

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Föreskrifter

Ytterligare bestämmelser för trådlösa produkter

Det här avsnittet innehåller information om följande ämnen:

  • FCC-överensstämmelse för USA
  • Bestämmelser för Australien
  • ANATEL-bestämmelsen för Brasilien
  • Bestämmelser för Kanada
  • EU-bestämmelser
  • Bestämmelser för Frankrike
  • Bestämmelser för Ryssland
  • Bestämmelser för Korea
  • Bestämmelser för Taiwan


Föreskrifter

FCC-överensstämmelse för USA

Exposure to radio frequency radiation

VIKTIGT:

The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

VIKTIGT:

Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Föreskrifter

Bestämmelser för Australien

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Föreskrifter

ANATEL-bestämmelsen för Brasilien

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Föreskrifter

Bestämmelser för Kanada

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Föreskrifter

EU-bestämmelser

Funktionen för telekommunikation i denna produkt får användas i följande länder/regioner inom EU och EFTA:

Österrike, Belgien, Bulgarien, Cypern, Tjeckien, Danmark, Estland, Finland, Frankrike, Tyskland, Grekland, Ungern, Island, Irland, Italien, Lettland, Liechtenstein, Litauen, Luxemburg, Malta, Nederländerna, Norge, Polen, Portugal, Rumänien, Slovakien, Slovenien, Spanien, Sverige, Schweiz och Storbritannien.


Föreskrifter

Bestämmelser för Frankrike

For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Föreskrifter

Bestämmelser för Korea

Säkerhetsintyg för trådlöst, Korea


Föreskrifter

Bestämmelser för Taiwan

Säkerhetsintyg för trådlöst, Taiwan


Använda kortkommandon för åtkomst i visningsprogrammet

Använda kortkommandon för åtkomst i visningsprogrammet

I följande avsnitt beskrivs hur du navigerar i användarhandboken.

  • Använda F6 för att växla mellan navigeringsfönstret och hjälpfönstret
  • Kortkommandon för visningsprogrammet
  • Kortkommandon för fliken Innehåll
  • Kortkommandon för fliken Register
  • Kortkommandon för fliken Sök
  • Kortkommandon för fliken Favoriter

Anteckningar

  • Det finns också snabbmenykommandon som du kommer åt via tangentbordet.
  • Kortkommandon fungerar även i sekundära fönster och popup-fönster.
  • Varje gång du använder ett kortkommando i navigeringsfönstret tappar du fokus i hjälpfönstret. Om du vill återgå till hjälpfönstret trycker du på F6.
  • Kryssrutan Matcha liknande ord på fliken Sök är markerad om du använde den i din senaste sökning.


Använda HTML-hjälpen

Använda HTML-hjälpen

Följande avsnitt tillhandahåller information om hur du navigerar i och använder den här handboken. Mer information får du om du klickar på ett av följande avsnitt:

  • Få ut mer av hjälpen
  • Så här hittar du ett avsnitt
  • Så här skapar du en lista över dina favorithjälpavsnitt
  • Så här kopierar du ett hjälpavsnitt:
  • Så här skriver du ut det aktuella hjälpavsnittet
  • Så här hittar du avsnitt med hjälp av knapparna i verktygsfältet
  • Använda snabbmenykommandon


Använda F6 för att växla mellan navigeringsfönstret och hjälpfönstret

Du kan snabbt växla mellan navigeringsfönstret och hjälpfönstret genom att trycka på F6 på tangentbordet.


Kortkommandon för visningsprogrammet

Så här stänger du visningsprogrammet. | Alt+F4
Så här växlar du mellan visningsprogrammet och andra öppna fönster. | Alt+Tab
Så här visar du Alternativ-menyn. | Alt+L
Så här ändrar du Microsoft Internet Explorer-inställningarna. Dialogrutan Internet-alternativ innehåller inställningar för åtkomst. Om du vill ändra inställningarna klickar du på fliken Allmänt och sedan på Hjälpmedel. | Alt+L och tryck sedan på V
Så här döljer eller visar du navigeringsfönstret. | Alt+L och tryck sedan på I
Så här skriver du ut ett avsnitt. | Alt+L och tryck sedan på S Eller högerklicka i avsnittet och klicka på Skriv ut.
Så här går du tillbaka till tidigare avsnitt. | Alt+vänsterpil eller Alt+L och tryck sedan på B
Så här går du till nästa avsnitt (förutsatt att du just har visat det). | Alt+högerpil eller Alt+L och tryck sedan på F
Så här slår du på eller av sökmarkering. | Alt+L och tryck sedan på M
Så här uppdaterar du avsnittet som visas i hjälpfönstret (det är användbart om du har länkar till en webbsida). | F5 eller Alt+L och tryck sedan på U
Så här återgår du till hemsidan (hjälpförfattare kan ange en hemsida till ett hjälpsystem). | Alt+L och tryck sedan på R
Så här hindrar du att visningsprogrammet öppnar en sida (det här är också användbart om du länkar till webben och inte vill hämta en sida). | Alt+L och tryck sedan på T
Så här hoppar du till ett bestämt avsnitt eller en webbsida. Hjälpförfattaren som bygger en kompilerad hjälpfil (.chm) kan lägga till två länkar på Alternativ-menyn till viktiga avsnitt eller webbsidor. När du väljer ett Hoppa-kommando går du till ett av dessa avsnitt eller webbsidor. | Alt+L och tryck sedan på 1 eller 2
Så här växlar du mellan navigeringsfönstret och hjälpfönstret. | F6
Så här rullar du genom ett avsnitt. | Uppil och Nedpil eller Page Up och Page Down
Så här rullar du genom alla länkar i ett avsnitt eller genom alla alternativ på en flik i navigeringsfönstret. | Flik


Kortkommandon för fliken Innehåll

Så här visar du fliken Innehåll. | Alt+N
Så här öppnar och stänger du en bok eller en mapp. | PLUSTECKEN (+) och MINUSTECKEN (-), eller VÄNSTERPIL och HÖGERPIL
Så här markerar du ett avsnitt. | Uppil och Nedpil
Så här visar du det markerade avsnittet. | Enter


Kortkommandon för fliken Register

Så här visar du fliken Register. | Alt+D
Så här skriver du ett nyckelord att söka efter. | Alt+E och skriv ordet
Så här markerar du ett nyckelord i listan. | Uppil och Nedpil
Så här visar du det kopplade avsnittet. | Alt+V


Kortkommandon för fliken Sök

Så här visar du fliken Sök. | Alt+K
Så här skriver du ett nyckelord att söka efter. | Alt+E och skriv ordet
Så här startar du en sökning. | ENTER
Så här markerar du ett avsnitt i resultatlistan. | Alt+M och sedan Uppil och Nedpil
Så här visar du det markerade avsnittet. | Alt+V
Följande alternativ är bara tillgängliga om fulltextsökning är aktiverad.
Så här söker du efter ett nyckelord i resultatlistan för en tidigare sökning. | Alt+U
Så här söker du efter ord som liknar nyckelordet. T.ex. att hitta ord som "köra" och "körs" för nyckelordet "kör". | Alt+M
Så här söker du bara i avsnittens titlar. | Alt+R


Kortkommandon för fliken Favoriter

Så här visar du fliken Favoriter. | Alt+F
Så här lägger du till det avsnitt som visas i listan Favoriter. | Alt+Ä
Så här markerar du ett avsnitt i listan Favoriter. | Alt+T och sedan Uppil och Nedpil
Så här visar du det markerade avsnittet. | Alt+V
Så här tar du bort det markerade avsnittet från listan. | Alt+B


Få ut mer av hjälpen

Här får du några tips om hur du hittar mer information när du använder HTML-hjälpen:

  • Gå till ett annat avsnitt, en webbsida, en lista över andra avsnitt eller ett program genom att klicka på ett färgat, understruket ord.
  • Visa avsnitt som innehåller liknande information genom att klicka på orden, "Se även", som kan visas i slutet av ett avsnitt, klicka sedan på namnet på det avsnitt du vill läsa.
  • Om du vill se om ett ord eller en fras i ett avsnitt finns i registret markerar du ordet och trycker sedan på F1.
  • Om du visar innehåll från webben i avsnittsfönstret kan du klicka på Avbryt eller Uppdatera på verktygsfältet om du vill avbryta en hämtning eller uppdatering av en webbsida.
  • Om du använder ett visst hjälpavsnitt ofta kan du lägga till det på din lista över favoriter.
  • Högerklicka på fliken Innehåll eller i avsnittsfönstret om du vill se vilka snabbmenykommandon som finns.


Så här hittar du ett avsnitt

I navigeringsfönstret klickar du på en av följande flikar:

  • Om du vill bläddra genom listan över Innehåll klickar du på fliken Innehåll. Innehållslistan är en utökningsbar lista över viktiga avsnitt.
  • För att få en lista över registerposter klickar du på fliken Register och skriver sedan in ett ord eller bläddrar igenom listan. Avsnitt listas ofta under mer än en post i registret.
  • Om du vill hitta varje förekomst av ett ord eller en fras som kan finnas i hjälpfilen klickar du på fliken Sök och skriver sedan in ordet.
Obs! Klicka på posten i innehållslistan, registret eller sökresultaten för att visa motsvarande avsnitt.


Så här skapar du en lista över dina favorithjälpavsnitt

  1. Hitta det hjälpavsnitt som du vill göra till ditt favoritavsnitt.
  2. Klicka på fliken Favoriter och sedan på Lägg till.
Kommentarer
  • Om du vill gå tillbaka till ett favoritavsnitt klickar du på fliken Favoriter, väljer ett avsnitt och klickar sedan på Visa.
  • Om du vill byta namn på ett avsnitt, markerar du det och skriver sedan in det nya namnet i rutan Aktuellt avsnitt.
  • Om du vill ta bort ett favoritavsnitt markerar du det och klickar sedan på Ta bort.


Så här kopierar du ett hjälpavsnitt:

  1. I avsnittfönstret högerklickar du på det avsnitt du vill kopiera och klickar sedan på Välj alla.
  2. Högerklicka igen och klicka sedan på Kopiera. Avsnittet kopieras då till Urklipp.
  3. Öppna det dokument som du vill kopiera avsnittet till.
  4. Ställ markören där du vill att informationen ska visas.
  5. I menyn Redigera klickar du på Klistra in-menyn.
Obs! Om du bara vill kopiera en del av avsnittet markerar du den text som du vill kopiera, högerklickar och klickar sedan på Kopiera.


Så här skriver du ut det aktuella hjälpavsnittet

Högerklicka på ett avsnitt och klicka sedan på Skriv ut.

Obs! Om du skriver ut från fliken Innehåll (genom att högerklicka på en post och sedan klicka på Skriv ut) ser du alternativ för att skriva ut enbart det aktuella avsnittet, eller det aktuella avsnittet och alla underavsnitt.


Så här hittar du avsnitt med hjälp av knapparna i verktygsfältet

Det finns fem navigeringsknappar som kan läggas i hjälp-verktygsfältet. Du kan klicka på de här knapparna för att hitta hjälpavsnitt:

  • Tillbaka visar de senaste avsnitten du läst.
  • Framåt visar nästa avsnitt i en sekvens med avsnitt som redan visats.
  • Nästa visar nästa avsnitt som följer i innehållslistan.
  • Föregående visar det föregående avsnittet i innehållslistan.
  • Startsidan visar startsidan för avsnittet för den hjälpfil som du läser.
  • Uppdatera uppdaterar webbinnehåll som visas i avsnittsfönstret.
  • Avbryt avbryter hämtningen av filinformation. Klicka på den här knappen för att avbryta hämtningen av en webbsida.
Obs! Det kan hända att hjälp-verktygsfältet inte innehåller alla navigeringsknapparna.


Använda snabbmenykommandon

Det finns flera kommandon på snabbmenyn som du kan använda för att visa och anpassa information.

Kommando
Beskrivning
Högerklicka på innehållslistan och klicka sedan på Öppna alla.
Öppna alla böcker eller mappar i innehållslistan. Det här kommandot fungerar endast om fliken Innehåll visas.
Högerklicka på innehållslistan och klicka sedan på Stäng alla.
Stänger alla böcker eller mappar. Det här kommandot fungerar endast om fliken Innehåll visas.
Högerklicka och klicka sedan på Skriv ut.
Skriver ut avsnittet.

Obs! Du kan komma åt dessa kommandon med hjälp av tangentbordet. Du kan klicka på SHIFT + F10 för att visa snabbmenyn och sedan klicka på önskade snabbtangenter. Du kan också aktivera mustangenter. Använd en mustangentskombination för att visa snabbmenyn och klicka sedan på önskade snabbtangenter.