HP LaserJet Pro CM1410 Color MFP Series

Uporabniški priročnik

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

HP LaserJet Pro CM1410 Color MFP Series

 Slovenščina

Informacije o blagovnih znamkah in avtorskih pravicah

Avtorske pravice in licence

© 2010 Copyright Hewlett-Packard Development Company, L.P.

Prepovedana je reprodukcija, prilagajanje ali prevajanje dokumenta brez predhodnega pisnega dovoljenja, razen v primerih, ki jih dovoljujejo zakoni o avtorskih pravicah.

Te informacije se lahko spremenijo brez predhodnega obvestila.

Garancije za izdelke in storitve podjetja HP so navedene v garancijskih izjavah, ki so priložene izdelkom in storitvam. Informacij na tem mestu ni mogoče razlagati kot dodatne garancije. HP ni odgovoren za tehnične ali uredniške napake ali izpuste v tem dokumentu.

Edition 1, 9/2010

Številka dela: CE861-90924

Zaščitne znamke

Adobe®, Acrobat® in PostScript® so blagovne znamke podjetja Adobe Systems Incorporated.

Intel® Core™ je blagovna znamka Intel Corporation v ZDA in drugih državah/regijah.

Java™ je blagovna znamka podjetja Sun Microsystems, Inc, registrirana v ZDA.

Microsoft®, Windows®, Windows® XP in Windows Vista® so v ZDA zaščitene blagovne znamke podjetja Microsoft Corporation.

UNIX® je registrirana blagovna znamka podjetja Open Group.

ENERGY STAR in oznaka ENERGY STAR sta znamki, registrirani v ZDA.


HP LaserJet Pro CM1410 Color MFP Series

Dogovorjene oznake v priročniku

NASVET:

Nasveti vsebujejo koristne namige in bližnjice.
OPOMBA:

Opombe vsebujejo pomembne informacije za pojasnitev pojmov ali izvedbo opravil.
POZOR:

Svarila označujejo postopke, z izvajanjem katerih preprečite izgubo podatkov in poškodbo naprave.
OPOZORILO!

Opozorila označujejo postopke, z izvajanjem katerih preprečite telesne poškodbe, izgubo pomembnih podatkov in hudo poškodbo naprave.


Osnovni podatki o napravi

Osnovni podatki o napravi
  • Primerjava naprav
  • Okoljske funkcije
  • Funkcije za osebe s posebnimi potrebami
  • Slike izdelka


Osnovni podatki o napravi

Primerjava naprav

Naprava je na voljo v teh konfiguracijah.

HP LaserJet Pro CM1415fn MFP
CE861A

HP LaserJet Pro CM1415fnw MFP
CE862A
●
Tiska pri hitrosti do 12 enobarvnih strani na minuto (str./min) in 8 barvnih strani na minuto.
●
Podpira gonilnike tiskalnika z emulacijo PCL 6, PCL 5 in HP Postscript ravni 3.
●
Pladenj 1 sprejme do 150 listov papirja ali do 10 ovojnic.
●
Izhodni predal sprejme do 125 listov papirja.
●
Barvni zaslon na dotik.
●
Ročno obojestransko tiskanje.
●
Vrata Hi-Speed USB 2.0.
●
Vrata za omrežje 10/100 Base-T.
●
Vrata USB za neposredno tiskanje dokumentov, prikaz in tiskanje fotografij ter optično branje v pogon USB.
●
Faks V.34.
●
Dvoje vrat RJ-11 za faksno in telefonsko linijo.
●
128 MB pomnilnika RAM.
●
Podajalnik dokumentov za 35 listov, ki podpira velikosti strani do 356 mm po dolžini in od 102 do 215 mm po širini.
●
Ploski optični bralnik podpira velikosti strani do 297 mm po dolžini in do 215 mm po širini.
●
Črno-belo kopiranje do 12 in barvno do 8 str./min.
●
Ločljivost kopije je 300 pik na palec (dpi).
●
Barvno in črno-belo optično branje z ločljivostjo do 1200 dpi.
HP LaserJet Pro CM1415fn MFP ter:
●
Podpira brezžično omrežje 802.11b/g/n.


Osnovni podatki o napravi

Okoljske funkcije

Ročno obojestransko tiskanje
Uporabljajte ročno obojestransko tiskanje, da prihranite papir.
Tiskanje več strani na list
Varčujte s papirjem s tiskanjem dveh ali več strani dokumenta ene poleg druge na en list papirja. Do te funkcije dostopite prek gonilnika tiskalnika.
Kopiranje več strani na en list
Varčujte s papirjem s kopiranjem dveh ali štirih strani izvirnika ene poleg druge na en list papirja.
Recikliranje
Z uporabo recikliranega papirja zmanjšate količino odpadkov.
Reciklirajte tiskalne kartuše s HP-jevo storitvijo za vračilo le-teh.
Varčevanje z energijo
Varčujte z energijo tako, da izdelek preklopite v način varčevanja z energijo.


Osnovni podatki o napravi

Funkcije za osebe s posebnimi potrebami

Izdelek je opremljen z več funkcijami za pomoč uporabnikom s posebnimi potrebami.

●
Spletna navodila za uporabo, ki so združljiva z bralniki zaslona za besedila.
●
Tiskalne kartuše je mogoče namestiti in odstraniti z eno roko.
●
Vsa vrata in pokrove je mogoče odpreti z eno roko.


Osnovni podatki o napravi

Slike izdelka

V tem razdelku so informacije o naslednjih temah

  • Pogled od spredaj
  • Zadnji del tiskalnika
  • Vrata vmesnika
  • Mesto serijske številke in številke modela
  • Razporeditev nadzorne plošče


Osnovni podatki o napravi

Pogled od spredaj

Pogled na napravo od spredaj

1
Vhodni pladenj podajalnika dokumentov
2
Izhodni predal podajalnika dokumentov
3
Pokrov optičnega bralnika
4
Nadzorna plošča z barvnim zaslonom na dotik
5
Sprednja vratca (dostop do tiskalnih kartuš)
6
Vratca za pogon USB
7
Sprednja vratca za dostop do zastoja
8
Vhodni pladenj (pladenj 1)
9
Izhodni predal


Osnovni podatki o napravi

Zadnji del tiskalnika

Pogled na napravo od zadaj

1
Vrata vmesnika
2
Stikalo za vklop/izklop
3
Vtičnica za napajanje
4
Hrbtna vratca za dostop do zastoja


Osnovni podatki o napravi

Vrata vmesnika

Mesto omrežnih vrat in vrat za faks

1
Vrata za faks
2
Omrežna vrata
3
Vrata Hi-Speed USB 2.0


Osnovni podatki o napravi

Mesto serijske številke in številke modela

Serijska številka in oznaka številke modela naprave sta na zadnji strani naprave.

Mesto serijske številke in številke modela

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Osnovni podatki o napravi

Razporeditev nadzorne plošče

Komponente nadzorne plošče

1
Zaslon na dotik
2
Lučka za brezžično omrežje: označuje, da je povezava v brezžično omrežje omogočena. Ko izdelek vzpostavlja povezavo z brezžičnim omrežjem, lučka utripa. Ko je povezava vzpostavljena, lučka preneha utripati in neprekinjeno sveti.
OPOMBA:

Samo brezžični modeli
3
Lučka pripravljenosti: označuje, da je izdelek v stanju pripravljenosti.
4
Opozorilna lučka: označuje, da je v izdelku prišlo do težave.
5
Gumb in lučka Pomoč: dostop do sistema pomoči na nadzorni plošči.
6
Gumb in lučka Puščica desno: pomik kazalca desno in pomik na naslednji zaslon.
OPOMBA:

Gumb sveti samo, če je pri trenutnem zaslonu mogoče uporabiti omenjeno funkcijo.
7
Gumb in lučka Prekliči: brisanje nastavitev, preklic trenutnega opravila ali izhod iz trenutnega zaslona.
OPOMBA:

Gumb sveti samo, če je pri trenutnem zaslonu mogoče uporabiti omenjeno funkcijo.
8
Gumb in lučka Nazaj : vrnitev na prejšnji zaslon.
OPOMBA:

Gumb sveti samo, če je pri trenutnem zaslonu mogoče uporabiti omenjeno funkcijo.
9
Gumb in lučka Puščica levo: pomik kazalca levo.
OPOMBA:

Gumb sveti samo, če je pri trenutnem zaslonu mogoče uporabiti omenjeno funkcijo.
10
Gumb in lučka Domov: pomik na začetni zaslon.

V tem razdelku so informacije o naslednjih temah

  • Gumbi na začetnem zaslonu
  • Sistem pomoči na nadzorni plošči


Osnovni podatki o napravi

Gumbi na začetnem zaslonu

Začetni zaslon omogoča dostop do funkcij izdelka in prikazuje stanje izdelka.

OPOMBA:

Funkcije na začetnem zaslonu se razlikujejo glede na konfiguracijo izdelka. Pri nekaterih jezikih je razporeditev lahko obratna.

Komponente začetnega zaslona

1
Gumb [image] Nastavitev : dostop do glavnih menijev.
2
Gumb Omrežje [image]: dostop do informacij o omrežju in njegovih nastavitev. Prek zaslona z omrežnimi nastavitvami lahko natisnete stran Povzetek omrežnih nastavitev.
3
Gumb [image] Brezžična povezava : dostop do menija Brezžična povezava in informacij o stanju brezžične povezave.
OPOMBA:

Samo brezžični modeli
OPOMBA:

Ko izdelek povežete v brezžično omrežje, se ta ikona spremeni v stolpce, ki označujejo moč signala.
4
Gumb Informacije [image]: dostop do informacij o stanju izdelka. Prek zaslona s povzetkom o stanju lahko natisnete stran Poročilo o konfiguraciji.
5
Gumb Potrošni material [image]: dostop do informacij o stanju potrošnega materiala. Prek zaslona s povzetkom o potrošnem materialu lahko natisnete stran Stanje potrošnega materiala.
6
Stanje izdelka
7
Gumb USB: dostop do možnosti pogona USB.
8
Gumb Optično branje: dostop do funkcije optičnega branja.
9
Gumb Faks: dostop do funkcije faksiranja.
10
Gumb Kopiranje: dostop do funkcije kopiranja.


Osnovni podatki o napravi

Sistem pomoči na nadzorni plošči

Naprava ima vgrajen sistem pomoči za lažje razumevanje uporabe posameznega zaslona. Sistem pomoči odprite tako, da se dotaknete gumba [image] Pomoč v zgornjem desnem vogalu zaslona.

Na nekaterih zaslonih z gumbom Pomoč odprete globalni meni, v katerem lahko poiščete določene teme. Po strukturi menija se lahko pomikate s pomočjo gumbov v meniju.

Na nekaterih zaslonih pomoči so tudi animacije, ki vas vodijo po postopkih, npr. za odpravljanje zastojev.

Na zaslonih z nastavitvami posameznih opravil z gumbom Pomoč odprete temo, v kateri so razložene možnosti za ta zaslon.

Če vas izdelek opozori na napako ali kaj drugega, se dotaknite gumba [image] Pomoč , da odprete sporočilo z opisom težave. Sporočilo vsebuje tudi navodila za odpravljanje težave.


Meniji na nadzorni plošči

Meniji na nadzorni plošči
  • Meni Nastavitev
  • Meniji s posebnimi funkcijami


Meniji na nadzorni plošči

Meni Nastavitev

Ta meni odprete tako, da se dotaknete gumba [image] Nastavitev . Na voljo so naslednji podmeniji:

●
Poročila
●
Hitri obrazci
●
Nastavitev faksa
●
Nastavitev sistema
●
Storitev
●
Nastavitev omrežja

V tem razdelku so informacije o naslednjih temah

  • Meni Poročila
  • Meni Hitri obrazci
  • Meni Nastavitev faksa
  • Meni Nastavitev sistema
  • Meni Storitev
  • Meni Nastavitev omrežja


Meniji na nadzorni plošči

Meni Poročila

Element menija
Opis
Predstavitvena stran
Natisne stran, ki prikazuje kakovost tiskanja.
Struktura menija
Natisne shemo menija na nadzorni plošči.
Poročilo o konfiguraciji
Natisne seznam nastavitev izdelka.
Stanje potrošnega materiala
Natisne informacije o stanju tiskalne kartuše. Vsebuje te informacije:
●
Odstotek predvidene preostale življenjske dobe kartuše
●
Približno število preostalih strani
●
Številke delov za HP-jeve tiskalne kartuše
●
Število natisnjenih strani
●
Informacije o naročanju novih HP-jevih tiskalnih kartuš in o recikliranju rabljenih HP-jevih tiskalnih kartuš
Povzetek omrežnih nastavitev
Prikaže stanje:
●
Omrežne konfiguracije strojne opreme
●
Omogočenih funkcij
●
Informacije o TCP/IP in SNMP
●
Omrežno statistiko
●
Konfiguracija brezžičnega omrežja (samo brezžični modeli)
Stran o uporabi
Prikaže število strani, ki jih je izdelek natisnil, faksiral, kopiral in optično bral.
Seznam pisav PCL
Natisne seznam vseh nameščenih pisav PCL 5.
Seznam pisav PS
Natisne seznam vseh nameščenih pisav PS.
Seznam pisav PCL6
Natisne seznam vseh nameščenih pisav PCL 6.
Dnevnik uporabe barv
Natisne informacije o uporabi barvnega potrošnega materiala.
Stran storitev
Natisne stran storitev.
Diagnostična stran
Natisne diagnostične informacije o umerjanju in kakovosti barv.
Stran kakovosti tiskanja
Natisne stran za odpravljanje težav s kakovostjo tiskanja.


Meniji na nadzorni plošči

Meni Hitri obrazci

Element menija
Element podmenija
Opis
Zvezkovni papir
Ozkočrtni
Širokočrtni
Črtni za učenje pisanja
Za tiskanje na liste, na katerih so predhodno natisnjene črte.
Karirasti papir
1/8 palca
5 mm
Za tiskanje na liste, na katerih je prehodno natisnjen karirast vzorec.
Kontrolni seznam
Enostolpen
Dvostolpen
Za tiskanje na liste, na katerih so predhodno natisnjene črte s potrditvenimi polji.
Notni papir
Pokončno
Ležeče
Za tiskanje na liste, na katerih je predhodno natisnjeno notno črtovje.


Meniji na nadzorni plošči

Meni Nastavitev faksa

Elementi, ki so v naslednji tabeli označeni z zvezdico (*), so privzete tovarniške nastavitve.

Element menija
Element podmenija
Element podmenija
Opis
Pripomoček za nastavitev faksa
Orodje za konfiguriranje nastavitev faksa. Sledite pozivom na zaslonu in za vsako vprašanje izberite ustrezen odgovor.
Osnovna nastavitev
Čas/datum
(Nastavitve za obliko zapisa časa, trenutnega časa, datuma in trenutnega datuma.)
Določi nastavitev časa in datuma naprave.
Glava faksa
Vnesite številko faksa.
Vnesite ime podjetja.
Nastavi identifikacijske podatke, ki so poslani sprejemni napravi.
Način odziva
Samodejno*
Ročno
TAM
Faks/telefon
Nastavi vrsto načina odziva. Na voljo so te možnosti:
●
Samodejno: Naprava se samodejno odzove na dohodni klic s konfiguriranim številom zvonjenj.
●
Ročno: Da izdelek odgovori na dohodni klic, mora uporabnik pritisniti gumb Začni faksirati ali uporabiti drug telefon.
●
TAM: Na vrata za dodatni telefon na napravi je povezan telefonski odzivnik (TAM). Naprava ne sprejme dohodnega klica, temveč potem ko telefonski odzivnik sprejme klic, samo posluša signale faksiranja.
●
Faks/telefon: Naprava mora samodejno sprejeti klic in ugotoviti, ali je klic glasovni ali faksni. V primeru faksnega klica naprava s klicem ravna kot običajno. V primeru glasovnega klica pa je ustvarjeno slišno zvonjenje, ki uporabnika opozori na dohodni glasovni klic.
Število zvonjenj pred odzivom
Nastavi število zvonjenj, preden se faksni modem odzove. Privzeta nastavitev je 5.
Značilno zvonjenje
Vsa zvonjenja*
Enojno
Dvojno
Trojno
Dvojno in trojno
Če izdelek omogoča značilno zvonjenje, s tem elementom konfigurirajte, kako naj se odzove na dohodne klice.
●
Vsa zvonjenja: Naprava se odzove na vse klice na telefonski liniji.
●
Enojno: Naprava se odzove na vse klice z enojnim vzorcem zvonjenja.
●
Dvojno: Naprava se odzove na vse klice z dvojnim vzorcem zvonjenja.
●
Trojno: Naprava se odzove na vse klice s trojnim vzorcem zvonjenja.
●
Dvojno in trojno: Naprava se odzove na vse klice z dvojnim in trojnim vzorcem zvonjenja.
Izhodna koda
Vklopljeno
Izklopljeno*
Določi izhodno številko, ki jo morate izbrati pri pošiljanju faksov iz naprave. Če to funkcijo vklopite, vas izdelek pozove k vnosu številke ter nato samodejno uporabi to številko vsakič, ko pošljete faks.
Napredna nastavitev
Ločljivost faksa
Standardno
Drobno*
Zelo drobno
Fotografija
Nastavi ločljivost poslanih dokumentov. Slike visoke ločljivosti imajo več pik na palec (dpi), zato so podrobnejše. Slike z nižjo ločljivostjo imajo manj pik na palec, zato so manj podrobne, vendar so manjše velikosti in zato je faks poslan v krajšem času.
Svetleje/temneje
Nastavi temnost odhodnih faksov.
Prilagodi na stran
Vklopljeno*
Izklopljeno
Pomanjša dohodne fakse, ki so večji od velikosti papirja, nastavljene za pladenj.
Velikost za steklo
Letter
A4
Nastavi privzeto velikost papirja za dokumente, ki so optično brani z namiznim optičnim bralnikom.
Način izbiranja
Ton*
Pulzno
Nastavi, ali naj naprava uporablja tonsko ali impulzno izbiranje.
Vnovični klic, če je zasedeno
Vklopljeno*
Izklopljeno
Nastavi, ali naj naprava izvede ponovno izbiranje, če je linija zasedena.
Vn. klic, če ni odgovora
Vklopljeno
Izklopljeno*
Nastavi, ali naj izdelek poskuša znova klicati, če se številka prejemnikovega faksa ne odzove.
Vn. klic pri kom. napaki
Vklopljeno*
Izklopljeno
Nastavi, ali naj naprava poskuša ponovno klicati številko faksa prejemnika, če se pojavi napaka v komunikaciji.
Zaznavanje znaka centrale
Vklopljeno
Izklopljeno*
Nastavi, ali naj naprava pred pošiljanjem faksa preveri znak centrale.
Kode računov
Vklopljeno
Izklopljeno*
Omogoči uporabo kod računov, ko je nastavljeno na Vklopljeno. Prikaže se poziv za vnos kode računa za odhodni faks.
Telefonski dvojček
Vklopljeno*
Izklopljeno
Ko je ta funkcija omogočena, lahko na drugem telefonu pritisnete gumbe 1-2-3, da se izdelek odzove na dohodni faksni klic.
Žigosaj fakse
Vklopljeno
Izklopljeno*
Nastavi, da izdelek na vsako stran dohodnega faksa natisne datum, čas, telefonsko številko pošiljatelja in številko strani.
Zasebno prejemanje
Vklopljeno
Izklopljeno*
Če želite Zasebno prejemanje nastaviti na Vklopljeno, morate nastaviti geslo izdelka. Ko je geslo nastavljeno, so nastavljene te možnosti:
●
Možnost Zasebno prejemanje je vklopljena.
●
Vsi stari faksi se izbrišejo iz pomnilnika.
●
Element Fax forwarding (Posredovanje faksov) je nastavljen na Izklopljeno in ga ni mogoče spreminjati.
●
Vsi dohodni faksi se shranijo v pomnilnik.
Potrditev številke faksa
Vklopljeno
Izklopljeno*
Potrdite številko faksa tako, da jo vnesete še enkrat.
Dovoli ponovno tiskanje faksov
Vklopljeno*
Izklopljeno
Nastavi, ali naj se dohodni faksi shranijo v pomnilnik za poznejše ponovno tiskanje.
Čas zvonjenja faksa/telefona
20
30
40
70
Nastavi, po kolikem času (v sekundah) naj izdelek neha oddajati zvonjenje za Faks/telefon, ki uporabnika opozori na dohodni glasovni klic.
Hitrost faksa
Hitra (V.34)*
Srednja (V.17)
Počasna (V.29)
Nastavi dovoljeno hitrost komunikacije faksa.


Meniji na nadzorni plošči

Meni Nastavitev sistema

Elementi, ki so v naslednji tabeli označeni z zvezdico (*), so privzete tovarniške nastavitve.

Element menija
Element podmenija
Element podmenija
Opis
Jezik
(Seznam razpoložljivih jezikov zaslona nadzorne plošče.)
Nastavi jezik, v katerem nadzorna plošča prikaže sporočila in poročila naprave.
Nastavitev papirja
Privzeta velikost papirja
Letter
A4
Legal
Nastavi velikost za tiskanje notranjih poročil, faksov ali katerega koli tiskalnega opravila, za katerega ni nastavljena velikost.
Privzeta vrsta papirja
Za prikaz seznama razpoložljivih vrst papirja.
Nastavi vrsto za tiskanje notranjih poročil, faksov ali katerega koli tiskalnega opravila, za katerega ni nastavljena vrsta.
Pladenj 1
Vrsta papirja
Velikost papirja
Konfiguriranje velikosti in vrste za pladenj.
Dejanje, ko zmanjka papirja
Čakaj v neskončnost*
Prekliči
Preglasitev
Določi način odziva izdelka, ko je pladenj prazen ali ko tiskalno opravilo zahteva velikost ali vrsto papirja, ki ni na voljo.
●
Čakaj v neskončnost: Izdelek počaka, dokler ne naložite ustreznega papirja.
●
Preglasitev: Po določeni zakasnitvi začne izdelek tiskati na papir druge velikosti.
●
Prekliči: Po določeni zakasnitvi se tiskalno opravilo samodejno prekliče.
●
Če izberete element Preglasitev ali Prekliči, vas nadzorna plošča pozove, da navedete, koliko sekund naj traja zakasnitev.
Kakovost tiskanja
Umerjanje barve
Umeri zdaj
Umerjanje ob vklopu
Izvedite popolno umerjanje.
●
Umeri zdaj: Takoj izvede umerjanje.
●
Umerjanje ob vklopu: Nastavite, koliko časa po vklopu naj izdelek začne z umerjanjem.
Nastavitve glasnosti
Glasnost alarma
Glasnost zvonjenja
Glasnost pritiska tipke
Glasnost telefonske linije
Nastavite ravni glasnosti izdelka. Pri vsaki nastavitvi glasnosti so na voljo naslednje možnosti:
●
Izklopljeno
●
Blago
●
Srednje*
●
Glasno
Čas varčevanja z energijo
Zakasnitev mirovanja
Izklopljeno
1 minuta
15 minut*
30 minut
1 ura
2 uri
Določitev, po kolikem času nedejavnosti naj se izdelek preklopi v preklopi v način mirovanja.
Čas/datum
(Nastavitve za obliko zapisa časa, trenutnega časa, datuma in trenutnega datuma.)
Določi nastavitev časa in datuma naprave.
Varnost izdelka
Vklopljeno
Izklopljeno
Nastavitev funkcije varnosti izdelka. Če izberete nastavitev Vklopljeno, morate nastaviti geslo.
Pri zelo nizki ravni
Črna kartuša
Ustavi
Pozovi
Nadaljuj*
Nastavi, kako naj se izdelek vede, ko črna tiskalna kartuša doseže prag, ko je skoraj povsem prazna.
●
Ustavi: Izdelek ustavi tiskanje, dokler ne zamenjate tiskalne kartuše.
●
Pozovi: Izdelek ustavi tiskanje in vas pozove, da zamenjate tiskalno kartušo. Poziv lahko potrdite in nadaljujete s tiskanjem.
●
Nadaljuj: Izdelek vas opozori, da je tiskalna kartuša skoraj povsem prazna, vendar nadaljuje s tiskanjem.
Barvne kartuše
Ustavi
Pozovi
Nadaljuj
Natisni samo s črno*
Nastavi, kako naj se izdelek vede, ko katera od barvnih kartuš doseže prag, ko je skoraj povsem prazna.
●
Ustavi: Izdelek ustavi tiskanje, dokler ne zamenjate tiskalne kartuše.
●
Pozovi: Izdelek ustavi tiskanje in vas pozove, da zamenjate tiskalno kartušo. Poziv lahko potrdite in nadaljujete s tiskanjem.
●
Nadaljuj: Izdelek vas opozori, da je tiskalna kartuša skoraj povsem prazna, vendar nadaljuje s tiskanjem.
●
Natisni samo s črno: Ko barvna tiskalna kartuša postane skoraj povsem prazna, izdelek začne tiskati samo s črno, zato da ne pride do prekinitev faksiranja. Če želite izdelek konfigurirati tako, da bo tiskal barvno in porabil preostali toner v kartuši, ki je dosegla prag, ko je skoraj povsem prazna, sledite tem korakom:
1.
Na nadzorni plošči izdelka se dotaknite gumba [image] Nastavitev in nato gumba Nastavitev sistema.
2.
Dotaknite se gumba Pri zelo nizki ravni in nato gumba Barvne kartuše. Dotaknite se gumba Nadaljuj.

Ko zamenjate kartušo, ki je dosegla prag, ko je skoraj povsem prazna, izdelek samodejno nadaljuje z barvnim tiskanjem.

Uporabniško določena nizka raven
Črno-belo
Cijan
Škrlatna
Rumena
Vnesite odstotek predvidene preostale življenjske dobe, pri katerem naj se na izdelku prikaže opozorilo, da je tiskalna kartuša skoraj prazna.
Pogon USB
Vklopljeno
Izklopljeno
Omogoči ali onemogoči pogon USB.
Barvno kopiranje
Vklopljeno
Izklopljeno
Omogoči ali onemogoči gumb barvno kopiranje.
Pisava Courier
Običajna
Temna
Nastavi vrednosti pisave Courier.


Meniji na nadzorni plošči

Meni Storitev

Elementi, ki so v naslednji tabeli označeni z zvezdico (*), so privzete tovarniške nastavitve.

Element menija
Element podmenija
Element podmenija
Opis
Storitev faksiranja
Izbriši shranjene fakse
Izbriše vse fakse v pomnilniku.
Zaženi preskus faksa
izvede preskus faksa, s čimer preveri, ali je telefonski kabel priključen na ustrezno vtičnico in ali ima telefonska linija signal. Natisne se poročilo o preizkusu faksa, ki navaja rezultate.
Natisni poročilo T.30
Zdaj
Nikoli*
Ob napaki
Ob koncu klica
Natisne ali nastavi urnik poročila, ki se uporablja za odpravljanje težav pri prenosu faksov.
Popravljanje napak
Vklopljeno*
Izklopljeno
Način popravljanja napak omogoča napravi, ki pošilja, da podatke pošlje ponovno, že zazna napako v signalu.
Dnevnik storitev faksiranja
Dnevnik delovanja faksa natisne zadnjih 40 vnosov v dnevniku.
Čistilna stran
Očisti napravo, če se na natisu pojavijo maroge ali drugačni madeži. S čiščenjem se s poti papirja odstranita umazanija in odvečni toner.
Če je izbrana ta možnost, vas izdelek pozove, da na pladenj 1 naložite navadni papir velikosti Letter ali A4. Dotaknite se gumba OK, da začnete s čiščenjem. Počakajte, da se postopek konča. Natis zavrzite.
Hitrost USB-ja
Visoka*
Polna
Nastavi hitrost povezave USB z računalnikom. Za dejansko delovanje naprave pri visoki hitrosti mora imeti naprava omogočeno visoko hitrost in biti povezana z gostiteljskim krmilnikom EHCI, ki prav tako deluje pri visoki hitrosti. Ta element menija tudi ne navaja trenutne hitrosti naprave.
Manj gubanja papirja
Vklopljeno
Izklopljeno*
Če se natisnjene strani neprestano gubajo, ta možnost napravo nastavi na način za zmanjšanje gubanja.
Arhivsko tiskanje
Vklopljeno
Izklopljeno*
Če tiskate strani, ki bodo dlje časa shranjene, s to možnostjo nastavite napravo na način, ki zmanjšuje razmazanost tonerja in nabiranje prahu.
Datumska koda vdelane programske opreme
Prikaže datumsko kodo trenutne vdelane programske opreme.
Obnovi privzete nastavitve
Vse nastavitve nastavi na tovarniško privzete vrednosti.


Meniji na nadzorni plošči

Meni Nastavitev omrežja

Elementi, ki so v naslednji tabeli označeni z zvezdico (*), so privzete tovarniške nastavitve.

Element menija
Element podmenija
Opis
Meni Brezžična povezava
Čarovnik za nastavitev brezžične povezave
Vodi vas po korakih nastavitve izdelka v brezžičnem omrežju.
Nastavitev z WPS-jem
Če brezžični usmerjevalnik podpira to funkcijo, jo uporabite za nastavitev izdelka v brezžično omrežje. To je najpreprostejši način.
Zaženi preskus omrežja
Preskusi brezžično omrežje in natisne poročilo z rezultati.
Vklop/izklop brezžične povezave
Omogoči ali onemogoči funkcijo brezžičnega omrežja.
Konfiguracija TCP/IP
Samodejno*
Ročno
Samodejno: Izdelek samodejno konfigurira vse nastavitve TCP/IP s protokolom DHCP, BootP ali AutoIP.
Ročno: Naslov IP, masko podomrežja in privzeti prehod lahko konfigurirate ročno. Nadzorna plošča vas pozove, da določite vrednosti za razdelke posameznih naslovov. Po vnosu posameznega naslova vas naprava pozove, da ga potrdite, preden se pomaknete na naslednjega. Ko so nastavljeni vsi trije naslovi, se omrežje znova inicializira.
Samodejni prehod
Vklopljeno*
Izklopljeno
Omogoči ali onemogoči uporabo standardnega omrežnega kabla 10/100, če je izdelek povezan neposredno na računalnik.
Omrežne storitve
IPv4
IPv6
Omogočite ali onemogočite protokola IPv4 in IPv6. Privzeto sta omogočena oba protokola.
Hitrost povezave
Samodejno*
10T Polno
10T Polovično
100TX Polno
100TX Polovično
Po potrebi hitrost povezave nastavi ročno.
Po nastavitvi hitrosti povezave, se naprava samodejno ponovno zažene.
Obnovi privzete nastavitve
Vse omrežne konfiguracije ponastavi na tovarniške vrednosti.


Meniji na nadzorni plošči

Meniji s posebnimi funkcijami

Izdelek je opremljen z meniji posameznih funkcij: kopiranja, faksiranja, optičnega branja in uporabe pogona USB. Menije odprete tako, da se na nadzorni plošči dotaknete gumba za ustrezno funkcijo.

V tem razdelku so informacije o naslednjih temah

  • Meni za kopiranje
  • Meni Faks
  • Meni Optično branje
  • Pogon USB


Meniji na nadzorni plošči

Meni za kopiranje

Ta meni odprete tako, da se dotaknete gumba Kopiranje in nato gumba Nastavitve ....

OPOMBA:

Spremembe nastavitev v tem meniju potečejo 2 minuti po tiskanju zadnje kopije.

Element menija
Element podmenija
Element podmenija
Opis
Kopiranje identifikacijskih kartic
OPOMBA:

Ta element je na voljo na glavnem zaslonu Kopiranje. Za dostop do njega se ni treba dotakniti gumba Nastavitve ....

Kopira obe strani identifikacijskih kartic ali drugih majhnih dokumentov na isto stran enega lista papirja.
Število kopij
(1–99)
Določitev števila kopij.
Pomanjšaj/povečaj
Izvirnik = 100 %
Legal na Letter = 78 %
Legal na A4 = 83 %
A4 na Letter = 94 %
Letter na A4 = 97 %
Cela stran = 91 %
Prilagodi na stran
2 strani na list
4 strani na list
Po meri: Od 25 do 400 %
Določitev velikosti kopije.
Svetleje/temneje
Določitev kontrasta kopije.
Optimiziranje
Opis izvirnika
Samodejna izbira
Mešano
Besedilo
Slika
Določi vrsto vsebine izvirnika, tako da se kopija kar najbolje ujema z izvirnikom.
Papir
Velikost papirja
Vrsta papirja
Določitev velikosti in vrste papirja za kopije.
Kopiranje več strani
Izklopljeno
Vklopljeno
Če je ta funkcija vklopljena, vas izdelek pozove, da na steklo optičnega bralnika položite drugo stran ali da mu sporočite, da je opravilo končano.
Zbiranje
Vklopljeno
Izklopljeno
Določi, ali naj se natisi opravil kopiranja zberejo.
Način osnutka
Izklopljeno
Vklopljeno
Določi, ali naj se za kopije uporabi tiskanje s kakovostjo osnutkov.
Prilagoditev slike
Svetlost
Kontrast
Izostritev
Odstranitev ozadja
Ravnovesje barv
Sivina
Prilagodi nastavitve kakovosti slik za kopije.
Nastavi za nove privzete vrednosti
Vse spremembe, ki ste jih vnesli v ta meni, shrani kot nove privzete vrednosti.
Obnovi privzete nastavitve
Obnovi tovarniške nastavitve tega menija.


Meniji na nadzorni plošči

Meni Faks

Ta meni odprete tako, da se dotaknete gumba Faks in nato gumba Meni Faks.

Element menija
Element podmenija
Element podmenija
Opis
Poročila o faksih
Potrditev faksa
Ob vsakem faksu
Samo za poslane fakse
Samo za prejete fakse
Nikoli*
Nastavitev, ali naj izdelek natisne potrditveno poročilo po uspešnem opravilu faksa.
Vključi prvo stran
Vklopljeno*
Izklopljeno
Nastavitev, ali naj izdelek v poročilo vključi sličico prve strani faksa.
Poročilo o napaki faksa
Ob vsaki napaki*
Ob napaki pri pošiljanju
Ob napaki pri sprejemu
Nikoli
Nastavitev, ali naj izdelek natisne poročilo po neuspešnem opravilu faksa.
Natisni poročilo o zadnjem klicu
Natisne podrobno poročilo o zadnjem poslanem ali sprejetem faksu.
Dnevnik dejavnosti faksa
Natisni dnevnik zdaj
Samodejno tiskanje dnevnika
Natisni dnevnik zdaj: Natisne seznam faksov, ki jih je naprava poslala ali prejela.
Samodejno tiskanje dnevnika: Samodejno natisne poročilo po vsakem opravilu faksa.
Natisni imenik
Natisne seznam pripravljenih klicev, ki so nastavljeni v napravi.
Natisni seznam neželenih faksov
Natisne seznam blokiranih telefonskih številk, ki napravi ne morejo pošiljati faksov.
Natisni poročilo o obračunavanju
Natisne seznam kod računov, uporabljenih za odhodne fakse. V tem poročilu je navedeno, koliko faksov je bilo poslanih za vsako kodo. Ta element menija se prikaže samo, ko je vklopljena funkcija koda računov.
Natisni vsa poročila o faksih
Natisne vsa poročila, ki se nanašajo na fakse.
Možnosti pošiljanja
Pošlji faks pozneje
Omogoči, da faks pošljete ob poznejši uri ali datumu.
Oddaj faks
Faks pošlje več prejemnikom.
Stanje opravila faksa
Prikaže čakajoča opravila faksa in omogoči preklic le-teh.
Ločljivost faksa
Standardno
Drobno
Zelo drobno
Fotografija
Nastavi ločljivost poslanih dokumentov. Slike visoke ločljivosti imajo več pik na palec (dpi), zato so podrobnejše. Slike nižje ločljivosti imajo manj pik na palec, zato so manj podrobne in manjše velikosti.
Možnosti prejemanja
Natisni zasebne fakse
Natisne shranjene fakse, če je funkcija zasebnega sprejemanja vklopljena. Ta element menija se prikaže samo, ko je funkcija zasebnega sprejemanja vklopljena. Izdelek vas pozove k vnosu sistemskega gesla.
Blokiranje neželenih faksov
Dodaj številko
Izbriši število
Izbriši vsa števila
Natisni seznam neželenih faksov
Spremeni seznam neželenih številk faksov. Na seznam neželenih številk faksov lahko shranite do 30 številk. Ko naprava prejme klic od ene od neželenih številk faksov, izbriše dohodni faks. Prav tako pa neželeni faks shrani tudi v dnevnik aktivnosti, skupaj z informacijami o opravilih.
Znova natisni fakse
Natisne prejete fakse, ki so shranjeni v razpoložljivem pomnilniku. Ta element je na voljo samo, če ste vklopili funkcijo Dovoli ponovno tiskanje faksov v meniju Nastavitev faksa.
Posredovanje faksa
Vklopljeno
Izklopljeno*
Nastavi, da naprava vse sprejete fakse pošlje drugi faksni napravi.
Poziv za prejem
Napravi omogoči klicanje druge faksne naprave, ki ima omogočeno funkcijo pozivnega pošiljanja.
Nastavitev imenika
Posamična nastavitev
Uredi vnose pripravljenih in skupinskih klicev v imeniku faksa. Naprava podpira do 120 vnosov v imenik, ki so lahko posamezni ali skupinski.
Nastavitev skupine
Izbriši vnos
Izbriše določen vnos v imeniku.
Izbriši vse vnose
Izbriše vse vnose v imeniku.
Natisni poročilo zdaj
Natisne seznam vseh vnosov posameznih in skupinskih klicev v imeniku.
Spremeni privzete nastavitve
Za odpiranje menija Nastavitev faksa.


Meniji na nadzorni plošči

Meni Optično branje

Element menija
Opis
Opt. br. - pog. USB
Optično prebere dokument in ga v obliki datoteke PDF ali slike JPEG shrani v pogon USB.


Meniji na nadzorni plošči

Pogon USB

Element menija
Opis
Natisni dokumente
Natisne dokumente, ki so shranjeni v pogonu USB. Po dokumentih se pomikajte s puščičnimi gumbi. Dotaknite se imen dokumentov, ki jih želite tiskati.
Če želite spremeniti nastavitve, kot so število kopij, velikost in vrsta papirja, se dotaknite zaslona s povzetkom.
Ko ste pripravljeni za tiskanje dokumentov, se dotaknite gumba Natisni.
Prikaži in natisni
Predogled fotografij, ki so v pogonu USB. Po fotografijah se pomikajte s puščičnimi gumbi. Za vsako fotografijo, ki jo želite natisniti, se dotaknite predogleda slike. Nastavitve lahko prilagodite in spremembe shranite kot nove privzete nastavitve. Ko ste pripravljeni za tiskanje fotografij, se dotaknite gumba Natisni.
Opt. br. - pog. USB
Optično prebere dokument in ga v obliki datoteke PDF ali slike JPEG shrani v pogon USB.


Programska oprema za program Windows

Programska oprema za program Windows
  • Podprti operacijski sistemi za program Windows
  • Podprti gonilniki tiskalnika za OS Windows
  • Izbira ustreznega gonilnika tiskalnika za OS Windows
  • Spreminjanje nastavitev opravila tiskanja
  • Sprememba nastavitev gonilnika tiskalnika za OS Windows
  • Odstranitev programske opreme za Windows
  • Podprti pripomočki za program Windows
  • Programska oprema za druge operacijske sisteme


Programska oprema za program Windows

Podprti operacijski sistemi za program Windows

Naprava podpira te operacijske sisteme Windows:

Priporočena namestitev programske opreme
●
Windows XP (32-bitni, Service Pack 2)
●
Windows Vista (32- in 64-bitna različica)
●
Windows 7 (32- in 64-bitna različica)
Samo gonilniki tiskalnika in skenerja
●
Windows 2003 Server (32-bitni, Service Pack 3)
●
Windows 2008 Server


Programska oprema za program Windows

Podprti gonilniki tiskalnika za OS Windows
●
HP PCL 6 (to je privzeti gonilnik tiskalnika)
●
HP-jev univerzalni gonilnik tiskalnika za Windows Postscript
●
HP-jev univerzalni gonilnik tiskalnika za PCL 5

Gonilniki za tiskalnike vključujejo spletno pomoč z navodili za pogosta tiskalna opravila. Pomoč pa tudi opisuje gumbe, potrditvena polja in spustne sezname v gonilniku tiskalnika.

OPOMBA:

Za več informacij o gonilniku UPD si oglejte www.hp.com/go/upd.


Programska oprema za program Windows

Izbira ustreznega gonilnika tiskalnika za OS Windows

Gonilniki tiskalnika omogočajo dostop do funkcij naprave in računalnikom dovoljujejo komunikacijo z napravo (z uporabo jezika tiskalnika). Za dodatno programsko opremo in jezike si oglejte opombe za namestitev in datoteke Readme (Berime) na CD-ju naprave.

Opis gonilnika HP PCL 6
●
Namesti se s čarovnikom Dodaj tiskalnik
●
Priložen kot privzeti gonilnik
●
Priporočamo za tiskanje v vseh okoljih, ki podpirajo operacijski sistem Windows
●
Večini uporabnikov omogoča najboljšo hitrost, kakovost tiskanja in podporo za funkcije naprave
●
Ustvarjen za poravnavo z Windows GDI (Graphic Device Interface) za najboljšo hitrost v okoljih Windows
●
Morda ne bo povsem združljiv s programi drugih proizvajalcev ali programi po meri, ki temeljijo na PCL 5
Opis gonilnika HP UPD PS
●
Na voljo za prenos iz spleta na www.hp.com/support/CM1410series
●
Priporočen za tiskanje s programsko opremo Adobe® ali drugimi programi, ki so grafično zelo zahtevni
●
Omogoča podporo za tiskanje iz emulacije Postscript ali za podporo hitrim pisavam Postscript
Opis gonilnika HP UPD PCL 5
●
Na voljo za prenos iz spleta na www.hp.com/support/CM1410series
●
Združljiv s prejšnjimi različicami PCL in starejšimi napravami HP LaserJet
●
Najboljša izbira za tiskanje s programi drugih proizvajalcev ali programi po meri
●
Oblikovan za uporabo v poslovnih okoljih Windows in nudi en gonilnik za uporabo z več modeli tiskalnikov
●
Zaželen pri tiskanju z več modeli tiskalnikov iz prenosnih računalnikov s programom Windows


Programska oprema za program Windows

Spreminjanje nastavitev opravila tiskanja

Orodje za spreminjanje nastavitev
Način spreminjanja nastavitev
Trajanje sprememb
Hierarhija sprememb
Nastavitve programske opreme
V meniju Datoteka v programski opremi kliknite Priprava strani ali podoben ukaz.
Te nastavitve veljajo samo za trenutno opravilo tiskanja.
Tukaj spremenjene nastavitve preglasijo nastavitve na drugih mestih.
Lastnosti tiskalnika v programski opremi
Koraki se razlikujejo glede na programsko opremo. Ta postopek je najpogostejši.
1.
V meniju Datoteka v programski opremi kliknite Natisni.
2.
Izberite napravo in kliknite Lastnosti ali Nastavitve.
3.
Spremenite nastavitve na želenem zavihku.
Te nastavitve veljajo za trenutno sejo programske opreme.
Tukaj spremenjene nastavitve preglasijo privzete nastavitve gonilnika tiskalnika in privzete nastavitve izdelka.
Privzete nastavitve gonilnika tiskalnika
1.
V računalniku odprite seznam tiskalnikov in izberite izdelek.
OPOMBA:

Ta korak se razlikuje glede na operacijski sistem.
2.
Kliknite Tiskalnik in nato Nastavitve tiskanja.
3.
Spremenite nastavitve na želenem zavihku.
Te nastavitve veljajo, dokler jih znova ne spremenite.
OPOMBA:

S tem načinom spremenite privzete nastavitve gonilnika tiskalnika za vso programsko opremo.
Te nastavitve lahko preglasite tako, da spremenite nastavitve v programski opremi.
Privzete nastavitve izdelka
Nastavitve izdelka spreminjajte na nadzorni plošči ali v programski opremi za upravljanje izdelka, ki je bila priložena izdelku.
Te nastavitve veljajo, dokler jih znova ne spremenite.
Te nastavitve lahko preglasite tako, da spremenite nastavitve s katerim koli drugim orodjem.


Programska oprema za program Windows

Sprememba nastavitev gonilnika tiskalnika za OS Windows

V tem razdelku so informacije o naslednjih temah

  • Spreminjanje nastavitev za vsa tiskalna opravila, dokler je programska oprema zaprta
  • Spreminjanje privzetih nastavitev za vsa tiskalna opravila
  • Spreminjanje nastavitev konfiguracije naprave


Programska oprema za program Windows

Spreminjanje nastavitev za vsa tiskalna opravila, dokler je programska oprema zaprta

1.
V meniju Datoteka v programski opremi kliknite Natisni.
2.
Izberite gonilnik in nato kliknite Lastnosti ali Nastavitve.

Koraki se lahko razlikujejo; ta postopek je najpogostejši.


Programska oprema za program Windows

Spreminjanje privzetih nastavitev za vsa tiskalna opravila

1.
Windows XP, Windows Server 2003 in Windows Server 2008 (v privzetem pogledu menija Start): Kliknite Start in nato Tiskalniki in faksi.

Windows XP, Windows Server 2003 in Windows Server 2008 (v klasičnem pogledu menija Start): Kliknite Start, Nastavitve in nato Tiskalniki.

Windows Vista: Kliknite Start, Nadzorna plošča in nato v kategoriji za Strojna oprema in zvok kliknite Tiskalnik.

Windows 7: Kliknite Start in nato kliknite Naprave in tiskalniki.

2.
Z desnim miškinim gumbom kliknite ikono gonilnika in izberite Nastavitve tiskanja.


Programska oprema za program Windows

Spreminjanje nastavitev konfiguracije naprave

1.
Windows XP, Windows Server 2003 in Windows Server 2008 (v privzetem pogledu menija Start): Kliknite Start in nato Tiskalniki in faksi.

Windows XP, Windows Server 2003 in Windows Server 2008 (v klasičnem pogledu menija Start): Kliknite Start, Nastavitve in nato Tiskalniki.

Windows Vista: Kliknite Start, Nadzorna plošča in nato v kategoriji za Strojna oprema in zvok kliknite Tiskalnik.

Windows 7: Kliknite Start in nato kliknite Naprave in tiskalniki.

2.
Z desno tipko miške kliknite ikono gonilnika in nato izberite Lastnosti ali Lastnosti tiskalnika.
3.
Kliknite zavihek Nastavitve naprave.


Programska oprema za program Windows

Odstranitev programske opreme za Windows
Windows XP

1.
Kliknite Start in nato Programi.
2.
Kliknite HP in nato ime naprave.
3.
Kliknite Odstrani in sledite navodilom na zaslonu za odstranitev programske opreme.

Windows Vista in Windows 7

1.
Kliknite Start in nato Vsi programi.
2.
Kliknite HP in nato ime naprave.
3.
Kliknite Odstrani in sledite navodilom na zaslonu za odstranitev programske opreme.


Programska oprema za program Windows

Podprti pripomočki za program Windows
●
HP Web Jetadmin
●
HP-jev vgrajeni spletni strežnik
●
HP ToolboxFX

V tem razdelku so informacije o naslednjih temah

  • Druge komponente in pripomočki za OS Windows


Programska oprema za program Windows

Druge komponente in pripomočki za OS Windows
●
Program za namestitev - samodejno opravi namestitev tiskalnega sistema
●
Spletna registracija
●
HP LaserJet Scan
●
Pošiljanje faksov iz računalnika


Programska oprema za program Windows

Programska oprema za druge operacijske sisteme

OS
Programska oprema
UNIX
Za omrežji HP-UX in Solaris pojdite na www.hp.com/support/net_printing za prenos namestitvenega programa tiskalnika HP Jetdirect za OS UNIX.
Linux
Za informacije pojdite na www.hp.com/go/linuxprinting.


Uporaba izdelka v računalniku Mac

Uporaba izdelka v računalniku Mac
  • Programska oprema za računalnike Mac
  • Tiskanje z računalnikom Mac
  • Pošiljanje faksov z računalnikom Mac
  • Optično branje z računalnikom Mac


Uporaba izdelka v računalniku Mac

Programska oprema za računalnike Mac

V tem razdelku so informacije o naslednjih temah

  • Podprti operacijski sistemi za računalnike Mac
  • Podprti gonilniki tiskalnika za računalnike Mac
  • Nameščanje programske opreme v operacijskih sistemih Mac
  • Odstranjevanje programske opreme v operacijskih sistemih Mac
  • Spreminjanje nastavitev gonilnika tiskalnika za računalnike Mac
  • Programska oprema za računalnike Mac


Uporaba izdelka v računalniku Mac

Podprti operacijski sistemi za računalnike Mac

Izdelek podpira te operacijske sisteme Mac:

●
Mac OS X 10.5, 10.6 in novejše različice
OPOMBA:

Za Mac OS X 10.5 in novejše različice so podprti računalniki Mac s procesorjem PPC ali Intel® Core™. Za Mac OS X 10.6 so podprti računalniki Mac s procesorjem Intel Core.


Uporaba izdelka v računalniku Mac

Podprti gonilniki tiskalnika za računalnike Mac

Program za namestitev programske opreme HP LaserJet nudi datoteke opisa tiskalnika PostScript® (PPD) in razširitve pogovornih oken tiskalnika (PDE) za računalnike z operacijskim sistemom Mac OS X. Datoteke PPD in PDE HP-jevega tiskalnika skupaj z vgrajenimi gonilniki tiskalnika Apple Postscript omogočajo polno funkcionalnost tiskanja in dostop do določenih funkcij HP-jevega tiskalnika.


Uporaba izdelka v računalniku Mac

Nameščanje programske opreme v operacijskih sistemih Mac

V tem razdelku so informacije o naslednjih temah

  • Namestitev programske opreme za računalnike Mac, ki so neposredno povezani z izdelkom
  • Namestitev programske opreme za računalnike Mac v ožičenem omrežju
  • Namestitev programske opreme za računalnike Mac v brezžičnem omrežju


Uporaba izdelka v računalniku Mac

Namestitev programske opreme za računalnike Mac, ki so neposredno povezani z izdelkom

Izdelek podpira povezavo USB 2.0. Uporabite kabel USB vrste A–B. HP priporoča uporabo kabla, ki ni daljši od 2 m.

1.
Priključite kabel USB na izdelek in računalnik.

2.
Namestite programsko opremo s CD-ja.
3.
Kliknite ikono programa HP Installer in sledite navodilom na zaslonu.
4.
Na zaslonu Congratulations (Čestitamo) kliknite gumb OK.
5.
Natisnite stran v katerem koli programu, da preverite, ali je programska oprema za tiskanje pravilno nameščena.


Uporaba izdelka v računalniku Mac

Namestitev programske opreme za računalnike Mac v ožičenem omrežju

V tem razdelku so informacije o naslednjih temah

  • Konfiguracija naslova IP
  • Namestitev programske opreme


Uporaba izdelka v računalniku Mac

Konfiguracija naslova IP

1.
Priključite omrežni kabel na napravo in v omrežje.

2.
Počakajte 60 sekund, preden nadaljujete. V tem času omrežje prepozna izdelek in mu dodeli naslov IP ali ime gostitelja.
3.
Na nadzorni plošči izdelka pritisnite gumb [image] Nastavitev .
4.
Dotaknite se menija Poročila in nato gumba Poročilo o konfiguraciji, da natisnete poročilo o konfiguraciji.
5.
Poiščite naslov IP na poročilu o konfiguraciji.

Mesto naslova IP


Uporaba izdelka v računalniku Mac

Namestitev programske opreme

1.
Zaprite vse programe v računalniku.
2.
Namestite programsko opremo s CD-ja.
3.
Kliknite ikono programa HP Installer in sledite navodilom na zaslonu.
4.
Na zaslonu Congratulations (Čestitamo) kliknite gumb OK.
5.
Natisnite stran v katerem koli programu, da preverite, ali je programska oprema za tiskanje pravilno nameščena.


Uporaba izdelka v računalniku Mac

Namestitev programske opreme za računalnike Mac v brezžičnem omrežju

Pred namestitvijo programske opreme izdelka zagotovite, da izdelek ni povezan v omrežje z omrežnim kablom.

Če vaš brezžični usmerjevalnik ne podpira protokola za nastavitev WPS (Wi-Fi Protected Setup), pridobite omrežne nastavitve brezžičnega usmerjevalnika pri skrbniku sistema ali izvedite naslednja opravila:

●
Pridobite ime brezžičnega omrežja ali SSID (Service Set Identifier).
●
Pridobite varnostno geslo ali šifrirni ključ brezžičnega omrežja.

V tem razdelku so informacije o naslednjih temah

  • Provezava izdelka v brezžično omrežje s protokolom WPS
  • Povezava izdelka v brezžično omrežje s čarovnikom za nastavitev brezžične povezave
  • Povezava izdelka v brezžično omrežje prek kabla USB


Uporaba izdelka v računalniku Mac

Provezava izdelka v brezžično omrežje s protokolom WPS

Če vaš brezžični usmerjevalnik podpira protokol za nastavitev WPS (Wi-Fi Protected Setup), lahko uporabite najpreprostejši način nastavitve izdelka v brezžičnem omrežju.

1.
Na začetnem zaslonu se dotaknite gumba [image] Brezžična povezava .
2.
Dotaknite se gumba Meni Brezžična povezava in nato gumba Nastavitev z WPS-jem.
3.
Nastavitev izvedite na enega od naslednjih načinov:
●
Potisni gumb: Izberite možnost Potisni gumb in sledite navodilom na nadzorni plošči. Vzpostavljanje brezžične povezave lahko traja nekaj minut.
●
PIN: Izberite možnost Ustvari PIN in sledite navodilom na nadzorni plošči. Izdelek ustvari enoličen PIN, ki ga morate vnesti na zaslonu za nastavitev brezžičnega usmerjevalnika. Vzpostavljanje brezžične povezave lahko traja nekaj minut.

OPOMBA:

Če ta metoda ni uspešna, poskusite z uporabo čarovnika za nastavitev brezžične povezave na nadzorni plošči ali s povezavo s kablom USB.


Uporaba izdelka v računalniku Mac

Povezava izdelka v brezžično omrežje s čarovnikom za nastavitev brezžične povezave

Če vaš brezžični usmerjevalnik ne podpira protokola za nastavitev WPS (Wi-Fi Protected Setup), lahko uporabite to metodo nastavitve izdelka v brezžično omrežje.

1.
Na začetnem zaslonu se dotaknite gumba [image] Brezžična povezava .
2.
Dotaknite se gumba Meni Brezžična povezava in nato gumba Čarovnik za nastavitev brezžične povezave.
3.
Izdelek poišče brezžična omrežja, ki so na voljo, in vrne seznam imen omrežij (SSID-ov). Na seznamu izberite SSID za vaš brezžični usmerjevalnik, če je na voljo. Če SSID-a za vaš brezžični usmerjevalnik ni na seznamu, se dotaknite gumba Vnesite SSID. Se ste pozvani, da vnesete vrsto varnosti omrežja, izberite možnost, ki jo uporablja vaš brezžični usmerjevalnik. Na zaslonu nadzorne plošče se prikaže tipkovnica.
4.
Če brezžični usmerjevalnik uporablja zaščito WPA, s tipkovnico vnesite geslo.

Če brezžični usmerjevalnik uporablja zaščito WEP, s tipkovnico vnesite ključ.

5.
Dotaknite se gumba OK in počakajte, da izdelek vzpostavi povezavo z brezžičnim usmerjevalnikom. Vzpostavljanje brezžične povezave lahko traja nekaj minut.


Uporaba izdelka v računalniku Mac

Povezava izdelka v brezžično omrežje prek kabla USB

Če vaš brezžični usmerjevalnik ne podpira protokola za nastavitev WPS (Wi-Fi Protected Setup), uporabite to metodo nastavitve izdelka v brezžično omrežje. Nastavitev brezžične povezave je enostavnejša, če za prenos nastavitev uporabite kabel USB. Ko je nastavitev končana, lahko izključite kabel USB in uporabite brezžično povezavo.

1.
V pogon CD računalnika vstavite namestitveni CD s programsko opremo.
2.
Sledite navodilom na zaslonu. Ob pozivu izberite možnost Vzpostavi povezavo prek brezžičnega omrežja. Ob pozivu priključite kabel USB na izdelek.
POZOR:

Kabla USB ne priključujte, dokler vas k temu ne pozove namestitveni program.
3.
Ko je namestitev končana, natisnite konfiguracijsko stran in na njej preverite, ali ima izdelek ime SSID.
4.
Ko je namestitev končana, izključite kabel USB.


Uporaba izdelka v računalniku Mac

Odstranjevanje programske opreme v operacijskih sistemih Mac

Da lahko odstranite programsko opremo, morate imeti skrbniške pravice.

1.
Izdelek izključite iz računalnika.
2.
Odprite Applications (Aplikacije).
3.
Izberite Hewlett Packard.
4.
Izberite HP Uninstaller.
5.
Na seznamu naprav izberite izdelek in kliknite gumb Uninstall (Odstrani).
6.
Ko je programska oprema odstranjena, znova zaženite računalnik in izpraznite Koš.


Uporaba izdelka v računalniku Mac

Spreminjanje nastavitev gonilnika tiskalnika za računalnike Mac

Spreminjanje nastavitev za vsa tiskalna opravila, dokler je programska oprema zaprta
Spreminjanje privzetih nastavitev za vsa tiskalna opravila
Spreminjanje nastavitev konfiguracije naprave
1.
V meniju Datoteka kliknite gumb Natisni.
2.
V različnih menijih spremenite želene nastavitve.
1.
V meniju Datoteka kliknite gumb Natisni.
2.
V različnih menijih spremenite želene nastavitve.
3.
V meniju Presets (Prednastavitve) kliknite možnost Save As... (Shrani kot ...) in vnesite ime za prednastavitev.
Te nastavitve se shranijo v meniju Presets (Prednastavitve). Za uporabo novih nastavitev izberite shranjeno prednastavljeno možnost ob vsakem zagonu programa in tiskanju.
Mac OS X 10.5 in 10.6
1.
V meniju Apple [image] kliknite meni System Preferences (Sistemske nastavitve) in nato ikono Print & Fax (Tiskanje in faksiranje).
2.
Izberite izdelek na levi strani okna.
3.
Kliknite gumb Options & Supplies (Možnosti in dodatna oprema).
4.
Kliknite zavihek Driver (Gonilnik).
5.
Konfigurirajte nameščene možnosti.


Uporaba izdelka v računalniku Mac

Programska oprema za računalnike Mac

V tem razdelku so informacije o naslednjih temah

  • HP Utility za računalnike Mac
  • Podprti pripomočki za računalnike Mac


Uporaba izdelka v računalniku Mac

HP Utility za računalnike Mac

S pripomočkom HP Utility nastavite funkcije izdelka, ki niso na voljo v gonilniku tiskalnika.

HP Utility lahko uporabljate, če izdelek uporablja kabel USB ali je povezana v omrežje TCP/IP.

V tem razdelku so informacije o naslednjih temah

  • Odpiranje pripomočka HP Utility
  • Funkcije pripomočka HP Utility


Uporaba izdelka v računalniku Mac

Odpiranje pripomočka HP Utility

▲
V orodni vrstici kliknite HP Utility.

-ali-

V možnosti Applications (Aplikacije) kliknite Hewlett Packard in nato HP Utility.


Uporaba izdelka v računalniku Mac

Funkcije pripomočka HP Utility

S programsko opremo HP Utility lahko izvajate naslednja opravila:

●
Pridobitev informacij o stanju potrošnega materiala.
●
Pridobitev informacij o izdelku, kot sta različica vdelane programske opreme in serijska številka.
●
Natisnite konfiguracijsko stran.
●
Pri izdelkih v omrežju IP lahko pridobite informacije o omrežju in odprete HP-jev HP vgrajeni spletni strežnik.
●
Konfiguriranje vrste in velikosti papirja za pladenj.
●
Prenos datotek in pisav iz računalnika v izdelek.
●
Posodobitev vdelane programske opreme izdelka.
●
Prikaz strani o uporabi barv.
●
Konfigurirajte osnovne nastavitve faksa.


Uporaba izdelka v računalniku Mac

Podprti pripomočki za računalnike Mac

V tem razdelku so informacije o naslednjih temah

  • HP-jev vgrajeni spletni strežnik


Uporaba izdelka v računalniku Mac

HP-jev vgrajeni spletni strežnik

Izdelek je opremljen z vgrajenim spletnim strežnikom, ki omogoča dostop do informacij o izdelku in spletnih dejavnostih.


Uporaba izdelka v računalniku Mac

Tiskanje z računalnikom Mac

V tem razdelku so informacije o naslednjih temah

  • Preklic tiskalnega opravila z računalnikom Mac
  • Spreminjanje velikosti in vrste papirja v operacijskem sistemu Mac
  • Spreminjanje velikosti dokumentov ali tiskanje na običajno velikost papirja v računalnikih Mac
  • Ustvarjanje in uporaba prednastavitev za tiskanje v računalnikih Mac
  • Tiskanje platnic z računalniki Mac
  • Uporaba vodnih žigov v računalnikih Mac
  • Tiskanje več strani na en list papirja z računalnikom Mac
  • Tiskanje na obe strani lista (obojestransko) z računalniki Mac
  • Nastavitev možnosti barv v računalniku Mac
  • Uporaba menija Services (Storitve) v računalnikih Mac


Uporaba izdelka v računalniku Mac

Preklic tiskalnega opravila z računalnikom Mac

1.
Če se opravilo tiskanja že izvaja, ga prekličete tako, da pritisnete gumb [image] Prekliči na nadzorni plošči izdelka.
OPOMBA:

Če pritisnete gumb [image] Prekliči , izbrišete opravilo, ki ga izdelek trenutno obdeluje. Če poteka več postopkov, s pritiskom gumba [image] Prekliči izbrišete postopek, ki je trenutno prikazan na nadzorni plošči izdelka.

2.
Tiskalno opravilo lahko prekličete tudi v programski opremi ali tiskalni vrsti.
●
Programska oprema: Ponavadi se na računalniškem zaslonu za kratek čas prikaže pogovorno okno, ki omogoča, da prekličete tiskalno opravilo.
●
Tiskalna vrsta v računalnikih Mac: Odprite tiskalno vrsto tako, da dvokliknete ikono naprave v orodni vrstici. Označite tiskalno opravilo in kliknite Delete (Izbriši).


Uporaba izdelka v računalniku Mac

Spreminjanje velikosti in vrste papirja v operacijskem sistemu Mac

1.
V meniju Datoteka v programski opremi kliknite možnost Natisni.
2.
V meniju Copies & Pages (Kopije in strani) kliknite gumb Page Setup (Priprava strani).
3.
Na spustnem seznamu Paper Size (Velikost papirja) izberite velikost in nato kliknite gumb OK.
4.
Odprite meni Finishing (Zaključna obdelava).
5.
Na spustnem seznamu Media-type (Vrsta medijev) izberite vrsto.
6.
Kliknite gumb Natisni.


Uporaba izdelka v računalniku Mac

Spreminjanje velikosti dokumentov ali tiskanje na običajno velikost papirja v računalnikih Mac

Mac OS X 10.5 in 10.6
Uporabite enega od teh načinov.
1.
V meniju Datoteka kliknite možnost Natisni.
2.
Kliknite gumb Page Setup (Priprava strani).
3.
Izberite izdelek in nato ustrezni nastavitvi za možnosti Paper Size (Velikost papirja) in Orientation (Usmerjenost).
1.
V meniju Datoteka kliknite možnost Natisni.
2.
Odprite meni Paper Handling (Ravnanje s papirjem).
3.
Na območju Destination Paper Size (Velikost ciljnega papirja) kliknite polje Scale to fit paper size (Prilagodi velikosti papirja) in nato izberite velikost na spustnem seznamu.


Uporaba izdelka v računalniku Mac

Ustvarjanje in uporaba prednastavitev za tiskanje v računalnikih Mac

Prednastavitve za tiskanje uporabite za shranjevanje trenutnih nastavitev gonilnika tiskalnika za ponovno uporabo.

Ustvarjanje prednastavitve za tiskanje

1.
V meniju Datoteka kliknite možnost Natisni.
2.
Izberite gonilnik.
3.
Izberite nastavitve tiskanja, ki jih želite shraniti za ponovno uporabo.
4.
V meniju Presets (Prednastavitve) kliknite možnost Save As... (Shrani kot ...) in vnesite ime za prednastavitev.
5.
Kliknite gumb OK (V redu).

Uporaba prednastavitev za tiskanje

1.
V meniju Datoteka kliknite možnost Natisni.
2.
Izberite gonilnik.
3.
V meniju Presets (Prednastavitve) izberite prednastavitev za tiskanje.

OPOMBA:

Za uporabo privzetih nastavitev gonilnika tiskalnika izberite možnost Standard (Standardno).


Uporaba izdelka v računalniku Mac

Tiskanje platnic z računalniki Mac

1.
V meniju Datoteka kliknite možnost Natisni.
2.
Izberite gonilnik.
3.
Odprite meni Cover Page (Platnica) in nato izberite, kje naj se natisne platnica. Kliknite gumb Before Document (Pred dokumentom) ali After Document (Za dokumentom).
4.
V meniju Cover Page Type (Vrsta platnice) izberite sporočilo, ki ga želite natisniti na platnico.
OPOMBA:

Za tiskanje prazne platnice izberite možnost Standard (Standardno) v meniju Cover Page Type (Vrsta platnice).


Uporaba izdelka v računalniku Mac

Uporaba vodnih žigov v računalnikih Mac

1.
V meniju Datoteka kliknite možnost Natisni.
2.
Odprite meni Watermarks (Vodni žigi).
3.
V meniju Mode (Način) izberite vrsto vodnega žiga za uporabo. Izberite Watermark (Vodni žig), da natisnete polprosojno sporočilo. Izberite Overlay (Prekrivanje), da natisnete neprosojno sporočilo.
4.
V meniju Pages (Strani) izberite, ali naj se vodni žig natisne na vseh straneh ali samo na prvi.
5.
V meniju Text (Besedilo) izberite eno izmed standardnih sporočil ali izberite možnost Po meri in v okno vnesite novo sporočilo.
6.
Za preostale nastavitve izberite možnosti.


Uporaba izdelka v računalniku Mac

Tiskanje več strani na en list papirja z računalnikom Mac

n-up printing illustration (Prikaz tiskanja)

1.
V meniju Datoteka kliknite možnost Natisni.
2.
Izberite gonilnik.
3.
Odprite meni Layout Direction (Postavitev).
4.
V meniju Pages per Sheet (Strani na list) izberite število strani, ki jih želite natisniti na posamezen list (1, 2, 4, 6, 9 ali 16).
5.
Na območju Layout Direction (Smer postavitve)izberite vrstni red in postavitev strani na listu.
6.
V meniju Borders (Robovi) izberite vrsto roba, ki naj se natisne okrog posamezne strani na listu.


Uporaba izdelka v računalniku Mac

Tiskanje na obe strani lista (obojestransko) z računalniki Mac

1.
Na enega izmed pladnjev naložite dovolj papirja za opravilo tiskanja.
2.
V meniju Datoteka kliknite možnost Natisni.
3.
Odprite meni Finishing (Zaključna obdelava) in kliknite zavihek Manual Duplex (Ročno obojestransko tiskanje) ali pa odprite meni Manual Duplex (Ročno obojestransko tiskanje).
4.
Kliknite polje Manual Duplex (Ročno obojestransko tiskanje) in izberite možnost vezave.
5.
Kliknite gumb Natisni. Sledite navodilom v pojavnem oknu, ki se prikaže na zaslonu računalnika, preden ponovno vstavite izhodni sveženj na pladenj 1 za tiskanje druge polovice.
6.
Stopite do naprave in odstranite prazen papir s pladnja 1.
7.
Natisnjeni sveženj položite z licem navzdol na pladenj 1.
8.
Če ste pozvani, se dotaknite ustreznega gumba na nadzorni plošči, da nadaljujete.


Uporaba izdelka v računalniku Mac

Nastavitev možnosti barv v računalniku Mac

Meni Color Options (Možnosti barv) ali Color/Quality Options (Možnosti barv/kakovosti) uporabite za nadzor interpretiranja in tiskanja barv iz programske opreme.

1.
V meniju Datoteka kliknite možnost Natisni.
2.
Izberite gonilnik.
3.
Odprite meni Color Options (Možnosti barv) ali Color/Quality Options (Možnosti barv/kakovosti).
4.
Odprite meni Advanced (Napredno) ali izberite ustrezni zavihek.
5.
Prilagodite posamezne nastavitve za besedilo, grafike in fotografije.


Uporaba izdelka v računalniku Mac

Uporaba menija Services (Storitve) v računalnikih Mac

Če je naprava povezana v omrežje, uporabite meni Services (Storitve) za pridobitev informacij o napravi in stanju potrošnega materiala.

1.
V meniju Datoteka kliknite možnost Natisni.
2.
Odprite meni Services (Soritve).
3.
Če želite odpreti vgrajeni spletni strežni in izvesti vzdrževalno opravilo, naredite to:

a.
Izberite zavihek Device Maintenance (Vzdrževanje naprave).
b.
Na spustnem seznamu izberite opravilo.
c.
Kliknite gumb Launch (Zaženi).

4.
Če želite obiskati različna spletna mesta s podporo za to napravo, naredite to:

a.
Izberite zavihek Services on the Web (Storitve v spletu).
b.
Izberite eno od možnosti v meniju.
c.
Kliknite gumb Go! (Pojdi!).


Uporaba izdelka v računalniku Mac

Pošiljanje faksov z računalnikom Mac

Za pošiljanje faksov s tiskanjem v gonilnik faksa sledite naslednjim korakom.

1.
Odprite dokument, ki ga želite faksirati.
2.
Kliknite File (Datoteka) in nato Print (Natisni).
3.
V pojavnem meniju Printer (Tiskalnik) izberite tiskalno vrsto faksov, ki jo želite uporabiti.
4.
V polju Copies (Kopije) po potrebi prilagodite število kopij.
5.
V pojavnem meniju Paper Size (Velikost papirja) po potrebi prilagodite velikost papirja.
6.
Na območju Fax Information vnesite številko faksa enega ali več prejemnikov.
OPOMBA:

Če morate vnesti izhodno kodo, jo vnesite v polje Dialing Prefix.

7.
Kliknite Fax (Faks).


Uporaba izdelka v računalniku Mac

Optično branje z računalnikom Mac

Za optično branje slik v računalnik Mac uporabite programsko opremo HP Scan.

1.
Položite dokument na steklo optičnega bralnika ali v podajalnik dokumentov.
2.
Odprite mapo Applications (Aplikacije) in nato kliknite Hewlett-Packard. Dvokliknite HP Scan.
3.
Odprite meni HP Scan in kliknite Preferences (Nastavitve). V pojavnem meniju Scanner (Optični bralnik) izberite ta izdelek na seznamu in kliknite Continue (Nadaljuj).
4.
Za uporabo standardnih prednastavitev, ki omogočajo sprejemljive rezultate za slike in besedilo, kliknite gumb Scan (Optično branje).

Če želite uporabiti prednastavitve, ki so optimizirane za slike ali besedilne dokumente, izberite prednastavitev v pojavnem meniju Scanning Presets (Prednastavitve optičnega branja). Za prilagoditev nastavitev kliknite gumb Edit (Uredi). Ko ste pripravljeni za optično branje, kliknite gumb Scan (Optično branje).

5.
Če želite optično brati več strani, naložite naslednjo stran in kliknite Scan (Optično branje). Kliknite Append to List (Pripni na seznam), da trenutnemu seznamu dodate nove strani. Ponovite postopek, dokler ne boste optično prebrali vseh strani.
6.
Kliknite gumb Save (Shrani) in prebrskajte do mape v računalniku, kamor želite shraniti datoteko.
OPOMBA:

Če želite optično prebrane slike zdaj natisniti, pritisnite gumb Print (Natisni).


Priključitev izdelka

Priključitev izdelka
  • Podprti omrežni operacijski sistemi
  • Povezava s kablom USB
  • Povezava v omrežje


Priključitev izdelka

Podprti omrežni operacijski sistemi
●
Windows 7
●
Windows Vista (32-bitni in 64-bitni)
●
Windows XP (32-bitni, Service Pack 2)
●
Windows Server 2003 (Service Pack 3)
●
Windows Server 2008 (32- in 64-bitna različica)
●
Mac OS X v10.5 in v10.6

V tem razdelku so informacije o naslednjih temah

  • Izjava o skupni rabi tiskalnika


Priključitev izdelka

Izjava o skupni rabi tiskalnika

HP ne podpira povezovanja iz enakovrednih računalnikov, saj je to funkcija operacijskih sistemov Microsoft, ne pa gonilnikov tiskalnikov HP. Obiščite spletno stran podjetja Microsoft na naslovu www.microsoft.com.


Priključitev izdelka

Povezava s kablom USB

Izdelek podpira povezavo USB 2.0. Uporabite kabel USB vrste A–B. HP priporoča uporabo kabla, ki ni daljši od 2 m.

POZOR:

Kabla USB ne priključujte, dokler vas k temu ne pozove namestitvena programska oprema.

V tem razdelku so informacije o naslednjih temah

  • Namestitev s CD-ja


Priključitev izdelka

Namestitev s CD-ja

1.
Zaprite vse programe, ki so odprti v računalniku.
2.
Namestite programsko opremo s CD-ja in sledite navodilom na zaslonu.
3.
Ob pozivu izberite možnost Vzpostavi neposredno povezavo z računalnikom prek kabla USB in nato kliknite gumb Naprej.
4.
Ko vas k temu pozove programska oprema, priključite kabel USB na izdelek in računalnik.

5.
Ko je namestitev končana, kliknite gumb Finish (Končaj).
6.
Na zaslonu Več možnosti lahko namestite dodatno programsko opremo. Ali pa kliknite gumb Končaj.
7.
Natisnite stran v katerem koli programu, da preverite, ali je programska oprema za tiskanje pravilno nameščena.


Priključitev izdelka

Povezava v omrežje

V tem razdelku so informacije o naslednjih temah

  • Podprti omrežni protokoli
  • Namestitev izdelka v ožičeno omrežje
  • Namestitev izdelka v brezžično omrežje
  • Konfiguriranje nastavitev omrežja IP


Priključitev izdelka

Podprti omrežni protokoli

Za povezavo izdelka z možnostjo omrežne povezave v omrežje je potrebno omrežje, ki uporablja enega od naslednjih protokolov.

●
TCP/IP (IPv4 ali IPv6)
●
Vrata 9100
●
LPR
●
Protokol DHCP
●
AutoIP
●
SNMP
●
Bonjour
●
SLP
●
Programski vmesnik WSD
●
NBNS
●
LLMNR


Priključitev izdelka

Namestitev izdelka v ožičeno omrežje

V tem razdelku so informacije o naslednjih temah

  • Konfiguracija naslova IP
  • Namestitev programske opreme


Priključitev izdelka

Konfiguracija naslova IP

1.
Priključite omrežni kabel na napravo in v omrežje.

2.
Počakajte 60 sekund, preden nadaljujete. V tem času omrežje prepozna izdelek in mu dodeli naslov IP ali ime gostitelja.
3.
Na nadzorni plošči izdelka pritisnite gumb [image] Nastavitev .
4.
Dotaknite se menija Poročila in nato gumba Poročilo o konfiguraciji, da natisnete poročilo o konfiguraciji.
5.
Poiščite naslov IP na poročilu o konfiguraciji.

Mesto naslova IP


Priključitev izdelka

Namestitev programske opreme

1.
Zaprite vse programe v računalniku.
2.
Namestite programsko opremo s CD-ja.
3.
Sledite navodilom na zaslonu.
4.
Ob pozivu izberite možnost Vzpostavi povezavo prek ožičenega omrežja in nato kliknite gumb Naprej.
5.
Na seznamu razpoložljivih tiskalnikov izberite tiskalnik z ustreznim naslovom IP.
6.
Kliknite gumb Finish (Končaj).
7.
Na zaslonu Več možnosti lahko namestite dodatno programsko opremo. Ali pa kliknite gumb Končaj.
8.
Natisnite stran v katerem koli programu, da preverite, ali je programska oprema za tiskanje pravilno nameščena.


Priključitev izdelka

Namestitev izdelka v brezžično omrežje

Pred namestitvijo programske opreme izdelka zagotovite, da izdelek ni povezan v omrežje z omrežnim kablom.

Če vaš brezžični usmerjevalnik ne podpira protokola za nastavitev WPS (Wi-Fi Protected Setup), pridobite omrežne nastavitve brezžičnega usmerjevalnika pri skrbniku sistema ali izvedite naslednja opravila:

●
Pridobite ime brezžičnega omrežja ali SSID (Service Set Identifier).
●
Pridobite varnostno geslo ali šifrirni ključ brezžičnega omrežja.

V tem razdelku so informacije o naslednjih temah

  • Provezava izdelka v brezžično omrežje s protokolom WPS
  • Povezava izdelka v brezžično omrežje s čarovnikom za nastavitev brezžične povezave
  • Povezava izdelka v brezžično omrežje prek kabla USB
  • Namestitev programske opreme za brezžični izdelek, ki je povezan v omrežje
  • Izključitev iz brezžičnega omrežja
  • Zmanjšanje motenj v brezžičnem omrežju
  • Napredna nastavitev brezžične povezave


Priključitev izdelka

Provezava izdelka v brezžično omrežje s protokolom WPS

Če vaš brezžični usmerjevalnik podpira protokol za nastavitev WPS (Wi-Fi Protected Setup), lahko uporabite najpreprostejši način nastavitve izdelka v brezžičnem omrežju.

1.
Na začetnem zaslonu se dotaknite gumba [image] Brezžična povezava .
2.
Dotaknite se gumba Meni Brezžična povezava in nato gumba Nastavitev z WPS-jem.
3.
Nastavitev izvedite na enega od naslednjih načinov:
●
Potisni gumb: Izberite možnost Potisni gumb in sledite navodilom na nadzorni plošči. Vzpostavljanje brezžične povezave lahko traja nekaj minut.
●
PIN: Izberite možnost Ustvari PIN in sledite navodilom na nadzorni plošči. Izdelek ustvari enoličen PIN, ki ga morate vnesti na zaslonu za nastavitev brezžičnega usmerjevalnika. Vzpostavljanje brezžične povezave lahko traja nekaj minut.

OPOMBA:

Če ta metoda ni uspešna, poskusite z uporabo čarovnika za nastavitev brezžične povezave na nadzorni plošči ali s povezavo s kablom USB.


Priključitev izdelka

Povezava izdelka v brezžično omrežje s čarovnikom za nastavitev brezžične povezave

Če vaš brezžični usmerjevalnik ne podpira protokola za nastavitev WPS (Wi-Fi Protected Setup), lahko uporabite to metodo nastavitve izdelka v brezžično omrežje.

1.
Na začetnem zaslonu se dotaknite gumba [image] Brezžična povezava .
2.
Dotaknite se gumba Meni Brezžična povezava in nato gumba Čarovnik za nastavitev brezžične povezave.
3.
Izdelek poišče brezžična omrežja, ki so na voljo, in vrne seznam imen omrežij (SSID-ov). Na seznamu izberite SSID za vaš brezžični usmerjevalnik, če je na voljo. Če SSID-a za vaš brezžični usmerjevalnik ni na seznamu, se dotaknite gumba Vnesite SSID. Se ste pozvani, da vnesete vrsto varnosti omrežja, izberite možnost, ki jo uporablja vaš brezžični usmerjevalnik. Na zaslonu nadzorne plošče se prikaže tipkovnica.
4.
Če brezžični usmerjevalnik uporablja zaščito WPA, s tipkovnico vnesite geslo.

Če brezžični usmerjevalnik uporablja zaščito WEP, s tipkovnico vnesite ključ.

5.
Dotaknite se gumba OK in počakajte, da izdelek vzpostavi povezavo z brezžičnim usmerjevalnikom. Vzpostavljanje brezžične povezave lahko traja nekaj minut.


Priključitev izdelka

Povezava izdelka v brezžično omrežje prek kabla USB

Če vaš brezžični usmerjevalnik ne podpira protokola za nastavitev WPS (Wi-Fi Protected Setup), uporabite to metodo nastavitve izdelka v brezžično omrežje. Nastavitev brezžične povezave je enostavnejša, če za prenos nastavitev uporabite kabel USB. Ko je nastavitev končana, lahko izključite kabel USB in uporabite brezžično povezavo.

1.
V pogon CD računalnika vstavite namestitveni CD s programsko opremo.
2.
Sledite navodilom na zaslonu. Ob pozivu izberite možnost Vzpostavi povezavo prek brezžičnega omrežja. Ob pozivu priključite kabel USB na izdelek.
POZOR:

Kabla USB ne priključujte, dokler vas k temu ne pozove namestitveni program.
3.
Ko je namestitev končana, natisnite konfiguracijsko stran in na njej preverite, ali ima izdelek ime SSID.
4.
Ko je namestitev končana, izključite kabel USB.


Priključitev izdelka

Namestitev programske opreme za brezžični izdelek, ki je povezan v omrežje

Če izdelek že ima naslov IP v brezžičnem omrežju, za namestitev programske opreme izdelka v računalnik izvedite naslednje korake.

1.
Prek nadzorne plošče izdelka natisnite konfiguracijsko stran, da pridobite naslov IP izdelka.
2.
Programsko opremo namestite s CD-ja.
3.
Sledite navodilom na zaslonu.
4.
Ob pozivu izberite možnost Vzpostavi povezavo prek brezžičnega omrežja in nato kliknite gumb Naprej.
5.
Na seznamu razpoložljivih tiskalnikov izberite tiskalnik z ustreznim naslovom IP.


Priključitev izdelka

Izključitev iz brezžičnega omrežja

Če želite prekiniti povezavo izdelka z brezžičnim omrežjem, izklopite funkcijo brezžične povezave v izdelku.

1.
Na nadzorni plošči izdelka se dotaknite gumba [image] Brezžična povezava in nato gumba Meni Brezžična povezava.
2.
Dotaknite se gumba Vklop/izklop brezžične povezave in nato gumba Izklopljeno.
3.
Če želite preveriti, ali je brezžična enota izklopljena, natisnite stran Povzetek omrežnih nastavitev z uporabo menija Poročila in nato preverite, ali je na njej funkcija brezžične povezave navedena kot onemogočena.


Priključitev izdelka

Zmanjšanje motenj v brezžičnem omrežju

Z naslednjimi nasveti lahko zmanjšate motnje v brezžičnem omrežju:

●
Brezžične naprave hranite stran od velikih kovinskih predmetov, kot so na primer arhivske omare, in drugih elektromagnetnih naprav, kot so mikrovalovne pečice in brezžični telefoni. Ti predmeti lahko motijo radijske signale.
●
Brezžične naprave hranite stran od velikih zidnih in drugih gradbenih konstrukcij. Ti predmeti lahko absorbirajo radijske valove in znižajo jakost signalov.
●
Brezžični usmerjevalnik namestite na osrednje mesto, od koder je mogoče videti brezžične izdelke, ki so v omrežju.


Priključitev izdelka

Napredna nastavitev brezžične povezave

V tem razdelku so informacije o naslednjih temah

  • Načini brezžične komunikacije
  • Varnost brezžičnega omrežja
  • Povezava izdelka v začasno brezžično omrežje


Priključitev izdelka

Načini brezžične komunikacije

Uporabite enega od dveh načinov brezžične komunikacije: infrastrukturni ali začasni.

Infrastrukturno brezžično omrežje (priporočeno)
Izdelek z drugimi napravami v omrežju komunicira prek brezžičnega usmerjevalnika.

Infrastrukturno brezžično omrežje

Začasno brezžično omrežje
Izdelek z drugimi brezžičnimi napravami komunicira neposredno, brez uporabe brezžičnega usmerjevalnika.

Začasno brezžično omrežje

Vse naprave v začasnem omrežju morajo izpolnjevati naslednje pogoje:
●
Združljivost z omrežjem 802.11b/g
●
Enak SSID
●
Isto podomrežje in kanal
●
Enake varnostne nastavitve omrežja 802.11b/g


Priključitev izdelka

Varnost brezžičnega omrežja

Da boste svoje brezžično omrežje lažje prepoznali med ostalimi brezžičnimi omrežji, uporabite enolično ime omrežja (SSID) za brezžični usmerjevalnik. Brezžični usmerjevalnik ima morda privzeto ime omrežja; običajno je to ime proizvajalca. Več informacij o zamenjavi imena omrežja si lahko preberete v dokumentaciji, priloženi brezžičnemu usmerjevalniku.

Če želite drugim uporabnikom preprečiti dostop do vašega omrežja, vklopite šifriranje podatkov s sistemom WPA ali WEP.

●
Zasebnost kot v ožičenem omrežju (WEP): WEP je izvirni varnostni mehanizem standarda 802.11. Da lahko drugi uporabniki dostopijo do vašega omrežja, morajo vnesti enoličen ključ iz šestnajstiških ali alfanumeričnih znakov, ki ste ga določili.
●
Zaščiteni brezžični dostop (WPA): WPA uporablja šifrirni protokol TKIP (temporal key integrity protocol) in preverjanje pristnosti 802.1X. Odpravlja vse znane šibkosti sistema WEP. Preden lahko drugi uporabniki dostopajo do vašega omrežja, morajo vnesti enolično geslo iz črk in številk, ki ste ga določili.
●
WPA2 prinaša napredni šifrirni algoritem (AES) in nadgrajuje sistem WPA.


Priključitev izdelka

Povezava izdelka v začasno brezžično omrežje

Izdelek lahko brezžično povežete z računalnikom z namestitvijo v omrežje enakovrednih (začasno omrežje).

1.
Zagotovite, da izdelek v omrežje ni povezan z ethernetnim kablom.
2.
Vklopite izdelek in nato funkcijo brezžične povezave.
3.
Preverite, ali izdelek uporablja tovarniško privzete omrežne nastavitve.
4.
Na izdelku znova vklopite funkcijo brezžične povezave.
5.
Natisnite stran Povzetek omrežnih nastavitev in poiščite ime brezžičnega omrežja (SSID). Odprite meni Poročila in nato izberite možnost Povzetek omrežnih nastavitev.
6.
Osvežite seznam brezžičnih omrežij v računalniku in nato kliknite ime brezžičnega omrežja (SSID) izdelka in vzpostavite povezavo z njim.
7.
Po nekaj minutah natisnite stran s konfiguracijo in poiščite naslov IP izdelka.
8.
Vstavite CD izdelka v računalnik in sledite navodilom na računalniškem zaslonu, da namestite programsko opremo. Ob pozivu izberite možnost Vzpostavi povezavo prek brezžičnega omrežja.


Priključitev izdelka

Konfiguriranje nastavitev omrežja IP

V tem razdelku so informacije o naslednjih temah

  • Ogled in spreminjanje omrežnih nastavitev
  • Nastavitev ali spreminjanje gesla izdelka
  • Ročna konfiguracija parametrov IPv4 TCP/IP na nadzorni plošči
  • Nastavitve hitrosti povezave in obojestranskega tiskanja


Priključitev izdelka

Ogled in spreminjanje omrežnih nastavitev

Nastavitve konfiguracije naslova IP si lahko ogledate ali jih spremenite z vgrajenim spletnim strežnikom.

1.
Natisnite konfiguracijsko stran in poiščite IP-naslov.
●
Če uporabljate IPv4, naslov IP vsebuje samo števke. Ima naslednjo obliko zapisa:

xxx.xxx.xxx.xxx
●
Če uporabljate IPv6, je naslov IP šestnajstiška kombinacija znakov in števk. Oblika je podobna tej:

xxxx::xxxx:xxxx:xxxx:xxxx
2.
HP-jev vgrajeni spletni strežnik odprite tako, da vnesete naslov IP (IPv4) v vrstico naslova spletnega brskalnika. Za IPv6 uporabite protokol spletnega brskalnika za vnašanje naslovov IPv6.
3.
Kliknite zavihek Networking (Omrežje), da pridobite informacije o omrežju. Nastavitve lahko po potrebi spremenite.


Priključitev izdelka

Nastavitev ali spreminjanje gesla izdelka

Geslo izdelka v omrežju lahko nastavite in spreminjate s HP-jevim vgrajenim spletnim strežnikom.

1.
Vnesite naslov IP izdelka v vrstico naslova spletnega brskalnika. Kliknite zavihek Networking (Omrežje) in nato povezavo Security (Varnost).
OPOMBA:

Če je geslo za tiskalnik že nastavljeno, boste pozvani, da ga vnesete. Vnesite geslo in kliknite gumb Apply (Uporabi).

2.
V polji New Password (Novo geslo) in Verify Password (Potrditev gesla) vnesite novo geslo.
3.
Na dnu okna kliknite gumb Apply (Uporabi), da shranite geslo.


Priključitev izdelka

Ročna konfiguracija parametrov IPv4 TCP/IP na nadzorni plošči

S pomočjo menijev na nadzorni plošči ročno nastavite naslov IPv4, masko podomrežja in privzeti prehod.

1.
Dotaknite se gumba [image] Nastavitev .
2.
Pomaknite se do menija Nastavitev omrežja in se ga dotaknite.
3.
Dotaknite se menija Konfiguracija TCP/IP in nato gumba Ročno.
4.
S številčnico vnesite naslov IP in se dotaknite gumba OK. Dotaknite se gumba Da za potrditev.
5.
S številčnico vnesite masko podomrežja in se dotaknite gumba OK. Dotaknite se gumba Da za potrditev.
6.
S številčnico vnesite privzeti prehod in se dotaknite gumba OK. Dotaknite se gumba Da za potrditev.


Priključitev izdelka

Nastavitve hitrosti povezave in obojestranskega tiskanja
OPOMBA:

Te informacije se nanašajo samo na ethernetna omrežja. Ne nanašajo se na brezžična omrežja.

Hitrost povezave in način komunikacije tiskalnega strežnika morata ustrezati omrežnemu zvezdišču. V večini primerov napravo pustite v samodejnem načinu. Napačne spremembe nastavitev hitrosti povezave in obojestranskega tiskanja lahko napravi preprečijo komuniciranje z drugimi omrežnimi napravami. Če želite izvesti spremembe, uporabite nadzorno ploščo naprave.

OPOMBA:

Nastavitev se mora ujemati z omrežno napravo, s katero se povezujete (omrežno zvezdišče, stikalo, prehod, usmerjevalnik ali računalnik).

OPOMBA:

Spreminjanje teh nastavitev povzroči, da se naprava izklopi in znova vklopi. Spremembe izvedite samo, ko je naprava nedejavna.

1.
Dotaknite se gumba [image] Nastavitev .
2.
Pomaknite se do menija Nastavitev omrežja in se ga dotaknite.
3.
Dotaknite se menija Hitrost povezave.
4.
Izberite eno od naslednjih možnosti.

Nastavitev
Opis
Samodejno
Tiskalni strežnik se samodejno konfigurira za najvišjo hitrost povezave in način komunikacije, ki sta dovoljena v omrežju.
10T Polovično
10 megabajtov na sekundo (Mb/s), polovično obojestransko delovanje
10T Polno
10 Mb/s, polno obojestransko delovanje
100TX Polovično
100 Mb/s, polovično obojestransko delovanje
100TX Polno
100 Mb/s, polno obojestransko delovanje

5.
Dotaknite se gumba OK. Izdelek se izklopi in znova vklopi.


Papir in tiskalni mediji

Papir in tiskalni mediji
  • Razumevanje uporabe papirja
  • Spreminjanje gonilnika tiskalnika tako, da se ujema z vrsto in velikostjo papirja
  • Podprte velikosti papirja
  • Podprte vrste papirja in zmogljivost pladnja
  • Nalaganje na vhodni pladenj
  • Nalaganje v podajalnik dokumentov
  • Konfiguriranje pladnja


Papir in tiskalni mediji

Razumevanje uporabe papirja

Izdelek podpira različne papirje in druge tiskalne medije, ki ustrezajo priporočilom v tem uporabniškem priročniku. Papir ali tiskalni mediji, ki ne ustrezajo priporočilom, lahko povzročijo slabo kakovost tiskanja, večje število zastojev in prehitro obrabo izdelka.

Za najboljše rezultate uporabljajte HP-jev papir in tiskalne medije, zasnovane za laserske tiskalnike ali večnamensko uporabo. Ne uporabljajte papirja in tiskalnih medijev za brizgalne tiskalnike. Podjetje Hewlett-Packard ne more priporočati uporabe medijev drugih znamk, ker nima nadzora nad njihovo kakovostjo.

Utegne se zgoditi, da določen papir ustreza vsem priporočilom v tem uporabniškem priročniku, kljub temu pa ne da zadovoljivih rezultatov. To je lahko posledica nepravilnega ravnanja, nesprejemljivih ravni temperature in/ali vlažnosti ozračja ali drugih spremenljivk, ki so zunaj Hewlett-Packardovega nadzora.

POZOR:

Zaradi uporabe papirja ali tiskalnih medijev, ki ne ustrezajo Hewlett-Packardovim tehničnim podatkom, imate lahko težave z izdelkom, zaradi katerih bo potrebno popravilo. Hewlett-Packardova garancija in pogodbe o servisiranju ne krijejo takih popravil.

V tem razdelku so informacije o naslednjih temah

  • Smernice za posebni papir


Papir in tiskalni mediji

Smernice za posebni papir

Izdelek podpira tiskanje na posebne medije. Če želite dobiti zadovoljive rezultate, upoštevajte naslednja priporočila. Kadar uporabljate poseben papir ali tiskalne medije, v gonilniku tiskalnika nastavite vrsto in velikost, da boste dobili najboljše rezultate.

POZOR:

Izdelki HP LaserJet uporabljajo fiksirne enote, s katerim na papirju povežejo suhe dele črnila v zelo natančne pike. Papir za laserske tiskalnike je oblikovan tako, da prenese izjemno vročino. Papir za brizgalne tiskalnike lahko poškoduje izdelek.

Vrsta medija
Lahko
Ne smete
Ovojnice
●
Ovojnice hranite na ravnem.
●
Uporabljate ovojnice, pri katerih šiv sega vse do vogala ovojnice.
●
Uporabljate samolepilne trakove za laserske tiskalnike.
●
Ne uporabljajte ovojnic, ki so zgubane, prepognjene, sprijete ali drugače poškodovane.
●
Ne uporabljajte ovojnic s sponkami, vrvicami, okenci ali premazano površino.
●
Ne uporabljajte samolepilnih lističev ali drugih sintetičnih materialov.
Nalepke
●
Uporabljajte samo nalepke, med katerimi ni izpostavljene nosilne površine.
●
Uporabljajte nalepke, ki so zravnane.
●
Uporabljajte samo liste, na katerih so vse nalepke.
●
Ne uporabljajte nalepk z gubami ali mehurčki ali poškodovanih nalepk.
●
Ne tiskajte listov, na katerih niso vse nalepke.
Prosojnice
●
Uporabljajte samo prosojnice za barvne laserske tiskalnike.
●
Ko prosojnice vzamete iz tiskalnika, jih položite na ravno.
●
Ne uporabljajte prosojnic, ki niso za laserske tiskalnike.
Pisemski papir z glavo ali vnaprej natisnjeni obrazci
●
Uporabljajte samo pisemski papir z glavo ali obrazce za laserske tiskalnike.
●
Ne uporabljajte pisemskega papirja z dvignjeno ali kovinsko glavo.
Težek papir
●
Uporabljajte samo težek papir, ki je namenjen za laserske tiskalnike in ustreza priporočilom glede teže za ta izdelek.
●
Ne uporabljajte papirja, ki je težji od priporočenega medija za ta izdelek, razen če gre za HP-jev papir, ki ga lahko uporabite v tem izdelku.
Sijajni ali premazani papir
●
Uporabljajte samo sijajni ali premazani papir za laserske tiskalnike.
●
Ne uporabljajte sijajnega ali premazanega papirja za brizgalnike.


Papir in tiskalni mediji

Spreminjanje gonilnika tiskalnika tako, da se ujema z vrsto in velikostjo papirja
OPOMBA:

Če nastavitve strani spremenite v programski opremi, bodo preglasile nastavitve v gonilniku tiskalnika.

1.
V meniju Datoteka v programu kliknite Natisni.
2.
Izberite izdelek in nato kliknite gumb Lastnosti ali Možnosti.
3.
Kliknite zavihek Papir/kakovost.
4.
Na spustnem seznamu Velikost papirja izberite velikost.
5.
Na spustnem seznamu Vrsta papirja izberite vrsto papirja.
6.
Kliknite gumb V redu.


Papir in tiskalni mediji

Podprte velikosti papirja
OPOMBA:

Za najboljše rezultate pred tiskanjem izberite ustrezno velikost papirja in vnesite gonilnik za tiskalnik.

Podprte velikosti papirja
Velikost
Mere
Letter
216 x 279 mm
Legal
216 x 356 mm
A4
210 x 297 mm
Executive
184 x 267 mm
A5
148 x 210 mm
A6
105 x 148 mm
B5 (JIS)
182 x 257 mm
16k
197 x 273 mm
16 k
195 x 270 mm
16 k
184 x 260 mm
8,5 x 13
216 x 330 mm
4 x 61
107 x 152 mm
5 x 81
127 x 203 mm
10 x 15 cm1
100 x 150 mm
Po meri
Najmanj – 76 x127 mm; največ – 216 x 356 mm

1 Te velikosti so podprte kot velikosti po meri.

Podprte ovojnice in dopisnice
Velikost
Mere
Ovojnica št. 10
105 x 241 mm
Ovojnica DL
110 x 220 mm
Ovojnica C5
162 x 229 mm
Ovojnica B5
176 x 250 mm
Ovojnica Monarch
98 x 191 mm
Japonska razglednica
Razglednica (JIS)
100 x 148 mm
Zasukana dvojna japonska razglednica
Dvojna razglednica (JIS)
148 x 200 mm


Papir in tiskalni mediji

Podprte vrste papirja in zmogljivost pladnja

Paper type (Vrsta papirja)
Teža
Zmogljivost1
Usmerjenost papirja
Za vsakdanjo rabo:
●
Navadni
●
Lahki
●
Kopirni
●
Reciklirani
< 96 g/m2
Do 150 listov
Stran za tiskanje navzgor, zgornji rob v zadnjem delu pladnja
Za predstavitve:
●
Mat papir, srednje težki
●
Sijajni papir, srednje težki
96–130 g/m2
Višina svežnja do 15 mm (0,6 palca)
Stran za tiskanje navzgor, zgornji rob v zadnjem delu pladnja
Za brošure:
●
Mat papir
●
Sijajni papir
●
Trikrat prepognjeni papir
131–175 g/m2
Višina svežnja do 15 mm (0,6 palca)
Stran za tiskanje navzgor, zgornji rob v zadnjem delu pladnja
Foto/za platnice
●
Mat papir za platnice
●
Sijajni papir za platnice
●
Mat foto papir
●
Sijajni foto papir
●
Sijajne razglednice
176–220 g/m2
Višina svežnja do 15 mm (0,6 palca)
Stran za tiskanje navzgor, zgornji rob v zadnjem delu pladnja
Drugo
●
Prosojnica za barvno lasersko tiskanje
●
Nalepke
●
Pisemski papir z glavo
●
Ovojnica
●
Težka ovojnica
●
Predhodno potiskan
●
Predhodno naluknjan
●
Obarvani
●
Grobi
●
Trdi
Do 50 listov ali 10 ovojnic
Stran za tiskanje navzgor, zgornji rob na zadnjem delu pladnja ali pa del, kjer je znamka, na zadnjem delu pladnja

1 Zmogljivost je odvisna od teže in debeline papirja ter okoljskih razmer.


Papir in tiskalni mediji

Nalaganje na vhodni pladenj
OPOMBA:

Preden dodate nov papir, odstranite ves papir z vhodnega pladnja in poravnajte sveženj novega papirja. Papirja ne razpihujte. Tako izdelek ne bo zagrabil več listov hkrati in papir se ne bo zagozdil.

1.
Odprite pladenj 1.

2.
Vodila za papir potisnite narazen.

3.
Pri nalaganju papirja velikosti Legal stisnite modri vzvod in povlecite sprednje vodilo za papir do konca naprej.
OPOMBA:

Ko je na pladnju naložen papir velikost Legal, sega približno 51 mm naprej od sprednje strani izdelka.

Vodilo za papir velikosti Legal

4.
Naložite papir z licem navzgor in zgornjim robom na zadnjem delu pladnja.

5.
Vodila za papir nastavite tesno ob papir.

Mesto vodil na vhodnem pladnju

6.
Zaprite pladenj 1.


Papir in tiskalni mediji

Nalaganje v podajalnik dokumentov

Podajalnik dokumentov sprejme do 35 listov papirja 60–90 g/m2 .

OPOMBA:

Preden dodate nov papir, odstranite ves papir z vhodnega pladnja in poravnajte sveženj novega papirja. Papirja ne razpihujte. Tako izdelek ne bo zagrabil več listov hkrati in papir se ne bo zagozdil.

POZOR:

Da preprečite poškodovanje izdelka, ne nalagajte izvirnikov s korekturnim trakom, korekturnim sredstvom ali sponkami za papir. V podajalnik dokumentov tudi ne nalagajte fotografij ter majhnih ali občutljivih izvirnikov.

1.
Vstavite izvirnike v podajalnik dokumentov z licem navzgor.

2.
Vodila za papir nastavite tesno ob papir.

vodila podajalnika dokumentov


Papir in tiskalni mediji

Konfiguriranje pladnja

Ko konfigurirate pladenj izdelka, se spremenijo nastavitve temperature in hitrosti, da se zagotovi najboljša kakovost tiskanja za uporabljeno vrsto papirja. Če za vsa ali večino opravil tiskanja uporabljate posebni papir, spremenite omenjeno privzeto nastavitev izdelka.

V naslednji tabeli je navedeno, kako lahko nastavitve pladnjev prilagodite svojim potrebam glede tiskanja.

Poraba papirja
Konfiguriranje izdelka
Tiskanje
Občasno na pladnju, na katerem je običajno navadni papir, uporabite posebni papir, na primer težkega ali pisemskega z glavo.
●
Naložite posebni papir na pladenj 1.
Preden pošljete tiskalno opravilo, v pogovornem oknu za tiskanje v programski opremi izberite vrsto papirja, ki ustreza posebnemu papirju, naloženemu na pladnju.
Z enega pladnja pogosto tiskajte na posebni papir, na primer težki ali pisemski z glavo.
●
Naložite posebni papir na pladenj 1 in konfigurirajte pladenj za to vrsto papirja.
Preden pošljete tiskalno opravilo, v pogovornem oknu za tiskanje v programski opremi izberite vrsto papirja, ki ustreza posebnemu papirju, naloženemu na pladnju.

Konfiguriranje pladnja

1.
Poskrbite, da bo izdelek vklopljen.
2.
Naredite nekaj od naslednjega:
●
Nadzorna plošča: Odprite meni Nastavitev sistema in nato meni Nastavitev papirja. Izberite pladenj, ki ga želite konfigurirati.
●
Vgrajeni spletni strežnik: Kliknite zavihek Settings (Nastavitve) in nato v levem podoknu kliknite Ravnanje s papirjem.
3.
Spremenite želeno nastavitev pladnja in se nato dotaknite gumba OK ali kliknite gumb Apply (Uporabi).


Tiskalna opravila

Tiskalna opravila
  • Preklic tiskalnega opravila
  • Osnovna opravila tiskanja v operacijskem sistemu Windows
  • Dodatna opravila tiskanja v operacijskem sistemu Windows
  • Neposredno tiskanje prek USB-ja


Tiskalna opravila

Preklic tiskalnega opravila

1.
Če se opravilo tiskanja že izvaja, ga prekličete tako, da pritisnete gumb [image] Prekliči na nadzorni plošči izdelka.
OPOMBA:

Če pritisnete gumb [image] Prekliči , izbrišete opravilo, ki ga izdelek trenutno obdeluje. Če poteka več postopkov, s pritiskom gumba [image] Prekliči izbrišete postopek, ki je trenutno prikazan na nadzorni plošči izdelka.

2.
Tiskalno opravilo lahko prekličete tudi v programski opremi ali tiskalni vrsti.
●
Programska oprema: Ponavadi se na računalniškem zaslonu za kratek čas prikaže pogovorno okno, ki omogoča, da prekličete tiskalno opravilo.
●
V čakalni vrsti programa Windows: Če je tiskalni posel v čakalni vrsti (tiska se v ozadju iz pomnilnika računalnika), ga iz nje izbrišite.
●
Windows XP, Server 2003 ali Server 2008: Kliknite Start, Nastavitve in Tiskalniki in faksi. Dvokliknite ikono izdelka, da odprete okno, z desno miškino tipko kliknite tiskalno opravilo, ki ga želite preklicati, in kliknite Cancel (Prekliči).
●
Windows Vista: Kliknite Start, Control Panel (Nadzorna plošča), nato pa pod Hardware and Sound (Strojna oprema in zvok) kliknite še Printer (Tiskalnik). Dvokliknite ikono naprave, da odprete okno, z desno miškino tipko kliknite tiskalno opravilo, ki ga želite preklicati, in kliknite Cancel (Prekliči).
●
Windows 7: Kliknite Start in nato kliknite Naprave in tiskalniki. Dvokliknite ikono naprave, da odprete okno, z desno miškino tipko kliknite tiskalno opravilo, ki ga želite preklicati in kliknite Cancel (Prekliči).


Tiskalna opravila

Osnovna opravila tiskanja v operacijskem sistemu Windows

V različnih programskih opremah se okno za tiskanje odpira na različne načine. Spodnji postopki predstavljajo običajni način. V nekaterih programskih opremah ni menija Datoteka. Za informacije o tem, kako odpreti okno za tiskanje, si oglejte dokumentacijo programske opreme.

V tem razdelku so informacije o naslednjih temah

  • Odpiranje gonilnika tiskalnika v operacijskem sistemu Windows
  • Kje poiskati pomoč za vse možnosti tiskanja v operacijskem sistemu Windows
  • Spreminjanje števila kopij natisov v operacijskem sistemu Windows
  • Shranjevanje nastavitev tiskanja po meri za vnovično uporabo v operacijskem sistemu Windows
  • Izboljšanje kakovosti tiskanja v operacijskem sistemu Windows
  • Tiskanje na obe strani (obojestransko) v operacijskem sistemu Windows
  • Tiskanje več strani na en list v operacijskem sistemu Windows
  • Izbira usmerjenosti strani v operacijskem sistemu Windows
  • Nastavitev barvnih možnosti v operacijskem sistemu Windows


Tiskalna opravila

Odpiranje gonilnika tiskalnika v operacijskem sistemu Windows

1.
V meniju Datoteka v programu kliknite Natisni.

2.
Izberite izdelek in nato kliknite gumb Lastnosti ali Možnosti.

Pogovorno okno Natisni


Tiskalna opravila

Kje poiskati pomoč za vse možnosti tiskanja v operacijskem sistemu Windows

▲
Kliknite gumb Pomoč, da odprete spletno pomoč.


Tiskalna opravila

Spreminjanje števila kopij natisov v operacijskem sistemu Windows

1.
V meniju Datoteka v programu kliknite Natisni.
2.
Izberite izdelek in nato število kopij.


Tiskalna opravila

Shranjevanje nastavitev tiskanja po meri za vnovično uporabo v operacijskem sistemu Windows

V tem razdelku so informacije o naslednjih temah

  • Uporaba tiskalne bližnjice v operacijskem sistemu Windows
  • Ustvarjanje tiskalnih bližnjic


Tiskalna opravila

Uporaba tiskalne bližnjice v operacijskem sistemu Windows

1.
V meniju Datoteka v programu kliknite Natisni.

2.
Izberite izdelek in nato kliknite gumb Lastnosti ali Možnosti.

Pogovorno okno Natisni

3.
Kliknite zavihek Tiskalne bližnjice.

4.
Izberite eno od bližnjic in kliknite gumb V redu.
OPOMBA:

Ko izberete bližnjico, se spremenijo z njo povezane nastavitve na drugih zavihkih v gonilniku tiskalnika.


Tiskalna opravila

Ustvarjanje tiskalnih bližnjic

1.
V meniju Datoteka v programu kliknite Natisni.

2.
Izberite izdelek in nato kliknite gumb Lastnosti ali Možnosti.

Pogovorno okno Natisni

3.
Kliknite zavihek Tiskalne bližnjice.

4.
Izberite obstoječo bližnjico kot osnovo.
OPOMBA:

Pred prilagajanjem katerih koli nastavitev na desni strani zaslona izberite bližnjico. Če prilagodite nastavitve in nato izberete bližnjico ali če izberete drugo bližnjico, boste izgubili vse nastavitve.

5.
Izberite možnosti tiskanja za novo bližnjico.
OPOMBA:

Na tem ali vseh drugih zavihkih v gonilniku tiskalnika lahko izberete možnosti tiskanja. Ko izberete možnosti na drugih zavihkih, se vrnite na zavihek Tiskalne bližnjice, preden nadaljujete z naslednjim korakom.

6.
Kliknite gumb Shrani kot.

7.
Vnesite ime za bližnjico in kliknite gumb V redu.


Tiskalna opravila

Izboljšanje kakovosti tiskanja v operacijskem sistemu Windows

V tem razdelku so informacije o naslednjih temah

  • Izbira velikosti strani v operacijskem sistemu Windows
  • Izbira velikosti strani po meri v operacijskem sistemu Windows
  • Izbira vrste papirja v operacijskem sistemu Windows
  • Izbira pladnja za papir v operacijskem sistemu Windows


Tiskalna opravila

Izbira velikosti strani v operacijskem sistemu Windows

1.
V meniju Datoteka v programu kliknite Natisni.
2.
Izberite izdelek in nato kliknite gumb Lastnosti ali Možnosti.
3.
Kliknite zavihek Papir/kakovost.
4.
Na spustnem seznamu Velikost papirja izberite velikost.


Tiskalna opravila

Izbira velikosti strani po meri v operacijskem sistemu Windows

1.
V meniju Datoteka v programu kliknite Natisni.
2.
Izberite izdelek in nato kliknite gumb Lastnosti ali Možnosti.
3.
Kliknite zavihek Papir/kakovost.
4.
Kliknite gumb Po meri.
5.
Vnesite ime za velikost po meri in določite mere.
●
Širina je krajši rob papirja.
●
Dolžina je daljši rob papirja.
OPOMBA:

Papir nalagajte s krajšim robom naprej.
6.
Kliknite gumb V redu in nato gumb V redu na zavihku Papir/kakovost. Strani velikosti po meri bo ob naslednjem vklopu gonilnika tiskalnika prikazana na seznamu velikosti papirja.


Tiskalna opravila

Izbira vrste papirja v operacijskem sistemu Windows

1.
V meniju Datoteka v programu kliknite Natisni.
2.
Izberite izdelek in nato kliknite gumb Lastnosti ali Možnosti.
3.
Kliknite zavihek Papir/kakovost.
4.
Na spustnem seznamu Vrsta papirja kliknite možnost Več ....
5.
Razširite seznam možnosti Vrsta je:.
6.
Razširite kategorijo vrst papirja, ki se najbolj ujema z vašim papirjem, in kliknite vrsto papirja, ki ga uporabljate.


Tiskalna opravila

Izbira pladnja za papir v operacijskem sistemu Windows

1.
V meniju Datoteka v programu kliknite Natisni.
2.
Izberite izdelek in nato kliknite gumb Lastnosti ali Možnosti.
3.
Kliknite zavihek Papir/kakovost.
4.
Na spustnem seznamu Vir papirja izberite pladenj.


Tiskalna opravila

Tiskanje na obe strani (obojestransko) v operacijskem sistemu Windows

1.
V meniju Datoteka v programu kliknite Natisni.

2.
Izberite izdelek in nato kliknite gumb Lastnosti ali Možnosti.

Pogovorno okno Natisni

3.
Kliknite zavihek Zaključna obdelava.

Zavihek Zaključna obdelava

4.
Izberite potrditveno polje Natisni na obe strani (ročno). Kliknite gumb V redu, da natisnete prvo stran opravila.

Zavihek Zaključna obdelava

5.
Vzemite natisnjeni sveženj z izhodnega predala in ga, ne da bi spreminjali njegovo usmerjenost, naložite na pladenj 1 z natisnjeno stranjo navzdol.

6.
Dotaknite se gumba OK na nadzorni plošči, da natisnete drugo stran opravila.


Tiskalna opravila

Tiskanje več strani na en list v operacijskem sistemu Windows

1.
V meniju Datoteka v programu kliknite Natisni.

2.
Izberite izdelek in nato kliknite gumb Lastnosti ali Možnosti.

Pogovorno okno Natisni

3.
Kliknite zavihek Zaključna obdelava.

Zavihek Zaključna obdelava

4.
Na spustnem seznamu Strani na list izberite število strani na list.

Zavihek Zaključna obdelava

5.
Izberite ustrezne možnosti Natisni robove strani, Vrstni red strani in Usmerjenost.

Zavihek Zaključna obdelava


Tiskalna opravila

Izbira usmerjenosti strani v operacijskem sistemu Windows

1.
V meniju Datoteka v programu kliknite Natisni.

2.
Izberite izdelek in nato kliknite gumb Lastnosti ali Možnosti.

Pogovorno okno Natisni

3.
Kliknite zavihek Zaključna obdelava.

Zavihek Zaključna obdelava

4.
Na območju Usmerjenost izberite možnost Pokončno ali Ležeče.

Če želite sliko strani natisniti obrnjeno navzdol, izberite možnost Zasukaj za 180 stopinj.

Zavihek Zaključna obdelava


Tiskalna opravila

Nastavitev barvnih možnosti v operacijskem sistemu Windows

1.
V meniju Datoteka v programu kliknite Natisni.
2.
Izberite izdelek in nato kliknite gumb Lastnosti ali Možnosti.
3.
Kliknite zavihek Barve.
4.
Kliknite HP EasyColor potrditveno polje, da ga počistite.
5.
Na območju Možnosti barv kliknite možnost Ročno in nato kliknite gumb Nastavitve.
6.
Prilagodite splošne nastavitve za nadzor robov ter nastavitve za besedilo, grafike in fotografije.


Tiskalna opravila

Dodatna opravila tiskanja v operacijskem sistemu Windows

V tem razdelku so informacije o naslednjih temah

  • Črno-belo (sivinsko) tiskanje barvnega besedila v operacijskem sistemu Windows
  • Tiskanje na predhodno potiskan pisemski papir z glavo ali obrazce v operacijskem sistemu Windows
  • Tiskanje na posebni papir, nalepke ali prosojnice
  • Tiskanje prve ali zadnje strani na drugačen papir v operacijskem sistemu Windows
  • Prilagoditev dokumenta velikosti strani
  • Dodajanje vodnega žiga dokumentu v operacijskem sistemu Windows
  • Izdelava knjižice v operacijskem sistemu Windows


Tiskalna opravila

Črno-belo (sivinsko) tiskanje barvnega besedila v operacijskem sistemu Windows

1.
V meniju Datoteka v programu kliknite Natisni.
2.
Izberite izdelek in nato kliknite gumb Lastnosti ali Možnosti.
3.
Kliknite zavihek Napredno.
4.
Razširite razdelek Možnosti dokumenta.
5.
Razširite razdelek Funkcije tiskalnika.
6.
Na spustnem seznamu Natisni vse besedilo kot črno izberite možnost Omogočeno.


Tiskalna opravila

Tiskanje na predhodno potiskan pisemski papir z glavo ali obrazce v operacijskem sistemu Windows

1.
V meniju Datoteka v programu kliknite Natisni.

2.
Izberite izdelek in nato kliknite gumb Lastnosti ali Možnosti.

Pogovorno okno Natisni

3.
Kliknite zavihek Papir/kakovost.

4.
Na spustnem seznamu Vrsta papirja kliknite možnost Več ....

5.
Razširite seznam možnosti Vrsta je:.

Seznam Vrsta papirja

6.
Razširite seznam možnosti Ostalo.

Seznam Vrsta papirja

7.
Izberite možnost za vrsto papirja, ki ga uporabljate, in kliknite gumb V redu.

Seznam Vrsta papirja


Tiskalna opravila

Tiskanje na posebni papir, nalepke ali prosojnice

1.
V meniju Datoteka v programu kliknite Natisni.

2.
Izberite izdelek in nato kliknite gumb Lastnosti ali Možnosti.

Pogovorno okno Natisni

3.
Kliknite zavihek Papir/kakovost.

4.
Na spustnem seznamu Vrsta papirja kliknite možnost Več ....

5.
Razširite seznam možnosti Vrsta je:.

Seznam Vrsta papirja

6.
Razširite kategorijo vrst papirja, ki se najbolj ujema z vašim papirjem.
OPOMBA:

Nalepke in prosojnice so na seznamu možnosti Ostalo.

Seznam Vrsta papirja

7.
Izberite možnost za vrsto papirja, ki ga uporabljate, in kliknite gumb V redu.

Seznam Vrsta papirja


Tiskalna opravila

Tiskanje prve ali zadnje strani na drugačen papir v operacijskem sistemu Windows

1.
V meniju Datoteka v programu kliknite Natisni.

2.
Izberite izdelek in nato kliknite gumb Lastnosti ali Možnosti.

Pogovorno okno Natisni

3.
Kliknite zavihek Papir/kakovost.

4.
Na območju Posebne strani kliknite možnost Natisni strani na drug papir in nato gumb Nastavitve.

5.
Na območju Strani v dokumentu izberite možnost Prva ali Zadnja.

6.
Izberite ustrezni možnosti na spustnih seznamih Vir papirja in Vrsta papirja. Kliknite gumb Dodaj.

7.
Če tiskate prve in zadnje strani na drugačen papir, ponovite 5. in 6. korak in izberite možnosti za drugo stran.

8.
Kliknite gumb V redu.


Tiskalna opravila

Prilagoditev dokumenta velikosti strani

1.
V meniju Datoteka v programu kliknite Natisni.

2.
Izberite izdelek in nato kliknite gumb Lastnosti ali Možnosti.

Pogovorno okno Natisni

3.
Kliknite zavihek Učinki.

4.
Izberite možnost Dokument natisni na in nato na spustnem seznamu izberite velikost.


Tiskalna opravila

Dodajanje vodnega žiga dokumentu v operacijskem sistemu Windows

1.
V meniju Datoteka v programu kliknite Natisni.
2.
Izberite izdelek in nato kliknite gumb Lastnosti ali Možnosti.
3.
Kliknite zavihek Učinki.
4.
Na spustnem seznamu Vodni žigi izberite vodni žig.

Če želite na seznam dodati nov žig, pa kliknite gumb Uredi. Določite nastavitve vodnega žiga in kliknite gumb V redu.

5.
Če želite vodni žig natisniti samo na prvi strani, izberite potrditveno polje Samo prva stran. Drugače bo vodni žig natisnjen na vsaki strani.


Tiskalna opravila

Izdelava knjižice v operacijskem sistemu Windows

1.
V meniju Datoteka v programu kliknite Natisni.

2.
Izberite izdelek in nato kliknite gumb Lastnosti ali Možnosti.

Pogovorno okno Natisni

3.
Kliknite zavihek Zaključna obdelava.

Zavihek Zaključna obdelava

4.
Izberite potrditveno polje Natisni na obe strani.

Zavihek Zaključna obdelava

5.
Na spustnem seznamu Postavitev knjižice kliknite možnost Leva vezava ali Desna vezava. Možnost Strani na list se samodejno spremeni v 2 strani na list.

Zavihek Zaključna obdelava

6.
Vzemite natisnjeni sveženj z izhodnega predala in ga, ne da bi spreminjali njegovo usmerjenost, naložite na pladenj 1 z natisnjeno stranjo navzdol.

7.
Dotaknite se gumba OK na nadzorni plošči, da natisnete drugo stran opravila.


Tiskalna opravila

Neposredno tiskanje prek USB-ja

Izdelek omogoča tiskanje iz pogona USB, tako da lahko hitro natisnete datoteke, brez pošiljanja iz računalnika. Na izdelek lahko priključite standardne shranjevalne dodatke USB, in sicer na vrata USB na sprednjem delu izdelka. Natisnete lahko naslednje vrste datotek:

●
.PDF
●
JPEG

1.
Priključite pogon USB na vrata USB na sprednji strani izdelka.

Vrata za neposredno tiskanje prek USB-ja

2.
Odpre se meni Pogon USB. Z dotikanjem puščičnih gumbov se pomikajte po možnostih.
●
Natisni dokumente
●
Prikaži in natisni
●
Opt. br. - pog. USB
3.
Če želite natisniti dokument, se dotaknite zaslona Natisni dokumente in nato imena mape na pogonu USB, v kateri je shranjen dokument. Ko se prikaže zaslon s povzetkom, se ga lahko dotaknete in prilagodite nastavitve. Dotaknite se gumba Natisni, da natisnete dokument.
4.
Če želite tiskati fotografije, se dotaknite zaslona Prikaži in natisni in nato predogleda za vsako fotografijo, ki jo želite natisniti. Dotaknite se gumba Končano. Ko se prikaže zaslon s povzetkom, se ga lahko dotaknete in prilagodite nastavitve. Dotaknite se gumba Natisni, da natisnete fotografije.
5.
Vzemite natisnjeno opravilo z izhodnega predala in odstranite pogon USB.


Barve

Barve
  • Prilagajanje barv
  • Uporaba možnosti HP EasyColor v operacijskem sistemu Windows
  • Ujemanje barv


Barve

Prilagajanje barv

Barve upravljajte s spreminjanjem nastavitev na zavihku Barve v gonilniku tiskalnika.

V tem razdelku so informacije o naslednjih temah

  • Spreminjanje barvne teme za opravilo tiskanja
  • Spreminjanje možnosti barv
  • Ročne barvne možnosti


Barve

Spreminjanje barvne teme za opravilo tiskanja

1.
V meniju File (Datoteka) v programski opremi kliknite Print (Natisni).
2.
Kliknite Lastnosti ali Nastavitve.
3.
Kliknite zavihek Barve.
4.
Na spustnem seznamu Barvne teme izberite barvno temo.
●
Privzeto (sRGB): Ta tema nastavi izdelek za tiskanje podatkov RGB v nedodelanem načinu naprave. Če uporabljate to temo, barve upravljajte v programski opremi ali operacijskem sistemu, da bodo pravilne upodabljane.
●
Živo [sRGB]: Izdelek poveča nasičenost barv v srednjih tonih. To temo uporabite za tiskanje poslovnih grafik.
●
Foto [sRGB]: Izdelek interpretira barvo RGB, kot če bi bila natisnjena kot fotografija z uporabo digitalnega mini laboratorija. Izdelek upodablja globlje in bolj nasičene barve drugače kot tema Privzeto (sRGB). To temo uporabite za tiskanje fotografij.
●
Fotografija (Adobe RGB 1998): Ta tema je namenjena za tiskanju digitalnih fotografij, ki uporabljajo barvni prostor AdobeRGB namesto sRGB. Če uporabljate to temo, izklopite upravljanje barv v programski opremi.
●
Brez: Nobena barvna tema se ne uporabi.


Barve

Spreminjanje možnosti barv

Nastavitve možnosti barv za trenutno opravilo tiskanja spremenite na zavihku barve v gonilniku tiskalnika.

1.
V meniju File (Datoteka) v programski opremi kliknite Print (Natisni).
2.
Kliknite Lastnosti ali Nastavitve.
3.
Kliknite zavihek Barve.
4.
Kliknite nastavitev Samodejno ali Ročno.
●
Nastavitev Samodejno: To nastavitev izberite za večino opravil barvnega tiskanja.
●
Nastavitev Ročno: Izberite, če želite nastavitve barv prilagoditi neodvisno od drugih nastavitev.
OPOMBA:

Ročno spreminjanje nastavitev barv lahko poslabša rezultate. HP priporoča, da te nastavitve spreminjajo samo grafični strokovnjaki.

5.
Možnost Natisni v sivini kliknite za tiskanje barvnih dokumentov v črni barvi in odtenkih sive. To možnost uporabite za tiskanje barvnih dokumentov za fotokopiranje ali faksiranje. To možnost lahko uporabite tudi za tiskanje kopij osnutkov ali če želite varčevati z barvnim tonerjem.
6.
Kliknite gumb V redu.


Barve

Ročne barvne možnosti

Uporabite ročne barvne možnosti za prilagoditev nastavitev Neutral Grays (Nevtralne sivine), Halftone (Polton) in Edge Control (Nadzor robov) za besedilo, grafike in fotografije.

Ročne barvne možnosti
Opis nastavitve
Možnosti nastavitve
Edge Control (Nadzor robov)
Z nastavitvijo Nadzor robov določite upodabljanje robov. Nadzor robov ima dve komponenti: Prilagodljiva uporabo poltonov in prekrivanje. Prilagodljiva uporaba poltonov poveča ostrino robov. Prestrezanje zmanjša učinek napačno zabeležene barvne ravnine z rahlim prekrivanjem robov sosednjih predmetov.
●
Off (Izklopljeno) izklopi prestrezanje in prilagodljivo uporabo poltonov.
●
Z možnostjo Svetlo nastavite obrobljanje na najnižjo stopnjo. Prilagodljiva uporaba poltonov je vklopljena.
●
Normal (Navadno) nastavi prestrezanje na srednjo raven. Prilagodljiva uporaba poltonov je vklopljena.
●
Maximum (Največ) je najizrazitejša nastavitev prestrezanja. Prilagodljiva uporaba poltonov je vklopljena.
Halftone (Polton)
Možnosti Polton vplivajo na čistost in ločljivost barvnih natisov.
●
Možnost Smooth (Gladko) zagotavlja boljše rezultate za velika, povsem zapolnjena območja tiskanja in izboljša fotografije z glajenjem barvnega stopnjevanja. To možnost izberite, če je pomembna enotna in gladka zapolnjenost območij.
●
Možnost Detail (Podrobnosti) je uporabna za besedilo in grafiko, ki zahtevata izrazito ločevanje med črtami ali barvami, ali slike z vzorci ali mnogimi podrobnostmi. To možnost izberite, če so pomembni ostri robovi in podrobnosti.
Neutral Grays (Nevtralne sivine)
Nastavitev Neutral Grays (Nevtralne sivine) določa način, ki se uporabi za ustvarjanje sivih barv za besedilo, slike in fotografije.
●
Black Only (Samo črno) proizvaja nevtralne barve (sive in črne) le z uporabo črnega tonerja, kar zagotavlja nevtralne barve brez barvne neuravnoteženosti. Ta nastavitev je priporočena za dokumente in prosojnice v sivini.
●
4-Color (4-barvno) proizvaja nevtralne barve (sive in črne) s kombiniranjem vseh štirih barv tonerja. Ta način ustvari bolj gladke prelive in prehode na druge barve in ustvari najtemnejšo črno.


Barve

Uporaba možnosti HP EasyColor v operacijskem sistemu Windows

Če uporabljate gonilnik tiskalnika HP PCL 6 za operacijski sistem Windows, izdelek s tehnologijo HP EasyColor samodejno izboljša dokumente z mešano vsebino, natisnjene s programi Microsoft Office. S to tehnologijo izdelek skenira dokumente in samodejno prilagodi fotografije v oblikah zapisa .JPEG in .PNG. Tehnologija HP EasyColor izboljša celotno sliko naenkrat (ne razdeli je na več delov), zato so barve skladnejše, podrobnosti ostrejše, tiskanje pa hitrejše.

V naslednjem primeru sta bili sliki na levi ustvarjeni brez uporabe možnosti HP EasyColor. Na slikah na desni pa lahko vidite izboljšave, dosežene z uproabo možnosti HP EasyColor.

primera za HP EasyColor

Možnost HP EasyColor je v gonilniku tiskalnika HP PCL 6 privzeto omogočena, zato vam barv ni potrebno ročno prilagajati. Če želite možnost onemogočiti, da boste lahko ročno prilagajali nastavitve barv, odprite zavihek Barve in nato kliknite potrditveno polje HP EasyColor, da ga počistite.


Barve

Ujemanje barv

Za večino uporabnikov je najboljši način za ujemanje barv tiskanje barv sRGB.

Postopek ujemanja barve izpisa tiskalnika z barvo na računalniškem zaslonu je zahteven, ker tiskalniki in računalniški monitorji uporabljajo različne načine proizvajanja barve. Monitorji prikažejo barve z uporabo svetlobnih točk, ki uporabljajo postopek barv RGB (rdeče, zelene, modre), tiskalniki pa tiskajo z uporabo postopka CMYK (cian, magenta, rumena in črna).

Na ujemanje natisnjenih barv z barvami na monitorju lahko vplivajo številni dejavniki:

●
Mediji za tiskanje
●
Barvila tiskalnika (npr. črnilo ali toner)
●
Postopek tiskanja (npr. brizgalna, tiskalna ali laserska tehnologija)
●
Osvetlitev prosojnice
●
Osebne razlike v zaznavanju barve
●
Programi
●
Gonilniki tiskalnika
●
Operacijski sistemi računalnika
●
Monitorji
●
Videokartice in gonilniki
●
Delovno okolje (npr. vlažnost)

Te faktorje upoštevajte, ko se barve na zaslonu ne ujemajo povsem z natisnjenimi barvami.


Kopiranje

Kopiranje
  • Uporaba funkcij kopiranja
  • Nastavitve kopiranja
  • Kopiranje fotografij
  • Kopiranje izvirnikov mešanih velikosti
  • Ročno obojestransko tiskanje


Kopiranje

Uporaba funkcij kopiranja

V tem razdelku so informacije o naslednjih temah

  • Kopiranje s pritiskom ene tipke
  • Več kopij
  • Kopiranje večstranskega izvirnika
  • Kopiranje identifikacijskih kartic
  • Preklic opravila kopiranja
  • Zmanjšanje ali povečanje kopije
  • Zbiranje opravila kopiranja
  • Izdelava barvnih ali črno-belih kopij


Kopiranje

Kopiranje s pritiskom ene tipke

1.
Položite dokument na steklo optičnega bralnika ali v podajalnik dokumentov.

Steklo optičnega bralnika

2.
Na začetnem zaslonu se dotaknite gumba Kopiranje.
3.
Dotaknite se gumba Črno-belo ali Barve, da začnete kopirati.


Kopiranje

Več kopij

1.
Položite dokument na steklo optičnega bralnika ali v podajalnik dokumentov.

Steklo optičnega bralnika

2.
Na začetnem zaslonu se dotaknite gumba Kopiranje.
3.
Z dotikanjem puščic spremenite število kopij ali pa se dotaknite obstoječe številke in vnesite želeno število kopij.
4.
Dotaknite se gumba Črno-belo ali Barve, da začnete kopirati.


Kopiranje

Kopiranje večstranskega izvirnika

1.
Vstavite izvirnike v podajalnik dokumentov z licem navzgor.

2.
Vodila za papir nastavite tesno ob papir.

vodila podajalnika dokumentov

3.
Na začetnem zaslonu se dotaknite gumba Kopiranje.
4.
Dotaknite se gumba Črno-belo ali Barve, da začnete kopirati.


Kopiranje

Kopiranje identifikacijskih kartic

Uporabite funkcijo Kopiranje identifikacijskih kartic za kopiranje obeh strani identifikacijskih kartic ali drugih majhnih dokumentov na isto stran enega lista papirja. Izdelek vas pozove, da kopirate prvo stran in nato, da položite drugo stran na drugo območje stekla optičnega bralnika in znova kopirate. Izdelek istočasno natisne obe sliki.

1.
Položite dokument na steklo optičnega bralnika.

Steklo optičnega bralnika

2.
Na začetnem zaslonu se dotaknite gumba Kopiranje.
3.
Dotaknite se gumba Kopiranje identifikacijskih kartic.
4.
Dotaknite se gumba Črno-belo ali Barve, da začnete kopirati.
5.
Izdelek vas pozove, da položite naslednjo stran na drug del stekla optičnega bralnika.

Postavitev druge strani

6.
Dotaknite se gumba OK, če želite kopirati dodatne strani, ali pa gumba Končano, če je to zadnja stran.
7.
Izdelek kopira vse strani na eno stran lista papirja.


Kopiranje

Preklic opravila kopiranja

1.
Dotaknite se gumba [image] Prekliči na nadzorni plošči izdelka.
OPOMBA:

Če poteka več postopkov, z dotikom gumba [image] Prekliči izbrišete trenutni postopek in vse čakajoče.

2.
Odstranite preostale liste iz podajalnika dokumentov.


Kopiranje

Zmanjšanje ali povečanje kopije

1.
Položite dokument na steklo optičnega bralnika ali v podajalnik dokumentov.

2.
Na začetnem zaslonu se dotaknite gumba Kopiranje.
3.
Dotaknite se gumba Nastavitve ... in nato gumba Pomanjšaj/povečaj. Z dotikanjem puščičnih gumbov se pomikajte po možnostih. Dotaknite se želene možnosti, da jo izberete.
4.
Dotaknite se gumba Črno-belo ali Barve, da začnete kopirati.


Kopiranje

Zbiranje opravila kopiranja

1.
Položite dokument na steklo optičnega bralnika ali v podajalnik dokumentov.

2.
Na začetnem zaslonu se dotaknite gumba Kopiranje.
3.
Dotaknite se gumba Nastavitve ..., nato se pomaknite do gumba Zbiranje in se ga dotaknite. Z dotikanjem puščičnih gumbov se pomikajte po možnostih. Dotaknite se želene možnosti, da jo izberete.
4.
Dotaknite se gumba Črno-belo ali Barve, da začnete kopirati.


Kopiranje

Izdelava barvnih ali črno-belih kopij

1.
Položite dokument na steklo optičnega bralnika ali v podajalnik dokumentov.

2.
Na začetnem zaslonu se dotaknite gumba Kopiranje.
3.
Dotaknite se gumba Črno-belo ali Barve, da začnete kopirati.


Kopiranje

Nastavitve kopiranja

V tem razdelku so informacije o naslednjih temah

  • Spreminjanje kakovosti kopiranja
  • Preverjanje, ali je na steklu optičnega bralnika umazanija ali madeži
  • Prilagajanje svetlosti ali temnosti kopij
  • Določanje nastavitev kopiranja po meri
  • Nastavitev velikosti in vrste papirja za kopiranje na posebni papir
  • Obnovitev privzetih nastavitev kopiranja


Kopiranje

Spreminjanje kakovosti kopiranja

Na voljo so naslednje nastavitve kakovosti kopiranja:

●
Samodejna izbira: To nastavitev uporabite, če vam kakovost kopije ni pomembna. To je privzeta nastavitev.
●
Mešano: To nastavitev uporabite za dokumente, ki vsebujejo besedilo in grafike.
●
Besedilo: To nastavitev uporabite za dokumente, ki vsebujejo v glavnem besedilo.
●
Slika: To nastavitev uporabite za dokumente, ki vsebujejo v glavnem grafike.

1.
Položite dokument na steklo optičnega bralnika ali v podajalnik dokumentov.

2.
Na začetnem zaslonu se dotaknite gumba Kopiranje.
3.
Dotaknite se gumba Nastavitve ..., nato se pomaknite do gumba Optimiziranje in se ga dotaknite. Z dotikanjem puščičnih gumbov se pomikajte po možnostih. Dotaknite se želene možnosti, da jo izberete.
4.
Dotaknite se gumba Črno-belo ali Barve, da začnete kopirati.


Kopiranje

Preverjanje, ali je na steklu optičnega bralnika umazanija ali madeži

Sčasoma se lahko na steklu optičnega bralnika in belem plastičnem notranjem delu pojavijo drobci umazanije, kar lahko zmanjša učinkovitost. Steklo optičnega bralnika in bel plastični notranji del očistite po naslednjem postopku.

1.
S stikalom za napajanje izklopite izdelek in izključite napajalni kabel iz vtičnice.

Vtičnica za napajanje

2.
Odprite pokrov optičnega bralnika.
3.
Steklo optičnega bralnika in bel plastični notranji del očistite z mehko krpo ali gobico, ki ste jo rahlo navlažili z blagim detergentom za steklo.

Območje za čiščenje

POZOR:

Naprave ne čistite z jedkimi sredstvi, acetonom, benzenom, amoniakom, etilnim alkoholom ali ogljikovim tetrakloridom; ta sredstva lahko napravo poškodujejo. Tekočin ne nanašajte neposredno na steklo ali ploščo. Lahko namreč prodrejo v izdelek in ga poškodujejo.

4.
Steklo in belo plastiko obrišite s krpo iz velurja ali celulozno gobico, da preprečite nastajanje madežev.
5.
Priključite izdelek in ga nato vklopite s stikalom za napajanje.


Kopiranje

Prilagajanje svetlosti ali temnosti kopij

1.
Položite dokument na steklo optičnega bralnika ali v podajalnik dokumentov.

2.
Na začetnem zaslonu se dotaknite gumba Kopiranje.
3.
Dotaknite se gumba Nastavitve ..., nato se pomaknite do gumba Svetleje/temneje in se ga dotaknite. Na zaslonu s povzetkom z dotikanjem puščičnih gumbov prilagodite nastavitev.
4.
Dotaknite se gumba Črno-belo ali Barve, da začnete kopirati.


Kopiranje

Določanje nastavitev kopiranja po meri

Ko na nadzorni plošči spremenite nastavitve kopiranja, nastavitve po meri veljajo do približno 2 minuti po končanju opravila, nato se izdelek vrne na privzete nastavitve. Za takojšnjo vrnitev na privzete vrednosti pritisnite gumb [image] Prekliči na začetnem zaslonu.

V tem razdelku so informacije o naslednjih temah

  • Tiskanje ali kopiranje od roba do roba


Kopiranje

Tiskanje ali kopiranje od roba do roba

Naprava ne more tiskati popolnoma od roba do roba. Največje mogoče območje tiskanja je 203,2 x 347 mm (8 x 13,7 palca), kar okoli strani pusti 4 mm roba, na katerega ni mogoče tiskati.

Upoštevajte pri tiskanju in optičnem branju dokumentov z obrezanimi robovi:
●
Ko je izvirnik manjši kot izhodna velikost, ga premaknite 4 mm stran od vogala optičnega bralnika, ki ga označuje ikona. Ponovno kopirajte ali optično preberite v tem položaju
●
Ko je izvirnik enake velikosti kot želeni natis, s funkcijo Pomanjšaj/povečaj pomanjšajte sliko, tako da kopija ne bo obrezana.


Kopiranje

Nastavitev velikosti in vrste papirja za kopiranje na posebni papir

1.
Na začetnem zaslonu se dotaknite gumba Kopiranje.

2.
Dotaknite se gumba Nastavitve ..., nato se pomaknite do gumba Papir in se ga dotaknite.
3.
Na seznamu velikosti papirja se dotaknite imena velikosti papirja, ki je na pladnju 1.
4.
Na seznamu vrst papirja se dotaknite imena vrste papirja, ki je na pladnju 1.
5.
Dotaknite se gumba Črno-belo ali Barve, da začnete kopirati.


Kopiranje

Obnovitev privzetih nastavitev kopiranja

1.
Na začetnem zaslonu se dotaknite gumba Kopiranje.

2.
Dotaknite se gumba Nastavitve ..., nato se pomaknite do gumba Obnovi privzete nastavitve in se ga dotaknite.


Kopiranje

Kopiranje fotografij
OPOMBA:

Fotografije kopirajte s stekla optičnega bralnika, in ne iz podajalnika dokumentov.

1.
Fotografijo položite z licem navzdol v zgornji levi vogal stekla optičnega bralnika in nato zaprite pokrov bralnika.

steklo optičnega bralnika

2.
Na začetnem zaslonu se dotaknite gumba Kopiranje.
3.
Dotaknite se gumba Nastavitve ... in nato gumba Optimiziranje.
4.
Dotaknite se gumba Slika.
5.
Dotaknite se gumba Črno-belo ali Barve, da začnete kopirati.


Kopiranje

Kopiranje izvirnikov mešanih velikosti

Izvirnike mešanih velikosti kopirajte na steklu optičnega bralnika.

OPOMBA:

S podajalnikom dokumentov lahko izvirnike mešanih velikosti kopirate samo, če imajo eno skupno dimenzijo. Na primer, kombinirate lahko liste velikosti Letter in Legal, ker so enake širine. Liste zložite v sveženj tako, da so njihovi zgornji robovi iste dimenzije. Tako so enako široki in različno dolgi.

1.
Na pladenj 1 naložite papir, ki je dovolj velik za največjo stran izvirnika.
2.
Položite eno stran izvirnika z licem navzdol v zgornji levi vogal stekla optičnega bralnika.

Steklo optičnega bralnika

3.
Na začetnem zaslonu se dotaknite gumba Kopiranje.
4.
Dotaknite se gumba Nastavitve ..., nato se pomaknite do gumba Papir in se ga dotaknite.
5.
Na seznamu velikosti papirja se dotaknite imena velikosti papirja, ki je naložen na pladnju 1.
6.
Na seznamu vrst papirja se dotaknite imena vrste papirja, ki je naložen na pladnju 1.
7.
Dotaknite se gumba Črno-belo ali Barve, da začnete kopirati.
8.
Korake ponovite za vsako stran.


Kopiranje

Ročno obojestransko tiskanje

1.
Položite prvo stran dokumenta na steklo optičnega bralnika ali v podajalnik dokumentov.

Steklo optičnega bralnika

2.
Na začetnem zaslonu se dotaknite gumba Kopiranje.
3.
Dotaknite se gumba Črno-belo ali Barve, da začnete kopirati.
4.
Vzemite natisnjeno kopijo z izhodnega predala in jo, ne da bi spreminjali njeno usmerjenost, naložite na pladenj 1 z natisnjeno stranjo navzdol.

Nalaganje papirja za tiskanje druge strani

5.
Položite naslednjo stran dokumenta na steklo optičnega bralnika ali v podajalnik dokumentov.

Steklo optičnega bralnika

6.
Na začetnem zaslonu se dotaknite gumba Kopiranje.
7.
Dotaknite se gumba Črno-belo ali Barve, da začnete kopirati.
8.
Korake ponavljajte, dokler ni kopiranje končano.


Skeniranje

Skeniranje
  • Uporaba funkcij optičnega branja
  • Nastavitve skeniranja
  • Skeniranje fotografije


Skeniranje

Uporaba funkcij optičnega branja

V tem razdelku so informacije o naslednjih temah

  • Načini skeniranja
  • Preklic optičnega branja


Skeniranje

Načini skeniranja

Opravila optičnega branja izvajajte na naslednje načine.

●
Optično branje z nadzorne plošče izdelka v pogon USB.
●
Optično branje iz računalnika s programsko opremo HP Scan
●
Skeniranje s programsko opremo, ki je združljiva s standardom TWAIN ali Windows Imaging Application (WIA)
OPOMBA:

Če želite izvedeti več o programski opremi za prepoznavanje besedila in jo začeti uporabljati, namestite program Readiris s CD-ja s programsko opremo. Programska oprema za prepoznavanje besedila se imenuje tudi programska oprema za optično prepoznavanje znakov (OCR).

V tem razdelku so informacije o naslednjih temah

  • Optično branje v pogon USB
  • Optično branje s programsko opremo HP Scan (Windows)
  • Optično branje z drugo programsko opremo
  • Optično branje s programsko opremo za optično prepoznavanje znakov (OCR)


Skeniranje

Optično branje v pogon USB

1.
Položite dokument na steklo optičnega bralnika ali v podajalnik dokumentov.
2.
Priključite pogon USB na vrata na sprednji strani izdelka.
3.
Na začetnem zaslonu se dotaknite gumba Optično branje.
4.
Dotaknite se zaslona Opt. br. - pog. USB.
5.
Dotaknite se gumba Optično branje, da optično preberete izvirnik in nato shranite datoteko. V pogonu USB ustvari izdelek mapo z imenom HP in shrani datoteko v obliki PDF ali JPG s samodejno ustvarjenim imenom.
OPOMBA:

Ko se prikaže zaslon s povzetkom, se ga lahko dotaknete in prilagodite nastavitve.


Skeniranje

Optično branje s programsko opremo HP Scan (Windows)

1.
Na namizju računalnika dvokliknite ikono HP Scan.
2.
Izberite bližnjico optičnega branja in po potrebi prilagodite nastavitve.
3.
Kliknite Scan (Skeniranje).

OPOMBA:

Kliknite Dodatne nastavitve za dostop do več možnosti.

Kliknite Ustvari novo bližnjico, da ustvarite nabor nastavitev po meri in ga shranite na seznam bližnjic.


Skeniranje

Optično branje z drugo programsko opremo

Naprava je združljiva s standardom TWAIN in Windows Imaging Application (WIA). Naprava deluje s programi Windows, ki podpirajo s standardom TWAIN ali WIA združljive skenerje, in s programi Macintosh, ki podpirajo s standardom TWAIN združljive skenerje.

Ko ste v programu, ki je združljiv s standardom TWAIN ali WIA, imate dostop do funkcije skeniranja, tako da lahko sliko skenirate neposredno v odprti program. Za dodatne informacije si oglejte datoteko s pomočjo ali dokumentacijo, ki je bila priložena programski opremi, združljivi s standardom TWAIN oziroma WIA.

V tem razdelku so informacije o naslednjih temah

  • Skeniranje iz programa, združljivega s standardom TWAIN
  • Optično branje s programom, ki je združljiv s standardom WIA.


Skeniranje

Skeniranje iz programa, združljivega s standardom TWAIN

Običajno je programska oprema združljiva s standardom TWAIN, če so v njej na voljo ukazi, kot so Acquire (Pridobi), File Acquire (Pridobi datoteko), Scan (Skeniraj), Import New Object (Uvozi nov predmet), Insert from (Vstavi iz) ali Scanner (Skener). Če niste prepričani, ali je program združljiv, ali ne veste, kako se imenuje ukaz, si oglejte pomoč ali dokumentacijo programske opreme.

Pri optičnem branju iz programa, združljivega s standardom TWAIN, se lahko programska oprema HP Scan samodejno zažene. Če se program HP Scan zažene, lahko med predogledom slike spremenite nastavitve. Če se program ne zažene samodejno, se slika takoj prenese v program, združljiv s standardom TWAIN.

Začnite skenirati v programu, ki je združljiv s standardom TWAIN. Za informacije o tem, katere ukaze uporabiti, in o potrebnih korakih si oglejte pomoč ali dokumentacijo programske opreme.


Skeniranje

Optično branje s programom, ki je združljiv s standardom WIA.

WIA predstavlja drug način optičnega branja slike neposredno v programsko opremo. WIA za optično branje namesto programske opreme HP Scan uporablja Microsoftovo.

Običajno je program združljiv s standardom WIA, če je v meniju Vstavljanje ali Datoteka na voljo ukaz, kot je na primer Picture/From Scanner or Camera (Slika/Iz skenerja ali fotoaparata). Če niste prepričani, ali je program združljiv s standardom WIA, si oglejte pomoč ali dokumentacijo programske opreme.

Začnite skenirati v programu, ki je združljiv s standardom WIA. Za informacije o tem, katere ukaze uporabiti, in o potrebnih korakih si oglejte pomoč ali dokumentacijo programske opreme.

ali

Na nadzorni plošči sistema Windows dvokliknite ikono izdelka v mapi Skenerji in fotoaparati (v sistemih Windows Vista in Windows 7 je v mapi Strojna oprema in zvok). S tem odprete standardnega Microsoftovega čarovnika za WIA, ki omogoča optično branje v datoteko.


Skeniranje

Optično branje s programsko opremo za optično prepoznavanje znakov (OCR)

Če želite optično prebrano besedilo uvoziti v vaš priljubljeni program za urejanje besedil, odprite programsko opremo HP Scan in izberite bližnjico Save as Editable Text (OCR) (Shrani kot uredljivo besedilo (OCR)).

Uporabite lahko tudi programsko opremo za OCR drugega proizvajalca. Program za OCR Readiris najdete na ločenem CD-ROM-u, priloženem izdelku. Če želite uporabiti program Readiris, ga namestite z ustreznega CD-ja s programsko opremo in sledite navodilom v spletni pomoči.


Skeniranje

Preklic optičnega branja

Za preklic opravila skeniranja uporabite enega od naslednjih postopkov.

●
Na nadzorni plošči izdelka se dotaknite gumba [image] Prekliči .
●
V pogovornem oknu na zaslonu kliknite gumb Prekliči.


Skeniranje

Nastavitve skeniranja

V tem razdelku so informacije o naslednjih temah

  • Ločljivost in barva skeniranja
  • Kakovost optičnega branja


Skeniranje

Ločljivost in barva skeniranja

Če tiskate skenirano sliko in je kakovost slabša od pričakovane, ste morda v programski opremi skenerja izbrali ločljivost ali barvno nastavitev, ki ne ustreza vašim željam. Ločljivost in barva vplivata na te značilnosti skeniranih slik:

●
Jasnost slike
●
Tekstura gradacije (gladka ali groba)
●
Čas skeniranja
●
Velikost datoteke

Ločljivost skeniranja se meri v slikovnih pikah na palec (ppi).

OPOMBA:

Ravni ppi pri skeniranju niso enako kot ravni dpi (pike na palec) pri tiskanju.

Barve, sivina in črno-belo določajo število možnih barv. Ločljivost strojne opreme optičnega bralnika lahko prilagodite do 1200 ppi.

V tabeli s smernicami za ločljivost in barve so navedeni enostavni nasveti za doseganje želenih rezultatov.

OPOMBA:

Če ločljivost in barve nastavite na visoke vrednosti, lahko ustvarite velike datoteke, ki zasedejo veliko prostora na disku in upočasnijo skeniranje. Preden nastavite ločljivost in barve, določite način uporabe skenirane slike.

V tem razdelku so informacije o naslednjih temah

  • Smernice za ločljivost in barve
  • Color (Barvni)


Skeniranje

Smernice za ločljivost in barve

V naslednji tabeli so opisane priporočene nastavitve ločljivosti in barv za različne vrste opravil skeniranja.

OPOMBA:

Privzeta velikost je 200 ppi.

Namen uporabe
Priporočena ločljivost
Priporočene barvne nastavitve
Faks
150 ppi
●
Črno-belo
E-pošta
150 ppi
●
Črno-belo, če slika ne zahteva gladke gradacije
●
Sivina, če slika zahteva gladko gradacijo
●
Barvno, če je slika barvna
Besedilo za urejanje
300 ppi
●
Črno-belo
Natis (grafike ali besedilo)
600 ppi za zapletene grafike ali če želite dokument znatno povečati
300 ppi za navadne grafike in besedilo
150 ppi za fotografije
●
Črno-belo za besedilo in črtne risbe
●
Sivina za senčene ali obarvane slike ali fotografije
●
Barvno, če je slika barvna
Prikaz na zaslonu
75 ppi
●
Črno-belo za besedilo
●
Sivina za grafike in fotografije
●
Barvno, če je slika barvna


Skeniranje

Color (Barvni)

Pri skeniranju lahko nastavite vrednosti barv za naslednje nastavitve.

Nastavitev
Priporočena uporaba
Color (Barvno)
To nastavitev uporabite za visokokakovostne barvne fotografije in dokumente, pri katerih je pomembna barva.
Black and White (Črno-belo)
To nastavitev uporabite za besedilne dokumente.
Grayscale (Sivina)
To nastavitev uporabite, če želite manjšo velikost datoteke ali če želite hitro optično prebrati dokument ali fotografijo.


Skeniranje

Kakovost optičnega branja

Sčasoma se lahko na steklu optičnega bralnika in belem plastičnem notranjem delu pojavijo drobci umazanije, kar lahko zmanjša učinkovitost. Steklo optičnega bralnika in bel plastični notranji del očistite po naslednjem postopku.

1.
S stikalom za napajanje izklopite napravo in izključite napajalni kabel iz vtičnice.

Izključite napajalni kabel.

2.
Dvignite pokrov optičnega bralnika.
3.
Steklo optičnega bralnika in bel plastični notranji del očistite z mehko krpo ali gobico, ki ste jo rahlo navlažili z blagim detergentom za steklo.

Območje za čiščenje

POZOR:

Naprave ne čistite z jedkimi sredstvi, acetonom, benzenom, amoniakom, etilnim alkoholom ali ogljikovim tetrakloridom; ta sredstva lahko napravo poškodujejo. Tekočin ne nanašajte neposredno na steklo ali ploščo. Lahko namreč prodrejo v napravo in jo poškodujejo.

4.
Steklo in belo plastiko obrišite s krpo iz velurja ali celulozno gobico, da preprečite nastajanje madežev.
5.
Priključite napravo in jo nato vklopite s stikalom za napajanje.


Skeniranje

Skeniranje fotografije

1.
Fotografijo položite z licem navzdol v zgornji levi vogal stekla optičnega bralnika in nato zaprite pokrov bralnika.

Steklo optičnega bralnika

2.
Priključite pogon USB na vrata na sprednji strani izdelka.
3.
Na začetnem zaslonu se dotaknite gumba Optično branje.
4.
Dotaknite se gumba Opt. br. - pog. USB. Na nadzorni plošči se prikaže povzetek nastavitev optičnega branja. Če želite prilagoditi nastavitve, se dotaknite tega zaslona.
5.
Dotaknite se gumba Optično branje, da optično preberete dokument in ga shranite v mapo v pogonu USB.


Faks

Faks
  • Nastavitev faksa
  • Uporaba imenika
  • Nastavitve faksa
  • Uporaba faksa
  • Odpravljanje težav s faksiranjem
  • Informacije o predpisih in garancije


Faks

Nastavitev faksa

V tem razdelku so informacije o naslednjih temah

  • Namestitev in priključitev strojne opreme
  • Konfiguriranje nastavitev faksa
  • Uporaba programa HP Fax Setup Wizard (HP-jev čarovnik za nastavitev faksa)


Faks

Namestitev in priključitev strojne opreme

V tem razdelku so informacije o naslednjih temah

  • Povezava faksa s telefonsko linijo
  • Priključitev dodatnih naprav
  • Nastavitev samostojnega faksa


Faks

Povezava faksa s telefonsko linijo

▲
Priključite telefonski kabel na vrata za linijo ikona telefona na vratih za faks na izdelku in na stensko telefonsko vtičnico.

Izdelek je analogna naprava. HP priporoča priključitev izdelka na temu namenjeno analogno telefonsko linijo.

OPOMBA:

V nekaterih državah/regijah je za telefonski kabel, priložen izdelku, potreben adapter.


Faks

Priključitev dodatnih naprav

Naprava ima dvoje vrat za faks:

●
Vrata za linijo ikona telefona na vratih za faks za povezavo izdelka s stensko telefonsko vtičnico.
●
Vrata za telefon ikona telefona na vratih za faks za povezavo dodatnih naprav na izdelek.

Telefone, ki jih uporabljate v kombinaciji z napravo, lahko priključite na dva načina:

●
Drugi telefon je telefon, ki je na drugem mestu priključen na isto telefonsko linijo.
●
Telefon za prenos je priključen v izdelek ali v napravo, ki je priključena na napravo.

Dodatne naprave priključite v zaporedju, ki je opisano v naslednjih korakih. Izhodna vrata na vsaki posamezni napravi so povezana z vhodnimi vrati na naslednji napravi v "verigi". Če določene naprave ne želite priključiti, preskočite korak, ki to pojasnjuje, in nadaljujte z naslednjo napravo.

OPOMBA:

Na telefonsko linijo ne priključite več kot treh naprav.
OPOMBA:

Naprava ne podpira glasovne pošte.

1.
Izključite napajalne kable iz vseh naprav, ki jih želite priključiti.
2.
Če izdelek še ni priključen na telefonsko linijo, si pred nadaljevanjem oglejte priročnik za namestitev izdelka. Izdelek bi predhodno že morali povezati s telefonsko vtičnico.
3.
Odstranite plastični vložek z vrat za "telefon" (označena so z ikono telefonskega aparata).

Mesto vrat za telefon

4.
Da bi priključili notranji ali zunanji modem na računalnik, priključite en konec telefonskega kabla na vrata za telefon ikona telefona na vratih za faks na izdelku. Drugi konec telefonskega kabla priključite na vrata za linijo na modemu.

Mesto vrat za telefon

OPOMBA:

Na nekaterih modemih so še druga vrata za “linijo”, namenjena priključitvi na namensko telefonsko glasovno linijo. Če so na modemu dvoja vrata za “linijo”, v dokumentaciji modema preverite, ali ste izbrali prava vrata.

5.
Da bi priključili napravo za prikaz identitete klicatelja, vključite telefonski kabel v vrata za “telefon” na prejšnji napravi. Drugi konec telefonskega kabla vključite v vrata za “linijo” na napravi za prikaz številke klicatelja.

Priključitev naprave za prikaz identitete klicatelja

6.
Da bi priključili telefonski odzivnik, vključite telefonski kabel v vrata za “telefon” na prejšnji napravi. Drugi konec telefonskega kabla vključite v vrata za “linijo” na telefonskem odzivniku.

Priključitev telefonskega odzivnika

7.
Da bi priključili telefonski aparat, vključite telefonski kabel v vrata za “telefon” na prejšnji napravi. Drugi konec telefonskega kabla vključite v vrata za “linijo”.

Priključitev telefonskega aparata

8.
Ko priključite vse dodatne naprave, vse naprave priključite na električno omrežje.

V tem razdelku so informacije o naslednjih temah

  • Nastavitev faksa s telefonskim odzivnikom
  • Nastavitev faksa z drugim telefonom


Faks

Nastavitev faksa s telefonskim odzivnikom
●
Nastavite število zvonjenj naprave pred odzivom tako, da bo pozvonila vsaj enkrat več, kot je nastavljeno na telefonskem odzivniku.
●
Če je telefonski odzivnik priključen na isto telefonsko linijo, vendar prek druge telefonske vtičnice (na primer v drugem prostoru), lahko pride do motenj pri sprejemanju faksov.


Faks

Nastavitev faksa z drugim telefonom

Če je ta možnost vključena, lahko izdelek opozorite na dohodni faks klic tako, da na telefonski številčnici vtipkate 1-2-3. Privzeta nastavitev je Vklopljeno. To nastavitev izključite samo, če uporabljate impulzno izbiranje ali če ima zaporedje izbranih številk 1-2-3 že druga storitev vašega telefonskega operaterja. Storitev telefonskega operaterja ne bo delovala v sporu z izdelkom.

1.
Na nadzorni plošči se dotaknite gumba [image] Nastavitev .
2.
Pomaknite se do menija Nastavitev faksa in se ga dotaknite.
3.
Pomaknite se do gumba Napredna nastavitev in se ga dotaknite.
4.
Pomaknite se do gumba Telefonski dvojček in se ga dotaknite, nato pa se dotaknite gumba Vklopljeno.


Faks

Nastavitev samostojnega faksa

1.
Odstranite embalažo in namestite napravo.
2.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
3.
Dotaknite se menija Nastavitev faksa.
4.
Dotaknite se gumba Pripomoček za nastavitev faksa.
5.
Sledite pozivom na zaslonu in za vsako vprašanje izberite ustrezen odgovor.
OPOMBA:

Največje dovoljeno število znakov za številko faksa je 20.
OPOMBA:

Največje dovoljeno število znakov za glavo faksa je 25.


Faks

Konfiguriranje nastavitev faksa

Nastavitve faksa izdelka lahko konfigurirate na nadzorni plošči ali v programski opremi HP ToolboxFX.

V ZDA in številnih drugih državah/regijah je nastavitev časa, datuma in drugih informacij v glavi faksa zakonsko določena.

V tem razdelku so informacije o naslednjih temah

  • Na nadzorni plošči nastavite čas, datum in informacije v glavi faksa
  • Uporaba pogostih lokaliziranih črk v glavah faksov


Faks

Na nadzorni plošči nastavite čas, datum in informacije v glavi faksa

Za nastavitev časa, datuma in glave na nadzorni plošči sledite naslednjim korakom:

1.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
2.
Dotaknite se menija Nastavitev faksa.
3.
Dotaknite se menija Osnovna nastavitev.
4.
Pomaknite se do gumba Čas/datum in se ga dotaknite.
5.
Izberite 12- ali 24-urni zapis časa.
6.
S tipkovnico vnesite trenutni čas in se nato dotaknite gumba OK.
7.
Izberite obliko zapisa datuma.
8.
S tipkovnico vnesite trenutni datum in se nato dotaknite gumba OK.
9.
Dotaknite se menija Glava faksa.
10.
S tipkovnico vnesite številko svojega faksa in se nato dotaknite gumba OK.
OPOMBA:

Največje dovoljeno število znakov za številko faksa je 20.
11.
S tipkovnico vnesite ime ali glavo svojega podjetja in se nato dotaknite gumba OK.
OPOMBA:

Največje dovoljeno število znakov za glavo faksa je 25.


Faks

Uporaba pogostih lokaliziranih črk v glavah faksov

Ko želite prek nadzorne plošče vnesti svoje ime v glavo faksa ali vnesti ime za hitro tipko, za vnos pripravljenega ali skupinskega klica, se dotaknite gumba 123, da odprete tipkovnico s posebnimi znaki.


Faks

Uporaba programa HP Fax Setup Wizard (HP-jev čarovnik za nastavitev faksa)

Če ob namestitvi programske opreme niste dokončali postopka nastavitve faksa, ga lahko kadarkoli dokončate s programom HP Fax Setup Wizard (HP-jev čarovnik za nastavitev faksa).

1.
Kliknite Start, nato pa kliknite Programs (Programi).
2.
Kliknite HP, kliknite ime izdelka in nato HP Fax Setup Wizard (HP-jev čarovnik za nastavitev faksa).
3.
Sledite navodilom na zaslonu v programu HP Fax Setup Wizard (HP-jev čarovnik za nastavitev faksa), da konfigurirate nastavitve faksa.


Faks

Uporaba imenika

Pogosto klicane številke faksa lahko shranite (do 120 vnosov) kot posamezne številke faksov ali kot skupine številk faksov.

V tem razdelku so informacije o naslednjih temah

  • Ustvarjanje in urejanje imenika faksa na nadzorni plošči
  • Uvoz in izvoz stikov iz programa Microsoft Outlook v imenik faksa
  • Uporaba podatkov iz imenika drugih programov
  • Brisanje vnosov v imeniku
  • Uporaba pripravljenih klicev
  • Upravljanje tipk za izbiranje skupin prejemnikov


Faks

Ustvarjanje in urejanje imenika faksa na nadzorni plošči

1.
Na začetnem zaslonu se dotaknite gumba Faks.

2.
Dotaknite se gumba Meni Faks.
3.
Dotaknite se gumba Nastavitev imenika.
4.
Dotaknite se gumba Posamična nastavitev, da ustvarite vnos pripravljenega klica.
5.
Dotaknite se nedodeljene številke na seznamu.
6.
S tipkovnico vnesite ime za vnos in se nato dotaknite gumba OK.
7.
S tipkovnico vnesite številko faksa za vnos in se nato dotaknite gumba OK.


Faks

Uvoz in izvoz stikov iz programa Microsoft Outlook v imenik faksa

1.
Odprite HP ToolboxFX.
2.
Kliknite Faks, nato pa kliknite Imenik faksa.
3.
Prebrskajte do imenika programa in nato kliknite Uvozi/izvozi imenik.


Faks

Uporaba podatkov iz imenika drugih programov
OPOMBA:

Preden lahko uvozite imenik iz drugega programa, morate uporabiti funkcijo izvoza v drugem programu.

S programom HP ToolboxFX lahko uvozite informacije o stikih iz imenikov naslednjih programov.

●
Microsoft Outlook
●
Lotus Notes
●
Microsoft Outlook Express
●
Imenik, ki je bil izvožen iz programske opreme ToolboxFX drugega HP-jevega izdelka.


Faks

Brisanje vnosov v imeniku

Izbrišete lahko vse vnose v imeniku, ki so programirani v izdelku.

POZOR:

Ko so vnosi v imeniku izbrisani, jih ni več mogoče obnoviti.

1.
Na začetnem zaslonu se dotaknite gumba Faks.

2.
Dotaknite se gumba Meni Faks.
3.
Dotaknite se gumba Nastavitev imenika.
4.
Dotaknite se gumba Izbriši vnos. Če želite izbrisati vse vnose, pa se dotaknite gumba Izbriši vse vnose.
5.
Dotaknite se vnosa, ki ga želite izbrisati.


Faks

Uporaba pripravljenih klicev

V tem razdelku so informacije o naslednjih temah

  • Ustvarjanje in urejanje vnosov pripravljenih klicev
  • Brisanje vnosov pripravljenih klicev


Faks

Ustvarjanje in urejanje vnosov pripravljenih klicev

1.
Na začetnem zaslonu se dotaknite gumba Faks.

2.
Dotaknite se gumba Meni Faks.
3.
Dotaknite se gumba Nastavitev imenika.
4.
Dotaknite se gumba Posamična nastavitev.
5.
Dotaknite se nedodeljene številke na seznamu.
6.
S tipkovnico vnesite ime za vnos in se nato dotaknite gumba OK.
7.
S tipkovnico vnesite številko faksa za vnos in se nato dotaknite gumba OK.


Faks

Brisanje vnosov pripravljenih klicev

1.
Na začetnem zaslonu se dotaknite gumba Faks.
2.
Dotaknite se gumba Meni Faks.
3.
Dotaknite se gumba Nastavitev imenika.
4.
Dotaknite se gumba Izbriši vnos. Če želite izbrisati vse vnose, pa se dotaknite gumba Izbriši vse vnose.
5.
Dotaknite se vnosa, ki ga želite izbrisati.


Faks

Upravljanje tipk za izbiranje skupin prejemnikov

V tem razdelku so informacije o naslednjih temah

  • Ustvarjanje in urejanje tipk za izbiranje skupin prejemnikov
  • Brisanje tipk za izbiranje skupin prejemnikov


Faks

Ustvarjanje in urejanje tipk za izbiranje skupin prejemnikov

1.
Posamezno vnesite vse številke faksov, katere želite v skupini.

a.
Na začetnem zaslonu se dotaknite gumba Faks.
b.
Dotaknite se gumba Meni Faks.
c.
Dotaknite se gumba Nastavitev imenika.
d.
Dotaknite se gumba Posamična nastavitev.
e.
Dotaknite se nedodeljene številke na seznamu.
f.
S tipkovnico vnesite ime za vnos in se nato dotaknite gumba OK.
g.
S tipkovnico vnesite številko faksa za vnos in se nato dotaknite gumba OK.

2.
V meniju Nastavitev imenika se dotaknite gumba Nastavitev skupine.
3.
Dotaknite se nedodeljene številke na seznamu.
4.
S tipkovnico vnesite ime za skupino in se nato dotaknite gumba OK.
5.
Dotaknite se imen vseh posameznih vnosov, ki jih želite vključiti v skupino. Ko končate, se dotaknite gumba Izbiranje končano.


Faks

Brisanje tipk za izbiranje skupin prejemnikov

1.
Na začetnem zaslonu se dotaknite gumba Faks.
2.
Dotaknite se gumba Meni Faks.
3.
Dotaknite se gumba Nastavitev imenika.
4.
Dotaknite se gumba Izbriši vnos. Če želite izbrisati vse vnose, pa se dotaknite gumba Izbriši vse vnose.
5.
Dotaknite se vnosa, ki ga želite izbrisati.


Faks

Nastavitve faksa

V tem razdelku so informacije o naslednjih temah

  • Nastavitve za pošiljanje faksa
  • Nastavitve sprejemanja faksov
  • Nastavitev pozivanja faksa


Faks

Nastavitve za pošiljanje faksa

V tem razdelku so informacije o naslednjih temah

  • Nastavitev posebnih simbolov in možnosti za izbiranje
  • Nastavitev zaznavanja znaka centrale
  • Nastavitev samodejnega ponovnega izbiranja in časa med ponovnimi izbiranji
  • Nastavitev svetlih/temnih barv in ločljivosti
  • Predloge za naslovnico
  • Nastavitev kod računov


Faks

Nastavitev posebnih simbolov in možnosti za izbiranje

V številko faksa, ki jo izbirate, lahko vstavite premore. Premori so pogosto potrebni pri mednarodnih klicih ali povezovanju z zunanjo linijo.

Poseben simbol
Gumb
Opis
Premor pri izbiranju

Za vnašanje številk faksov je na tipkovnici na nadzorni plošči na voljo gumb Ponovno izbiranje/premor. Premor pri izbiranju lahko vstavite tudi tako, da se dotaknete gumba z vejico.
Premor za znak centrale

Gumb W je na voljo samo pri vnašanju številke faksa za vnos v imeniku. Uporaba te črke povzroči, da izdelek počaka na znak centrale, preden izbere preostanek telefonske številke.
Prekinitev klica

Gumb R je na voljo samo pri vnašanju številke faksa za vnos v imeniku. Uporaba te črke povzroči, da izdelek vstavi prekinitev klica.

V tem razdelku so informacije o naslednjih temah

  • Nastavitev izhodne številke


Faks

Nastavitev izhodne številke

Izhodna koda je številka ali skupina številk, ki so samodejno dodane na začetek vsake klicne številke faksa, ki jo vnesete s pomočjo nadzorne plošče ali programske opreme. Največje dovoljeno število znakov za izhodno kodo je 50.

Privzeta nastavitev je Izklopljeno. To možnost boste morda želeli vključiti in vnesti predpono, če boste na primer morali za dostop do telefonske linije izven sistema vašega operaterja vnesti številko 9. Če je nastavitev aktivna, lahko izberete številko faksa brez izhodne kode z ročnim izbiranjem.

1.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
2.
Dotaknite se menija Nastavitev faksa.
3.
Dotaknite se menija Osnovna nastavitev.
4.
Pomaknite se do gumba Izhodna koda in se ga dotaknite, nato pa se dotaknite gumba Vklopljeno.
5.
S tipkovnico vnesite izhodno kodo in se nato dotaknite gumba OK. Uporabite lahko številke, premore in simbole za izbiranje.


Faks

Nastavitev zaznavanja znaka centrale

Običajno začne naprava takoj izbirati klicno številko faksa. Če je naprava na isti liniji kot telefon, vključite nastavitev zaznavanja znaka centrale. Ta nastavitev napravi prepreči pošiljanje faksov med telefonskim klicem.

Prvotna nastavitev možnosti za zaznavanje znaka centrale je Vklopljeno za Francijo in Madžarsko in Izklopljeno za vse druge države/regije.

1.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
2.
Dotaknite se menija Nastavitev faksa.
3.
Dotaknite se menija Napredna nastavitev.
4.
Pomaknite se do gumba Zaznavanje znaka centrale in se ga dotaknite, nato pa se dotaknite gumba Vklopljeno.

V tem razdelku so informacije o naslednjih temah

  • Nastavitev tonskega ali impulznega načina izbiranja klicnih številk


Faks

Nastavitev tonskega ali impulznega načina izbiranja klicnih številk

S tem postopkom nastavite tonski ali impulzni način izbiranja klicnih številk. Prvotna privzeta nastavitev je Ton. Te nastavitve ne spreminjajte, če niste prepričani, ali telefonska linija ne omogoča tonskega načina izbiranja.

OPOMBA:

Možnost impulznega načina izbiranja klicnih številk ni na voljo v vseh državah/regijah.

1.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
2.
Dotaknite se menija Nastavitev faksa.
3.
Dotaknite se menija Napredna nastavitev.
4.
Pomaknite se do gumba Način izbiranja in se ga dotaknite, nato pa se dotaknite gumba Ton ali Pulzno.


Faks

Nastavitev samodejnega ponovnega izbiranja in časa med ponovnimi izbiranji

Če naprava ni mogla poslati faksa, ker se sprejemna naprava ni odzivala ali je bila zasedena, naprava poskuša ponovno izbirati, in sicer na osnovi teh možnosti: ponovno izbiranje zaradi zasedenosti, ponovno izbiranje, ker ni bilo odziva, in ponovno izbiranje zaradi napake v komunikaciji.

Nastavitev možnosti ponovnega izbiranja zaradi zasedenosti

Če je ta možnost vklopljena, izdelek samodejno znova izbere številko, če prejme signal "zasedeno". Prvotna nastavitev možnosti za ponovno izbiranje zaradi zasedenosti je Vklopljeno.

1.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
2.
Dotaknite se menija Nastavitev faksa.
3.
Dotaknite se menija Napredna nastavitev.
4.
Pomaknite se do gumba Vnovični klic, če je zasedeno in se ga dotaknite, nato pa se dotaknite gumba Vklopljeno.

Nastavitev možnosti ponovnega izbiranja, ker ni bilo odziva

Če je ta možnost vklopljena, izdelek samodejno znova izbere številko, če se prejemna naprava ne odzove. Prvotna nastavitev možnosti za ponovno klicanje, ker se klicana naprava ni odzvala, je Izklopljeno.

1.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
2.
Dotaknite se menija Nastavitev faksa.
3.
Dotaknite se menija Napredna nastavitev.
4.
Pomaknite se do gumba Vn. klic, če ni odgovora in se ga dotaknite, nato pa se dotaknite gumba Vklopljeno.

Nastavitev možnosti ponovnega izbiranja zaradi napake v komunikaciji

Če je ta možnost vklopljena, izdelek samodejno znova izbere številko, če pride do napake v komunikaciji. Prvotna nastavitev možnosti za ponovno klicanje zaradi napake v komunikaciji je Vklopljeno.

1.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
2.
Dotaknite se menija Nastavitev faksa.
3.
Dotaknite se menija Napredna nastavitev.
4.
Pomaknite se do gumba Vn. klic pri kom. napaki in se ga dotaknite, nato pa se dotaknite gumba Vklopljeno.


Faks

Nastavitev svetlih/temnih barv in ločljivosti

V tem razdelku so informacije o naslednjih temah

  • Nastavitev privzete nastavitve svetlih/temnih barv (kontrast)
  • Nastavitev ločljivosti


Faks

Nastavitev privzete nastavitve svetlih/temnih barv (kontrast)

Kontrast vpliva na svetlost in temnost odhodnega faksa, ko je poslan.

Privzeta nastavitev svetlih/temnih barv je kontrast, ki je običajno uporabljen pri faksiranih sporočilih. Privzeto je drsnik nastavljen na sredino.

1.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
2.
Dotaknite se menija Nastavitev faksa.
3.
Dotaknite se menija Napredna nastavitev.
4.
Dotaknite se gumba Svetleje/temneje in nato ene od puščic, da prilagodite drsnik.


Faks

Nastavitev ločljivosti
OPOMBA:

Večja ločljivost pomeni večji faks. Večji faksi podaljšajo čas pošiljanja in lahko presežejo velikost prostega pomnilnika v napravi.

Spodaj je opisan postopek za spreminjanje privzete ločljivosti za vsa opravila faksiranja na eno od navedenih nastavitev:

●
Standardno: Če izberete to nastavitev, bo kakovost najnižja, hitrost prenosa pa največja.
●
Drobno: Če izberete to nastavitev, bo ločljivost večja kot pri nastavitvi Standardno, ki je običajno primerna za besedilne dokumente.
●
Zelo drobno: Ta nastavitev je najboljša za dokumente, ki vsebujejo besedilo in slike. Hitrost prenosa je manjša kot pri nastavitvi Drobno, vendar večja kot pri nastavitvi Fotografija.
●
Fotografija: Ta nastavitev omogoča ustvarjanje najboljših slik, vendar se čas prenosa zelo podaljša.

Prvotna privzeta nastavitev ločljivosti je Drobno.

Nastavitev privzete ločljivosti

1.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
2.
Dotaknite se menija Nastavitev faksa.
3.
Dotaknite se menija Napredna nastavitev.
4.
Dotaknite se gumba Ločljivost faksa in nato ene od možnosti.


Faks

Predloge za naslovnico

Več predlog za naslovnico faksa za poslovno in domačo uporabo je na voljo v programu za pošiljanje faksa iz osebnega računalnika.

OPOMBA:

Predlog za naslovnico ni mogoče spreminjati, mogoče pa je spreminjati polja v njih.


Faks

Nastavitev kod računov

Če je vklopljena funkcija kod računov, vas izdelek pozove, da za vsak faks vnesete kodo računa. Izdelek zviša število kode računa z vsako poslano stranjo faksa. To velja za vse vrste faksov razen za fakse s pozivom za sprejem, posredovane fakse ali fakse, prenesene z računalnikom. Pri faksu za nedoločeno ali določeno skupino prejemnikov izdelek zviša število kode računa z vsakim faksom, ki je uspešno poslan na posamezen cilj.

Prvotna nastavitev možnosti kode računa je Izklopljeno. Koda računa je lahko poljubno število od 1 do 250.

Nastavitev kod računov

1.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
2.
Dotaknite se menija Nastavitev faksa.
3.
Dotaknite se menija Napredna nastavitev.
4.
Pomaknite se do gumba Kode računov in se ga dotaknite, nato pa se dotaknite gumba Vklopljeno.

Uporaba kod računov

1.
Položite dokument v podajalnik dokumentov ali na steklo optičnega bralnika.
2.
Na začetnem zaslonu se dotaknite gumba Faks.
3.
Vnesite številko faksa ali izberite vnos pripravljenega ali skupinskega klica.
4.
Dotaknite se gumba Začni faksirati.
5.
Vnesite kodo računa in se nato dotaknite gumba OK.

Tiskanje poročila o kodah računov

Poročilo o kodah računov je natisnjen seznam, na katerem so vse kode računov faksiranja in skupno število faksov, obračunano za posamezno kodo.

OPOMBA:

Potem ko izdelek natisne to poročilo, izbriše vse podatke o obračunavanju.

1.
Na začetnem zaslonu se dotaknite gumba Faks.
2.
Dotaknite se gumba Meni Faks.
3.
Dotaknite se gumba Poročila o faksih.
4.
Pomaknite se do gumba Natisni poročilo o obračunavanju in se ga dotaknite.


Faks

Nastavitve sprejemanja faksov

V tem razdelku so informacije o naslednjih temah

  • Nastavitev posredovanja faksov
  • Nastavitev načina odziva
  • Blokiranje ali deblokiranje klicnih številk faksov
  • Nastavitev števila zvonjenj pred odzivom
  • Nastavitev razločnega zvonjenja
  • Uporaba samodejne pomanjšave za dohodne fakse
  • Nastavitev ponovnega tiskanja faksov
  • Nastavitev glasnosti zvokov faksa
  • Nastavitev žigosanja prejetih faksov
  • Nastavitev funkcije zasebnega sprejemanja


Faks

Nastavitev posredovanja faksov

Napravo lahko nastavite na posredovanje faksov na drugo številko faksa. Ko vaša naprava sprejme faks, ga shrani v pomnilnik. Naprava nato pokliče številko faksa, ki ste jo določili, in pošlje faks. Če naprava zaradi napake ne more posredovati faksa (številka je zasedena), ponovni klici pa so neuspešni, naprava natisne faks.

Če napravi med sprejemanjem faksa zmanjka pomnilnika, prekine dohodni faks in posreduje samo strani in delne strani, ki jih je uspela shraniti v pomnilnik.

Če uporablja funkcijo posredovanja faksov, mora naprava (in ne računalnik) sprejemati fakse, način odziva pa mora biti nastavljen na Samodejno.

1.
Na začetnem zaslonu se dotaknite gumba Faks.
2.
Dotaknite se gumba Meni Faks.
3.
Dotaknite se gumba Možnosti prejemanja.
4.
Dotaknite se gumba Posredovanje faksa in nato gumba Vklopljeno.
5.
S tipkovnico vnesite številko za posredovanje faksov in se nato dotaknite gumba OK.


Faks

Nastavitev načina odziva

Glede na razmere nastavite način odziva izdelka na Samodejno, TAM, Faks/telefon ali Ročno. Prvotna privzeta nastavitev je Samodejno.

●
Samodejno: Izdelek se odzove na klic po določenem številu zvonjenj ali ko zazna posebne signale faksa.
●
TAM: Izdelek se na klic ne odzove samodejno. Namesto tega počaka, da zazna signal faksa.
●
Faks/telefon: Izdelek se takoj odzove na dohodne klice. Če zazna signal faksa, klic obdela kot faks. Če ne zazna signala faksa, zazvoni in vas s tem opozori, da odgovorite na dohodni glasovni klic.
●
Ročno: Izdelek se nikoli ne odzove na klic. Postopek prejemanja faksa morate zagnati sami, in sicer tako, da se dotaknete gumba Začni faksirati na nadzorni plošči ali dvignete telefonsko slušalko, ki je priključena na to linijo, in izberete 1-2-3.

Za nastavitev ali spremembo načina odziva sledite spodnjim korakom:

1.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
2.
Dotaknite se menija Nastavitev faksa.
3.
Dotaknite se menija Osnovna nastavitev.
4.
Pomaknite se do gumba Način odziva in se ga dotaknite. Nato se dotaknite imena možnosti, ki jo želite uporabiti.


Faks

Blokiranje ali deblokiranje klicnih številk faksov

Če ne želite prejemati faksov od določenih ljudi ali podjetij, lahko na nadzorni plošči blokirate do 30 klicnih številk faksov. Ko vam nekdo z blokirane klicne številke pošlje faks, se na zaslonu nadzorne plošče prikaže, da je številka blokirana, faks ni natisnjen in se ne shrani v pomnilnik. Faksi z blokiranih klicnih številk imajo v dnevniku aktivnosti faksa oznako “zavrženo”. Blokirane klicne številke faksov lahko deblokirate posamično ali vse hkrati.

OPOMBA:

Pošiljatelj blokiranega faksa ni obveščen o neuspešnem pošiljanju.

1.
Na začetnem zaslonu se dotaknite gumba Faks.
2.
Dotaknite se gumba Meni Faks.
3.
Dotaknite se gumba Možnosti prejemanja.
4.
Dotaknite se gumba Blokiranje neželenih faksov.
5.
Dotaknite se gumba Dodaj številko.
6.
S tipkovnico vnesite številko faksa, ki jo želite blokirati, in se nato dotaknite gumba OK.


Faks

Nastavitev števila zvonjenj pred odzivom

Če je izbrana nastavitev načina odzivanja Samodejno, je od nastavitve števila zvonjenj v napravi odvisno število zvonjenj telefonskega aparata, preden se naprava odzove na dohodni klic.

Če je naprava priključena na linijo za prejemanje tako telefaksov kot glasovnih klicev (skupna linija) in je na to linijo priključen še telefonski odzivnik, bo morda treba prilagoditi nastavitev števila zvonjenj pred odzivom. Število zvonjenj naprave mora biti večje od števila zvonjenj telefonskega odzivnika. Na ta način se telefonski odzivnik lahko odzove na dohodni klic in posname sporočilo, če gre za glasovni klic. Ko se telefonski odzivnik odzove na klic, naprava "posluša" klic in se samodejno odzove, če zazna signal za faksiranje.

V ZDA in Kanadi je privzeta nastavitev za število zvonjenj pet (5), v drugih državah/regijah pa dve (2).

S spodnjo tabelo si pomagajte pri določanju števila zvonjenj pred odzivom.

Vrsta telefonske linije
Priporočljiva nastavitev števila zvonjenj pred odzivom
Namenska faks linija (le za sprejemanje faksov)
Nastavite na število zvonjenj v okviru vrednosti, prikazanih na zaslonu nadzorne plošče. (Najmanjše in največje dovoljeno število zvonjenj je odvisno od države/regije.)
Ena linija z dvema ločenima številkama in možnostjo izbire načina zvonjenja.
Eno ali dve zvonjenji. (Če drugo telefonsko številko uporabljate za telefonski odzivnik ali glasovno pošto v računalniku, se prepričajte, da je število zvonjenj naprave večje kot število zvonjenj odzivnika.) Uporabite funkcijo razločnega zvonjenja, da razlikujete med glasovnimi klici in faksi.)
Skupna linija (za sprejemanje faksov in glasovnih klicev) s priključenim telefonskim aparatom
Pet ali več zvonjenj.
Skupna linija (za prejemanje faksov in glasovnih klicev) s priključenim telefonskim odzivnikom ali glasovno pošto v računalniku
Dve zvonjenji več kot je število zvonjenj telefonskega odzivnika ali glasovne pošte v računalniku.

Če želite nastaviti ali spremeniti število zvonjenj pred odzivom, sledite spodnjim korakom:

1.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
2.
Dotaknite se menija Nastavitev faksa.
3.
Dotaknite se menija Osnovna nastavitev.
4.
Dotaknite se gumba Število zvonjenj pred odzivom.
5.
S tipkovnico vnesite število zvonjenj in se nato dotaknite gumba OK.


Faks

Nastavitev razločnega zvonjenja

Storitev vzorcev zvonjenja ali razločnega zvonjenja je na voljo pri nekaterih lokalnih telefonskih operaterjih. Storitev vam omogoča, da imate na eni liniji več telefonskih številk. Vsaka telefonska številka ima svoj vzorec zvonjenja, da se lahko odzovete na glasovne klice, naprava pa se lahko odzove na faks klice.

Če storitev vzorcev zvonjenja naročite pri telefonskem operaterju, morate napravo nastaviti tako, da se bo odzvala na pravi vzorec zvonjenja. Enolični vzorci zvonjenja niso podprti v vseh državah/regijah. Pri svojem telefonskem operaterju vprašajte, ali je storitev na voljo v vaši državi/regiji.

OPOMBA:

Če nimate storitve vzorcev zvonjenja in spremenite privzeti vzorec zvonjenja Vsa zvonjenja, naprava morda ne bo mogla sprejemati faksov.

Nastavitve so naslednje:

●
Vsa zvonjenja: Naprava se odzove na vse klice na telefonski liniji.
●
Enojno: Naprava se odzove na vse klice z enojnim vzorcem zvonjenja.
●
Dvojno: Naprava se odzove na vse klice z dvojnim vzorcem zvonjenja.
●
Trojno: Naprava se odzove na vse klice s trojnim vzorcem zvonjenja.
●
Dvojno in trojno: Naprava se odzove na vse klice z dvojnim in trojnim vzorcem zvonjenja.

Za spremembo vzorcev zvonjenja za odzive na klice sledite naslednjim korakom:

1.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
2.
Dotaknite se menija Nastavitev faksa.
3.
Dotaknite se menija Osnovna nastavitev.
4.
Dotaknite se gumba Značilno zvonjenje in nato imena možnosti.


Faks

Uporaba samodejne pomanjšave za dohodne fakse

Če je vklopljena možnost "Fit to Page" (Prilagodi na stran), naprava samodejno pomanjša dolge fakse do 75 %, da ustrezajo privzeti velikosti strani (faks je na primer pomanjšan iz oblike legal v obliko letter).

Če je možnost "Fit to Page" (Prilagodi na stran) izklopljena, bodo dolgi faksi natisnjeni na več straneh. Prvotna privzeta nastavitev za samodejno pomanjšavo dohodnih faksov je Vklopljeno.

Če je možnost Žigosaj fakse vklopljena, boste morda želeli vklopiti tudi možnost samodejne pomanjšave. To rahlo zmanjša velikost dohodnih faksov in prepreči oznaki strani, da razdeli faks na dve strani.

OPOMBA:

Preverite, ali se privzeta nastavitev velikosti papirja ujema z velikostjo papirja na pladnju.

1.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
2.
Dotaknite se menija Nastavitev faksa.
3.
Dotaknite se menija Napredna nastavitev.
4.
Dotaknite se gumba Prilagodi na stran in nato gumba Vklopljeno.


Faks

Nastavitev ponovnega tiskanja faksov

1.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
2.
Dotaknite se menija Nastavitev faksa.
3.
Dotaknite se menija Napredna nastavitev.
4.
Pomaknite se do gumba Dovoli ponovno tiskanje faksov in se ga dotaknite, nato pa se dotaknite gumba Vklopljeno.


Faks

Nastavitev glasnosti zvokov faksa

Z nadzorno ploščo nastavite glasnost faksa. Spremenite lahko naslednje zvoke:

●
Glasnost alarma
●
Glasnost zvonjenja
●
Glasnost telefonske linije

V tem razdelku so informacije o naslednjih temah

  • Nastavitev glasnosti alarma, telefonske linije in zvonjenja


Faks

Nastavitev glasnosti alarma, telefonske linije in zvonjenja

1.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
2.
Dotaknite se menija Nastavitev sistema.
3.
Dotaknite se menija Nastavitve glasnosti.
4.
Dotaknite se imena nastavitve glasnosti, ki jo želite prilagoditi, in se nato dotaknite ene od možnosti. Ta korak ponovite za vse nastavitve glasnosti.


Faks

Nastavitev žigosanja prejetih faksov

Naprava natisne informacije o identifikaciji pošiljatelja na vrh vsakega sprejetega faksa. Dohodni faks lahko v glavi ožigosate tudi z lastnimi informacijami, da potrdite datum in čas prejema faksa. Prvotna privzeta nastavitev za sprejete fakse z oznako je Izklopljeno.

OPOMBA:

Če vklopite nastavitev za označevanje prejetih faksov, lahko povečate velikost strani in tako povzročite tiskanje dodatne strani.

OPOMBA:

Ta možnost velja samo za sprejete fakse, ki jih naprava natisne.

1.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
2.
Dotaknite se menija Nastavitev faksa.
3.
Dotaknite se menija Napredna nastavitev.
4.
Pomaknite se do gumba Žigosaj fakse in se ga dotaknite, nato pa se dotaknite gumba Vklopljeno.


Faks

Nastavitev funkcije zasebnega sprejemanja

Če je funkcija zasebnega prejemanja aktivna, se prejeti faksi shranijo v pomnilnik. Za tiskanje shranjenih faksov je potrebno geslo.

1.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
2.
Dotaknite se menija Nastavitev faksa.
3.
Dotaknite se menija Napredna nastavitev.
4.
Pomaknite se do gumba Zasebno prejemanje in se ga dotaknite, nato pa se dotaknite gumba Vklopljeno.
5.
Če še niste nastavili sistemskega gesla, vas izdelek pozove, da ga ustvarite.
OPOMBA:

Sistemsko geslo loči velike in male črke.

a.
Dotaknite se gumba OK in nato s tipkovnico vnesite sistemsko geslo.
b.
Dotaknite se gumba OK, potrdite geslo tako, da ga še enkrat vnesete, in se nato dotaknite gumba OK, da ga shranite.


Faks

Nastavitev pozivanja faksa

Če je druga oseba nastavila pozivanje faksa, lahko zahtevate, da je faks poslan v vašo napravo. (To imenujemo pozivanje druge naprave).

1.
Na začetnem zaslonu se dotaknite gumba Faks.
2.
Dotaknite se gumba Meni Faks.
3.
Dotaknite se gumba Možnosti prejemanja.
4.
Dotaknite se gumba Poziv za prejem.
5.
S tipkovnico vnesite številko faksa, ki jo želite pozvati, in se nato dotaknite gumba OK.

Naprava pokliče drugo napravo in zahteva faks.


Faks

Uporaba faksa

V tem razdelku so informacije o naslednjih temah

  • Programska oprema faksa
  • Preklic faksa
  • Brisanje faksov iz pomnilnika
  • Uporaba faksa v sistemu DSL, PBX ali ISDN
  • Uporaba faksa prek storitve VoIP
  • Pomnilnik faksa
  • Pošiljanje faksa
  • Sprejemanje faksa


Faks

Programska oprema faksa

V tem razdelku so informacije o naslednjih temah

  • Podprti programi faksa


Faks

Podprti programi faksa

Računalniški program faksa, ki je priložen napravi, je edini računalniški program, ki je združljiv z napravo. Če želite še naprej uporabljati računalniški program za faksiranje, ki je nameščen v računalniku, uporabite modem, ki je že povezan z računalnikom; program ne bo deloval prek modema izdelka.


Faks

Preklic faksa

Če želite prekiniti trenutno pošiljanje, prenos ali sprejemanje faksa, sledite spodnjim navodilom.

V tem razdelku so informacije o naslednjih temah

  • Preklic trenutnega faksiranja
  • Preklic čakajočega opravila faksiranja


Faks

Preklic trenutnega faksiranja

Pritisnite gumb [image] Prekliči na nadzorni plošči. Naprava prekine pošiljanje vseh strani, ki se še niso prenesle. S pritiskom gumba [image] Prekliči ustavite tudi pošiljanje faksov skupini prejemnikov.


Faks

Preklic čakajočega opravila faksiranja

Ta postopek uporabite za preklic faksiranja v naslednjih primerih:

●
Naprava čaka na ponovno izbiranje, ker je bila številka zasedena ali se klicana naprava ni odzvala oziroma je prišlo do napake v komunikaciji.
●
Naprava je faks uvrstila na seznam in ga bo poslala pozneje.

Če želite prekiniti faksiranje z uporabo menija Stanje opravila faksa, upoštevajte naslednja navodila:

1.
Na začetnem zaslonu se dotaknite gumba Faks.
2.
Dotaknite se gumba Meni Faks.
3.
Dotaknite se gumba Možnosti pošiljanja.
4.
Dotaknite se gumba Stanje opravila faksa.
5.
Pritisnite številko faksa za opravilo, ki ga želite preklicati.


Faks

Brisanje faksov iz pomnilnika

Ta postopek uporabite samo, če vas skrbi, da ima še kdo dostop do vaše naprave in bi utegnil ponovno natisniti fakse v pomnilniku.

POZOR:

Poleg čiščenja pomnilnika za ponovno tiskanje ta postopek počisti tudi vse fakse, ki se trenutno pošiljajo, neposlane fakse, ki čakajo na ponovno izbiranje, fakse na seznamu za pošiljanje pozneje in fakse, ki niso natisnjeni ali posredovani.

1.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .

2.
Dotaknite se menija Storitev.
3.
Dotaknite se menija Storitev faksiranja.
4.
Dotaknite se gumba Izbriši shranjene fakse.


Faks

Uporaba faksa v sistemu DSL, PBX ali ISDN

HP-jevi izdelki so zasnovani za uporabo s standardnimi analognimi telefonskimi storitvami. Niso zasnovani za uporabo na linijah DSL, PBX, ISDN ali s storitvami VoIP, vendar delujejo z ustrezno nastavitvijo in opremo.

OPOMBA:

HP priporoča, da se za namestitvene možnosti storitev DSL, PBX, ISDN in VoIP obrnete na ponudnika storitev.

HP LaserJet je analogna naprava, ki ni združljiva z vsemi digitalnimi telefonskimi okolji (če ne uporabite pretvornika digitalnih signalov v analogne). HP ne zagotavlja, da bo naprava združljiva z digitalnimi okolji ali pretvorniki digitalnih signalov v analogne.

V tem razdelku so informacije o naslednjih temah

  • DSL
  • PBX
  • ISDN


Faks

DSL

Digitalni naročniški vod (DSL) uporablja digitalno tehnologijo na standardnih bakrenih telefonskih žicah. Izdelek ni neposredno združljiv s temi digitalnimi signali. Če je konfiguracija določena med namestitvijo DSL, je signal mogoče ločiti tako, da se nekaj pasovne širine uporabi za prenos analognega signala (za glasovne in faks klice), preostanek pasovne širine pa se uporabi za prenos digitalnih podatkov.

OPOMBA:

Vsi faksi niso združljivi s storitvami DSL. HP ne zagotavlja, da bo naprava združljiva z vsemi linijami za storitve DSL ali ponudniki storitev.

Običajni modem DSL uporablja filter za ločevanje višjefrekvenčne komunikacije modema DSL in nižjefrekvenčne komunikacije analognega telefona in modema faksa. Pri analognih telefonih in analognih izdelkih za faksiranje, ki so priključeni na telefonsko linijo, ki jo uporablja DSL, je pogosto treba uporabiti filter. Ta filter navadno priskrbi ponudnik storitev DSL. Za dodatne informacije in pomoč se obrnite na ponudnika storitev DSL.


Faks

PBX

Izdelek je analogna naprava in ni združljiv z vsemi digitalnimi telefonskimi okolji. Za pošiljanje faksov boste morda potrebovali filtre ali pretvornike digitalnih signalov v analogne. Če v okolju PBX pride do težav s faksiranjem, boste morda morali na pomoč poklicati ponudnika storitev PBX. HP ne zagotavlja, da bo naprava združljiva z digitalnimi okolji ali pretvorniki digitalnih signalov v analogne.

Za dodatne informacije in pomoč se obrnite na ponudnika storitev PBX.


Faks

ISDN

Izdelek je analogna naprava in ni združljiv z vsemi digitalnimi telefonskimi okolji. Za pošiljanje faksov boste morda potrebovali filtre ali pretvornike digitalnih signalov v analogne. Če v okolju ISDN pride do težav s faksiranjem, se boste za pomoč morda morali obrniti na ponudnika storitev ISDN. HP ne jamči, da je izdelek združljiv z digitalnimi okolji ISDN ali pretvorniki digitalnih signalov v analogne.


Faks

Uporaba faksa prek storitve VoIP

Storitve protokola govora po IP (VoIP) pogosto niso združljive s faksi, če ponudnik izrecno ne omeni, da podpira storitve faksiranja po IP.

Če ima naprava težave pri faksiranju v omrežju VoIP, preverite vse kable in nastavitve. Zmanjšanje hitrosti faksiranja bo morda napravi omogočilo pošiljanje faksa prek omrežja VoIP.

Ponudnik storitev VoIP morda nudi način povezave "Prepuščanje", kar omogoča učinkovitejše delovanje faksa z uporabo storitve VoIP. Če je ponudnik liniji dodal "prijetne šume", je delovanje faksa lahko učinkovitejše, če ta funkcija ne bo omogočena.

Če boste še vedno imeli težave, se obrnite na ponudnika storitev VoIP.


Faks

Pomnilnik faksa

V tem razdelku so informacije o naslednjih temah

  • V primeru izpada električne energije se vsebina pomnilnika faksa ohrani


Faks

V primeru izpada električne energije se vsebina pomnilnika faksa ohrani

Pomnilnik flash ščiti pred izgubo podatkov v primeru izpada napajanja. Druge faksirne naprave shranijo faksirane strani v običajnem pomnilniku RAM ali v kratkoročnem pomnilniku RAM. Običajni pomnilnik RAM ob izpadu napajanja takoj izgubi podatke, kratkoročni pomnilnik RAM pa šele 60 minut po izpadu napajanja. Pomnilnik flash lahko brez napajanja podatke ohrani več let.


Faks

Pošiljanje faksa

V tem razdelku so informacije o naslednjih temah

  • Faksiranje z namiznim optičnim bralnikom
  • Faksiranje s podajalnikom dokumentov
  • Uporaba tipk za hitro klicanje in tipk za izbiranje skupin prejemnikov
  • Pošiljanje faksa iz programske opreme
  • Pošiljanje faksa iz telefona, priključenega na linijo za faks
  • Pošiljanje faksa s potrditvijo
  • Nastavitev poznejšega pošiljanja faksa
  • Uporaba dostopnih kod, kreditnih kartic ali telefonskih kartic.


Faks

Faksiranje z namiznim optičnim bralnikom

1.
Izvirnik položite na steklo optičnega bralnika z licem navzdol.

2.
Na začetnem zaslonu se dotaknite gumba Faks.
3.
S tipkovnico vnesite številko faksa.
4.
Dotaknite se gumba Začni faksirati.
5.
Izdelek vas pozove, da potrdite pošiljanje s stekla optičnega bralnika. Dotaknite se gumba Da.
6.
Izdelek vas pozove, da naložite prvo stran. Dotaknite se gumba OK.
7.
Izdelek optično prebere prvo stran in vas nato pozove, da namestite drugo stran. Če je dokument večstranski, se dotaknite gumba Da. Nadaljujte s postopkom, dokler optično ne preberete vseh strani.
8.
Ko optično preberete zadnjo stran, se ob pozivu dotaknite gumba Ne. Izdelek pošlje faks.


Faks

Faksiranje s podajalnikom dokumentov

1.
Vstavite izvirnike v podajalnik dokumentov z licem navzgor.
OPOMBA:

Zmogljivost podajalnika dokumentov je do 35 listov po 75 g/m2 ali 20 lb.

POZOR:

Če se želite izogniti poškodbam izdelka, ne nalagajte listov s korekturnim trakom, korekturnim sredstvom ali sponkami za papir. V podajalnik dokumentov tudi ne nalagajte fotografij ter majhnih ali občutljivih izvirnikov.

Mesto podajalnika dokumentov

2.
Vodila za papir nastavite tesno ob papir.

vodila podajalnika dokumentov

3.
Na začetnem zaslonu se dotaknite gumba Faks.
4.
S tipkovnico vnesite številko faksa.
5.
Dotaknite se gumba Začni faksirati.


Faks

Uporaba tipk za hitro klicanje in tipk za izbiranje skupin prejemnikov

1.
Položite dokument v podajalnik dokumentov ali na steklo optičnega bralnika.

2.
Na začetnem zaslonu se dotaknite gumba Faks.
3.
Na tipkovnici se dotaknite ikone imenika faksa.

4.
Dotaknite se imena posamičnega ali skupinskega vnosa, ki ga želite uporabiti.
5.
Dotaknite se gumba Začni faksirati.


Faks

Pošiljanje faksa iz programske opreme

Naslednje informacije vsebujejo osnovna navodila za pošiljanje faksov z uporabo programske opreme, ki je priložena napravi. Vse druge teme, povezane s programsko opremo, najdete v pomoči programske opreme, ki jo lahko zaženete v meniju programa Help.

Elektronske dokumente lahko faksirate iz računalnika, če ta ustreza naslednjim zahtevam:

●
Izdelek je priključen neposredno na računalnik ali pa v omrežje, v katero je priključen računalnik.
●
V računalniku je nameščena programska oprema naprave.
●
Računalnik mora imeti operacijski sistem, ki ga podpira ta izdelek.
Pošiljanje faksa iz programske opreme

Postopek pošiljanja faksa je odvisen od specifikacij. Spodaj so navedeni najbolj tipični koraki.

1.
Kliknite Start, kliknite Programs (Programi) (ali All Programs (Vsi programi) v Windows XP), nato pa kliknite HP.
2.
Kliknite ime naprave in nato Send fax (Pošlji faks). Odpre se programska oprema faksa.
3.
Vnesite klicno številko faksa enega ali več prejemnikov.
4.
Položite dokument v podajalnik dokumentov.
5.
Kliknite Send Now (Pošlji zdaj).

Pošiljanje faksa iz programske opreme drugega proizvajalca, na primer iz programa Microsoft Word

1.
Dokument odprite v programu drugega proizvajalca.
2.
Kliknite meni File (Datoteka) in nato Print (Natisni).
3.
Na spustnem seznamu tiskalnikov izberite tiskalni gonilnik za faksiranje. Odpre se programska oprema faksa.
4.
Vnesite klicno številko faksa enega ali več prejemnikov.
5.
Vključite vse strani, naložene v napravi. Ta korak je izbiren.
6.
Kliknite Send Now (Pošlji zdaj).


Faks

Pošiljanje faksa iz telefona, priključenega na linijo za faks

Včasih boste morda želeli izbrati klicno številko faksa iz telefona, ki je priključen na isto linijo kot naprava. Če na primer pošiljate faks prejemniku, katerega naprava je v načinu ročnega sprejemanja, ga lahko pred pošiljanjem faksa pokličete in mu sporočite, da pošiljate faks.

OPOMBA:

Telefon mora biti priključen na vrata za telefon na izdelku ikona telefona na vratih za faks.

1.
Položite dokument v podajalnik dokumentov.
2.
Na začetnem zaslonu se dotaknite gumba Faks.
3.
Dvignite slušalko telefona, ki je priključen na isto linijo kot naprava. Klicno številko faksa izberite s številčnico telefonskega aparata.
4.
Ko se prejemnik oglasi, mu naročite, naj zažene faks.
5.
Ko zaslišite signale faksa, se dotaknite gumba Začni faksirati na nadzorni plošči, počakajte, da se na zaslonu nadzorne plošče prikaže sporočilo Povezovanje, in odložite slušalko.


Faks

Pošiljanje faksa s potrditvijo

Izdelek lahko nastavite tako, da vas pozove, da še enkrat vnesete številko faksa in s tem potrdite, da faks pošiljate na ustrezno številko.

1.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
2.
Dotaknite se menija Nastavitev faksa.
3.
Dotaknite se menija Napredna nastavitev.
4.
Pomaknite se do gumba Potrditev številke faksa in se ga dotaknite, nato pa se dotaknite gumba Vklopljeno.
5.
Pošljite faks.


Faks

Nastavitev poznejšega pošiljanja faksa

Z nadzorno ploščo nastavite, da bo naprava pozneje samodejno poslala faks enemu ali več prejemnikom. Po končanem postopku naprava skenira dokument in ga shrani v pomnilnik, nato pa se vrne v stanje pripravljenosti.

OPOMBA:

Če naprava ob določenem času ne uspe poslati faksa, je to zapisano v poročilu o napaki faksa (če je možnost vključena) ali zabeleženo v dnevniku aktivnosti faksa. Prenosa ni mogoče začeti, ker ni odziva na klic za pošiljanje faksa ali pa signal za zasedeno prekine ponovne poskuse klicanja.

Če je faks nastavljen za pošiljanje pozneje in ga je treba posodobiti, pošljite dodatne informacije posebej. Vsi faksi, ki bodo hkrati poslani na isto klicno številko, so poslani posamično.

1.
Položite dokument v podajalnik dokumentov.

2.
Na začetnem zaslonu se dotaknite gumba Faks.
3.
Dotaknite se gumba Meni Faks.
4.
Dotaknite se gumba Možnosti pošiljanja.
5.
Dotaknite se gumba Pošlji faks pozneje.
6.
S tipkovnico vnesite uro, ob kateri naj se pošlje faks. Dotaknite se gumba OK.
7.
S tipkovnico vnesite datum, ko naj se pošlje faks. Dotaknite se gumba OK.
8.
S tipkovnico vnesite številko faksa. Dotaknite se gumba OK. Izdelek optično prebere dokument in nato shrani datoteko v pomnilnik do trenutka, ki ste ga določili.


Faks

Uporaba dostopnih kod, kreditnih kartic ali telefonskih kartic.

Za uporabo dostopnih kod, kreditnih kartic ali telefonskih kartic številko vnesite ročno, da omogočite premore in klicne kode.

V tem razdelku so informacije o naslednjih temah

  • Mednarodno pošiljanje faksov


Faks

Mednarodno pošiljanje faksov

Za mednarodno pošiljanje faksa številko vnesite ročno, da omogočite premore in mednarodne klicne kode.


Faks

Sprejemanje faksa

V tem razdelku so informacije o naslednjih temah

  • Tiskanje faksa
  • Sprejemanje faksov, ko so na telefonski liniji slišni signali faksiranja


Faks

Tiskanje faksa

Ko naprava sprejme faks, ga natisne (če ni omogočena funkcija zasebnega sprejemanja) in samodejno shrani v pomnilnik Flash.

Ko barvna tiskalna kartuša postane skoraj povsem prazna, izdelek začne tiskati samo s črno, zato da ne pride do prekinitev faksiranja. Če želite izdelek konfigurirati tako, da bo tiskal barvno in porabil preostali toner v kartuši, ki je dosegla prag, ko je skoraj povsem prazna, sledite tem korakom:

1.
Na nadzorni plošči izdelka se dotaknite gumba [image] Nastavitev in nato gumba Nastavitev sistema.
2.
Dotaknite se gumba Pri zelo nizki ravni in nato gumba Barvne kartuše.
3.
Dotaknite se gumba Nadaljuj.

Ko zamenjate kartušo, ki je dosegla prag, ko je skoraj povsem prazna, izdelek samodejno nadaljuje z barvnim tiskanjem.

V tem razdelku so informacije o naslednjih temah

  • Tiskanje shranjenega faksa, ko je vklopljena funkcija zasebnega sprejemanja
  • Ponovno tiskanje faksa


Faks

Tiskanje shranjenega faksa, ko je vklopljena funkcija zasebnega sprejemanja

Za tiskanje shranjenih faksov morate vnesti varnostno geslo izdelka. Ko izdelek natisne shranjene fakse, se izbrišejo iz pomnilnika.

1.
Na začetnem zaslonu se dotaknite gumba Faks.
2.
Dotaknite se gumba Meni Faks.
3.
Dotaknite se gumba Možnosti prejemanja.
4.
Dotaknite se gumba Natisni zasebne fakse.
5.
S tipkovnico vnesite geslo za zaščito izdelka in se nato dotaknite gumba OK.


Faks

Ponovno tiskanje faksa

Če je vklopljena funkcija Dovoli ponovno tiskanje faksov, izdelek prejete fakse shranjuje v pomnilnik. Izdelek ima približno 3,2 MB prostora za shranjevanje, tj. za približno 250 strani.

Faksi se neprekinjeno shranjujejo. Ponovno tiskanje jih ne odstrani iz pomnilnika.

Vklop funkcije Dovoli ponovno tiskanje faksov

1.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
2.
Dotaknite se menija Nastavitev faksa.
3.
Dotaknite se menija Napredna nastavitev.
4.
Pomaknite se do gumba Dovoli ponovno tiskanje faksov in se ga dotaknite, nato pa se dotaknite gumba Vklopljeno.

Reprint faxes (Ponovno tiskanje faksov)

1.
Na začetnem zaslonu se dotaknite gumba Faks.
2.
Dotaknite se gumba Meni Faks.
3.
Dotaknite se gumba Možnosti prejemanja.
4.
Dotaknite se gumba Znova natisni fakse.
5.
Dotaknite se vnosa za faks, ki ga želite znova natisniti.


Faks

Sprejemanje faksov, ko so na telefonski liniji slišni signali faksiranja

Če ste priključeni na telefonsko linijo, ki omogoča faksiranje in telefoniranje, in če zaslišite signale za faksiranje, ko se javite na telefon, lahko postopek sprejemanja faksa začnete na dva načina:

●
Če ste v bližini izdelka, na nadzorni plošči pritisnite gumb Začni faksirati.
●
V nasprotnem primeru na številčnici telefonskega aparata zaporedoma pritisnite 1-2-3, prisluhnite signalom za prenos faksa in odložite slušalko.
OPOMBA:

Da bi lahko sprejeli faks na drug način, mora biti nastavitev Telefonski dvojček nastavljena na Da.


Faks

Odpravljanje težav s faksiranjem

V tem razdelku so informacije o naslednjih temah

  • Kontrolni seznam za odpravljanje težav s faksom
  • Sporočila o napakah faksiranja
  • Odpravljanje težav z uporabo kod faksa in poročili o sledenju
  • Dnevniki faksa in poročila o faksih
  • Spreminjanje odpravljanja napak in hitrosti faksiranja
  • Odpravljanje težav pri pošiljanju faksov
  • Odpravljanje težav pri prejemanju faksov
  • Odpravljanje splošnih težav s faksom


Faks

Kontrolni seznam za odpravljanje težav s faksom
●
Obstaja več možnih načinov odprave težav. Ko izvedete posamezen priporočen ukrep, znova poskusite poslati faks, da boste videli, ali ste odpravili težavo.
●
Poskrbite, da je med odpravljanjem težav s faksiranjem kabel izdelka priključen neposredno na stensko telefonsko vtičnico; tako bodo rezultati optimalni. Izključite vse ostale naprave, ki so priključene na izdelek.

1.
Preverite, ali je telefonski kabel priključen na ustrezna vrata na hrbtni strani izdelka.
2.
S preskusom faksiranja preverite telefonsko linijo:

a.
Na nadzorni plošči odprite meni [image] Nastavitev in nato meni Storitev.
b.
Izberite možnost Storitev faksiranja.
c.
Izberite možnost Zaženi preskus faksa. Izdelek natisne poročilo o preskusu faksiranja.

Poročilo lahko vsebuje naslednje možne rezultate:

●
Opravljeno: poročilo vsebuje vse trenutne nastavitve faksa za pregled.
●
Ni opravljeno: kabel je priključen na napačna vrata. poročilo vsebuje predloge za odpravljanje težave.
●
Ni opravljeno: telefonska linija ni aktivna. poročilo vsebuje predloge za odpravljanje težave.

3.
Preverite, ali je v izdelku uporabljena najnovejša različica vdelane programske opreme:

a.
Natisnite konfiguracijsko stran z uporabo menija Poročila na nadzorni plošči, da pridobite datumsko kodo trenutne vdelane programske opreme.
b.
Pojdite na www.hp.com.
1.
Kliknite povezavo Podpora in gonilniki.
2.
Kliknite možnost povezave Prenos gonilnikov in programske opreme.
3.
V polje Za izdelek vnesite številko modela izdelka in nato kliknite gumb Pojdi.
4.
Kliknite povezavo za vaš operacijski sistem.
5.
Pomaknite se na razdelek Firmware (Vdelana programska oprema) v tabeli.
●
Če je navedena različica enaka različici na konfiguracijski strani, potem imate najnovejšo različico.
●
Če sta različici različni, prenesite nadgradnjo vdelane programske opreme in posodobite vdelano programsko opremo v izdelku tako, da sledite navodilom na zaslonu.
OPOMBA:

Za nadgradnjo vdelane programske opreme mora biti izdelek povezan z računalnikom, ki ima internetni dostop.
●
Znova pošljite faks.

4.
Preverite, ali je bil faks nastavljen pri nameščanju programske opreme izdelka.

Na računalniku v mapi HP-jevega programa zaženite Fax Setup Utility (Pripomoček za nastavitev faksa).

5.
Preverite, ali telefonska storitev podpira analogno faksiranje.
●
Če uporabljate ISDN ali digitalni sistem PBX, se obrnite na ponudnika storitev za informacije o konfiguriranju analogne linije za faks.
●
Če uporabljate storitev VoIP, na nadzorni plošči preklopite nastavitev Hitrost faksa na možnost Počasna (V.29) ali onemogočite možnost Hitra (V.34). Pri ponudniku storitev se pozanimajte, ali podpira faksiranje in kakšna je priporočena hitrost modema faksa. Pri nekaterih podjetjih je potreben adapter.
●
Če uporabljate storitev DSL, poskrbite, da povezava telefonske linije z izdelkom vključuje filter. Če nimate filtra DSL, ga kupite ali pa se obrnite na ponudnika storitev DSL. Če je filter DSL nameščen, preskusite drugega, saj je lahko obstoječi okvarjen.
6.
Če napake ne uspete odpraviti, so vam v naslednjih razdelkih na voljo podrobnejše rešitve težav.


Faks

Sporočila o napakah faksiranja

Opozorila in opozorilna sporočila se prikažejo začasno in morda boste morali sporočilo potrditi z dotikom gumba OK, da boste nadaljevali z opravilom, ali z dotikom gumba [image] Prekliči , da ga boste preklicali. Ob nekaterih opozorilih se opravilo morda ne bo natisnilo ali pa bo kakovost tiskanja slabša. Če je opozorilo ali opozorilno sporočilo povezano s tiskanjem in je vklopljena funkcija samodejnega nadaljevanja, bo tiskalnik poskušal nadaljevati s tiskanjem opravila po 10-sekundnem prikazu opozorila brez potrditve.

Sporočilo nadzorne plošče
Opis
Priporočeni ukrep
Faks je zaseden.
Pošiljanje preklicano.
Linija za faks, na katero ste pošiljali faks, je zasedena. Naprava je preklicala pošiljanje faksa.
Pokličite prejemnika, da zagotovite, da je faks naprava vključena in pripravljena.
Preverite, ali ste izbrali pravo faks številko.
Preverite, ali je možnost Vnovični klic, če je zasedeno omogočena.
Odprite meni Storitev in se dotaknite gumba Storitev faksiranja. Dotaknite se gumba Zaženi preskus faksa. S tem preskusom preverite, ali je telefonski kabel priključen na ustrezna vrata in ali ima telefonska linija signal. Izdelek natisne poročilo z rezultati.
Če težava ni odpravljena, se obrnite na HP. Oglejte si www.hp.com/support/CM1410series ali letak, ki je priložen napravi.
Faks je zaseden.
Vnovični klic čaka.
Linija za faks, na katero ste pošiljali faks, je zasedena. Naprava samodejno ponovno izbere zasedeno številko.
Napravi omogočite ponovno pošiljanje faksa.
Pokličite prejemnika, da zagotovite, da je faks naprava vključena in pripravljena.
Preverite, ali ste izbrali pravo faks številko.
Odprite meni Storitev in se dotaknite gumba Storitev faksiranja. Dotaknite se gumba Zaženi preskus faksa. S tem preskusom preverite, ali je telefonski kabel priključen na ustrezna vrata in ali ima telefonska linija signal. Izdelek natisne poročilo z rezultati.
Če težava ni odpravljena, se obrnite na HP. Oglejte si www.hp.com/support/CM1410series ali letak, ki je priložen napravi.
Faks se ne odzove.
Pošiljanje preklicano.
Poskusi ponovnega izbiranja številke faksa niso uspeli ali pa je bila izklopljena možnost Vn. klic, če ni odgovora.
Pokličite prejemnika, da zagotovite, da je faks naprava vključena in pripravljena.
Preverite, ali ste izbrali pravo faks številko.
Preverite, ali je možnost ponovnega izbiranja omogočena.
Telefonski kabel izklopite tako iz naprave kot iz stenske vtičnice in ga znova vklopite.
Izključite telefonski kabel naprave iz stenske vtičnice, vključite telefon in poskusite izvesti glasovni klic.
Poskrbite, da je telefonski kabel iz stenske telefonske vtičnice priključen na vrata ikona telefona na vratih za faks za linijo.
Telefonski kabel naprave vključite v vtičnico za drugo telefonsko linijo.
Če težava ni odpravljena, se obrnite na HP. Oglejte si www.hp.com/support/CM1410series ali letak, ki je priložen napravi.
Faks se ne odzove.
Vnovični klic čaka.
Linija za sprejemanje faksov se ni odzvala. Naprava poskuša s ponovnim izbiranjem po nekaj minutah.
Napravi omogočite ponovno pošiljanje faksa.
Pokličite prejemnika, da zagotovite, da je faks naprava vključena in pripravljena.
Preverite, ali ste izbrali pravo faks številko.
Če naprava ponovno izbira, izklopite njen telefonski kabel iz stenske vtičnice, vključite telefon in poskusite izvesti glasovni klic.
Poskrbite, da je telefonski kabel iz stenske telefonske vtičnice priključen na vrata ikona telefona na vratih za faks za linijo.
Telefonski kabel naprave vključite v vtičnico za drugo telefonsko linijo.
Poskusite z drugim telefonskim kablom.
Če težava ni odpravljena, se obrnite na HP. Oglejte si www.hp.com/support/CM1410series ali letak, ki je priložen napravi.
Napaka pri pošiljanju faksa.
Med poskusom pošiljanja faksa je prišlo do napake.
Poskusite ponovno poslati faks.
Poskusite poslati faks na drugo številko faksa.
Preverite znak centrale na telefonski liniji tako, da se dotaknete gumba Začni faksirati.
Izklopite in znova vklopite telefonski kabel, da preverite, ali je ustrezno priključen.
Preverite, ali uporabljate kabel, ki je bil priložen napravi.
Preverite, ali telefonski aparat deluje, tako, da izključite napravo, na telefonsko linijo priključite telefonski aparat in izvedete glasovni klic.
Napravo priključite na drugo telefonsko linijo.
Nastavite ločljivost naprave na nastavitev Standardno namesto na privzeto nastavitev Drobno.
Če težava ni odpravljena, se obrnite na HP. Oglejte si www.hp.com/support/CM1410series ali letak, ki je priložen napravi.
Napaka pri prejemanju faksa.
Med poskusom sprejema faksa je prišlo do napake.
Prosite pošiljatelja, naj ponovno pošlje faks.
Poskusite poslati faks nazaj pošiljatelju ali na drugo faks napravo.
Preverite znak centrale na telefonski liniji tako, da se dotaknete gumba Začni faksirati.
Izklopite in znova vklopite telefonski kabel, da preverite, ali je ustrezno priključen.
Preverite, ali uporabljate kabel, ki je bil priložen napravi.
Odprite meni Storitev in se dotaknite gumba Storitev faksiranja. Dotaknite se gumba Zaženi preskus faksa. S tem preskusom preverite, ali je telefonski kabel priključen na ustrezna vrata in ali ima telefonska linija signal. Izdelek natisne poročilo z rezultati.
Zmanjšajte hitrost faksiranja. Prosite pošiljatelja, naj ponovno pošlje faks.
Izključite način popravljanja napak. Prosite pošiljatelja, naj ponovno pošlje faks.
OPOMBA:

Če izklopite način popravljanja napak, se lahko zniža kakovost slike faksa.
Napravo priključite na drugo telefonsko linijo.
Če težava ni odpravljena, se obrnite na HP. Oglejte si www.hp.com/support/CM1410series ali letak, ki je priložen napravi.
Napaka v komunikaciji.
Med napravo in pošiljateljem ali prejemnikom je prišlo do komunikacijske napake.
Napravi omogočite ponovno pošiljanje faksa. Izključite telefonski kabel naprave iz stenske vtičnice, vključite telefon in poskusite poklicati. Telefonski kabel naprave vključite v vtičnico za drugo telefonsko linijo.
Poskusite z drugim telefonskim kablom.
Nastavitev Hitrost faksa nastavite na možnost Počasna (V.29) ali onemogočite možnost Hitra (V.34).
Izklopite funkcijo Popravljanje napak, da preprečite samodejno popravljanje napak.
OPOMBA:

Če izklopite funkcijo Popravljanje napak, se lahko zniža kakovost slik.

Z nadzorne plošče natisnite poročilo Dnevnik dejavnosti faksa, da ugotovite, ali se napaka pojavlja samo pri določeni številki faksa.
Če težava ni odpravljena, se obrnite na HP. Oglejte si www.hp.com/support/CM1410series ali letak, ki je priložen napravi.
Ni znaka centrale.
Naprava ni zaznala znaka centrale.
Preverite znak centrale na telefonski liniji tako, da se dotaknete gumba Začni faksirati.
Telefonski kabel izklopite tako iz naprave kot iz stenske vtičnice in ga znova vklopite.
Preverite, ali uporabljate kabel, ki je bil priložen napravi.
Izključite telefonski kabel naprave iz stenske vtičnice, vključite telefon in poskusite izvesti glasovni klic.
Poskrbite, da je telefonski kabel iz stenske telefonske vtičnice priključen na vrata ikona telefona na vratih za faks za linijo.
Telefonski kabel naprave vključite v vtičnico za drugo telefonsko linijo.
Preverite telefonsko linijo tako, da uporabite možnost Zaženi preskus faksa v meniju Storitev na nadzorni plošči.
Če težava ni odpravljena, se obrnite na HP. Oglejte si www.hp.com/support/CM1410series ali letak, ki je priložen napravi.
Pomnilnik faksa je poln.
Pošiljanje faksa preklicano.
Med opravilom faksiranja se je pomnilnik napolnil. Vse faksirane strani morajo biti v pomnilniku, da bo opravilo faksiranja pravilno delovalo. Poslane so bile samo strani, za katere je prostor v pomnilniku.
Prekličite trenutno opravilo. Izklopite izdelek in ga znova vklopite. Poskusite znova poslati opravilo.
Če se napaka znova pojavi, prekličite opravilo ter še enkrat izklopite in nato vklopite izdelek. Izdelek morda za nekatera opravila nima na voljo dovolj pomnilnika.
Pomnilnik faksa je poln.
Prejemanje faksa preklicano.
Med prenosom faksa je zmanjkalo pomnilnika v napravi. Natisnjene bodo samo strani, za katere je prostor v pomnilniku.
Natisnite vse fakse, pošiljatelj pa naj nato ponovno pošlje faks. Pošiljatelj naj pred ponovnim pošiljanjem opravilo faksiranja razdeli na več opravil. Prekličite vsa opravila faksiranja ali počistite fakse iz pomnilnika.
Pomnilnik faksa je poln.
Prejemanje faksa preklicano.
Na voljo je premalo pomnilnika za shranjevanje faksov, da bi bilo mogoče shraniti dohodni faks.
Če uporabljate funkcijo Zasebno prejemanje, natisnite vse prejete fakse, da znova pridobite nekaj pomnilnika.
Če potrebujete še več pomnilnika, izbrišite fakse v pomnilniku. Odprite meni Storitev. V meniju Storitev faksiranja izberite možnost Izbriši shranjene fakse.
Vratca podajalnika dokumentov so odprta.
Faks preklican.
Zgornji pokrov podajalnika dokumentov je odprt, zato izdelek ne more poslati faksa.
zaprite pokrov in znova pošljite faks.
Zaznan ni noben faks.
Naprava se je odzvala na dohodni klic, vendar ni zaznala, da kliče faks naprava.
Napravi omogočite ponovno sprejemanje faksa.
Poskusite z drugim telefonskim kablom.
Telefonski kabel naprave vključite v vtičnico za drugo telefonsko linijo.
Če težava ni odpravljena, se obrnite na HP. Oglejte si www.hp.com/support/CM1410series ali letak, ki je priložen napravi.


Faks

Odpravljanje težav z uporabo kod faksa in poročili o sledenju

V tem razdelku so informacije o naslednjih temah

  • Ogled in razlaga kod napak faksa
  • Poročilo o sledenju faksa


Faks

Ogled in razlaga kod napak faksa

Kode napak faksa iz dnevnika aktivnosti faksa uporabite za odpravljanje težav s funkcijami faksa v izdelku.

Številka kode
Opis
232
Možni so tudi naslednji vzroki:
●
Med napravama je prišlo do napake v komunikaciji.
●
Uporabnik oddaljene naprave je morda pritisnil gumb Ustavi.
●
Napajanje oddaljene naprave je bilo prekinjeno ali namerno izklopljeno, zaradi tega je bila seja faksa prekinjena.
Težavo poskusite odpraviti po naslednjem postopku:
1.
Pošljite faks ob drugem času, ko se bo stanje linije izboljšalo.
2.
Če težave ne uspete odpraviti in za sejo faksa uporabljate funkcijo popravljanja napak, onemogočite nastavitev Popravljanje napak.
282
Izdelek med prejemanjem v načinu popravljanja napak ni sprejel podatkov na začetku strani, vendar modem ni zaznal prekinitve oddaljene povezave. Oddaljena naprava najverjetneje oddaja sinhronizacijske slike namesto podatkov in ima zagozden papir ali pa se je poškodovala.
Oddaljena naprava najverjetneje oddaja sinhronizacijske slike namesto podatkov in ima zagozden papir ali pa se je poškodovala. Pošiljatelj naj znova pošlje faks šele potem, ko bo preveril in potrdil, da naprava, ki pošilja faks, ustrezno deluje.
321
Zaradi slabega stanja telefonske linije se je pojavila napaka v komunikaciji s sprejemnim faksom.
Pošljite faks ob drugem času, ko se bo stanje linije izboljšalo.
344-348
Možni so tudi naslednji vzroki:
●
Oddaljena naprava se ni odzvala na ukaz faksa iz lokalne naprave, ker je bila zveza prekinjena.
●
Uporabnik oddaljene naprave je morda pritisnil gumb Ustavi.
●
V redkih primerih se lahko zgodi, da zaradi nezdružljivosti naprav oddaljena naprava preprosto prekine klic.
Težavo poskusite odpraviti po naslednjem postopku:
1.
Pošljite faks ob drugem času, ko se bo stanje linije izboljšalo.
2.
Če težave ne uspete odpraviti in za sejo faksa uporabljate funkcijo popravljanja napak, onemogočite nastavitev Popravljanje napak.
381
Možni so tudi naslednji vzroki:
●
Oddaljena naprava se ni odzvala na ukaz faksa iz lokalne naprave, ker je bila zveza prekinjena.
●
Uporabnik oddaljene naprave je morda pritisnil gumb Ustavi.
Težavo poskusite odpraviti po naslednjem postopku:
1.
Pošljite faks ob drugem času, ko se bo stanje linije izboljšalo.
2.
Če težave ne uspete odpraviti in za sejo faksa uporabljate funkcijo popravljanja napak, onemogočite nastavitev Popravljanje napak.


Faks

Poročilo o sledenju faksa

Informacije v poročilu o sledenju faksa T.30 so vam lahko v pomoč pri odpravljanju težav pri prenašanju faksov. Če boste za pomoč pri odpravljanju teh težav poklicati HP, pred tem natisnite poročilo o sledenju T.30.

1.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
2.
Dotaknite se menija Storitev.
3.
Dotaknite se menija Storitev faksiranja.
4.
Dotaknite se gumba Natisni poročilo T.30 in nato gumba Zdaj.


Faks

Dnevniki faksa in poročila o faksih

Za tiskanje dnevnikov faksa in poročil o faksih sledite naslednjim navodilom:

V tem razdelku so informacije o naslednjih temah

  • Tiskanje vseh poročil o faksih
  • Tiskanje posameznih poročil o faksih
  • Nastavitev poročila o napaki faksa


Faks

Tiskanje vseh poročil o faksih

Ta postopek uporabite za tiskanje vseh teh poročil hkrati:

●
Poročilo o zadnjem klicu
●
Dnevnik dejavnosti faksa
●
Poročilo o imeniku
●
Seznam neželenih faksov
●
Poročilo o obračunavanju (če je vklopljena možnost kod računov)
●
Poročilo o konfiguraciji
●
Stran o uporabi

1.
Na začetnem zaslonu se dotaknite gumba Faks.

2.
Dotaknite se gumba Meni Faks.
3.
Dotaknite se gumba Poročila o faksih.
4.
Dotaknite se gumba Natisni vsa poročila o faksih.


Faks

Tiskanje posameznih poročil o faksih

1.
Na začetnem zaslonu se dotaknite gumba Faks.
2.
Dotaknite se gumba Meni Faks.
3.
Dotaknite se gumba Poročila o faksih.
4.
Dotaknite se imena poročila, ki ga želite natisniti.


Faks

Nastavitev poročila o napaki faksa

Poročilo o napaki faksa je kratko poročilo o napaki opravila faksiranja, do katere je prišlo v napravi. Nastavite lahko, da se natisne v naslednjih primerih:

●
Ob vsaki napaki faksa (prvotna privzeta nastavitev)
●
Ob napaki pri pošiljanju faksa
●
Ob napaki pri sprejemanju faksa
●
Nikoli
OPOMBA:

Če izberete to možnost, ne boste obveščeni o neuspelih prenosih faksa, razen če natisnete dnevnik dejavnosti faksa.

1.
Na začetnem zaslonu se dotaknite gumba Faks.
2.
Dotaknite se gumba Meni Faks.
3.
Dotaknite se gumba Poročila o faksih.
4.
Dotaknite se gumba Poročilo o napaki faksa. Nato se dotaknite želene možnosti tiskanja.


Faks

Spreminjanje odpravljanja napak in hitrosti faksiranja

V tem razdelku so informacije o naslednjih temah

  • Nastavitev načina odpravljanja napak faksa
  • Spreminjanje hitrosti faksa


Faks

Nastavitev načina odpravljanja napak faksa

Naprava običajno nadzira signale na telefonski liniji med pošiljanjem ali sprejemanjem faksa. Če naprava med prenosom zazna napako in je nastavitev odpravljanja napak nastavljena na Vklopljeno, lahko naprava zahteva ponovno pošiljanje tega dela faksa. Prvotna nastavitev možnosti odpravljanja napak je Vklopljeno.

Možnost odpravljanja napak izključite, če imate težave pri pošiljanju ali sprejemanju faksa in ste pripravljeni sprejeti napake med prenosom. Ta možnost pride prav pri pošiljanju ali sprejemanju mednarodnih faksov ali pri uporabi satelitske telefonske povezave.

1.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
2.
Dotaknite se menija Storitev.
3.
Dotaknite se menija Storitev faksiranja.
4.
Dotaknite se gumba Popravljanje napak in nato gumba Vklopljeno.


Faks

Spreminjanje hitrosti faksa

Nastavitev hitrosti faksa je protokol modema, ki ga naprava uporablja za pošiljanje faksov. To je svetovni standard modemov za dvosmerno komunikacijo, ki pošiljajo in sprejemajo podatke po telefonskih žicah s hitrostjo do 33,6 kb/s. Prvotna privzeta nastavitev hitrosti faksa je Hitra (V.34).

Nastavitev spremenite samo v primeru težav pri pošiljanju ali prejemanju faksov v določeno napravo ali iz nje. Zmanjšanje hitrosti faksiranja pride prav pri pošiljanju ali sprejemanju mednarodnih faksov ali pri uporabi satelitske telefonske povezave.

1.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
2.
Dotaknite se menija Nastavitev faksa.
3.
Dotaknite se menija Napredna nastavitev.
4.
Pomaknite se do gumba Hitrost faksa in se ga dotaknite. Nato se dotaknite želene nastavitve hitrosti.


Faks

Odpravljanje težav pri pošiljanju faksov

V tem razdelku so informacije o naslednjih temah

  • Na nadzorni plošči se prikaže sporočilo o napaki.
  • Na nadzorni plošči se prikaže sporočilo Pripravljen, vendar izdelek ne poskusi poslati faksa.
  • Na nadzorni plošči se prikaže sporočilo "Shranjevanje 1. strani" in delovanje izdelka se tu ustavi.
  • Fakse je mogoče prejemati, ne pa pošiljati.
  • Na nadzorni plošči ni mogoče uporabljati funkcij faksa.
  • Pripravljenih klicev ni mogoče uporabljati.
  • Skupinskih klicev ni mogoče uporabljati
  • Ko poskusim poslati faks, prejmem posneto sporočilo telefonskega podjetja o napaki.
  • Pošiljanje faksov ni mogoče, če je na izdelek priključen telefon.


Faks

Na nadzorni plošči se prikaže sporočilo o napaki.

V tem razdelku so informacije o naslednjih temah

  • Prikaže se sporočilo Napaka v komunikaciji..
  • Ni znaka centrale.
  • Prikaže se sporočilo Faks je zaseden..
  • Prikaže se sporočilo Faks se ne odzove..
  • Document feeder paper jam (Zastoj papirja v podajalniku dokumentov)
  • Prikaže se sporočilo Pomnilnik faksa je poln..
  • Napaka optičnega bralnika.


Faks

Prikaže se sporočilo Napaka v komunikaciji..
●
Napravi omogočite vnovično pošiljanje faksa. Vnovično pošiljanje začasno zmanjša hitrost faksa.
●
Izključite telefonski kabel naprave iz stenske vtičnice, vključite telefon in poskusite poklicati. Telefonski kabel naprave vključite v vtičnico za drugo telefonsko linijo.
●
Poskusite z drugim telefonskim kablom.
●
Na nadzorni plošči preklopite možnost Hitrost faksa na nastavitev Srednja (V.17) ali Počasna (V.29).
a.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
b.
Odprite meni Nastavitev faksa.
c.
Odprite meni Napredna nastavitev.
d.
Odprite meni Hitrost faksa.
e.
Izberite ustrezno nastavitev.
●
Izklopite možnost Popravljanje napak.
a.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
b.
Odprite meni Storitev.
c.
Odprite meni Storitev faksiranja.
d.
Odprite meni Popravljanje napak.
e.
Izberite nastavitev Izklopljeno.
OPOMBA:

Če izklopite možnost Popravljanje napak, se lahko zniža kakovost slik.

●
Če težava ni odpravljena, se obrnite na HP. Oglejte si www.hp.com/support/CM1410series ali letak, ki je priložen napravi.


Faks

Ni znaka centrale.
●
Preverite, ali je telefonski kabel priključen na ustrezna vrata na izdelku.
●
Preverite, ali je telefonski kabel iz izdelka priključen neposredno na stensko telefonsko vtičnico.
●
Preverite znak centrale na telefonski liniji z uporabo gumba Začni faksirati.
●
Izključite telefonski kabel naprave iz stenske vtičnice, vključite telefon in poskusite izvesti glasovni klic.
●
Telefonski kabel izklopite tako iz naprave kot iz stenske vtičnice in ga znova vklopite.
●
Preverite, ali uporabljate kabel, ki je bil priložen napravi.
●
Telefonski kabel naprave vključite v vtičnico za drugo telefonsko linijo.
●
Preverite telefonsko linijo tako, da uporabite možnost Zaženi preskus faksa v meniju Storitev na nadzorni plošči.
a.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
b.
Odprite meni Storitev.
c.
Odprite meni Storitev faksiranja.
d.
Izberite element Zaženi preskus faksa.


Faks

Prikaže se sporočilo Faks je zaseden..
●
Poskusite znova poslati faks.
●
Pokličite prejemnika, da zagotovite, da je faks naprava vključena in pripravljena.
●
Preverite, ali ste izbrali pravo faks številko.
●
Preverite znak centrale na telefonski liniji z uporabo gumba Začni faksirati.
●
Preverite, ali telefonski aparat deluje, tako, da izključite napravo, na telefonsko linijo priključite telefonski aparat in izvedete glasovni klic.
●
Telefonski kabel naprave vključite v vtičnico za drugo telefonsko linijo in znova poskusite poslati faks.
●
Poskusite z drugim telefonskim kablom.
●
Faks pošljite pozneje.
●
Če težava ni odpravljena, se obrnite na HP. Oglejte si www.hp.com/support/CM1410series ali letak, ki je priložen napravi.


Faks

Prikaže se sporočilo Faks se ne odzove..
●
Poskusite znova poslati faks.
●
Pokličite prejemnika, da zagotovite, da je faks naprava vključena in pripravljena.
●
Preverite, ali ste izbrali pravo faks številko.
●
Izključite telefonski kabel naprave iz stenske vtičnice, vključite telefon in poskusite izvesti glasovni klic.
●
Telefonski kabel naprave vključite v vtičnico za drugo telefonsko linijo.
●
Poskusite z drugim telefonskim kablom.
●
Poskrbite, da je telefonski kabel iz stenske telefonske vtičnice priključen na vrata ikona telefona na vratih za faks za linijo.
●
Preverite telefonsko linijo tako, da uporabite možnost Zaženi preskus faksa v meniju Storitev na nadzorni plošči.
a.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
b.
Odprite meni Storitev.
c.
Odprite meni Storitev faksiranja.
d.
Izberite element Zaženi preskus faksa.
●
Če težava ni odpravljena, se obrnite na HP. Oglejte si www.hp.com/support/CM1410series ali letak, ki je priložen napravi.


Faks

Document feeder paper jam (Zastoj papirja v podajalniku dokumentov)
●
Preverite, ali papir ustreza zahtevam izdelka glede velikosti. Izdelek za faksiranje ne podpira listov, daljših od 381 mm .
●
Izvirnik kopirajte ali natisnite na papir velikosti Letter, A4 ali Legal in nato znova pošljite faks.


Faks

Prikaže se sporočilo Pomnilnik faksa je poln..
●
Napravo izklopite in vklopite.
●
Natisnite shranjene fakse, ki še niso bili natisnjeni.
a.
Dotaknite se gumba Faks in nato gumba Meni Faks.
b.
Odprite meni Možnosti prejemanja.
c.
Izberite element Natisni zasebne fakse.
d.
Ko izdelek zahteva geslo, ga vnesite.
●
Izbrišite shranjene fakse iz pomnilnika.
a.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
b.
Odprite meni Storitev.
c.
Odprite meni Storitev faksiranja.
d.
Izberite element Izbriši shranjene fakse.
●
Daljši faks razdelite na krajše dele in jih faksirajte posamično.


Faks

Napaka optičnega bralnika.
●
Preverite, ali papir ustreza zahtevam izdelka glede velikosti. Izdelek za faksiranje ne podpira listov, daljših od 381 mm .
●
Izvirnik kopirajte ali natisnite na papir velikosti Letter, A4 ali Legal in nato znova pošljite faks.


Faks

Na nadzorni plošči se prikaže sporočilo Pripravljen, vendar izdelek ne poskusi poslati faksa.
●
Preverite, ali je v dnevniku dejavnosti faksa kakšna napaka.
a.
Dotaknite se gumba Faks in nato gumba Meni Faks.
b.
Odprite meni Poročila o faksih.
c.
Odprite meni Dnevnik dejavnosti faksa.
d.
Izberite možnost Natisni dnevnik zdaj.
●
Če je na izdelek priključen telefon, preverite, ali je telefonska slušalka odložena.
●
Izključite vse druge povezave med faksom in izdelkom.
●
Izdelek priključite neposredno na stensko telefonsko vtičnico in znova pošljite faks.


Faks

Na nadzorni plošči se prikaže sporočilo "Shranjevanje 1. strani" in delovanje izdelka se tu ustavi.
●
Izbrišite shranjene fakse iz pomnilnika.
a.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
b.
Odprite meni Storitev.
c.
Odprite meni Storitev faksiranja.
d.
Izberite element Izbriši shranjene fakse.


Faks

Fakse je mogoče prejemati, ne pa pošiljati.

Pošljite faks. Nič se ne zgodi.

1.
Preverite znak centrale na telefonski liniji z uporabo gumba Začni faksirati.
2.
Napravo izklopite in vklopite.
3.
Na nadzorni plošči ali s programom HP Fax Setup Wizard (HP-jev čarovnik za nastavitev faksa) konfigurirajte čas, datum faksa in podatke v glavi faksa.
a.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
b.
Odprite meni Nastavitev faksa.
c.
Odprite meni Osnovna nastavitev.
d.
Odprite meni Glava faksa.
e.
Vnesite pravilne nastavitve.
4.
Preverite, ali so slušalke morebitnih drugih telefonov na isti liniji odložene.
5.
Če uporabljate storitev DSL, poskrbite, da povezava telefonske linije z izdelkom vključuje filter, ki prepušča visoke frekvence.


Faks

Na nadzorni plošči ni mogoče uporabljati funkcij faksa.
●
Izdelek je morda zaščiten z geslom. Nastavite geslo z uporabo HP-jevega vgrajenega spletnega strežnika, programske opreme HP Toolbox ali nadzorne plošče.
●
Če ne poznate gesla izdelka, se obrnite na skrbnika sistema.
●
Preverite, ali je skrbnik sistema onemogočil funkcijo faksiranja.


Faks

Pripravljenih klicev ni mogoče uporabljati.
●
Preverite, ali je številka faksa veljavna.
●
Če je za povezavo z zunanjo linijo potrebna izhodna koda, vklopite funkcijo Izhodna koda ali vključite izhodno kodo v številko pripravljenega klica.
a.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
b.
Odprite meni Nastavitev faksa.
c.
Odprite meni Osnovna nastavitev.
d.
Odprite meni Izhodna koda.
e.
Izberite nastavitev Vklopljeno.


Faks

Skupinskih klicev ni mogoče uporabljati
●
Preverite, ali je številka faksa veljavna.
●
Če je za povezavo z zunanjo linijo potrebna izhodna koda, vklopite funkcijo Izhodna koda ali vključite izhodno kodo v številko pripravljenega klica.
a.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
b.
Odprite meni Nastavitev faksa.
c.
Odprite meni Osnovna nastavitev.
d.
Odprite meni Izhodna koda.
e.
Izberite nastavitev Vklopljeno.
●
Vse vnose v skupini nastavite kot vnose pripravljenih klicev.
a.
Odprite neuporabljen vnos pripravljenega klica.
b.
Vnesite številko faksa za pripravljeni klic.
c.
Dotaknite se gumba OK, da shranite pripravljeni klic.


Faks

Ko poskusim poslati faks, prejmem posneto sporočilo telefonskega podjetja o napaki.
●
Preverite, ali ste pravilno izbrali številko faksa in ali je telefonska storitev blokirana. Nekatere telefonske storitve na primer ne omogočajo medkrajevnih klicev.
●
Če je za povezavo z zunanjo linijo potrebna izhodna koda, vklopite funkcijo Izhodna koda ali vključite izhodno kodo v številko pripravljenega klica.
a.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
b.
Odprite meni Nastavitev faksa.
c.
Odprite meni Osnovna nastavitev.
d.
Odprite meni Izhodna koda.
e.
Izberite nastavitev Vklopljeno.
OPOMBA:

Če želite poslati faks brez izhodne kode, ko je vklopljena možnost Izhodna koda, ga pošljite ročno.

●
Pošiljanje faksa na mednarodno številko
a.
Če je potrebna izhodna koda, ročno izberite telefonsko številko z izhodno kodo.
b.
Preden izberete telefonsko številko, vnesite klicno številko države/regije.
c.
Preverite, ali se med signali telefona slišijo premori.
d.
Faks pošljite ročno z nadzorne plošče.


Faks

Pošiljanje faksov ni mogoče, če je na izdelek priključen telefon.
●
Preverite, ali je telefonska slušalka odložena.
●
Poskrbite, da se telefon med faksiranjem ne uporablja za glasovne klice.
●
Telefon izključite iz telefonskega omrežja in poskusite poslati faks.


Faks

Odpravljanje težav pri prejemanju faksov

V tem razdelku so informacije o naslednjih temah

  • Faks se ne odziva.
  • Na nadzorni plošči se prikaže sporočilo o napaki.
  • Faks je sprejet, vendar se ne natisne.
  • Pošiljatelj prejme signal "zasedeno".
  • No dial tone (Ni znaka centrale)
  • Faksa ni mogoče poslati ali prejeti na liniji sistema PBX


Faks

Faks se ne odziva.

V tem razdelku so informacije o naslednjih temah

  • Faks ima ločeno telefonsko linijo.
  • Na izdelek je priključen odzivnik.
  • Na izdelek je priključena telefonska slušalka.
  • Nastavitev Način odziva je nastavljena na možnost Ročno.
  • Glasovna pošta na voljo na faks liniji
  • Izdelek je povezan s telefonsko storitvijo DSL.
  • Izdelek uporablja storitev faksiranja prek IP-ja ali telefoniranja prek VoIP-a.


Faks

Faks ima ločeno telefonsko linijo.
●
Na nadzorni plošči nastavite nastavitev Način odziva na možnost Samodejno.
a.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
b.
Odprite meni Nastavitev faksa.
c.
Odprite meni Osnovna nastavitev.
d.
Odprite meni Način odziva.
e.
Izberite nastavitev Samodejno.


Faks

Na izdelek je priključen odzivnik.
●
Nastavitev Način odziva nastavite na možnost TAM in odzivnik priključite na vrata za telefon.
a.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
b.
Odprite meni Nastavitev faksa.
c.
Odprite meni Osnovna nastavitev.
d.
Odprite meni Način odziva.
e.
Izberite nastavitev TAM.

Če nastavitev TAM, ni na voljo, nastavite nastavitev Način odziva na možnost Samodejno.

●
Nastavite nastavitev Število zvonjenj pred odzivom tako, da bo izdelek pozvonil vsaj enkrat več, kot je nastavljeno na telefonskem odzivniku.
a.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
b.
Odprite meni Nastavitev faksa.
c.
Odprite meni Osnovna nastavitev.
d.
Odprite meni Število zvonjenj pred odzivom.
e.
Izberite ustrezno nastavitev.
●
Priključite odzivnik na vrata za telefon.
●
Če je na izdelek povezana telefonska slušalka, nastavitev Način odziva nastavite na možnost Faks/telefon, da klice usmerite v ustrezno napravo. Ko izdelek zazna glasovni klic, sproži ton zvonjenja, ki vas opozori, naj dvignete telefonsko slušalko.
a.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
b.
Odprite meni Nastavitev faksa.
c.
Odprite meni Osnovna nastavitev.
d.
Odprite meni Način odziva.
e.
Izberite nastavitev Faks/telefon.


Faks

Na izdelek je priključena telefonska slušalka.

Nastavitev Način odziva nastavite na možnost Samodejno.

1.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
2.
Odprite meni Nastavitev faksa.
3.
Odprite meni Osnovna nastavitev.
4.
Odprite meni Način odziva.
5.
Izberite nastavitev Samodejno.


Faks

Nastavitev Način odziva je nastavljena na možnost Ročno.
●
Dotaknite se gumba Začni faksirati na nadzorni plošči.


Faks

Glasovna pošta na voljo na faks liniji
●
Telefonski liniji dodajte značilno zvonjenje in spremenite nastavitev Značilno zvonjenje izdelka tako, da se bo ujemala z vzorcem zvonjenja telefonskega podjetja. Za informacije se obrnite na telefonsko podjetje.
a.
Preverite, ali je način odziva nastavljen na Samodejno.
b.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
c.
Odprite meni Nastavitev faksa.
d.
Odprite meni Osnovna nastavitev.
e.
Odprite meni Značilno zvonjenje.
f.
Izberite ustrezno nastavitev.
●
Kupite ločeno linijo za faksiranje.
●
Nastavitev Način odziva nastavite na možnost Ročno.
a.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
b.
Odprite meni Nastavitev faksa.
c.
Odprite meni Osnovna nastavitev.
d.
Odprite meni Način odziva.
e.
Izberite nastavitev Ročno.
OPOMBA:

Biti morate prisotni, da boste sprejemali fakse.


Faks

Izdelek je povezan s telefonsko storitvijo DSL.
●
Preverite namestitev in značilnosti. Pri modemu DSL mora povezava telefonske linije z izdelkom vključevati filter, ki prepušča visoke frekvence. Za filter se obrnite na ponudnika storitev DSL ali pa filter kupite.
●
Preverite, ali je priključen filter.
●
Zamenjajte obstoječi filter, da preverite, ali je okvarjen.


Faks

Izdelek uporablja storitev faksiranja prek IP-ja ali telefoniranja prek VoIP-a.
●
Nastavitev Hitrost faksa nastavite na možnost Počasna (V.29) ali Srednja (V.17) ali pa onemogočite nastavitev Hitra (V.34).
a.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
b.
Odprite meni Nastavitev faksa.
c.
Odprite meni Napredna nastavitev.
d.
Odprite meni Hitrost faksa.
e.
Izberite ustrezno nastavitev.
●
Pri ponudniku storitev preverite, ali podpira faksiranje in katere so priporočene nastavitve hitrosti faksa. Pri nekaterih podjetjih je potreben adapter.


Faks

Na nadzorni plošči se prikaže sporočilo o napaki.

V tem razdelku so informacije o naslednjih temah

  • Prikaže se sporočilo Zaznan ni noben faks..
  • Prikaže se sporočilo Napaka v komunikaciji..
  • Prikaže se sporočilo Pomnilnik faksa je poln..
  • Prikaže se sporočilo Faks je zaseden..


Faks

Prikaže se sporočilo Zaznan ni noben faks..
OPOMBA:

Ta napaka se ne nanaša vedno na zgrešen faks. Če se na številko faksa pomotoma izvede glasovni klic in klicatelj prekine povezavo, se na nadzorni plošči prikaže sporočilo Zaznan ni noben faks..

●
Prosite pošiljatelja, naj znova pošlje faks.
●
Preverite, ali je telefonski kabel iz izdelka priključen na stensko telefonsko vtičnico.
●
Poskusite z drugim telefonskim kablom.
●
Telefonski kabel naprave vključite v vtičnico za drugo telefonsko linijo.
●
Preverite, ali sta telefonska linija in stenska telefonska vtičnica aktivni, tako, da priključite telefon in preverite, ali je mogoče slišati znak centrale.
●
Preverite, ali je telefonski kabel priključen na vrata za linijo na izdelku.
●
Preverite telefonsko linijo tako, da na nadzorni plošči zaženete preskus faksa.
●
Če težava ni odpravljena, se obrnite na HP. Oglejte si www.hp.com/support/CM1410series ali letak, ki je priložen napravi.


Faks

Prikaže se sporočilo Napaka v komunikaciji..
●
Prosite pošiljatelja, naj znova pošlje faks – takoj ali pa pozneje, ko se bo stanje linije izboljšalo.
●
Izključite telefonski kabel naprave iz stenske vtičnice, vključite telefon in poskusite poklicati. Telefonski kabel naprave vključite v vtičnico za drugo telefonsko linijo.
●
Poskusite z drugim telefonskim kablom.
●
Nastavitev Hitrost faksa nastavite na možnost Počasna (V.29) ali Srednja (V.17) ali pa onemogočite nastavitev Hitra (V.34).
a.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
b.
Odprite meni Nastavitev faksa.
c.
Odprite meni Napredna nastavitev.
d.
Odprite meni Hitrost faksa.
e.
Izberite ustrezno nastavitev.
●
Izklopite funkcijo Popravljanje napak, da preprečite samodejno popravljanje napak.
OPOMBA:

Če izklopite funkcijo Popravljanje napak, se lahko zniža kakovost slik.

a.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
b.
Odprite meni Storitev.
c.
Odprite meni Storitev faksiranja.
d.
Odprite meni Popravljanje napak.
e.
Izberite nastavitev Izklopljeno.
●
Z nadzorne plošče natisnite poročilo Dnevnik dejavnosti faksa, da ugotovite, ali se napaka pojavlja samo pri določeni številki faksa.
a.
Dotaknite se gumba Faks in nato gumba Meni Faks.
b.
Odprite meni Poročila o faksih.
c.
Odprite meni Dnevnik dejavnosti faksa.
d.
Izberite možnost Natisni dnevnik zdaj.
●
Če težava ni odpravljena, se obrnite na HP. Oglejte si www.hp.com/support/CM1410series ali letak, ki je priložen napravi.


Faks

Prikaže se sporočilo Pomnilnik faksa je poln..
●
Napravo izklopite in vklopite.
●
Natisnite vse fakse, pošiljatelj pa naj nato ponovno pošlje faks.
●
Pošiljatelja prosite, naj daljši faks razdeli na krajše dele in jih faksira posamično.
●
Poskrbite, da ločljivost oddajnega faksa ni nastavljena na nastavitev Fotografija ali Zelo drobno.
a.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
b.
Odprite meni Nastavitev faksa.
c.
Odprite meni Napredna nastavitev.
d.
Odprite meni Ločljivost faksa.
e.
Izberite ustrezno nastavitev.
●
Prekličite vsa opravila faksiranja ali počistite fakse iz pomnilnika.


Faks

Prikaže se sporočilo Faks je zaseden..
●
Izdelek ne more prejeti faksa, medtem ko poskuša poslati drugega. Prekličite pošiljanje faksa in poskusite poslati pozneje.
●
Izdelku dovolite, da poskusi znova poslati faks.


Faks

Faks je sprejet, vendar se ne natisne.

V tem razdelku so informacije o naslednjih temah

  • Vklopljena je funkcija Zasebno prejemanje.


Faks

Vklopljena je funkcija Zasebno prejemanje.
●
Ko je funkcija Zasebno prejemanje aktivirana, se prejeti faksi shranijo v pomnilnik. Za tiskanje shranjenih faksov je potrebno geslo.
●
Vnesite geslo, da natisnete faks. Če ne poznate gesla, se obrnite na skrbnika izdelka.
OPOMBA:

Če faksov ne natisnete, lahko pride do napak pomnilnika. Če je pomnilnik poln, se izdelek ne bo odzval.


Faks

Pošiljatelj prejme signal "zasedeno".

V tem razdelku so informacije o naslednjih temah

  • Na izdelek je priključena telefonska slušalka.
  • Uporablja se telefonski razdelilnik.


Faks

Na izdelek je priključena telefonska slušalka.
●
Preverite, ali je telefonska slušalka odložena.
●
Spremenite možnost Način odziva tako, da bo ustrezala nastavitvi izdelka.
a.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
b.
Odprite meni Nastavitev faksa.
c.
Odprite meni Osnovna nastavitev.
d.
Odprite meni Način odziva.
e.
Izberite nastavitev, ki ustreza nastavitvi izdelka.

Nastavitev Način odziva nastavite na možnost Faks/telefon za samodejno prejemanje faksov. Pri nastavitev Faks/telefon izdelek samodejno zazna, ali je dohodni klic glasovni ali faks klic, in ga usmeri v ustrezno napravo.


Faks

Uporablja se telefonski razdelilnik.

●
Če uporabljate telefonski razdelilnik, ga odstranite in telefon nastavite kot telefon za prenos.
●
Preverite, ali je telefonska slušalka odložena.
●
Poskrbite, da se telefon med faksiranjem ne uporablja za glasovne klice.


Faks

No dial tone (Ni znaka centrale)
●
Če uporabljate telefonski razdelilnik, ga odstranite in telefon nastavite kot telefon za prenos.


Faks

Faksa ni mogoče poslati ali prejeti na liniji sistema PBX
●
Če uporabljate telefonsko linijo sistema PBX, skrbnika sistema PBX prosite, naj za vaš izdelek konfigurira analogno linijo za faks.


Faks

Odpravljanje splošnih težav s faksom

V tem razdelku so informacije o naslednjih temah

  • Faks pošilja počasi
  • Faks je slabe kakovosti.
  • Faks je odrezan ali natisnjen na dveh straneh


Faks

Faks pošilja počasi

Izdelek ima težave zaradi slabe telefonske linije.

●
Znova pošljite faks, ko se bo stanje telefonske linije izboljšalo.
●
Pri ponudniku telefonskih storitev preverite, ali linija podpira pošiljanje faksov.
●
Izklopite nastavitev Popravljanje napak.
a.
Odprite meni [image] Nastavitev .
b.
Odprite meni Storitev.
c.
Odprite meni Storitev faksiranja.
d.
Odprite meni Popravljanje napak.
e.
Izberite nastavitev Izklopljeno.
OPOMBA:

Kakovost slike se lahko zniža.
●
Za izvirnik uporabite bel papir. Ne uporabljajte barv, kot so siva, rumena ali roza.
●
Zvišajte nastavitev Hitrost faksa.
a.
Odprite meni [image] Nastavitev .
b.
Odprite meni Nastavitev faksa.
c.
Odprite meni Napredna nastavitev.
d.
Odprite meni Hitrost faksa.
e.
Izberite ustrezno nastavitev.
●
Daljša opravila faksa razdelite na krajše dele in jih pošljite posamično.
●
Na nadzorni plošči spremenite nastavitve faksa na nižjo ločljivost.
a.
Odprite meni [image] Nastavitev .
b.
Odprite meni Nastavitev faksa.
c.
Odprite meni Napredna nastavitev.
d.
Odprite meni Ločljivost faksa.
e.
Izberite ustrezno nastavitev.


Faks

Faks je slabe kakovosti.

Faks je meglen ali svetel.

●
Za pošiljanje faksov zvišajte ločljivost faksa. Ločljivost ne vpliva na sprejete fakse.
a.
Odprite meni [image] Nastavitev .
b.
Odprite meni Nastavitev faksa.
c.
Odprite meni Napredna nastavitev.
d.
Odprite meni Ločljivost faksa.
e.
Izberite ustrezno nastavitev.
OPOMBA:

Če povečate ločljivost, se pošiljanje faksov upočasni.
●
Na nadzorni plošči vklopite nastavitev Popravljanje napak.
a.
Odprite meni [image] Nastavitev .
b.
Odprite meni Storitev.
c.
Odprite meni Storitev faksiranja.
d.
Odprite meni Popravljanje napak.
e.
Izberite nastavitev Vklopljeno.
●
Preverite tiskalne kartuše in jih po potrebi zamenjajte.
●
Prosite pošiljatelja, naj potemni nastavitev kontrasta v oddajnem faksu in nato znova pošlje faks.


Faks

Faks je odrezan ali natisnjen na dveh straneh
●
Prilagodite nastavitev Privzeta velikost papirja. Faksi se tiskajo na eno velikost papirja, določeno v nastavitvi Privzeta velikost papirja.
a.
Odprite meni [image] Nastavitev .
b.
Odprite meni Nastavitev sistema.
c.
Odprite meni Nastavitev papirja.
d.
Odprite meni Privzeta velikost papirja.
e.
Izberite ustrezno nastavitev.
●
Nastavite vrsto in velikost papirja za pladenj, ki se uporablja za fakse.
●
Vklopite nastavitev Prilagodi na stran, da se bodo daljši faksi tiskali na papir velikosti Letter ali A4.
a.
Odprite meni [image] Nastavitev .
b.
Odprite meni Nastavitev faksa.
c.
Odprite meni Napredna nastavitev.
d.
Odprite meni Prilagodi na stran.
e.
Izberite nastavitev Vklopljeno.
OPOMBA:

Če je nastavitev Prilagodi na stran izklopljena, nastavitev Privzeta velikost papirja pa nastavljena na Letter, se bo dokument velikosti Legal natisnil na dve strani.


Faks

Informacije o predpisih in garancije

Za informacije o predpisih in garancijah si oglejte Dodatne izjave za telekomunikacijske izdelke (faks).


Upravljanje in vzdrževanje naprave

Upravljanje in vzdrževanje naprave
  • Tiskanje strani z informacijami
  • Uporaba programske opreme HP ToolboxFX
  • Uporaba HP-jevega vgrajenega spletnega strežnika
  • Uporaba programske opreme HP Web Jetadmin
  • Varnostne funkcije izdelka
  • Varčne nastavitve
  • Upravljanje potrošnega materiala in dodatne opreme
  • Čiščenje naprave
  • Posodobitve izdelkov


Upravljanje in vzdrževanje naprave

Tiskanje strani z informacijami

Strani z informacijami so v pomnilniku naprave. Te strani pomagajo prepoznati in rešiti težave z napravo.

OPOMBA:

Če jezik naprave ni bil pravilno nastavljen med namestitvijo, lahko jezik nastavite ročno, tako da se strani z informacijami natisnejo v enem od podprtih jezikov. Jezik spremenite v meniju Nastavitev sistema na nadzorni plošči ali v HP-jevem vgrajenem spletnem strežniku.

Element menija
Opis
Predstavitvena stran
Natisne stran, ki prikazuje kakovost tiskanja.
Struktura menija
Natisne shemo menija na nadzorni plošči.
Poročilo o konfiguraciji
Natisne seznam nastavitev izdelka.
Stanje potrošnega materiala
Natisne informacije o stanju tiskalne kartuše. Vsebuje te informacije:
●
Odstotek predvidene preostale življenjske dobe kartuše
●
Približno število preostalih strani
●
Številke delov za HP-jeve tiskalne kartuše
●
Število natisnjenih strani
●
Informacije o naročanju novih HP-jevih tiskalnih kartuš in o recikliranju rabljenih HP-jevih tiskalnih kartuš
Povzetek omrežnih nastavitev
Prikaže stanje:
●
Omrežne konfiguracije strojne opreme
●
Omogočenih funkcij
●
Informacije o TCP/IP in SNMP
●
Omrežno statistiko
●
Konfiguracija brezžičnega omrežja (samo brezžični modeli)
Stran o uporabi
Prikaže število strani, ki jih je izdelek natisnil, faksiral, kopiral in optično bral.
Seznam pisav PCL
Natisne seznam vseh nameščenih pisav PCL 5.
Seznam pisav PS
Natisne seznam vseh nameščenih pisav PS.
Seznam pisav PCL6
Natisne seznam vseh nameščenih pisav PCL 6.
Dnevnik uporabe barv
Natisne informacije o uporabi barvnega potrošnega materiala.
Stran storitev
Natisne stran storitev.
Diagnostična stran
Natisne diagnostične informacije o umerjanju in kakovosti barv.
Stran kakovosti tiskanja
Natisne stran za odpravljanje težav s kakovostjo tiskanja.

1.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
2.
Dotaknite se gumba Poročila.
3.
Dotaknite se imena poročila, ki ga želite natisniti.


Upravljanje in vzdrževanje naprave

Uporaba programske opreme HP ToolboxFX

HP ToolboxFX je program, ki ga lahko uporabljate za opravljanje naslednjih opravil:

●
Preverjanje stanja naprave.
●
Konfiguriranje nastavitev naprave.
●
Ogled informacij o odpravljanju težav.

Do programa HP ToolboxFX lahko dostopite, ko je naprava neposredno priključena na računalnik ali je povezana v omrežje. Za uporabo programa HP ToolboxFX morate izvesti priporočeno namestitev programske opreme.

OPOMBA:

HP ToolboxFX ni podprt za Windows 2000, Windows Server 2003, Windows XP (64-bitni) in operacijske sisteme Macintosh. Za uporabo programa HP ToolboxFX morate imeti v računalniku nameščen protokol TCP/IP.

Za odpiranje in uporabo programa HP ToolboxFX ne potrebujete povezave z internetom.

V tem razdelku so informacije o naslednjih temah

  • Oglejte si HP ToolboxFX
  • Stanje
  • Faks
  • Pomoč
  • Sistemske nastavitve
  • Nastavitve tiskalnika
  • Omrežne nastavitve


Upravljanje in vzdrževanje naprave

Oglejte si HP ToolboxFX

Program HP ToolboxFX odprite na enega od teh načinov:

●
V sistemski vrstici programa Windows dvokliknite ikono HP ToolboxFX ( [image]).
●
V meniju Start operacijskega sistema Windows kliknite Programi (v sistemih Windows XP in Vista kliknite Vsi programi), kliknite HP, ime izdelka in nato HP ToolboxFX.


Upravljanje in vzdrževanje naprave

Stanje

Mapa Stanje vsebuje povezave z naslednjimi glavnimi stranmi:

●
Stanje naprave. Na tej strani so navedena stanja naprave, na primer zastoj ali prazen pladenj. Ko odpravite težavo, kliknite Osveži stanje, da posodobite stanje naprave.
●
Stanje potrošnega materiala. Oglejte si podrobnosti, kot sta predvidena preostala življenjska doba tiskalne kartuše v odstotkih in število strani, natisnjenih s trenutno tiskalno kartušo. Na tej strani so tudi povezave za naročanje potrebščin in informacije o recikliranju.
●
Konfiguracija naprave. Ogled podrobnega opisa trenutne konfiguracije naprave, vključno s količino nameščenega pomnilnika in podatki o nameščenih dodatnih pladnjih.
●
Povzetek omrežja. Oglejte si podroben opis trenutne omrežne konfiguracije, vključno z naslovom IP in stanjem omrežja.
●
Poročila. Natisnite poročilo o konfiguraciji in druge strani z informacijami.
●
Dnevnik opravil uporabe barve. Oglejte si informacije o uporabi barve za napravo.
●
Dnevnik dogodkov. Ogled zgodovine napak naprave. Zadnja napaka je navedena prva.

V tem razdelku so informacije o naslednjih temah

  • Dnevnik dogodkov


Upravljanje in vzdrževanje naprave

Dnevnik dogodkov

Dnevnik dogodkov je tabela, v kateri so zabeleženi dogodki izdelka. Dnevnik vsebuje kode, ki ustrezajo sporočilom o napakah, ki se prikažejo na zaslonu nadzorne plošče izdelka. Številka v stolpcu s številom strani določa skupno število strani, ki jih je naprava natisnila, ko je prišlo do napake.


Upravljanje in vzdrževanje naprave

Faks

V HP ToolboxFX lahko na kartici Faks iz računalnika izvajate opravila faksiranja. Na kartici Faks sta povezavi do naslednjih glavnih strani:

●
Sprejemanje faksa. Nastavite način sprejemanja faksov.
●
Faksni imenik. Dodajanje, urejanje ali brisanje vnosov v imeniku naprave.
●
Dnevnik poslanih faksov. Ogled vseh nedavnih faksov, ki so bili poslani s to napravo.
●
Dnevnik prejetih faksov. Ogled vseh nedavnih faksov, ki so bili prejeti s to napravo.
●
Block Faxes (Blokiranje faksov). Dodajanje, brisanje ali ogled blokiranih številk faksov.

V tem razdelku so informacije o naslednjih temah

  • Sprejemanje faksa
  • Faksni imenik
  • Dnevnik poslanih faksov
  • Dnevnik prejetih faksov
  • Blokiranje faksov


Upravljanje in vzdrževanje naprave

Sprejemanje faksa

Pri sprejemanju faksa so na voljo naslednje možnosti:

●
Tiskanje faksa. Izberete lahko tudi možnost, ki v računalniku prikaže obvestilo o tem, kdaj je bil faks natisnjen.
●
Posredujte faks drugi napravi.
OPOMBA:

Za uveljavitev sprememb kliknite Uporabi.


Upravljanje in vzdrževanje naprave

Faksni imenik

S faksnim imenikom v programu HP ToolboxFX lahko dodate in odstranite posameznike ter skupine na seznam hitrega izbiranja, uvozite imenike iz različnih virov in posodobite ter vzdržujete seznam stikov.

●
Če želite dodati posamezni stik na seznam hitrega izbiranja, izberite vrstico številke za hitro izbiranje, ki jo želite določiti. V okno Ime stika vnesite ime stika. V okno Številka faksa vnesite številko faksa. Kliknite Dodaj.
●
Če želite dodati skupino stikov na seznam hitrega izbiranja, izberite vrstico številke za hitro izbiranje, ki jo želite določiti. Kliknite Dodaj skupino. Na seznamu na levi dvokliknite ime stika, da ga premaknete na skupinski seznam na desni, ali izberite ime na levi in nato kliknite ustrezno puščico, da ga premaknete na skupinski seznam na desni. Ta dva načina lahko uporabite tudi za premikanje imen z desnega seznama na levega. Ko ustvarite skupino, v okno Ime skupine vnesite ime in nato kliknite OK.
●
Če želite urediti obstoječi posamezni vnos hitrega izbiranja, kliknite kamor koli v vrstico z imenom stika, da ga izberete, in nato kliknite Posodobi. V ustrezna okna vnesite spremembe in kliknite OK.
●
Če želite urediti obstoječi skupinski vnos hitrega izbiranja, kliknite kamor koli v vrstico z imenom skupine, da jo izberete, in nato kliknite Posodobi skupino. Naredite vse potrebne spremembe in kliknite OK.
●
Če želite izbrisati vnos s seznama hitrega izbiranja, izberite element in kliknite Izbriši.
●
Če želite premakniti vnose hitrega izbiranja, izberite vnos in kliknite Premakni ali izberite Premakni in določite vnos v pogovornem oknu. Izberite Naslednjo prazno vrstico ali določite številko vrstice, v katero želite premakniti vnos.
OPOMBA:

Če določite zasedeno vrstico, bo nov vnos prepisal obstoječega.
●
Če želite uvoziti stike iz imenika v programu Lotus Notes, Outlook ali Outlook Express, kliknite Uvozi/izvozi imenik. Izberite možnost Uvozi in kliknite Naprej. Izberite ustrezen program, premaknite se na ustrezno datoteko in kliknite Končaj. Če želite izvoziti stike iz imenika, kliknite Uvozi/izvozi imenik. Izberite možnost Izvozi in kliknite Naprej. Vnesite ime datoteke ali prebrskajte do datoteke, v katero želite izvoziti stike, in kliknite Končaj. Namesto celotnega imenika lahko izvozite tudi posamezne vnose v imeniku.
●
Če želite izbrisati vse vnose, kliknite Izbriši vse in nato Da.

Za številke faksa so poleg številk veljavni tudi naslednji znaki:

●
(
●
)
●
+
●
-
●
*
●
#
●
R
●
W
●
.
●
,
●
<presledek>
OPOMBA:

Za uveljavitev sprememb kliknite Uporabi.


Upravljanje in vzdrževanje naprave

Dnevnik poslanih faksov

Dnevnik poslanih faksov v programu HP ToolboxFX navaja vse nedavno poslane fakse in njihove informacije, vključno z datumom in časom pošiljanja, številko opravila, številko faksa, številom strani in rezultati.

Kliknite tisti naslov stolpca v dnevniku poslanih faksov, v katerem želite razporediti podatke po naraščajočem ali padajočem vrstnem redu.

Stolpec Rezultati navaja stanje faksa. Če je bil poskus faksiranja neuspešen, ta stolpec navede opis, zakaj faks ni bil poslan.


Upravljanje in vzdrževanje naprave

Dnevnik prejetih faksov

Dnevnik prejetih faksov v programu HP ToolboxFX navaja seznam vseh nedavno prejetih faksov in njihove informacije, vključno z datumom in časom prejema, številko opravila, številko faksa, številom strani, rezultati in prirezano sliko faksa.

Z dnevnikom prejetih faksov lahko blokirate prihodnje fakse. Potrdite polje Blokiraj faks poleg prejetega faksa, navedenega v dnevniku.

Kliknite tisti naslov stolpca v dnevniku prejetih faksov, v katerem želite razporediti podatke po naraščajočem ali padajočem vrstnem redu.

Stolpec Rezultati navaja stanje faksa. Če je bil poskus faksiranja neuspešen, ta stolpec navede opis, zakaj faks ni bil prejet.

OPOMBA:

Za uveljavitev sprememb kliknite Uporabi.


Upravljanje in vzdrževanje naprave

Blokiranje faksov

Block faxes (Blokiranje faksov) navaja seznam vseh blokiranih številk. Na tem zavihku lahko dodajate, spreminjate in brišete blokirane številke faksa.


Upravljanje in vzdrževanje naprave

Pomoč

Mapa Pomoč vsebuje povezave z naslednjimi glavnimi stranmi:

●
Orodja za barvno tiskanje. Odprite paleto Microsoft Office Basic Colors ali celotno paleto barv z ustreznimi vrednostmi RGB. Z orodjem HP Basic Color Match lahko prilagodite namenske barve na natisu.


Upravljanje in vzdrževanje naprave

Sistemske nastavitve

V HP ToolboxFX na kartici Sistemske nastavitve so povezave do naslednjih glavnih strani:

●
Informacije o napravi. Ogled informacij o napravi, kot sta opis naprave in kontaktna oseba.
●
Nastavitev papirja. Spreminjanje nastavitev za papir, na primer privzete velikosti in vrste papirja.
●
Kakovost tiskanja. Spreminjanje nastavitev kakovosti tiskanja.
●
Gostota tiskanja. Spreminjanje nastavitev gostote tiskanja, na primer kontrasta, osvetlitev, srednjih tonov in senc.
●
Vrste papirja. Spreminjanje nastavitev načinov za vsako vrsto medija, na primer za pismo z glavo, predhodno naluknjani in sijajni papir.
●
Sistemske nastavitve. Spreminjanje sistemskih nastavitev, kot je obnovitev ob zastoju ali samodejno nadaljevanje. Spremenite nastavitev Prag nizke vsebnosti kartuše, ki nastavi raven tonerja, ob kateri se pojavi opozorilo zaradi nizke količine tonerja.
●
Pozivanje naprave. Spreminjanje nastavitev pozivanja naprave, ki določajo, kako pogosto HP ToolboxFX zbira podatke iz naprave.
●
Shrani/obnovi nastavitve. Shranjevanje trenutnih nastavitev naprave v datoteko v računalniku. To datoteko uporabite za nalaganje istih nastavitev v drugo napravo ali poznejšo obnovitev teh nastavitev v tej napravi.
●
Varnost izdelka. Nastavitev, spreminjanje ali brisanje varnostnega gesla naprave.

V tem razdelku so informacije o naslednjih temah

  • Device Information (Informacije o napravi)
  • Nastavitev papirja
  • Kakovost tiskanja
  • Gostota tiskanja
  • Vrste papirja
  • Sistemske nastavitve
  • Pozivanje naprave


Upravljanje in vzdrževanje naprave

Device Information (Informacije o napravi)

Na strani Device Information (Informacije o napravi) v programu so shranjeni podatki o napravi za poznejšo uporabo. Informacije, ki jih vnesete v polja na tej strani, se prikažejo na Configuration Page (Konfiguracijska stran). V vsako od teh polj lahko vnesete poljuben znak.

OPOMBA:

Da spremembe začnejo veljati, kliknite Uporabi.


Upravljanje in vzdrževanje naprave

Nastavitev papirja

S temi možnostmi lahko konfigurirate privzete nastavitve.

Ko v izdelku zmanjka papirja, so za izvajanje tiskalnih opravil na voljo naslednje možnosti:

●
Izberite Počakajte, da se papir naloži
●
Na spustnem seznamu Dejanje, ko ni papirja izberite Prekliči za preklic tiskalnega opravila.

V polju Čas, ko zmanjka papirja je navedeno, koliko časa naj naprava počaka, preden se odzove na vaše izbire. Navedete lahko 0–3600 sekund.

OPOMBA:

Da spremembe začnejo veljati, kliknite Uporabi.


Upravljanje in vzdrževanje naprave

Kakovost tiskanja

S temi možnostmi lahko izboljšate prikaz tiskalnih opravil.

Umerjanje barve
●
Umerjanje ob vklopu. Določa umerjanje naprave ob vklopu.
●
Čas umerjanja. Navajanje pogostosti umerjanja naprave.
●
Umeri zdaj. Nastavitev takojšnjega umerjanja naprave.
OPOMBA:

Da spremembe začnejo veljati, kliknite Uporabi.


Upravljanje in vzdrževanje naprave

Gostota tiskanja

S temi nastavitvami lahko natančno določite količino posamezne barve tonerja, ki se uporablja za natisnjene dokumente.

●
Kontrasti. Kontrast je razpon med svetlimi (svetli deli) in temnimi barvami (sence). Za povečanje celotnega razpona med svetlimi in temnimi barvami povečajte nastavitev Kontrasti.
●
Osvetlitve. Svetli deli so skoraj bele barve. Za potemnitev svetlih delov povečajte nastavitev Osvetlitve. Ta nastavitev ne vpliva na barve srednjih tonov ali senc.
●
Srednji toni. Srednji toni so barve med belo in polno gostoto. Za potemnitev barv srednjih tonov povečajte nastavitev Srednji toni. Ta nastavitev ne vpliva na barve svetlih delov ali senc.
●
Sence. Sence so barve s skoraj polno gostoto. Za potemnitev barv senčenja povečajte nastavitev Sence. Ta nastavitev ne vpliva na barve svetlih delov in barve srednjih tonov.


Upravljanje in vzdrževanje naprave

Vrste papirja

S temi možnostmi lahko nastavite načine tiskanja, ki ustrezajo različnim vrstam tiskalnih medijev. Če želite ponastaviti vse načine na tovarniško privzete nastavitve, izberite Obnovi načine.

OPOMBA:

Da spremembe začnejo veljati, kliknite Uporabi.


Upravljanje in vzdrževanje naprave

Sistemske nastavitve

Z možnostmi sistemskih nastavitev programa HP ToolboxFX, kot sta obnovitev ob zastoju in samodejno nadaljevanje, lahko konfigurirate globalne nastavitve za kopiranje, faksiranje, optično branje in tiskanje.

OPOMBA:

Za uveljavitev sprememb kliknite Uporabi.


Upravljanje in vzdrževanje naprave

Pozivanje naprave

Pozivanje naprave v programu HP ToolboxFX lahko izklopite, da zmanjšate omrežni promet.

OPOMBA:

Za uveljavitev sprememb kliknite Uporabi.


Upravljanje in vzdrževanje naprave

Nastavitve tiskalnika

Na zavihku Nastavitve tiskalnika v programu HP ToolboxFX so povezave do naslednjih glavnih strani:

●
Tiskanje. Spreminjanje privzetih nastavitev tiskanja za napravo, na primer števila kopij in usmeritve papirja.
●
PCL5. Ogled in spreminjanje nastavitev PCL5.
●
PostScript. Ogled in spreminjanje nastavitev PS.

V tem razdelku so informacije o naslednjih temah

  • Tiskanje
  • PCL5
  • PostScript


Upravljanje in vzdrževanje naprave

Tiskanje

S temi možnostmi lahko konfigurirate nastavitve za vse funkcije tiskanja. To so iste možnosti, kot so na voljo na nadzorni plošči.

OPOMBA:

Da spremembe začnejo veljati, kliknite Uporabi.


Upravljanje in vzdrževanje naprave

PCL5

S temi možnostmi lahko konfigurirate nastavitve, ko uporabljate osebnost PCL.

OPOMBA:

Da spremembe začnejo veljati, kliknite Uporabi.


Upravljanje in vzdrževanje naprave

PostScript

To možnost uporabite, ko uporabljate osebnost PostScript. Pri vklopljeni možnosti Natisni napake PostScript se stran z napako PostScript samodejno natisne ob pojavu napake PostScript.

OPOMBA:

Da spremembe začnejo veljati, kliknite Uporabi.


Upravljanje in vzdrževanje naprave

Omrežne nastavitve

Ko je naprava povezana v omrežje na osnovi IP-naslovov, lahko skrbnik omrežja uporabi ta zavihek za nadzor nastavitev naprave, ki so povezane z omrežjem.

OPOMBA:

Nastavitev brezžičnega omrežja ni mogoče konfigurirati s programsko opremo HP ToolboxFX.


Upravljanje in vzdrževanje naprave

Uporaba HP-jevega vgrajenega spletnega strežnika

Ta naprava je opremljena z vgrajenim spletnim strežnikom (EWS), ki omogoča dostop do informacij o napravi in omrežni dejavnosti. Spletni strežnik omogoča okolje, v katerem se lahko izvajajo spletni programi, podobno kot operacijski sistem, na primer Windows, omogoča okolje za izvajanje programov v računalniku. Rezultat teh programov lahko nato prikaže spletni brskalnik, na primer Microsoft Internet Explorer, Safari ali Netscape Navigator.

»Vgrajeni« spletni strežnik je nameščen v strojni opremi (na primer v napravi HP LaserJet) ali vdelani programski opremi in se ne pojavi kot programska oprema, ki je naložena v omrežnem strežniku.

Prednost vgrajenega spletnega strežnika je, da vsakemu, ki ima napravo, povezano z omrežjem, nudi vmesnik za napravo. Ni vam treba namestiti ali konfigurirati nobene posebne programske opreme, vendar pa morate imeti v računalniku podprt spletni brskalnik. Za dostop do vgrajenega spletnega strežnika vpišite IP-naslov naprave v naslovno vrstico brskalnika. (Naslov IP ugotovite tako, da natisnete konfiguracijsko stran.

OPOMBA:

V operacijskem sistemu Macintosh lahko vgrajeni spletni strežnik uporabljate prek povezave USB po namestitvi programske opreme Macintosh, ki jo dobite z napravo.

V tem razdelku so informacije o naslednjih temah

  • Odpiranje HP-jevega vgrajenega spletnega strežnika
  • Funkcije


Upravljanje in vzdrževanje naprave

Odpiranje HP-jevega vgrajenega spletnega strežnika

Če želite odpreti HP-jev vgrajeni spletni strežnik, v naslovno polje podprtega spletnega brskalnika vnesite naslov IP ali ime gostitelja izdelka. Če želite poiskati naslov IP ali ime gostitelja, natisnite konfiguracijsko stran.

OPOMBA:

Če se med odpiranjem HP-jevega vgrajenega spletnega strežnika pojavi napaka, preverite, ali nastavitve proxy strežnika ustrezajo omrežju.

NASVET:

Ko odprete povezavo, jo lahko dodate priljubljenim ali zaznamkom, tako da bo dostop do nje v prihodnje preprostejši.


Upravljanje in vzdrževanje naprave

Funkcije

Vgrajeni spletni strežnik omogoča ogled stanja naprave in omrežja ter upravljanje funkcij tiskanja v računalniku. Z vgrajenim spletnim strežnikom lahko opravite naslednja opravila:

●
Ogled informacij o stanju naprave
●
Ugotavljanje trajanja potrošnega materiala in naročanje novega
●
Ogled in sprememba dela konfiguracije naprave
●
Ogled in tiskanje nekaterih notranjih strani
●
Izberite jezik, v katerem so prikazane strani vgrajenega spletnega strežnika in sporočila nadzorne plošče.
●
Ogled in sprememba omrežne konfiguracije
●
Nastavitev, spreminjanje ali brisanje varnostnega gesla naprave.
OPOMBA:

Spreminjanje omrežnih nastavitev v vgrajenem spletnem strežniku lahko onemogoči nekatero programsko opremo ali funkcije naprave.


Upravljanje in vzdrževanje naprave

Uporaba programske opreme HP Web Jetadmin

HP Web Jetadmin je spletna programska oprema za oddaljeno namestitev, nadzor in odpravljanje napak zunanjih naprav, povezanih v omrežje. Upravljanje je aktivno, kar skrbnikom omrežja omogoča odpravljanje težav, preden vplivajo na uporabnika. Brezplačno programsko opremo za izboljšano upravljanje prenesite z naslova www.hp.com/go/webjetadmin.

V program HP Web Jetadmin lahko namestite vtičnike naprave in tako omogočite podporo za določene funkcije naprave. Programska oprema HP Web Jetadmin vas lahko samodejno obvesti, ko bodo na voljo novi vtičniki. Sledite navodilom na strani Product Update (Posodobitev naprave), da samodejno vzpostavite povezavo s HP-jevim spletnim mestom in namestite najnovejše vmesnike za vašo napravo.

OPOMBA:

Brskalniki morajo imeti omogočeno podporo za tehnologijo Java™. Brskanje z operacijskim sistemom Mac ni podprto.


Upravljanje in vzdrževanje naprave

Varnostne funkcije izdelka

Naprava ima funkcijo gesla, ki omeji dostop do nastavitev, omogoča pa nadaljnjo uporabo osnovnih funkcij. Geslo lahko nastavite v vgrajenem spletnem strežniku ali na nadzorni plošči.

Zasebno sprejemanje lahko uporabite za shranjevanje faksov v napravi, dokler niste pri njej in jih lahko natisnete.

V tem razdelku so informacije o naslednjih temah

  • Dodelitev sistemskega gesla


Upravljanje in vzdrževanje naprave

Dodelitev sistemskega gesla

Izdelku dodelite geslo, tako da nepooblaščeni uporabniki ne morejo spreminjati njegovih nastavitev.

1.
Odprite HP-jev vgrajeni spletni strežnik tako, da v naslovno vrstico spletnega brskalnika vnesete naslov IP naprave.
2.
Kliknite zavihek Settings (Nastavitve).
3.
Na levi strani okna kliknite meni Security (Varnost).
4.
Na območju Varnostne nastavitve naprave kliknite gumb Konfiguracija . . ..
5.
Na območju Device Password (Geslo naprave) vnesite geslo v polje New Password (Novo geslo) in nato v polje Verify Password (Potrditev gesla).
6.
Kliknite gumb Apply (Uporabi). Zabeležite si geslo in ga shranite na varno mesto.


Upravljanje in vzdrževanje naprave

Varčne nastavitve

V tem razdelku so informacije o naslednjih temah

  • Načini varčevanja z energijo
  • Arhivsko tiskanje


Upravljanje in vzdrževanje naprave

Načini varčevanja z energijo

Prilagodljiva funkcija načina mirovanja zmanjša porabo energije, ko je naprava dalj časa neaktivna. Nastavite lahko čas, po katerem naprava vstopi v način mirovanja.

OPOMBA:

Ta način ne vpliva na čas ogrevanja naprave.

V tem razdelku so informacije o naslednjih temah

  • Nastavitev načina mirovanja


Upravljanje in vzdrževanje naprave

Nastavitev načina mirovanja

1.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
2.
Dotaknite se gumba Nastavitev sistema.
3.
Dotaknite se gumba Zakasnitev mirovanja.
4.
Pomaknite se do gumba Čas varčevanja z energijo in se ga dotaknite, nato pa se dotaknite želene nastavitve.


Upravljanje in vzdrževanje naprave

Arhivsko tiskanje

Z arhivskim tiskanjem ustvarite izpis, ki je manj občutljiv na razmazanost tonerja in nabiranje prahu. Arhivsko tiskanje uporabite za ustvarjanje dokumentov, ki jih želite ohraniti ali arhivirati.

1.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
2.
Dotaknite se menija Storitev.
3.
Dotaknite se gumba Arhivsko tiskanje in nato gumba Vklopljeno.


Upravljanje in vzdrževanje naprave

Upravljanje potrošnega materiala in dodatne opreme

V tem razdelku so informacije o naslednjih temah

  • Tiskanje, ko se kartuši izteče predvidena življenjska doba
  • Upravljanje tiskalnih kartuš
  • Navodila za zamenjavo


Upravljanje in vzdrževanje naprave

Tiskanje, ko se kartuši izteče predvidena življenjska doba

V tem razdelku so informacije o naslednjih temah

  • Sporočila o potrošnem materialu
  • Omogočanje in onemogočanje nastavitev Pri zelo nizki ravni na nadzorni plošči


Upravljanje in vzdrževanje naprave

Sporočila o potrošnem materialu

Obvestila o potrošnem materialu se prikažejo na nadzorni plošči izdelka in v računalnikih, v katerih je nameščena celotna programska oprema izdelka. Če ni nameščena celotna programska oprema izdelka, morda ne boste prejeli vseh obvestil o potrošnem materialu tako, da bi jih videli. Za namestitev celotne programske opreme izdelka vstavite CD, ki je priložen izdelku, in sledite navodilom za polno namestitev.

●
Sporočilo <Potrošni material> skoraj prazna – kjer je <Potrošni material> barvna kartuša – se prikaže, ko se kartuši izteka predvidena življenjska doba.
●
Sporočilo <Potrošni material> skoraj povsem prazna se prikaže, ko se kartuši izteče predvidena življenjska doba. HP priporoča, da takrat, ko se prikaže sporočilo <Potrošni material> skoraj povsem prazna, zamenjate tiskalno kartušo, s čimer zagotovite optimalno kakovost tiskanja.

Pri uporabi kartuše, ki se ji je iztekla predvidena življenjska doba, lahko pride do težav s kakovostjo tiskanja. Potrošnega materiala ni treba takoj zamenjati, razen če kakovost tiskanja ni več zadovoljiva.

OPOMBA:

Nastavitev Nadaljuj omogoča, da se tiskanje brez posredovanja uporabnika nadaljuje tudi, ko je dosežen prag, ko je potrošnega materiala skoraj povsem zmanjkalo.

Ko barvna tiskalna kartuša postane skoraj povsem prazna, izdelek začne tiskati samo s črno, zato da ne pride do prekinitev faksiranja. Če želite izdelek konfigurirati tako, da bo tiskal barvno in porabil preostali toner v kartuši, ki je dosegla prag, ko je skoraj povsem prazna, sledite tem korakom:

1.
Na začetnem zaslonu nadzorne plošče se dotaknite gumba [image] Nastavitev .
2.
Dotaknite se gumba Nastavitev sistema.
3.
Dotaknite se gumba Pri zelo nizki ravni.
4.
Dotaknite se gumba Barvne kartuše in nato gumba Nadaljuj.

Ko zamenjate kartušo, ki je dosegla prag, ko je skoraj povsem prazna, izdelek samodejno nadaljuje z barvnim tiskanjem.


Upravljanje in vzdrževanje naprave

Omogočanje in onemogočanje nastavitev Pri zelo nizki ravni na nadzorni plošči

Privzete nastavitve lahko kadar koli omogočite ali onemogočite in ko namestite novo tiskalno kartušo, vam jih ni treba znova omogočiti.

1.
Na začetnem zaslonu nadzorne plošče se dotaknite gumba [image] Nastavitev .
2.
Dotaknite se gumba Nastavitev sistema.
3.
Dotaknite se gumba Pri zelo nizki ravni.
4.
Dotaknite se gumba Črna kartuša ali Barvne kartuše.
5.
Izberite eno od teh možnosti:
●
Izberite možnost Nadaljuj, da vas izdelek opozori, da je tiskalna kartuša skoraj povsem prazna, in da nadaljuje s tiskanjem.
●
Izberite možnost Ustavi, da izdelek neha tiskati (tudi fakse), dokler ne zamenjate tiskalne kartuše.
●
Izberite možnost Pozovi, da izdelek neha tiskati (tudi fakse) in vas pozove, da zamenjate tiskalno kartušo. Poziv lahko potrdite in nadaljujete s tiskanjem.
●
Samo v meniju Barvne kartuše izberite možnost Natisni samo s črno (privzeto), da vas izdelek opozori, ko bo tiskalna kartuša skoraj povsem prazna, in nadaljuje s tiskanjem, in sicer črno-belo.

Če je izdelek nastavljen na možnost Ustavi, obstaja majhna verjetnost, da se faksi po namestitvi nove kartuše ne bodo natisnili, če je izdelek prejel več faksov, kot jih je lahko v pomnilniku medtem, ko je ustavljen.

Če je izdelek nastavljen na možnost Pozovi, obstaja majhna verjetnost, da se faksi po namestitvi nove kartuše ne bodo natisnili, če je izdelek prejel več faksov, kot jih je lahko v pomnilniku medtem, ko izdelek čaka na potrditev poziva.

Ko je dosežen prag, ko je HP-jevega potrošnega materiala skoraj povsem zmanjkalo, preneha veljati HP-jeva garancija za zaščito tega potrošnega materiala. V HP-jevi izjavi o garanciji tiskalnih kartuš vse napake tiskanja ali kartuš, ki nastanejo pri uporabi HP-jevega potrošnega materiala v načinu Nadaljuj, ko je potrošnega materiala skoraj povsem zmanjkalo, ne veljajo kot napake v materialu ali njegovi izdelavi.


Upravljanje in vzdrževanje naprave

Upravljanje tiskalnih kartuš

V tem razdelku so informacije o naslednjih temah

  • Shranjevanje tiskalnih kartuš
  • Politika družbe HP za tiskalne kartuše drugih proizvajalcev
  • HP-jeva linija za prevare in spletna stran
  • Recikliranje potrošnega materiala
  • Sestava tiskalne kartuše


Upravljanje in vzdrževanje naprave

Shranjevanje tiskalnih kartuš

Tiskalne kartuše ne odstranjujte iz embalaže, dokler je niste pripravljeni uporabiti.

POZOR:

Tiskalne kartuše ne izpostavljate svetlobi več kot nekaj minut, ker lahko pride do poškodb.


Upravljanje in vzdrževanje naprave

Politika družbe HP za tiskalne kartuše drugih proizvajalcev

Podjetje Hewlett-Packard ne priporoča uporabe tiskalnih kartuš drugih proizvajalcev ne glede na to, ali so nove ali predelane.

OPOMBA:

Poškodbe, ki jih povzročijo tiskalne kartuše drugih proizvajalcev, niso krite z garancijo in servisnimi pogodbami družbe HP.


Upravljanje in vzdrževanje naprave

HP-jeva linija za prevare in spletna stran

Obrnite se na HP-jevo linijo za prevare (1-877-219-3183, brezplačna številka v Severni Ameriki) ali obiščite spletno mesto www.hp.com/go/anticounterfeit, če ste vstavili HP-jevo kartušo in se na nadzorni plošči prikaže sporočilo, da kartuša ni originalni HP-jev izdelek družbe ali da je rabljena. HP vam bo pomagal ugotoviti, ali je kartuša originalna, in odpraviti težavo.

Tiskalna kartuša morda ni originalna tiskalna kartuša HP , če opazite naslednje:

●
Na strani s stanjem potrošnega materiala je navedeno, da je nameščen potrošni material, ki ni HP-jev ali je že rabljen.
●
S kartušo imate veliko težav.
●
Tiskalna kartuša ni takega videza, kot ponavadi (embalaža je na primer drugačna od HP-jeve).


Upravljanje in vzdrževanje naprave

Recikliranje potrošnega materiala

Če želite reciklirati pristni HP-jev tiskalnik vložek, rabljeni vložek vstavite v škatlo, v katerem ste prejeli nov vložek. Uporabite priloženo nalepko s povratnim naslovom, da rabljeni potrošni material vrnete HP-ju, ki ga bo recikliral. Popolne informacije najdete v priročniku za recikliranje, ki je priložen vsakemu HP-jevemu potrošnemu materialu.


Upravljanje in vzdrževanje naprave

Sestava tiskalne kartuše

1
Pomnilniški čip kartuše.
2
Plastičen pokrov
3
Slikovni boben. Ne dotikajte se slikovnega bobna na dnu tiskalne kartuše. Prstni odtisi na slikovnem bobnu lahko povzročijo težave s kakovostjo tiska.


Upravljanje in vzdrževanje naprave

Navodila za zamenjavo

V tem razdelku so informacije o naslednjih temah

  • Menjava tiskalnih kartuš


Upravljanje in vzdrževanje naprave

Menjava tiskalnih kartuš

Naprava uporablja štiri barve in ima za vsako barvo drugo tiskalno kartušo: črna (K), magenta (M), cian (C) in rumena (Y).

POZOR:

Če s tonerjem umažete oblačilo, ga obrišite s suho krpo in oblačilo operite s hladno vodo. Vroča voda povzroči vpijanje barvila v tkanino.

1.
Odprite sprednja vrata.

Odprite sprednja vrata

2.
Izvlecite predal za tiskalne kartuše.

Odprite predal za tiskalne kartuše

3.
Kartušo odstranite tako, da primete ročico stare tiskalne kartuše in jo izvlečete v smeri navzgor.

Odstranite staro tiskalno kartušo

4.
Odstranite embalažo nove tiskalne kartuše.

Odstranite embalažo nove tiskalne kartuše

5.
Tiskalno kartušo rahlo nagnite naprej in nazaj, da enakomerno porazdelite toner.

Obrnite tiskalno kartušo

6.
Odstranite oranžno plastično zaščito z dna nove tiskalne kartuše.

7.
Ne dotikajte se slikovnega bobna na dnu tiskalne kartuše. Prstni odtisi na slikovnem bobnu lahko povzročijo težave s kakovostjo tiska.

Ne dotikajte se slikovnega bobna

8.
V napravo vstavite novo tiskalno kartušo.

Vstavite novo tiskalno kartušo

9.
Tesnilni trak s kartuše odstranite v celoti tako, da povlečete zavihek na levi stani tiskalne kartuše v smeri navzgor. Tesnilni trak zavrzite.

Odstranite tesnilni trak

10.
Zaprite predal za tiskalne kartuše.

Zaprite predal za tiskalne kartuše

11.
Zaprite sprednja vrata.

Zaprite sprednja vrata

12.
Rabljeno tiskalno kartušo in oranžno plastično zaščito položite v embalažo nove tiskalne kartuše. Sledite navodilom za recikliranje, ki so priložena embalaži.


Upravljanje in vzdrževanje naprave

Čiščenje naprave

V tem razdelku so informacije o naslednjih temah

  • Čiščenje poti papirja
  • Čiščenje steklenega pasu skenerja in plošče
  • Čiščenje zajemalnih valjev podajalnika dokumentov in ločevalne blazinice
  • Čiščenje zaslona na dotik


Upravljanje in vzdrževanje naprave

Čiščenje poti papirja

Med tiskanjem se lahko v napravi naberejo papir, toner in prah. Nabrani material lahko sčasoma povzroči težave s kakovostjo tiskanja, na primer zamazanost. Naprava je opremljena z načinom čiščenja, ki lahko tovrstne težave odpravi in prepreči.

V tem razdelku so informacije o naslednjih temah

  • Čiščenje poti papirja z nadzorne plošče naprave


Upravljanje in vzdrževanje naprave

Čiščenje poti papirja z nadzorne plošče naprave

1.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .

2.
Dotaknite se menija Storitev.
3.
Dotaknite se gumba Čistilna stran.
4.
Ko vas tiskalnik pozove, naložite navaden papir vrste letter ali A4.
5.
Dotaknite se gumba OK, da začnete s čiščenjem.

Stran gre počasi skozi napravo. Odstranite stran, ko je postopek končan.


Upravljanje in vzdrževanje naprave

Čiščenje steklenega pasu skenerja in plošče

Sčasoma se lahko na steklu optičnega bralnika in belem plastičnem notranjem delu pojavijo drobci umazanije, kar lahko zmanjša učinkovitost. Steklo optičnega bralnika in bel plastični notranji del očistite po naslednjem postopku.

1.
S stikalom za napajanje izklopite napravo in izključite napajalni kabel iz vtičnice.
2.
Dvignite pokrov optičnega bralnika.
3.
Steklo optičnega bralnika in bel plastični notranji del očistite z mehko krpo ali gobico, ki ste jo rahlo navlažili z blagim detergentom za steklo.

Območje za čiščenje

POZOR:

Naprave ne čistite z jedkimi sredstvi, acetonom, benzenom, amoniakom, etilnim alkoholom ali ogljikovim tetrakloridom; ta sredstva lahko napravo poškodujejo. Tekočin ne nanašajte neposredno na steklo ali ploščo. Lahko namreč prodrejo v napravo in jo poškodujejo.

4.
Steklo optičnega bralnika in bel plastični notranji del obrišite s krpo iz velurja ali celulozno gobico, da preprečite nastajanje madežev.
5.
Priključite napravo in jo nato vklopite s stikalom za napajanje.


Upravljanje in vzdrževanje naprave

Čiščenje zajemalnih valjev podajalnika dokumentov in ločevalne blazinice

Če ima podajalnik dokumentov izdelka težave pri ravnanju s papirjem, kot so zastoji ali podajanje več strani naenkrat, očistite valje podajalnika dokumentov in ločevalno blazinico.

1.
Odprite pokrov podajalnika dokumentov.

Odprite pokrov podajalnika dokumentov.

2.
Z vlažno krpo, ki ne pušča vlaken, obrišite umazanijo z zajemalnih valjev in ločevalne blazinice.

Obrišite valje in blazinico podajalnika dokumentov.

3.
Zaprite pokrov podajalnika dokumentov.

Zaprite pokrov podajalnika dokumentov.


Upravljanje in vzdrževanje naprave

Čiščenje zaslona na dotik

Zaslon na dotik očistite, kadar koli je treba odstraniti prstne odtise ali prah. Zaslon za dotik nežno očistite s čisto, vlažno krpo, ki ne pušča vlaken.

POZOR:

Uporabite samo vodo. Raztopine ali čistila lahko poškodujejo zaslon na dotik. Ne zlivajte in ne škropite vode neposredno na zaslon na dotik.


Upravljanje in vzdrževanje naprave

Posodobitve izdelkov

Posodobitve za programsko opremo in vdelano programsko opremo ter navodila za namestitev za ta izdelek so na voljo na spletnem mestu www.hp.com/support/CM1410series. Kliknite Prenosi in gonilniki, kliknite operacijski sistem in izberite želeni prenos za izdelek.


Odpravljanje težav

Odpravljanje težav
  • Samopomoč
  • Kontrolni seznam za odpravljanje težav
  • Dejavniki, ki vplivajo na delovanje tiskalnika
  • Obnovitev tovarniških privzetih nastavitev
  • Razlaga sporočil na nadzorni plošči
  • Papir se ne podaja pravilno ali se zagozdi
  • Izboljšanje kakovosti tiskanja
  • Izdelek ne tiska ali tiska počasi
  • Odpravljanje težav z neposrednim tiskanjem prek USB-ja
  • Odpravljanje težav s povezljivostjo
  • Odpravljanje težav z brezžičnim omrežjem
  • Težave s programsko opremo izdelka
  • Odpravljanje običajnih težav z operacijskim sistemom Mac


Odpravljanje težav

Samopomoč

Poleg tega priročnika so na voljo tudi drugi viri koristnih informacij.

HP Help and Learn Center
Orodje HP Help and Learn Center in druga dokumentacija sta na CD-ju, ki je priložen izdelku, ali v mapi HP-jevih programov v računalniku. HP Help and Learn Center je orodje za pomoč pri delu z izdelkom, ki omogoča enostaven dostop do informacij o izdelku, spletne podpore za HP-jeve izdelke, navodil za odpravljanje težav in informacij o predpisih in varnosti.
Teme hitre pomoči
Za izdelek so na voljo različne teme hitre pomoči na tem spletnem mestu: www.hp.com/support/CM1410series
Te teme lahko natisnete, shranite v bližini izdelka in uporabljate kot priročne napotke za postopke, ki jih pogosto izvajate.
Priročnik za hitro uporabo
V tem priročniku so opisani postopki za najpogosteje uporabljene funkcije izdelka. Priročnik je na voljo na spletnem mestu www.hp.com/support/CM1410series
Priročnik lahko natisnete in ga hranite v bližini izdelka.
Pomoč na nadzorni plošči
V nadzorni plošči je vgrajena pomoč, ki vas vodi skozi različna opravila, kot sta na primer zamenjava tiskalnih kartuš in odpravljanje zastojev.


Odpravljanje težav

Kontrolni seznam za odpravljanje težav

Tem korakom sledite, ko poskušate rešiti težavo z napravo.

V tem razdelku so informacije o naslednjih temah

  • 1. korak: Preverite, ali se izdelek napaja.
  • 2. korak: Preverite, ali je na nadzorni plošči prikazano kakšno sporočilo o napaki.
  • 3. korak: Preskusite delovanje funkcije tiskanja.
  • 4. korak: Preskusite delovanje funkcije kopiranja.
  • 5. korak: Preskusite delovanje funkcije pošiljanja faksov.
  • 6. korak: Preskusite delovanje funkcije prejemanja faksov.
  • 7. korak: Poskusite tiskalno opravilo poslati iz računalnika.
  • 8. korak: Preskusite delovanje funkcije neposrednega tiskanja z USB-ja.


Odpravljanje težav

1. korak: Preverite, ali se izdelek napaja.

1.
Preverite, ali je izdelek priključen na napajanje in vklopljen.
2.
Preverite, ali je napajalni kabel priključen na izdelek in vtičnico.
3.
Preverite vir napajanja tako, da napajalni kabel priključite na drugo vtičnico.
4.
Če se motorčki izdelka ne vrtijo, preverite, ali so nameščene tiskalne kartuše in ali so zaprta vsa vratca. Pri teh težavah se na nadzorni plošči prikažejo ustrezna sporočila.
5.
Če se motorček podajalnika dokumentov ne vrti, odprite pokrov podajalnika dokumentov in odstranite morebitno embalažo ali transportni trak.
6.
Če žarnica optičnega bralnika ne sveti med kopiranjem, optičnim branjem ali faksiranjem, se obrnite na HP-jevo podporo.


Odpravljanje težav

2. korak: Preverite, ali je na nadzorni plošči prikazano kakšno sporočilo o napaki.

Na nadzorni plošči bi moralo biti označeno stanje pripravljenosti. Če se prikaže sporočilo o napaki, jo odpravite.


Odpravljanje težav

3. korak: Preskusite delovanje funkcije tiskanja.

1.
Na začetnem zaslonu nadzorne plošče se dotaknite gumba [image] Nastavitev .
2.
Odprite meni Poročila in izberite element Poročilo o konfiguraciji za tiskanje poročila.
3.
Če se poročilo ne natisne, preverite, ali je na pladnju naložen papir in ali je na nadzorni plošči prikazano sporočilo o zastoju papirja v notranjosti izdelka.
OPOMBA:

Preverite, ali papir na pladnju ustreza specifikacijam za ta izdelek.


Odpravljanje težav

4. korak: Preskusite delovanje funkcije kopiranja.

1.
Konfiguracijsko stran položite v podajalnik dokumentov in naredite kopijo. Če se papir ne poda gladko skozi podajalnik dokumentov, je morda treba očistiti valje in ločevalno blazinico podajalnika. Preverite, ali papir ustreza specifikacijam za ta izdelek.
2.
Konfiguracijsko stran položite na steklo optičnega branika in naredite kopijo.
3.
Če kakovost tiskanja kopij ni sprejemljiva, očistite steklo optičnega bralnika in ozki stekleni pas.


Odpravljanje težav

5. korak: Preskusite delovanje funkcije pošiljanja faksov.

1.
Na začetnem zaslonu nadzorne plošče se dotaknite gumba [image] Nastavitev .
2.
Odprite meni Storitev in nato meni Storitev faksiranja. Dotaknite se gumba Zaženi preskus faksa, da preskusite delovanje faksa.
3.
Na nadzorni plošči izdelka se dotaknite gumba Faks in nato gumba Začni faksirati.


Odpravljanje težav

6. korak: Preskusite delovanje funkcije prejemanja faksov.

1.
Na začetnem zaslonu nadzorne plošče se dotaknite gumba [image] Nastavitev .
2.
Odprite meni Storitev in nato meni Storitev faksiranja. Dotaknite se gumba Zaženi preskus faksa, da preskusite delovanje faksa.
3.
Iz drugega faksa pošljite faks v vaš izdelek.
4.
Če izdelek ne prejme faksa, poskrbite, da na izdelek nimate priključenih preveč telefonskih naprav in da so te priključene v pravilnem vrstnem redu.
5.
Preglejte in ponastavite nastavitve faksa v napravi.
6.
Izklopite funkcijo Zasebno prejemanje.


Odpravljanje težav

7. korak: Poskusite tiskalno opravilo poslati iz računalnika.

1.
S programom za oblikovanje besedila napravi pošljite tiskalno opravilo.
2.
Če se opravilo ne natisne, preverite, ali ste izbrali ustrezni gonilnik tiskalnika.
3.
Odstranite programsko opremo naprave in jo nato znova namestite.


Odpravljanje težav

8. korak: Preskusite delovanje funkcije neposrednega tiskanja z USB-ja.

1.
Naložite dokument PDF ali fotografijo JPG v pogon USB in slednjega vstavite v režo na sprednji strani izdelka.
2.
Na nadzorni plošči se dotaknite gumba Pogon USB in poskusite natisniti dokument ali fotografijo.
3.
Če na seznamu ni nobenega dokumenta, poskusite z drugo vrsto pogona USB.


Odpravljanje težav

Dejavniki, ki vplivajo na delovanje tiskalnika

Na dolžino časa, ki je potreben za tiskanje posla, vpliva več dejavnikov:

●
Uporabljena programska oprema in njene nastavitve
●
Uporaba posebnega papirja (kot so prosojnice, težek papir in papir velikosti po meri)
●
Čas obdelave in prenosa
●
Zapletenost in velikost grafike
●
Hitrost računalnika, ki ga uporabljate
●
Povezava USB ali omrežna povezava
●
Ali izdelek tiska barvno ali črno-belo
●
Vrsta pogona USB, če ga uporabljate


Odpravljanje težav

Obnovitev tovarniških privzetih nastavitev

POZOR:

Obnovitev tovarniških privzetih nastavitev povrne vse nastavitve izdelka in omrežja na privzete vrednosti ter izbriše ime in telefonsko številko za glavo faksa ter morebitne fakse, shranjene v pomnilniku izdelka. S tem postopkom tudi počistite imenik faksa in izbrišete morebitne strani, shranjene v pomnilniku. Postopek nato samodejno znova zažene napravo.

1.
Na nadzorni plošči izdelka se dotaknite gumba [image] Nastavitev .
2.
Pomaknite se do menija Storitev in se ga dotaknite.
3.
Pomaknite se do gumba Obnovi privzete nastavitve in se ga dotaknite, nato pa se dotaknite gumba OK.

Naprava se samodejno znova zažene.


Odpravljanje težav

Razlaga sporočil na nadzorni plošči

V tem razdelku so informacije o naslednjih temah

  • Vrste sporočil na nadzorni plošči
  • Sporočila na nadzorni plošči


Odpravljanje težav

Vrste sporočil na nadzorni plošči

Opozorila in opozorilna sporočila se prikažejo začasno in morda boste morali sporočilo potrditi z dotikom gumba OK, da boste nadaljevali z opravilom, ali z dotikom gumba [image] Prekliči , da ga boste preklicali. Ob nekaterih opozorilih se opravilo morda ne bo natisnilo ali pa bo kakovost tiskanja slabša. Če je opozorilo ali opozorilno sporočilo povezano s tiskanjem in je vklopljena funkcija samodejnega nadaljevanja, bo tiskalnik poskušal nadaljevati s tiskanjem opravila po 10-sekundnem prikazu opozorila brez potrditve.

Sporočila o kritičnih napakah lahko označujejo nekakšno okvaro. Težavo lahko mogoče rešite tako, da izklopite in vklopite napajanje. Če kritične napake ne uspete odpraviti, boste napravo morda morali odpeljati na servis.


Odpravljanje težav

Sporočila na nadzorni plošči

Sporočila nadzorne plošče
Sporočilo nadzorne plošče
Opis
Priporočeni ukrep
10.100X Supply Memory Error (Napaka pomnilnika potrošnega materiala 10.100X)
Določena tiskalna kartuša ima poškodovan pomnilniški čip ali pa ta manjka.
»X« označuje kartušo: 0 = črna, 1 = cian, 2 = magenta, 3 = rumena.
Preverite pomnilniški čip. Če je zlomljen ali poškodovan, zamenjajte kartušo.
Poskrbite, da bo kartuša nameščena v pravi reži.
Znova namestite tiskalno kartušo.
Izklopite in nato znova vklopite napravo.
Če se napaka pojavi pri barvni kartuši, jo zamenjajte z drugo barvno kartušo. Če se pojavi enako sporočilo, gre najverjetneje za napako v napravi. Če se pojavi drugo sporočilo 10.100X, zamenjajte kartušo.
Če težave ne odpravite, zamenjajte kartušo.
49 Error, Turn off then on (Napaka 49, izklopite in nato vklopite)
V napravi je prišlo do notranje napake v vgrajeni programski opremi. V večini primerov se izdelek samodejno znova zažene.
S stikalom za napajanje izklopite napajanje, počakajte vsaj 30 sekund in nato vklopite napajanje ter počakajte, da se naprava zažene.
Če težava ni odpravljena, se obrnite na HP. Glejte www.hp.com/support/CM1410series ali letak, ki je priložen napravi.
50.x Fuser Error (50.x napaka fiksirne enote)
V napravi je prišlo do notranje napake v strojni opremi.
1.
S stikalom za napajanje izklopite napajanje, počakajte vsaj 30 sekund.
2.
Če uporabljate prenapetostno zaščito, jo odstranite. Napravo priključite neposredno na stensko vtičnico.
3.
Vklopite napajanje in počakajte, da se naprava zažene.
Če težava ni odpravljena, se obrnite na HP. Glejte www.hp.com/support/CM1410series ali letak, ki je priložen napravi.
52 Scanner Error (Napaka optičnega bralnika 52)
V napravi je prišlo do notranje napake v strojni opremi.
S stikalom za napajanje izklopite napajanje, počakajte vsaj 30 sekund in nato vklopite napajanje ter počakajte, da se naprava zažene.
Če uporabljate prenapetostno zaščito, jo odstranite. Napravo priključite neposredno v stensko vtičnico. Napravo vklopite s stikalom za napajanje.
Če težava ni odpravljena, se obrnite na HP. Glejte www.hp.com/support/CM1410series ali letak, ki je priložen napravi.
57 Fan Error, Turn off then on (Napaka ventilatorja 57, izklopite in nato vklopite)
V napravi je prišlo do težav z notranjim ventilatorjem.
S stikalom za napajanje izklopite napajanje, počakajte vsaj 30 sekund in nato vklopite napajanje ter počakajte, da se naprava zažene.
Če težava ni odpravljena, se obrnite na HP. Glejte www.hp.com/support/CM1410series ali letak, ki je priložen napravi.
79 Error Turn off then on (Napaka 79, izklopite in nato vklopite)
V napravi je prišlo do notranje napake v vdelani programski opremi. V večini primerov se izdelek samodejno znova zažene.
S stikalom za napajanje izklopite napajanje, počakajte vsaj 30 sekund in nato vklopite napajanje ter počakajte, da se naprava zažene.
Če uporabljate prenapetostno zaščito, jo odstranite. Napravo priključite neposredno v stensko vtičnico. Napravo vklopite s stikalom za napajanje.
Če težava ni odpravljena, se obrnite na HP. Glejte www.hp.com/support/CM1410series ali letak, ki je priložen napravi.
Canceled scan. (Preklicano optično branje) Clear document (Odstranite dokument.)
Med optičnim branjem, faksiranjem ali kopiranjem ste pritisnili gumb [image] Prekliči za preklic trenutnega opravila, v istem trenutku pa so se podajali listi iz podajalnika dokumentov. Pri postopku preklica se ne očisti samodejno podajalnik dokumentov.
Odstranite zagozdeni predmet. Nato odstranite predmete s pladnja podajalnika dokumentov in začnite znova.
Canceled send. (Preklicano pošiljanje) Clear document (Odstranite dokument.)
Med faksiranjem ste pritisnili gumb [image] Prekliči za preklic trenutnega opravila, v istem trenutku pa so se podajali listi iz podajalnika dokumentov. Pri postopku preklica se ne očisti samodejno podajalnik dokumentov.
Odstranite zagozdeni predmet. Nato odstranite predmete s pladnja podajalnika dokumentov in začnite znova.
Cijan kartuša skoraj prazna
Tiskalni kartuši se bo kmalu iztekla življenjska doba.
Tiskanje se lahko nadaljuje, vendar imejte pripravljen nadomestni potrošni material.
Cijan skoraj povsem prazna
Tiskalni kartuši se je iztekla življenjska doba in element Pri zelo nizki ravni menija Nastavitev sistema je nastavljen na Nadaljuj.
HP priporoča, da na tej točki zamenjate tiskalno kartušo, s čimer boste zagotovili optimalno kakovost tiskanja. Tiskanje lahko nadaljujete, dokler ne opazite zmanjšanja kakovosti tiskanja. Dejanska življenjska doba kartuše se lahko razlikuje.
Ko je dosežen prag, ko je HP-jevega potrošnega materiala skoraj povsem zmanjkalo, preneha veljati HP-jeva garancija za zaščito tega potrošnega materiala. V HP-jevi izjavi o garanciji tiskalnih kartuš vse napake tiskanja ali kartuš, ki nastanejo pri uporabi HP-jevega potrošnega materiala v načinu nadaljevanja, ko je potrošnega materiala skoraj povsem zmanjkalo, ne veljajo kot napake v materialu ali njegovi izdelavi.
Cijan v napačnem položaju
Tiskalna kartuša je nameščena v napačni reži.
Preverite, ali so vse tiskalne kartuše nameščene v pravih režah. Tiskalne kartuše so s konca nameščene v tem zaporedju: črna, cijan, škrlatna in rumena.
Črna kartuša skoraj prazna
Tiskalni kartuši se bo kmalu iztekla življenjska doba.
Tiskanje se lahko nadaljuje, vendar imejte pripravljen nadomestni potrošni material.
Črna skoraj povsem prazna
Tiskalni kartuši se je iztekla življenjska doba in element Pri zelo nizki ravni menija Nastavitev sistema je nastavljen na Nadaljuj.
HP priporoča, da na tej točki zamenjate tiskalno kartušo, s čimer boste zagotovili optimalno kakovost tiskanja. Tiskanje lahko nadaljujete, dokler ne opazite zmanjšanja kakovosti tiskanja. Dejanska življenjska doba kartuše se lahko razlikuje.
Ko je dosežen prag, ko je HP-jevega potrošnega materiala skoraj povsem zmanjkalo, preneha veljati HP-jeva garancija za zaščito tega potrošnega materiala. V HP-jevi izjavi o garanciji tiskalnih kartuš vse napake tiskanja ali kartuš, ki nastanejo pri uporabi HP-jevega potrošnega materiala v načinu nadaljevanja, ko je potrošnega materiala skoraj povsem zmanjkalo, ne veljajo kot napake v materialu ali njegovi izdelavi.
Črna v napačnem položaju
Tiskalna kartuša je nameščena v napačni reži.
Preverite, ali so vse tiskalne kartuše nameščene v pravih režah. Tiskalne kartuše so s konca nameščene v tem zaporedju: črna, cijan, škrlatna in rumena.
Device error, press OK (Napaka naprave, pritisnite OK)
Splošna napaka naprave.
To je samo opozorilno sporočilo. To lahko vpliva na rezultat opravila.
Device is busy. (Naprava je zasedena.) Try again later (Poskusite znova pozneje.)
Naprava je trenutno v uporabi.
Počakajte, da izdelek konča trenutno opravilo ali inicializiranje.
Document feeder mispick. (Napačna izbira podajalnika dokumentov.) Reload (Ponovno naloži)
Izdelek ni pobral papirja v podajalniku dokumentov.
Odstranite papir s pladnja podajalnika dokumentov in ga znova naložite.
Če težava ni odpravljena, se obrnite na HP. Glejte www.hp.com/support/CM1410series ali letak, ki je priložen napravi.
Door open (Odprta vrata)
Vratca za dostop do tiskalne kartuše so odprta.
Zaprite pokrov tiskalne kartuše
Faks je zaseden.
Pošiljanje preklicano.
Linija za faks, na katero ste pošiljali faks, je zasedena. Naprava je preklicala pošiljanje faksa.
Pokličite prejemnika, da zagotovite, da je faks naprava vključena in pripravljena.
Preverite, ali ste izbrali pravo faks številko.
Preverite, ali je možnost Vnovični klic, če je zasedeno omogočena.
Odprite meni Storitev in se dotaknite gumba Storitev faksiranja. Dotaknite se gumba Zaženi preskus faksa. S tem preskusom preverite, ali je telefonski kabel priključen na ustrezna vrata in ali ima telefonska linija signal. Izdelek natisne poročilo z rezultati.
Če težava ni odpravljena, se obrnite na HP. Oglejte si www.hp.com/support/CM1410series ali letak, ki je priložen napravi.
Faks je zaseden.
Vnovični klic čaka.
Linija za faks, na katero ste pošiljali faks, je zasedena. Naprava samodejno ponovno izbere zasedeno številko.
Napravi omogočite ponovno pošiljanje faksa.
Pokličite prejemnika, da zagotovite, da je faks naprava vključena in pripravljena.
Preverite, ali ste izbrali pravo faks številko.
Odprite meni Storitev in se dotaknite gumba Storitev faksiranja. Dotaknite se gumba Zaženi preskus faksa. S tem preskusom preverite, ali je telefonski kabel priključen na ustrezna vrata in ali ima telefonska linija signal. Izdelek natisne poročilo z rezultati.
Če težava ni odpravljena, se obrnite na HP. Oglejte si www.hp.com/support/CM1410series ali letak, ki je priložen napravi.
Faks se ne odzove.
Pošiljanje preklicano.
Poskusi ponovnega izbiranja številke faksa niso uspeli ali pa je bila izklopljena možnost Vn. klic, če ni odgovora.
Pokličite prejemnika, da zagotovite, da je faks naprava vključena in pripravljena.
Preverite, ali ste izbrali pravo faks številko.
Preverite, ali je možnost ponovnega izbiranja omogočena.
Telefonski kabel izklopite tako iz naprave kot iz stenske vtičnice in ga znova vklopite.
Odprite meni Storitev in se dotaknite gumba Storitev faksiranja. Dotaknite se gumba Zaženi preskus faksa. S tem preskusom preverite, ali je telefonski kabel priključen na ustrezna vrata in ali ima telefonska linija signal. Izdelek natisne poročilo z rezultati.
Če težava ni odpravljena, se obrnite na HP. Oglejte si www.hp.com/support/CM1410series ali letak, ki je priložen napravi.
Faks se ne odzove.
Vnovični klic čaka.
Linija za sprejemanje faksov se ni odzvala. Naprava poskuša s ponovnim izbiranjem po nekaj minutah.
Napravi omogočite ponovno pošiljanje faksa.
Pokličite prejemnika, da zagotovite, da je faks naprava vključena in pripravljena.
Preverite, ali ste izbrali pravo faks številko.
Če naprava ponovno izbira, izklopite njen telefonski kabel iz stenske vtičnice, vključite telefon in poskusite izvesti glasovni klic.
Odprite meni Storitev in se dotaknite gumba Storitev faksiranja. Dotaknite se gumba Zaženi preskus faksa. S tem preskusom preverite, ali je telefonski kabel priključen na ustrezna vrata in ali ima telefonska linija signal. Izdelek natisne poročilo z rezultati.
Če težava ni odpravljena, se obrnite na HP. Oglejte si www.hp.com/support/CM1410series ali letak, ki je priložen napravi.
Fit to Page on flatbed only (Prilagodi na stran samo za namizni optični bralnik)
Funkcija kopiranja zmanjšaj/povečaj (ki se imenuje »Fit to Page« (Prilagodi na stran)) velja samo za kopije, narejene z namiznim optičnim bralnikom.
Uporabite namizni optični bralnik ali izberite drugo nastavitev za zmanjšanje/povečanje.
Install [color] cartridge (Namestite [barvno] kartušo.)
Ena od kartuš ni nameščena, medtem ko so vrata zaprta.
Namestite ustrezno barvno kartušo.
Invalid driver Press OK (Neveljaven gonilnik – pritisnite OK)
Uporabljate napačen gonilnik tiskalnika.
Izberite gonilnik tiskalnika, ki ustreza napravi.
Invalid entry (Neveljaven vnos)
Neveljavni podatki ali odziv.
Popravite vnos.
Jam in (area), Open door and clear jam (Zastoj v (predel), odprite vrata in odstranite zastoj.)
Na poti papirja ali v izhodnem pladnju je zastoj papirja.
Odstranite zastoj iz območja, ki je označeno na nadzorni plošči naprave, in nato sledite navodilom na nadzorni plošči.
Jam in Tray 1, Clear jam and then press OK (Zastoj v pladnju 1, odstranite zastoj in pritisnite OK.)
Izdelek je zaznal zastoj na pladnju 1.
Odstranite zastoj in nato sledite navodilom na nadzorni plošči.
Load paper (Naložite papir)
Pladenj je prazen.
Na pladenj naložite papir.
Load Tray 1 <TYPE> <SIZE>, Press OK to use available media (Naložite pladenj 1 <VRSTA> <VELIKOST>, pritisnite OK za uporabo medijev, ki so na voljo.)
Naprava obdeluje opravilo, vendar se noben pladenj ne ujema.
Naložite papir, tako da bo pravilno usmerjen.
Dotaknite se gumba OK, da uporabite obstoječe nastavitve pladnja.
Load Tray 1, <PLAIN> <SIZE> / Cleaning mode, OK to start (Naložite pladenj 1, <NAVADNI> <VELIKOST> / Način čiščenja, OK za začetek.)
Poziv načina za odstranjevanje papirja.
Namestite pravilno usmerjen čist list papirja in se dotaknite gumba OK za začetek postopka čiščenja.
Manual Duplex Load Tray 1, Press OK (Ročni način za obojestransko tiskanje, naložite pladenj 1, pritisnite OK.)
Ročni način za obojestransko tiskanje.
Naložite papir, tako da bo pravilno usmerjen.
Manual feed <SIZE> <TYPE>, Press OK to use available media (Ročno podajanje <VELIKOST> <VRSTA>, pritisnite OK za uporabo medijev, ki so na voljo.)
Način tiskanja z ročnim podajanjem.
Naložite papir na pladenj 1.
Memory is low Try again later (Malo prostega pomnilnika, poskusite znova pozneje.)
Naprava nima dovolj pomnilnika za začetek novega opravila.
Počakajte, da se trenutno opravilo konča, preden začnete novo.
Če želite počistiti pomnilnik, izklopite napravo in jo nato vklopite.
Memory low Only 1 copy made (Malo prostega pomnilnika, narejena je bila samo 1 kopija.) Press OK to continue (Za nadaljevanje pritisnite OK.)
Naprava nima dovolj pomnilnika za dokončanje zbranega opravila kopiranja.
Opravilo razdelite na manjša opravila z manj stranmi.
Če želite počistiti pomnilnik, izklopite napravo in jo nato vklopite.
Misprint, Press OK (Napačno tiskanje, pritisnite OK.)
Napačno tiskanje pri zakasnitvi podajanja.
Preverite, ali je v vhodnem pladnju naložen papir.
Znova naložite papir.
Napaka mehanizma. Za nadaljevanje pritisnite OK.
V napravi je prišlo do napake tiskalnega motorčka.
To je samo opozorilno sporočilo. To lahko vpliva na rezultat opravila.
Napaka pri pošiljanju faksa.
Med poskusom pošiljanja faksa je prišlo do napake.
Poskusite ponovno poslati faks.
Poskusite poslati faks na drugo številko faksa.
Izklopite in znova vklopite telefonski kabel, da preverite, ali je ustrezno priključen.
Preverite, ali uporabljate kabel, ki je bil priložen napravi.
Odprite meni Storitev in se dotaknite gumba Storitev faksiranja. Dotaknite se gumba Zaženi preskus faksa. S tem preskusom preverite, ali je telefonski kabel priključen na ustrezna vrata in ali ima telefonska linija signal. Izdelek natisne poročilo z rezultati.
Napravo priključite na drugo telefonsko linijo.
Nastavite ločljivost naprave na nastavitev Standardno namesto na privzeto nastavitev Drobno.
Če težava ni odpravljena, se obrnite na HP. Oglejte si www.hp.com/support/CM1410series ali letak, ki je priložen napravi.
Napaka pri prejemanju faksa.
Med poskusom sprejema faksa je prišlo do napake.
Prosite pošiljatelja, naj ponovno pošlje faks.
Poskusite poslati faks nazaj pošiljatelju ali na drugo faks napravo.
Izklopite in znova vklopite telefonski kabel, da preverite, ali je ustrezno priključen.
Preverite, ali uporabljate kabel, ki je bil priložen napravi.
Odprite meni Storitev in se dotaknite gumba Storitev faksiranja. Dotaknite se gumba Zaženi preskus faksa. S tem preskusom preverite, ali je telefonski kabel priključen na ustrezna vrata in ali ima telefonska linija signal. Izdelek natisne poročilo z rezultati.
Zmanjšajte hitrost faksiranja. Prosite pošiljatelja, naj ponovno pošlje faks.
Izključite način popravljanja napak. Prosite pošiljatelja, naj ponovno pošlje faks.
OPOMBA:

Če izklopite način popravljanja napak, se lahko zniža kakovost slike faksa.
Napravo priključite na drugo telefonsko linijo.
Če težava ni odpravljena, se obrnite na HP. Oglejte si www.hp.com/support/CM1410series ali letak, ki je priložen napravi.
Napaka v komunikaciji mehanizma
V napravi je prišlo do komunikacijske napake zaradi časovne omejitve.
S stikalom za napajanje izklopite napajanje, počakajte vsaj 30 sekund in nato vklopite napajanje ter počakajte, da se naprava zažene.
Če uporabljate prenapetostno zaščito, jo odstranite. Napravo priključite neposredno v stensko vtičnico. Napravo vklopite s stikalom za napajanje.
Če težava ni odpravljena, se obrnite na HP. Glejte www.hp.com/support/CM1410series ali letak, ki je priložen napravi.
Napaka v komunikaciji.
Med napravo in pošiljateljem ali prejemnikom je prišlo do komunikacijske napake.
Napravi omogočite ponovno pošiljanje faksa. Izključite telefonski kabel naprave iz stenske vtičnice, vključite telefon in poskusite poklicati. Telefonski kabel naprave vključite v vtičnico za drugo telefonsko linijo.
Poskusite z drugim telefonskim kablom.
Nastavitev Hitrost faksa nastavite na možnost Počasna (V.29) ali onemogočite možnost Hitra (V.34).
Izklopite funkcijo Popravljanje napak, da preprečite samodejno popravljanje napak.
OPOMBA:

Če izklopite funkcijo Popravljanje napak, se lahko zniža kakovost slik.

Z nadzorne plošče natisnite poročilo Dnevnik dejavnosti faksa, da ugotovite, ali se napaka pojavlja samo pri določeni številki faksa.
Če težava ni odpravljena, se obrnite na HP. Oglejte si www.hp.com/support/CM1410series ali letak, ki je priložen napravi.
Ni znaka centrale.
Naprava ni zaznala znaka centrale.
Preverite znak centrale na telefonski liniji tako, da se dotaknete gumba Začni faksirati.
Telefonski kabel izklopite tako iz naprave kot iz stenske vtičnice in ga znova vklopite.
Preverite, ali uporabljate kabel, ki je bil priložen napravi.
Odprite meni Storitev in se dotaknite gumba Storitev faksiranja. Dotaknite se gumba Zaženi preskus faksa. S tem preskusom preverite, ali je telefonski kabel priključen na ustrezna vrata in ali ima telefonska linija signal. Izdelek natisne poročilo z rezultati.
Če težava ni odpravljena, se obrnite na HP. Oglejte si www.hp.com/support/CM1410series ali letak, ki je priložen napravi.
Pomnilnik faksa je poln.
Pošiljanje faksa preklicano.
Med opravilom faksiranja se je pomnilnik napolnil. Vse faksirane strani morajo biti v pomnilniku, da bo opravilo faksiranja pravilno delovalo. Poslane so bile samo strani, za katere je prostor v pomnilniku.
Prekličite trenutno opravilo. Izklopite izdelek in ga znova vklopite. Poskusite znova poslati opravilo.
Če se napaka znova pojavi, prekličite opravilo ter še enkrat izklopite in nato vklopite izdelek. Izdelek morda za nekatera opravila nima na voljo dovolj pomnilnika.
Pomnilnik faksa je poln.
Prejemanje faksa preklicano.
Na voljo je premalo pomnilnika za shranjevanje faksov, da bi bilo mogoče shraniti dohodni faks.
Če uporabljate funkcijo Zasebno prejemanje, natisnite vse prejete fakse, da znova pridobite nekaj pomnilnika.
Če potrebujete še več pomnilnika, izbrišite fakse v pomnilniku. Odprite meni Storitev. V meniju Storitev faksiranja izberite možnost Izbriši shranjene fakse.
Primanjkuje pomnilnika. Pritisnite OK.
Pomnilnik naprave je skoraj popolnoma zapolnjen.
Dotaknite se gumba OK, da prekličete opravilo.
Opravilo razdelite na manjša opravila z manj stranmi.
Če želite počistiti pomnilnik, izklopite napravo in jo nato vklopite.
Print failure, press OK. (Napaka tiskanja, pritisnite OK.) If error repeats turn off then on (Če se napaka ponavlja, izklopite napravo in jo nato znova vklopite.)
Naprava ne more natisniti trenutne strani, ker je preveč zapletena.
Dotaknite se gumba OK, da izbrišete sporočilo.
Rumena kartuša skoraj prazna
Tiskalni kartuši se bo kmalu iztekla življenjska doba.
Tiskanje se lahko nadaljuje, vendar imejte pripravljen nadomestni potrošni material.
Rumena skoraj povsem prazna
Tiskalni kartuši se je iztekla življenjska doba in element Pri zelo nizki ravni menija Nastavitev sistema je nastavljen na Nadaljuj.
HP priporoča, da na tej točki zamenjate tiskalno kartušo, s čimer boste zagotovili optimalno kakovost tiskanja. Tiskanje lahko nadaljujete, dokler ne opazite zmanjšanja kakovosti tiskanja. Dejanska življenjska doba kartuše se lahko razlikuje.
Ko je dosežen prag, ko je HP-jevega potrošnega materiala skoraj povsem zmanjkalo, preneha veljati HP-jeva garancija za zaščito tega potrošnega materiala. V HP-jevi izjavi o garanciji tiskalnih kartuš vse napake tiskanja ali kartuš, ki nastanejo pri uporabi HP-jevega potrošnega materiala v načinu nadaljevanja, ko je potrošnega materiala skoraj povsem zmanjkalo, ne veljajo kot napake v materialu ali njegovi izdelavi.
Rumena v napačnem položaju
Tiskalna kartuša je nameščena v napačni reži.
Preverite, ali so vse tiskalne kartuše nameščene v pravih režah. Tiskalne kartuše so s konca nameščene v tem zaporedju: črna, cijan, škrlatna in rumena.
Scanner error #, Turn off then on (Napaka optičnega bralnika #, izklopite in nato vklopite)
V napravi je prišlo do napake v območju podsklopa optičnega bralnika.
S stikalom za napajanje izklopite napajanje, počakajte vsaj 30 sekund in nato vklopite napajanje ter počakajte, da se naprava zažene.
Pokrova optičnega bralnika ne odpirajte, dokler se postopek inicializacije ne konča.
Če uporabljate prenapetostno zaščito, jo odstranite. Napravo priključite neposredno v stensko vtičnico. Napravo vklopite s stikalom za napajanje.
Če težava ni odpravljena, se obrnite na HP. Glejte www.hp.com/support/CM1410series ali letak, ki je priložen napravi.
Scanner reserved for PC scan (Optični bralnik je rezerviran za računalniško optično branje)
Računalnik uporablja napravo za optično branje.
Počakajte, da se računalniško optično branje konča, prekličite optično branje s programsko opremo v računalniku ali se dotaknite gumba [image] Prekliči .
Scanning error Cannot connect (Napaka pri optičnem branju, povezava ni mogoča)
Naprava ne more prenesti informacij o optičnem branju v računalnik.
Preverite, ali je kabel dobro priključen ali poškodovan. Po potrebi zamenjajte kabel in znova poskusite optično branje.
Settings cleared (Nastavitve počiščene)
Naprava je počistila nastavitve opravila.
Znova vnesite vse ustrezne nastavitve opravila.
Škrlatna kartuša skoraj prazna
Tiskalni kartuši se bo kmalu iztekla življenjska doba.
Tiskanje se lahko nadaljuje, vendar imejte pripravljen nadomestni potrošni material.
Škrlatna skoraj povsem prazna
Tiskalni kartuši se je iztekla življenjska doba in element Pri zelo nizki ravni menija Nastavitev sistema je nastavljen na Nadaljuj.
HP priporoča, da na tej točki zamenjate tiskalno kartušo, s čimer boste zagotovili optimalno kakovost tiskanja. Tiskanje lahko nadaljujete, dokler ne opazite zmanjšanja kakovosti tiskanja. Dejanska življenjska doba kartuše se lahko razlikuje.
Ko je dosežen prag, ko je HP-jevega potrošnega materiala skoraj povsem zmanjkalo, preneha veljati HP-jeva garancija za zaščito tega potrošnega materiala. V HP-jevi izjavi o garanciji tiskalnih kartuš vse napake tiskanja ali kartuš, ki nastanejo pri uporabi HP-jevega potrošnega materiala v načinu nadaljevanja, ko je potrošnega materiala skoraj povsem zmanjkalo, ne veljajo kot napake v materialu ali njegovi izdelavi.
Škrlatna v napačnem položaju
Tiskalna kartuša je nameščena v napačni reži.
Preverite, ali so vse tiskalne kartuše nameščene v pravih režah. Tiskalne kartuše so s konca nameščene v tem zaporedju: črna, cijan, škrlatna in rumena.
Used [color] installed, to accept press OK (Nameščena je rabljena [barvna] kartuša, za sprejem pritisnite OK)
Rabljena barvna tiskalna kartuša je bila nameščena ali premaknjena.
Dotaknite se gumba OK, da se vrnete v stanje pripravljenosti.
Vratca podajalnika dokumentov so odprta.
Pokrov podajalnika dokumentov je odprt ali pa senzor ne deluje pravilno.
Poskrbite, da je pokrov podajalnika dokumentov zaprt.
Če sporočila ne uspete odpraviti, s stikalom za napajanje izklopite napajanje, počakajte vsaj 30 sekund in nato vklopite napajanje ter počakajte, da se naprava zažene.
Če težava ni odpravljena, se obrnite na HP. Glejte www.hp.com/support/CM1410series ali letak, ki je priložen napravi.
Zamenjajte [barva]
Tiskalni kartuši se je iztekla življenjska doba in element Pri zelo nizki ravni menija Nastavitev sistema je nastavljen na Ustavi.
HP priporoča, da na tej točki zamenjate tiskalno kartušo, s čimer boste zagotovili optimalno kakovost tiskanja. Tiskanje lahko nadaljujete, dokler ne opazite zmanjšanja kakovosti tiskanja. Dejanska življenjska doba kartuše se lahko razlikuje.
Ko je dosežen prag, ko je HP-jevega potrošnega materiala skoraj povsem zmanjkalo, preneha veljati HP-jeva garancija za zaščito tega potrošnega materiala. V HP-jevi izjavi o garanciji tiskalnih kartuš vse napake tiskanja ali kartuš, ki nastanejo pri uporabi HP-jevega potrošnega materiala v načinu nadaljevanja, ko je potrošnega materiala skoraj povsem zmanjkalo, ne veljajo kot napake v materialu ali njegovi izdelavi.
Zastoj v podajalniku dokumentov.
Na pladnju podajalnika dokumentov se je zagozdil košček papirja.
Odstranite zastoj.
Zastoj v podajalniku dokumentov. Odpravite in znova naložite.
Na pladnju podajalnika dokumentov se je zagozdil košček papirja.
Odstranite zastoj.
Če težava ni odpravljena, se obrnite na HP. Glejte www.hp.com/support/CM1410series ali letak, ki je priložen napravi.
Zaznan ni noben faks.
Naprava se je odzvala na dohodni klic, vendar ni zaznala, da kliče faks naprava.
Napravi omogočite ponovno sprejemanje faksa.
Odprite meni Storitev in se dotaknite gumba Storitev faksiranja. Dotaknite se gumba Zaženi preskus faksa. S tem preskusom preverite, ali je telefonski kabel priključen na ustrezna vrata in ali ima telefonska linija signal. Izdelek natisne poročilo z rezultati.
Če težava ni odpravljena, se obrnite na HP. Oglejte si www.hp.com/support/CM1410series ali letak, ki je priložen napravi.


Odpravljanje težav

Papir se ne podaja pravilno ali se zagozdi

V tem razdelku so informacije o naslednjih temah

  • Izdelek ne pobira papirja
  • Izdelek pobere več listov papirja naenkrat
  • Preprečevanje zastojev papirja
  • Odpravljanje zastojev


Odpravljanje težav

Izdelek ne pobira papirja

Če papir ne pobira papirja s pladnja, poskusite z naslednjimi rešitvami.

1.
Odprite izdelek in odstranite vse liste papirja, ki so se zagozdili.
2.
Na pladenj naložite velikost papirja, ki ustreza opravilu.
3.
Preverite, ali sta vodili za papir na pladnju pravilno nastavljeni za uporabljeno velikost papirja. Vodili nastavite tako, da se svežnja papirja rahlo dotikata in ga ne upogibata.
4.
Na nadzorni plošči izdelka preverite, ali izdelek čaka, da potrdite poziv za ročno podajanje papirja. Naložite papir in nadaljujte.


Odpravljanje težav

Izdelek pobere več listov papirja naenkrat

Če naprava s pladnja pobere več listov papirja, poskusite naslednje rešitve.

1.
S pladnja odstranite sveženj papirja in ga upognite, zavrtite za 180 stopinj in ga obrnite. Papirja ne razpihujte. Sveženj papirja znova položite na pladenj.
2.
Uporabljajte samo papir, ki ustreza HP-jevim specifikacijam za ta izdelek.
3.
Uporabljajte papir, ki ni naguban, prepognjen ali poškodovan. Po potrebi uporabite papir iz drugega paketa.
4.
Poskrbite, da pladenj ni prenapolnjen. Če je, z njega odstranite cel sveženj papirja, tega poravnajte in nato nekaj papirja naložite nazaj na pladenj.
5.
Preverite, ali sta vodili za papir v pladnju pravilno nastavljeni za uporabljeno velikost papirja. Prilagodite stranski vodili za papir tako, da se papirja dotikata in ne upogibata.


Odpravljanje težav

Preprečevanje zastojev papirja

Število zastojev papirja poskusite zmanjšati z naslednjimi rešitvami.

1.
Uporabljajte samo papir, ki ustreza HP-jevim specifikacijam za ta izdelek.
2.
Uporabljajte papir, ki ni naguban, prepognjen ali poškodovan. Po potrebi uporabite papir iz drugega paketa.
3.
Uporabljajte papir, na katerega se še ni tiskalo ali kopiralo.
4.
Poskrbite, da pladenj ni prenapolnjen. Če je, z njega odstranite cel sveženj papirja, tega poravnajte in nato nekaj papirja naložite nazaj na pladenj.
5.
Preverite, ali sta vodili za papir na pladnju pravilno nastavljeni za uporabljeno velikost papirja. Vodili nastavite tako, da se svežnja papirja rahlo dotikata in ga ne upogibata.
6.
Preverite, ali je pladenj do konca vstavljen v izdelek.
7.
Če tiskate na težki, vtisnjeni ali preluknjani papir, uporabite funkcijo ročnega podajanja in podajajte po en list naenkrat.


Odpravljanje težav

Odpravljanje zastojev

V tem razdelku so informacije o naslednjih temah

  • Mesta zastojev
  • Odstranite zagozditve iz podajalnika dokumentov
  • Odpravljanje zastojev na vhodnem pladnju
  • Odpravljanje zastojev v izhodnem predalu


Odpravljanje težav

Mesta zastojev

Zastoji se lahko pojavijo na teh mestih:

1
Podajalnik dokumentov
2
Izhodni predal
3
Pladenj 1
4
Zadnja vratca

Po zastoju lahko v napravi ostanejo delci tonerja. To težavo lahko običajno odpravite tako, da natisnete nekaj listov.


Odpravljanje težav

Odstranite zagozditve iz podajalnika dokumentov

1.
Izklopite napravo.

Stikalo za napajanje

2.
Odprite pokrov podajalnika dokumentov.

Pokrov podajalnika dokumentov

3.
Dvignite mehanizem podajalnika dokumentov in previdno izvlecite zagozdeni papir.

Sklop podajanja in zagozden papir

4.
Zaprite pokrov podajalnika dokumentov.

Pokrov podajalnika dokumentov


Odpravljanje težav

Odpravljanje zastojev na vhodnem pladnju
POZOR:

Zagozdenega papirja ne odstranjujte z ostrimi predmeti, kot so pincete in škarjice. Poškodbe, povzročene z ostrimi predmeti, niso krite z garancijo.

Zagozdeni papir odstranite tako, da ga povlečete naravnost ven. Če zagozden papir povlečete iz izdelka pod kotom, lahko poškodujete izdelek.

OPOMBA:

Glede na mesto zastoja morda nekateri od naslednjih korakov ne bodo potrebni.

1.
Odstranite pladenj 1 in dvignite vratca za dostop do zastoja nad pladnjem.

Pladenj 1 in vratca za dostop do zastoja

2.
Z obema rokama primite papir in ga previdno izvlecite iz izdelka.

Odstranjevanje zagozdenega papirja

3.
Odprite zadnja vratca.
POZOR:

Razvijalna enota na hrbtni strani izdelka je vroča. Preden nadaljujete, počakajte, da se razvijalna enota ohladi.

4.
Z obema rokama primite papir in ga previdno izvlecite iz izdelka.

Odstranjevanje zagozdenega papirja

5.
Pladenj vstavite nazaj.

6.
Zaprite zadnja izhodna vrata.

7.
Natisnite čistilno stran, s katero boste odstranili odvečni toner s poti papirja.
a.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
b.
Dotaknite se menija Storitev.
c.
Dotaknite se gumba Čistilna stran.
d.
Ko vas tiskalnik pozove, naložite navaden papir vrste letter ali A4.
e.
Dotaknite se gumba OK, da začnete s čiščenjem.

Stran gre počasi skozi napravo. Odstranite stran, ko je postopek končan.


Odpravljanje težav

Odpravljanje zastojev v izhodnem predalu
POZOR:

Zagozdenega papirja ne odstranjujte z ostrimi predmeti, kot so pincete in škarjice. Okvare, povzročene zaradi uporabe ostrih predmetov, niso zajete v garanciji.

▲
Z obema rokama primite papir in ga previdno izvlecite iz izdelka.

Odstranjevanje zagozdenega papirja


Odpravljanje težav

Izboljšanje kakovosti tiskanja

Večino težav s kakovostjo tiskanja lahko preprečite z upoštevanjem naslednjih smernic.

V tem razdelku so informacije o naslednjih temah

  • Uporaba ustrezne nastavitve vrste papirja v gonilniku tiskalnika
  • Prilagajanje nastavitev barv v gonilniku tiskalnika
  • Uporaba papirja, ki ustreza HP-jevim specifikacijam
  • Tiskanje čistilne strani
  • Umerjanje izdelka z namenom poravnave barv
  • Preverite tiskalne kartuše
  • Uporaba gonilnika tiskalnika, ki najbolj ustreza vašim potrebam glede tiskanja
  • Izboljšanje kakovosti kopij


Odpravljanje težav

Uporaba ustrezne nastavitve vrste papirja v gonilniku tiskalnika

Preverite nastavitev vrste papirja, če je prišlo do katere od naslednjih težav:

●
Toner na natisih je razmazan.
●
Na natisih se pojavljajo ponavljajoči se madeži.
●
Natisnjeni listi so zavihani.
●
Z natisnjenih strani se lušči toner.
●
Na natisnjenih straneh so majhna nenatisnjena območja.

V tem razdelku so informacije o naslednjih temah

  • Spreminjanje nastavitve vrste papirja v operacijskem sistemu Windows
  • Spreminjanje nastavitve vrste papirja v operacijskem sistemu Mac


Odpravljanje težav

Spreminjanje nastavitve vrste papirja v operacijskem sistemu Windows

1.
V meniju Datoteka v programu kliknite Natisni.
2.
Izberite izdelek in nato kliknite gumb Lastnosti ali Možnosti.
3.
Kliknite zavihek Papir/kakovost.
4.
Na spustnem seznamu Vrsta papirja kliknite možnost Več ....
5.
Razširite seznam možnosti Vrsta je:.
6.
Razširite vse posamezne kategorije vrst papirja, dokler ne najdete vrste papirja, ki jo uporabljate.
7.
Izberite možnost za vrsto papirja, ki ga uporabljate, in kliknite gumb V redu.


Odpravljanje težav

Spreminjanje nastavitve vrste papirja v operacijskem sistemu Mac

1.
V meniju Datoteka v programski opremi kliknite možnost Natisni.
2.
V meniju Copies & Pages (Kopije in strani) kliknite gumb Page Setup (Priprava strani).
3.
Na spustnem seznamu Paper Size (Velikost papirja) izberite velikost in nato kliknite gumb OK.
4.
Odprite meni Finishing (Zaključna obdelava).
5.
Na spustnem seznamu Media-type (Vrsta medijev) izberite vrsto.
6.
Kliknite gumb Natisni.


Odpravljanje težav

Prilagajanje nastavitev barv v gonilniku tiskalnika

V tem razdelku so informacije o naslednjih temah

  • Spreminjanje barvne teme za opravilo tiskanja
  • Spreminjanje možnosti barv


Odpravljanje težav

Spreminjanje barvne teme za opravilo tiskanja

1.
V meniju Datoteka v programski opremi kliknite Natisni.
2.
Kliknite Lastnosti ali Nastavitve.
3.
Kliknite jeziček Color (Barva).
4.
Na spustnem seznamu Barvne teme izberite barvno temo.

●
Privzeto (sRGB): Ta tema nastavi izdelek za tiskanje podatkov RGB v nedodelanem načinu naprave. Če uporabljate to temo, barve upravljajte v programski opremi ali operacijskem sistemu, da bodo pravilne upodabljane.
●
Živo [sRGB]: Izdelek poveča nasičenost barv v srednjih tonih. To temo uporabite za tiskanje poslovnih grafik.
●
Foto [sRGB]: Izdelek interpretira barvo RGB, kot če bi bila natisnjena kot fotografija z uporabo digitalnega mini laboratorija. Izdelek upodablja globlje in bolj nasičene barve drugače kot tema Privzeto (sRGB). To temo uporabite za tiskanje fotografij.
●
Fotografija (Adobe RGB 1998): Ta tema je namenjena za tiskanju digitalnih fotografij, ki uporabljajo barvni prostor AdobeRGB namesto sRGB. Če uporabljate to temo, izklopite upravljanje barv v programski opremi.
●
Brez


Odpravljanje težav

Spreminjanje možnosti barv

Nastavitve možnosti barv za trenutno opravilo tiskanja spremenite na zavihku barve v gonilniku tiskalnika.

1.
V meniju Datoteka v programski opremi kliknite Natisni.
2.
Kliknite Lastnosti ali Nastavitve.
3.
Kliknite zavihek Barve.
4.
Kliknite nastavitev Samodejno ali Ročno.
●
Nastavitev Samodejno: To nastavitev izberite za večino opravil barvnega tiskanja.
●
Nastavitev Ročno: Izberite, če želite nastavitve barv prilagoditi neodvisno od drugih nastavitev.
OPOMBA:

Ročno spreminjanje nastavitev barv lahko poslabša rezultate. HP priporoča, da te nastavitve spreminjajo samo grafični strokovnjaki.

5.
Možnost Natisni v sivini kliknite za črno-belo tiskanje barvnih dokumentov. To možnost uporabite za tiskanje barvnih dokumentov za fotokopiranje ali faksiranje.
6.
Kliknite gumb V redu.


Odpravljanje težav

Uporaba papirja, ki ustreza HP-jevim specifikacijam

Uporabite drugačen papir, če je prišlo do katere od naslednjih težav:

●
Natis je presvetel ali pa je na določenih območjih videti zbledel.
●
Na natisih so packe tonerja.
●
Toner na natisih je razmazan.
●
Natisnjeni znaki so videti popačeni.
●
Natisnjeni listi so zavihani.

Vedno uporabite vrsto in težo papirja, ki ju podpira izdelek. Poleg tega pri izbiri papirja upoštevajte naslednje smernice:

●
Uporabljajte papir, ki je kakovosten, brez vrezov, zarez, raztrganin, madežev, odpadajočih delcev, prahu, gub, lukenj, sponk in zvitih ali upognjenih robov.
●
Uporabljajte papir, na katerega se še ni tiskalo.
●
Uporabljajte papir za laserske tiskalnike. Ne uporabljajte papirja, ki je zasnovan samo za brizgalne tiskalnike.
●
Uporabljajte papir, ki ni pregrob. Kakovost tiskanja je običajno boljša pri uporabi bolj gladkega papirja.


Odpravljanje težav

Tiskanje čistilne strani

Natisnite čistilno stran, da odstranite prah in odvečni toner s poti papirja, če je prišlo do katere od naslednjih težav:

●
Na natisih so packe tonerja.
●
Toner na natisih je razmazan.
●
Na natisih se pojavljajo ponavljajoči se madeži.

Čistilno stran natisnete po naslednjem postopku.

1.
Na začetnem zaslonu se dotaknite gumba [image] Nastavitev .
2.
Dotaknite se menija Storitev.
3.
Dotaknite se gumba Čistilna stran.
4.
Ko vas tiskalnik pozove, naložite navaden papir vrste letter ali A4.
5.
Dotaknite se gumba OK, da začnete s čiščenjem.

Stran gre počasi skozi napravo. Odstranite stran, ko je postopek končan.


Odpravljanje težav

Umerjanje izdelka z namenom poravnave barv

Če so na natisu barvne sence, zamegljene grafike ali slabo obarvana območja, boste morda morali umeriti izdelek, da poravnate barve. Z menijem Poročila na nadzorni plošči natisnite diagnostično stran, da preverite poravnavo barv. Če bloki barv na tej strani niso poravnani med seboj, je treba umeriti izdelek.

1.
Na nadzorni plošči izdelka odprite meni Nastavitev sistema.
2.
Odprite meni Kakovost tiskanja in izberite element Umerjanje barve.
3.
Izberite možnost Umeri zdaj.


Odpravljanje težav

Preverite tiskalne kartuše

Preverite vse tiskalne kartuše in jih po potrebi zamenjajte, če je prišlo do katere od naslednjih težav:

●
Natis je presvetel ali pa je na določenih območjih videti zbledel.
●
Na natisnjenih straneh so majhna nenatisnjena območja.
●
Na natisnjenih straneh so proge ali črte.
OPOMBA:

Če uporabljate nastavitev tiskanja osnutka, je lahko natis svetel.

Če ugotovite, da je treba zamenjati tiskalno kartušo, natisnite stran s stanjem potrošnega materiala in na njej poiščite številko dela ustrezne originalne HP-jeve tiskalne kartuše.

Vrsta tiskalne kartuše
Postopek odpravljanja težav
Znova napolnjena ali predelana tiskalna kartuša
Podjetje Hewlett-Packard ne priporoča uporabe potrošnega materiala drugih proizvajalcev ne glede na to, ali je nov ali predelan. Ker takšne kartuše niso izdelki podjetja HP, podjetje HP na njihovo obliko in izdelavo ne more vplivati, niti nima nadzora nad njihovo kakovostjo. Če uporabljate znova polnjeno ali predelano tiskalno kartušo in niste zadovoljni s kakovostjo tiskanja, kartušo zamenjajte z originalno HP-jevo, na kateri je napis "HP" ali "Hewlett-Packard" ali HP-jev logotip.
Originalna HP-jeva tiskalna kartuša
1.
Ko se kartuši izteče predvidena življenjska doba, se na nadzorni plošči izdelka ali strani Stanje potrošnega materiala prikaže stanje Zelo nizka raven. Če kakovost tiskanja ni več zadovoljiva, zamenjajte tiskalno kartušo.
2.
Z menijem Poročila na nadzorni plošči natisnite stran kakovosti tiskanja. Če so proge ali madeži na natisu enobarvni, je morda okvarjena kartuša s to barvo. Za razlago strani si oglejte navodila v tem dokumentu. Po potrebi zamenjajte tiskalno kartušo.
3.
Preverite, ali je tiskalna kartuša poškodovana. Oglejte si navodila, ki sledijo. Po potrebi zamenjajte tiskalno kartušo.
4.
Če se na natisih pojavljajo madeži v enakomernih razmikih, natisnite čistilno stran. Če težave ne uspete odpraviti, z ravnilom za ponavljajoče se napake, ki je na voljo v tem dokumentu, ugotovite vzrok težave.

V tem razdelku so informacije o naslednjih temah

  • Tiskanje strani s stanjem potrošnega materiala
  • Razlaga strani kakovosti tiskanja
  • Preverjanje, ali je tiskalna kartuša poškodovana
  • Ponavljajoče se napake


Odpravljanje težav

Tiskanje strani s stanjem potrošnega materiala

Na strani Stanje potrošnega materiala je navedena predvidena preostala življenjska doba tiskalnih kartuš. Navedena je tudi številka dela ustrezne originalne HP-jeve tiskalne kartuše za izdelek, tako da lahko naročite nadomestno tiskalno kartušo. Na strani so vam na voljo tudi druge koristne informacije.

1.
Na nadzorni plošči izdelka odprite meni Poročila.
2.
Izberite stran Stanje potrošnega materiala za tiskanje.


Odpravljanje težav

Razlaga strani kakovosti tiskanja

1.
Na nadzorni plošči izdelka odprite meni Poročila.
2.
Izberite element Stran kakovosti tiskanja za tiskanje.

Na tej strani je pet barvnih pasov, ki so razdeljeni v štiri skupine, kot je prikazano na naslednji sliki. S pregledom vsake skupine lahko ugotovite, v kateri tiskalni kartuši je prišlo do težave.

Pasovi na strani za odpravljanje težav s kakovostjo tiskanja

Razdelek
Tiskalna kartuša
1
Rumeno
2
Modro
3
Črno
4
Škrlatno

●
Če se pike ali proge pojavijo samo v eni skupini, zamenjajte tiskalno kartušo, ki ustreza tej skupini.
●
Če se pike pojavijo v več kot eni skupini, natisnite čistilno stran. Če težave ne uspete odpraviti, preverite, ali so vse pike iste barve, na primer, ali so v vseh petih barvnih pasovih škrlatne pike. Če so vse pike iste barve, zamenjajte ustrezno tiskalno kartušo.
●
Če se proge pojavijo v več barvnih pasovih, se obrnite na HP. Težave verjetno ne povzroča tiskalna kartuše, temveč druga neka komponenta.


Odpravljanje težav

Preverjanje, ali je tiskalna kartuša poškodovana

1.
Vzemite tiskalno kartušo iz izdelka in preverite, ali je tesnilni trak odstranjen.
2.
Preverite, ali je pomnilniški čip poškodovan.
3.
Preglejte površino zelenega slikovnega bobna na dnu tiskalne kartuše.
POZOR:

Ne dotikajte se zelenega valja (slikovnega bobna) na dnu kartuše. Prstni odtisi na slikovnem bobnu lahko povzročijo težave s kakovostjo tiska.

4.
Če na slikovnem bobnu vidite praske, prstne odtise ali druge poškodbe, zamenjajte tiskalno kartušo.
5.
Če slikovni boben ni videti poškodovan, nekajkrat nežno pretresite tiskalno kartušo in jo nato namestite nazaj. Natisnite nekaj strani, da preverite, ali je težava odpravljena.


Odpravljanje težav

Ponavljajoče se napake

Če se napake na strani ponavljajo v katerem od naslednjih presledkov, je morda poškodovana tiskalna kartuša.

●
22 mm
●
27 mm
●
29 mm
●
76 mm


Odpravljanje težav

Uporaba gonilnika tiskalnika, ki najbolj ustreza vašim potrebam glede tiskanja

Če so na natisih nepričakovane črte v grafikah, manjka besedilo, manjkajo slike, če so natisi nepravilno oblikovani ali je uporabljena nadomestna pisava, boste morda morali uporabiti drug gonilnik tiskalnika.

Gonilnik HP PCL 6
●
Priložen kot privzeti gonilnik. Ta gonilnik se samodejno namesti, razen če izberete drugega
●
Priporočen za vsa okolja Windows
●
Omogoča najboljšo hitrost, kakovost tiskanja in podporo za funkcije naprave za večino uporabnikov
●
Zasnovan za delovanje z vmesnikom Windows Graphic Device Interface (GDI) za najboljšo hitrost v okoljih Windows
●
Morda ne bo povsem združljiv s programi drugih proizvajalcev ali programi po meri, ki temeljijo na PCL 5
Gonilnik HP UPD PS
●
Priporočen za tiskanje s programsko opremo Adobe® ali drugo programsko opremo z veliko grafike
●
Omogoča podporo za tiskanje iz emulacije Postscript ali za podporo hitrim pisavam Postscript
HP UPD PCL 5
●
Priporočen za splošno pisarniško tiskanje v okoljih Windows
●
Združljiv s prejšnjimi različicami PCL in starejšimi napravami HP LaserJet
●
Najboljša izbira za tiskanje s programi drugih proizvajalcev ali programi po meri
●
Najboljša izbira pri delu z mešanimi okolji, ki zahtevajo, da je naprava nastavljena na PCL 5 (UNIX, Linux, mainframe)
●
Oblikovan za uporabo v poslovnih okoljih Windows in nudi en gonilnik za uporabo z več modeli tiskalnikov
●
Zaželen pri tiskanju z več modeli tiskalnikov iz prenosnih računalnikov s programom Windows

Dodatne gonilnike tiskalnika prenesite s tega spletnega mesta: www.hp.com/support/CM1410series.


Odpravljanje težav

Izboljšanje kakovosti kopij

Če naletite na težave s kakovostjo tiskanja pri kopiranju dokumentov, preglejte zgoraj navedene rešitve za natise. Nekatere težave s kakovostjo tiskanja se pojavijo samo pri kopiranih dokumentih.

●
Če se na kopijah, ki jih tiskate iz podajalnika dokumentov, pojavljajo proge, očistite ozek stekleni pas na levi strani sklopa optičnega bralnika.
●
Če se na kopijah, ki jih tiskate z optičnega stekla, pojavljajo proge, očistite steklo in bel plastični notranji del.

Območja optičnega bralnika za čiščenje

1.
S stikalom za napajanje izklopite napravo in izključite napajalni kabel iz vtičnice.
2.
Dvignite pokrov optičnega bralnika.
3.
Steklo optičnega bralnika in bel plastični notranji del očistite z mehko krpo ali gobico, ki ste jo rahlo navlažili z blagim detergentom za steklo.
POZOR:

Naprave ne čistite z jedkimi sredstvi, acetonom, benzenom, amoniakom, etilnim alkoholom ali ogljikovim tetrakloridom; ta sredstva lahko napravo poškodujejo. Tekočin ne nanašajte neposredno na steklo ali ploščo. Lahko namreč prodrejo v napravo in jo poškodujejo.

4.
Steklo optičnega bralnika in bel plastični notranji del obrišite s krpo iz velurja ali celulozno gobico, da preprečite nastajanje madežev.
5.
Priključite napravo in jo nato vklopite s stikalom za napajanje.


Odpravljanje težav

Izdelek ne tiska ali tiska počasi

V tem razdelku so informacije o naslednjih temah

  • Izdelek ne tiska
  • Izdelek tiska počasi


Odpravljanje težav

Izdelek ne tiska

Če izdelek sploh ne tiska, poskusite z naslednjimi rešitvami.

1.
Preverite, ali je izdelek vklopljen in ali je na nadzorni plošči označeno, da je v stanju pripravljenosti.
●
Če na nadzorni plošči ni označeno, da je izdelek v stanju pripravljenosti, ga izklopite in znova vklopite.
●
Če je na nadzorni plošči označeno, da je izdelek v stanju pripravljenosti, znova poskusite poslati opravilo.
2.
Če je na nadzorni plošči označeno, da se je v izdelku pojavila napaka, odpravite napako in nato znova poskusite poslati opravilo.
3.
Preverite, ali so vsi kabli pravilno priključeni. Če je izdelek povezan v omrežje, preverite naslednje:
●
Preverite lučko poleg omrežne povezave na izdelku. Če je omrežje aktivno, lučka sveti zeleno.
●
Preverite, ali za povezavo v omrežje uporabljate omrežni kabel in ne telefonskega.
●
Preverite, ali je vklopljen omrežni usmerjevalnik, zvezdišče ali stikalo in ali deluje pravilno.
4.
Namestite HP-jevo programsko opremo, ki je bila priložena izdelku. Uporaba splošnega gonilnika tiskalnika lahko povzroči zakasnitve pri brisanju opravil iz tiskalne vrste.
5.
V računalniku na seznamu tiskalnikov z desnim gumbom miške kliknite Properties (Lastnosti) in odprite zavihek Vrata.
●
Če je izdelek v omrežje povezan z omrežnim kablom, preverite, ali je ime tiskalnika, ki je navedeno na zavihku Vrsta, enako imenu izdelka na njegovi konfiguracijski strani.
●
Če uporabljate kabel USB in je izdelek povezan v brezžično omrežje, preverite, ali je potrjeno polje poleg možnosti Navidezna tiskalniška vrata za USB.
6.
Če uporabljate sistem z osebnim požarnim zidom, slednji morda blokira komunikacijo z izdelkom. Začasno onemogočite požarni zid, da preverite, ali ta povzroča težave.
7.
Če je računalnik ali izdelek povezan v brezžično omrežje, lahko do zakasnitev opravil tiskanja prihaja zaradi slabe kakovosti signala ali motenj.


Odpravljanje težav

Izdelek tiska počasi

Če izdelek tiska, vendar počasi, poskusite z naslednjimi rešitvami.

1.
Preverite, ali računalnik ustreza minimalnih specifikacijam za ta izdelek. Seznam specifikacij si oglejte na spletnem mestu: www.hp.com/support/CM1410series.
2.
Če izdelek konfigurirate za tiskanje na nekatere vrste papirja, kot je težki, izdelek tiska počasneje, da se toner pravilno oprime papirja. Če nastavitev vrste papirja ni pravilna za uporabljeno vrsto papirja, spremenite nastavitev na ustrezno vrsto papirja.
3.
Če je računalnik ali izdelek povezan v brezžično omrežje, lahko do zakasnitev opravil tiskanja prihaja zaradi slabe kakovosti signala ali motenj.


Odpravljanje težav

Odpravljanje težav z neposrednim tiskanjem prek USB-ja

V tem razdelku so informacije o naslednjih temah

  • Meni Pogon USB se ne odpre, ko vstavite pripomoček USB.
  • Datoteka na shranjevalnem pripomočku USB se ne natisne
  • Datoteke, ki jo želite tiskati, ni v meniju Pogon USB


Odpravljanje težav

Meni Pogon USB se ne odpre, ko vstavite pripomoček USB.

1.
Morda uporabljate shranjevalni pripomoček USB ali datotečni sistem, ki ga izdelek ne podpira. Datoteke shranite v standardni shranjevalni pripomoček USB, ki uporablja datotečne sisteme datotečne dodelitvene tabele (FAT). Izdelek podpira shranjevalne dodatke USB FAT12, FAT16 in FAT32.
2.
Če je že odprt drug meni, ga zaprite in nato znova vstavite shranjevalni pripomoček USB.
3.
Shranjevalni pripomoček USB ima morda več particij. (Nekateri proizvajalci shranjevalnih pripomočkov USB v te namestijo programsko opremo za ustvarjanje več particij, podobno kot pri CD-ju.) Znova formatirajte shranjevalni pripomoček USB, da odstranite particije, ali pa uporabite drugega.
4.
Shranjevalni pripomoček USB morda potrebuje več napajanja, kot ga lahko omogoči izdelek.

a.
Odstranite shranjevalni pripomoček USB.
b.
Napravo izklopite in znova vklopite.
c.
Uporabite shranjevalni pripomoček USB, ki potrebuje manj napajanja ali ima lastno napajanje.

5.
Shranjevalni pripomoček USB morda ne deluje pravilno.

a.
Odstranite shranjevalni pripomoček USB.
b.
Izdelek izklopite in znova vklopite.
c.
Poskusite tiskati iz drugega shranjevalnega pripomočka USB.


Odpravljanje težav

Datoteka na shranjevalnem pripomočku USB se ne natisne

1.
Preverite, ali je na pladnju naložen papir.
2.
Preverite, ali je na nadzorni plošči prikazano kakšno sporočilo. Če je v izdelku prišlo do zastoja papirja, ga odpravite.


Odpravljanje težav

Datoteke, ki jo želite tiskati, ni v meniju Pogon USB

1.
Morda poskušate tiskati vrsto datoteko, ki je funkcija tiskanja prek USB-ja ne podpira. Izdelek podpira vrsti datotek PDF in JPEG.
2.
V eni mapi v shranjevalnem pripomočku USB imate morda premalo datotek. Zmanjšajte število datotek v mapi tako, da jih premaknete v podmape.
3.
Za imena datotek ste morda uporabili nabor znakov, ki ga izdelek ne podpira. V tem primeru izdelek nadomesti imena datotek z znaki iz drugega nabora znakov. Preimenujte datoteke z znaki ASCII.


Odpravljanje težav

Odpravljanje težav s povezljivostjo

V tem razdelku so informacije o naslednjih temah

  • Odpravljanje težav z neposredno povezavo
  • Odpravljanje težav z omrežjem


Odpravljanje težav

Odpravljanje težav z neposredno povezavo

Če ste napravo povezali neposredno z računalnikom, preverite kabel.

●
Preverite, ali je kabel priključen na računalnik in napravo.
●
Kabel ne sme biti daljši od 5 m. Poskusite s krajšim kablom.
●
Preverite, ali kabel deluje pravilno tako, da ga priključite na drugo napravo. Po potrebi zamenjajte kabel.


Odpravljanje težav

Odpravljanje težav z omrežjem

Z naslednjimi točkami preverite, ali naprava komunicira z omrežjem. Preden začnete, z uporabo nadzorne plošče izdelka natisnite konfiguracijsko stran in na njej poiščite naslov IP izdelka.

V tem razdelku so informacije o naslednjih temah

  • Slaba fizična povezava
  • Računalnik uporablja napačen naslov IP za izdelek
  • Računalnik ne more komunicirati z izdelkom
  • Izdelek uporablja napačne nastavitve povezave in dupleksa za omrežje
  • Nova programska oprema morda povzroča težave z združljivostjo
  • Računalnik ali delovna postaja je morda nepravilno nastavljena
  • Izdelek je onemogočen ali pa so napačne druge omrežne nastavitve


Odpravljanje težav

Slaba fizična povezava

1.
Preverite, ali je izdelek priključen na ustrezna omrežna vrata in z ustrezno dolgim kablom.
2.
Preverite, ali so kabli ustrezno pritrjeni.
3.
Oglejte si povezavo z omrežnimi vrati na hrbtni strani izdelka in preverite, ali svetita rumnorjava lučka aktivnosti in zelena lučka stanja povezave.
4.
Če težave ne uspete odpraviti, poskusite z uporabo drugega kabla ali vrat v zvezdišču.


Odpravljanje težav

Računalnik uporablja napačen naslov IP za izdelek

1.
Odprite nastavitev lastnosti tiskalnika in kliknite zavihek Vrata. Preverite, ali je izbran trenutni naslov IP izdelka. Naslov IP je naveden na konfiguracijski strani izdelka.
2.
Če ste izdelek namestili prek HP-jevih standardnih vrat TCP/IP, izberite polje Vedno natisni s tem tiskalnikom, tudi če se naslov IP spremeni.
3.
Če ste izdelek namestili prek Microsoftovih standardnih vrat TCP/IP, namesto naslova IP uporabite ime gostitelja.
4.
Če je naslov IP pravilen, izbrišite izdelek in ga nato znova dodajte.


Odpravljanje težav

Računalnik ne more komunicirati z izdelkom

1.
Preskusite omrežno komunikacijo tako, da preverite dosegljivost omrežja.

a.
Odprite ukazno vrstico v računalniku. V operacijskem sistemu Windows kliknite Start in Zaženi in nato vnesite cmd.
b.
Vnesite ping in takoj zatem naslov IP izdelka.
c.
Če se v oknu prikažejo povratni časi, omrežje deluje.

2.
Če ukaz ping ni uspel, preverite, ali so omrežna zvezdišča vklopljena, nato pa preverite, ali so omrežne nastavitve, naprava in računalnik konfigurirani za isto omrežje.


Odpravljanje težav

Izdelek uporablja napačne nastavitve povezave in dupleksa za omrežje

Hewlett-Packard priporoča, da to nastavitev pustite v samodejnem načinu (privzeta nastavitev). Če te nastavitve spremenite, jih morate spremeniti tudi za omrežje.


Odpravljanje težav

Nova programska oprema morda povzroča težave z združljivostjo

Preverite, ali so novi programi pravilno nameščeni in ali uporabljajo ustrezen gonilnik tiskalnika.


Odpravljanje težav

Računalnik ali delovna postaja je morda nepravilno nastavljena

1.
Preverite omrežne gonilnike, gonilnike tiskalnika in preusmeritev omrežja.
2.
Preverite, ali je operacijski sistem pravilno konfiguriran.


Odpravljanje težav

Izdelek je onemogočen ali pa so napačne druge omrežne nastavitve

1.
Na konfiguracijski strani preverite stanje omrežnega protokola. Po potrebi omogočite.
2.
Po potrebi znova konfigurirajte omrežne nastavitve.


Odpravljanje težav

Odpravljanje težav z brezžičnim omrežjem

V tem razdelku so informacije o naslednjih temah

  • Kontrolni seznam za brezžično povezavo
  • Na nadzorni plošči se prikaže sporočilo: Funkcija brezžične povezave v izdelku je izklopljena
  • Po končani konfiguraciji brezžične povezave izdelek ne tiska
  • Izdelek ne tiska in v računalniku je nameščen požarni zid drugega proizvajalca
  • Po premiku brezžičnega usmerjevalnika ali izdelka na drugo mesto brezžična povezava ne deluje
  • Na brezžični izdelek ni mogoče povezati več računalnikov
  • Pri povezavi izdelka v navidezno zasebno omrežje se prekine komunikacija
  • Omrežje ni prikazano na seznamu brezžičnih omrežij
  • Brezžično omrežje ne deluje


Odpravljanje težav

Kontrolni seznam za brezžično povezavo
●
Izdelek in usmerjevalnik sta vklopljena in se napajata. Preverite tudi, ali je vklopljen brezžični vmesnik izdelka.
●
SSID je pravilen. Natisnite konfiguracijsko stran, da ugotovite, kakšen je SSID. Če niste prepričani, ali je SSID pravilen, znova zaženite nastavitev brezžične povezave.
●
Če uporabljate zaščiteno omrežje preverite, ali so varnostne informacije pravilne. Če varnostne informacije niso pravilne, znova zaženite nastavitev brezžične povezave.
●
Če brezžično omrežje deluje pravilno, poskusite dostopiti do drugih računalnikov v njem. Če ima omrežje dostop do interneta, se poskusite povezati z internetom prek brezžične povezave.
●
Za izdelek in brezžično dostopovno točko je uporabljena ista metoda šifriranja (AES ali TKIP; pri omrežjih z zaščito WPA).
●
Izdelek je znotraj dosega brezžičnega omrežja. Pri večini omrežij je lahko izdelek oddaljen do 30 m od brezžične dostopovne točke (brezžični usmerjevalnik).
●
Brezžični signal ni blokiran z ovirami. Če so med dostopovno točko in izdelkom veliki kovinski predmeti, jih odstranite. Zagotovite, da med izdelkom in brezžično dostopovno točko ni drogov, sten ali kovinskih ali betonskih podpornih stebrov.
●
Izdelek se ne nahaja v bližini elektronskih naprav, ki bi lahko ovirale brezžični signal. Brezžični signal lahko motijo številne naprave, med drugim motorji, brezžični telefoni, varnostne kamere, druga brezžična omrežja in nekatere naprave Bluetooth.
●
Gonilnik tiskalnika je nameščen v računalniku.
●
Izbrali ste ustrezna tiskalniška vrata.
●
Računalnik in izdelek sta povezana v isto brezžično omrežje.


Odpravljanje težav

Na nadzorni plošči se prikaže sporočilo: Funkcija brezžične povezave v izdelku je izklopljena

1.
Dotaknite se gumba Meni Brezžična povezava.
2.
Dotaknite se gumba Vklop/izklop brezžične povezave in nato gumba Vklopljeno.


Odpravljanje težav

Po končani konfiguraciji brezžične povezave izdelek ne tiska

1.
Preverite, ali je izdelek vklopljen in v stanju pripravljenosti.
2.
Preverite, ali je izdelek povezan v ustrezno brezžično omrežje.
3.
Preverite, ali brezžično omrežje deluje pravilno.

a.
Odprite meni Nastavitev omrežja in nato element Meni Brezžična povezava.
b.
Izberite element Zaženi preskus omrežja, da preskusite brezžično omrežje. Izdelek natisne poročilo z rezultati.

4.
Preverite, ali so izbrana ustrezna vrata in izdelek.

a.
V računalniku na seznamu tiskalnikov z desnim gumbom miške kliknite Properties (Lastnosti) in nato odprite zavihek Vrata.
b.
Preverite, ali je potrjeno polje poleg možnosti Navidezna tiskalniška vrata za USB.

5.
Preverite, ali računalnik deluje pravilno. Po potrebi znova zaženite računalnik.


Odpravljanje težav

Izdelek ne tiska in v računalniku je nameščen požarni zid drugega proizvajalca

1.
Požarni zid posodobite z najnovejšo posodobitvijo, ki jo je izdal ustrezni proizvajalec.
2.
Če ob namestitvi izdelka ali poskusu tiskanja programi zahtevajo dostop do požarnega zida, jim ga dovolite.
3.
Začasno izklopite požarni zid in nato namestite brezžični izdelek v računalnik. Ko je namestitev prek brezžične povezave končana, omogočite požarni zid.


Odpravljanje težav

Po premiku brezžičnega usmerjevalnika ali izdelka na drugo mesto brezžična povezava ne deluje

Preverite, ali je usmerjevalnik ali izdelek povezan v isto omrežje kot računalnik.

1.
Odprite meni Poročila in izberite element Poročilo o konfiguraciji za tiskanje poročila.
2.
Primerjajte SSID na poročilu o konfiguraciji in SSID v konfiguraciji tiskalnika v računalniku.
3.
Če SSID-a nista enaka, napravi nista povezani v isto omrežje. Znova konfigurirajte nastavitev brezžične povezave izdelka.


Odpravljanje težav

Na brezžični izdelek ni mogoče povezati več računalnikov

1.
Zagotovite, da so ostali računalniki v brezžičnem dosegu in da signala ne blokira nobena ovira. Pri večini omrežij je brezžični doseg do 30 m od brezžične dostopovne točke.
2.
Preverite, ali je izdelek vklopljen in v stanju pripravljenosti.
3.
Izklopite morebitne požarne zidove drugih proizvajalcev.
4.
Preverite, ali brezžično omrežje deluje pravilno.

a.
Na nadzorni plošči izdelka odprite meni Nastavitev omrežja in nato element Meni Brezžična povezava.
b.
Izberite element Zaženi preskus omrežja, da preskusite brezžično omrežje. Izdelek natisne poročilo z rezultati.

5.
Preverite, ali so izbrana ustrezna vrata in izdelek.

a.
V računalniku na seznamu tiskalnikov z desnim gumbom miške kliknite Properties (Lastnosti) in nato odprite zavihek Vrata.
b.
Kliknite gumb Konfiguriranje vrat, da preverite, ali je ta naslov IP enak naslovu IP na poročilu Zaženi test omrežja.

6.
Preverite, ali računalnik deluje pravilno. Po potrebi znova zaženite računalnik.


Odpravljanje težav

Pri povezavi izdelka v navidezno zasebno omrežje se prekine komunikacija
●
Običajno naprave morejo biti istočasno povezane v navidezno zasebno in druga omrežja.


Odpravljanje težav

Omrežje ni prikazano na seznamu brezžičnih omrežij
●
Preverite, ali je brezžični usmerjevalnik vklopljen in se napaja.
●
Omrežje je morda skrito. Vendar se je tudi v skrito omrežje mogoče povezati.


Odpravljanje težav

Brezžično omrežje ne deluje

1.
Preverite, ali je omrežna komunikacija prekinjena, tako, da v omrežje povežete druge naprave.
2.
Preskusite omrežno komunikacijo tako, da preverite dosegljivost omrežja.

a.
Odprite ukazno vrstico v računalniku. V operacijskem sistemu Windows kliknite Start in Zaženi in nato vnesite cmd.
b.
Vnesite ping in takoj zatem omrežni SSID (Service Set Identifier).
c.
Če se v oknu prikažejo povratni časi, omrežje deluje.

3.
Preverite, ali je usmerjevalnik ali izdelek povezan v isto omrežje kot računalnik.

a.
Odprite meni Poročila in izberite element Poročilo o konfiguraciji za tiskanje poročila.
b.
Primerjajte SSID na poročilu o konfiguraciji in SSID v konfiguraciji tiskalnika v računalniku.
c.
Če SSID-a nista enaka, napravi nista povezani v isto omrežje. Znova konfigurirajte nastavitev brezžične povezave izdelka.


Odpravljanje težav

Težave s programsko opremo izdelka

Težava
Rešitev
V mapi Printer (Tiskalnik) ni gonilnika izdelka.
●
Znova zaženite računalnik, da se znova začne tiskanje v ozadju. Če se tiskanje v ozadju zruši, v mapi Printers (Tiskalniki) ne bo prikazan noben gonilnik.
●
Ponovno namestite programsko opremo izdelka.
OPOMBA:

Zaprite vse programe, ki se izvajajo. Če želite zapreti program, katerega ikona je prikazana v opravilni vrstici, to kliknite z desno tipko miške in izberite Close (Zapri) ali Disable (Onemogoči).

●
Priključite USB-kabel na druga USB-vrata v računalniku.
Pri namestitvi programske opreme se je prikazalo obvestilo o napaki.
●
Ponovno namestite programsko opremo izdelka.
OPOMBA:

Zaprite vse programe, ki se izvajajo. Če želite zapreti program, katerega ikona je prikazana v opravilni vrstici, to kliknite z desno tipko miške in izberite Close (Zapri) ali Disable (Onemogoči).

●
Preverite, koliko prostora je na voljo na pogonu, kamor nameščate programsko opremo izdelka. Po potrebi sprostite čim več prostora in ponovno namestite programsko opremo.
●
Po potrebi zaženite program za defragmentiranje diska in ponovno namestite programsko opremo izdelka.
Izdelek je v načinu pripravljenosti, vendar ne tiska.
●
Natisnite konfiguracijsko stran in preverite delovanje izdelka.
●
Preverite, ali so vsi kabli pravilno nameščeni in ali ustrezajo specifikacijam. Preveriti USB-kabel in napajalni kabel. Poskusite s priključitvijo novega kabla.


Odpravljanje težav

Odpravljanje običajnih težav z operacijskim sistemom Mac

V tem razdelku so informacije o naslednjih temah

  • Gonilnika tiskalnika ni na seznamu Print & Fax (Tiskanje in faksiranje)
  • Ime izdelka ni navedeno na seznamu izdelkov Print & Fax (Tiskanje in faksiranje)
  • Gonilnik tiskalnika ne nastavi samodejno izbranega izdelka na seznamu Print & Fax (Tiskanje in faksiranje)
  • Tiskalno opravilo ni bilo poslano želenemu izdelku
  • Če je izdelek povezan s kablom USB, se ne prikaže na seznamu Print & Fax (Tiskanje in faksiranje), potem ko izberete gonilnik.
  • Če uporabljate povezavo USB, uporabljate splošen gonilnik tiskalnika.


Odpravljanje težav

Gonilnika tiskalnika ni na seznamu Print & Fax (Tiskanje in faksiranje)

1.
Prepričajte se, da je datoteka.GZ v tej mapi na trdem disku: Library/Printers/PPDs/Contents/Resources. Po potrebi znova namestite programsko opremo.
2.
Če je v mapi datoteka GZ, je morda poškodovana datoteka PPD. Izbrišite datoteko in znova namestite programsko opremo.


Odpravljanje težav

Ime izdelka ni navedeno na seznamu izdelkov Print & Fax (Tiskanje in faksiranje)

1.
Preverite, ali so kabli pravilno priključeni in izdelek vklopljen.
2.
Natisnite stran s konfiguracijo in na njej preverite ime tiskalnika. Preverite, ali je ime na konfiguracijski strani enako imenu izdelka na seznamu Print & Fax (Tiskanje in faksiranje).
3.
Zamenjajte kabel USB ali omrežni kabel z visokokakovostnim.


Odpravljanje težav

Gonilnik tiskalnika ne nastavi samodejno izbranega izdelka na seznamu Print & Fax (Tiskanje in faksiranje)

1.
Preverite, ali so kabli pravilno priključeni in izdelek vklopljen.
2.
Prepričajte se, da je datoteka.GZ v tej mapi na trdem disku: Library/Printers/PPDs/Contents/Resources. Po potrebi znova namestite programsko opremo.
3.
Če je v mapi datoteka GZ, je morda poškodovana datoteka PPD. Izbrišite datoteko in znova namestite programsko opremo.
4.
Zamenjajte kabel USB ali omrežni kabel z visokokakovostnim.


Odpravljanje težav

Tiskalno opravilo ni bilo poslano želenemu izdelku

1.
Odprite tiskalno vrsto in znova zaženite opravilo tiskanja.
2.
Opravilo tiskanja je morda prejel drug izdelek z enakim ali podobnim imenom. Natisnite konfiguracijsko stran in na njej preverite ime izdelka. Preverite, ali je ime na konfiguracijski strani enako imenu izdelka na seznamu Print & Fax (Tiskanje in faksiranje).


Odpravljanje težav

Če je izdelek povezan s kablom USB, se ne prikaže na seznamu Print & Fax (Tiskanje in faksiranje), potem ko izberete gonilnik.
Odpravljanje težav s programsko opremo

▲
Preverite, ali uporabljate operacijski sistem Mac OS X 10.5 ali novejšo različico.

Odpravljanje težav s strojno opremo

1.
Preverite, ali je izdelek vklopljen.
2.
Preverite, ali je kabel USB pravilno priključen.
3.
Preverite, ali uporabljate ustrezen kabel USB visoke hitrosti.
4.
Preverite, ali se na verigi napaja preveč naprav USB. Z verige izključite vse naprave in priključite kabel neposredno na vrata USB na računalniku.
5.
Preverite, ali sta verigi priključena več kot dva zvezdišča USB, ki nista vklopljena. Z verige izključite vse naprave in nato priključite kabel neposredno na vrata USB na računalniku.
OPOMBA:

Tipkovnica iMac je zvezdišče USB, ki ni pod napetostjo.


Odpravljanje težav

Če uporabljate povezavo USB, uporabljate splošen gonilnik tiskalnika.

Če ste kabel USB priključili, preden ste namestili programsko opremo, morda uporabljate splošen gonilnik tiskalnika namesto gonilnika, ki je namenjen posebej za ta izdelek.

1.
Izbrišite splošni gonilnik tiskalnika.
2.
Znova namestite programsko opremo s CD-ja izdelka. Ne priključite USB kabla, dokler vas k temu ne pozove program za namestitev programske opreme.
3.
Če je nameščenih več tiskalnikov, preverite, ali je na spustnem meniju Format For (Oblika zapisa za) v pogovornem oknu Print (Natisni) izbran ustrezni tiskalnik.


Potrošni material in dodatna oprema

Potrošni material in dodatna oprema
  • Naročanje delov, dodatne opreme in potrošnega materiala
  • Številke delov


Potrošni material in dodatna oprema

Naročanje delov, dodatne opreme in potrošnega materiala

Naročanje potrošnega materiala in papirja
www.hp.com/go/suresupply
Naročanje originalnih HP-jevih delov ali dodatne opreme
www.hp.com/buy/parts
Naročanje pri ponudniku storitev ali podpore
Obrnite se na pooblaščenega HP-jevega serviserja ali ponudnika podpore.


Potrošni material in dodatna oprema

Številke delov

V času tiskanja je bil najnovejši ta seznam dodatkov. Med življenjsko dobo izdelka se lahko informacije o naročanju in razpoložljivost dodatkov spremenijo.

V tem razdelku so informacije o naslednjih temah

  • Tiskalne kartuše
  • Kabli in vmesniki


Potrošni material in dodatna oprema

Tiskalne kartuše

Element
Opis
Številka dela
Tiskalne kartuše HP LaserJet
Črno-belo
CE320A
Cijan
CE321A
Rumena
CE322A
Škrlatna
CE323A

OPOMBA:

Če želite več informacij o izkoristku kartuš, obiščite www.hp.com/go/pageyield. Dejanski izkoristek je odvisen od načina uporabe.


Potrošni material in dodatna oprema

Kabli in vmesniki

Element
Opis
Številka dela
Kabel USB
2 m kabel vrste A do B
8121-0868


Pomoč in podpora

Pomoč in podpora
  • Izjava družbe Hewlett-Packard o omejeni garanciji
  • Garancija HP Premium Protection: Izjava o omejeni garanciji tiskalnih kartuš LaserJet
  • Podatki, shranjeni v tiskalni kartuši
  • Licenčna pogodba za končnega uporabnika
  • OpenSSL
  • Podpora za stranke
  • Vnovično pakiranje naprave


Pomoč in podpora

Izjava družbe Hewlett-Packard o omejeni garanciji

HP-JEV IZDELEK
TRAJANJE OMEJENE GARANCIJE
HP LaserJet Pro CM1410 Color MFP Series
Eno leto od datuma nakupa

HP vam kot končnemu uporabniku zagotavlja, da bo HP-jeva strojna in dodatna oprema brez napak v materialu in izdelavi v zgoraj navedenem časovnem obdobju po datumu nakupa. Če prejme HP obvestilo o napakah v času garancijskega obdobja, po svoji presoji popravi ali zamenja pokvarjene izdelke. Zamenjani izdelki so novi ali po svojem delovanju novim enakovredni.

HP jamči, da pravilno nameščena in uporabljana HP-jeva programska oprema od datuma nakupa in v zgoraj navedenem obdobju ne bo prenehala izvajati programskih ukazov zaradi napak v materialu in izdelavi. Če HP prejme obvestilo o napakah v času garancijskega obdobja, zamenja programsko opremo, ki se zaradi omenjenih napak ne izvaja pravilno.

HP ne jamči, da bodo HP-jevi izdelki delovali brez prekinitev ali napak. Če HP v razumnem času ne more popraviti ali zamenjati izdelka, kot določa garancija, lahko izdelek vrnete in dobite povrnjeno kupnino.

HP-jevi izdelki lahko vsebujejo predelane dele, ki so po zmogljivosti enakovredni novim ali pa so bili po že občasno uporabljeni.

Ta garancija ne velja za okvare, ki nastanejo zaradi (a) nepravilnega ali neustreznega vzdrževanja ali umerjanja, (b) programske opreme, vmesnikov, delov ali potrošnega materiala, ki jih ne dobavlja HP, (c) nepooblaščenega spreminjanja ali napačne uporabe, (d) uporabe v okolju, ki ne ustreza objavljenim okoljskim specifikacijam za izdelek, ali (e) neustrezne priprave ali vzdrževanja mesta izdelka.

V OBSEGU, KI GA DOLOČA KRAJEVNA ZAKONODAJA, SO ZGORAJ NAVEDENE GARANCIJE IZKLJUČNE GARANCIJE; HP NE DAJE NOBENE DRUGE GARANCIJE ALI KAKRŠNIHKOLI POGOJEV, IZRAŽENIH IZRECNO ALI POSREDNO. HP IZKLJUČNO ZANIKA KAKRŠNOKOLI ODGOVORNOST ALI POGOJE ZA TRŽNO KAKOVOST BLAGA, SPREJEMLJIVO KAKOVOST IN PRIMERNOST ZA DOLOČEN NAMEN. Nekatere države/regije, zvezne države ali province ne dovoljujejo omejitev trajanja zakonsko določene garancije, zato zgoraj omenjena omejitev ali izključitev morda za vas ne velja. Ta garancija vam daje določene zakonske pravice, imate pa lahko tudi druge pravice, ki se razlikujejo glede na državo/regijo, zvezno državo ali provinco.

HP-jeva omejena garancija velja v državah/regijah ali tam, kjer ima HP organizirano podporo in prodajo za določen izdelek. Raven garancijskih storitev se lahko prilagaja krajevnim standardom. Če zaradi pravnih ali zakonskih razlogov določen izdelek ni bil namenjen za delovanje v določeni državi/regiji, HP ne bo spreminjal oblike, opreme ali funkcij izdelka, da bi deloval v tej državi/regiji.

V SKLADU S KRAJEVNO ZAKONODAJO SO PRAVNA SREDSTVA V TEJ GARANCIJSKI IZJAVI VAŠA EDINA IN IZKLJUČNA PRAVNA SREDSTVA. RAZEN KOT JE NAVEDENO ZGORAJ, HP ALI NJEGOVI DOBAVITELJI V NOBENEM PRIMERU NE ODGOVARJAJO ZA IZGUBO PODATKOV ALI ZA NEPOSREDNO, POSEBNO, NAKLJUČNO, POSLEDIČNO (VKLJUČNO Z IZGUBO DOBIČKA ALI PODATKOV) ALI DRUGO ŠKODO, UTEMELJENO NA SPORAZUMU, PRESTOPKU ALI ČEM DRUGEM. Ker nekatere države/regije, zvezne države ali province ne dovoljujejo izločitve ali omejitve posledične ali nenamerne škode, za vas zgoraj navedena omejitev ali izločitev morda ne velja.

DOLOČILA TE GARANCIJSKE IZJAVE, RAZEN V OBSEGU, KI GA DOVOLJUJE ZAKONODAJA, NE IZKLJUČUJEJO, OMEJUJEJO ALI SPREMINJAJO OBVEZNIH ZAKONSKIH PRAVIC, KI VELJAJO ZA PRODAJO TEGA IZDELKA.


Pomoč in podpora

Garancija HP Premium Protection: Izjava o omejeni garanciji tiskalnih kartuš LaserJet

Ta HP-jev izdelek je zajamčeno brez napak v materialu in izdelavi.

Ta garancija ne zajema izdelkov: (a) ki so ponovno polnjeni, obnovljeni, predelani ali kakorkoli spremenjeni, (b) s katerimi imate težave zaradi napačne uporabe, neustreznega shranjevanja ali uporabe, ki ni v skladu z navedenimi okoljskimi specifikacijami za tiskalnik, ali (c) ki so obrabljeni zaradi običajne uporabe.

Za pridobitev garancijskih storitev izdelek vrnite na kraj nakupa (s pisnim opisom težave in vzorčnimi natisi) ali se obrnite na HP-jevo podporo za stranke. HP bo po lastni presoji izdelke, ki so dokazano okvarjeni, zamenjal ali vam povrnil nakupno ceno.

V SKLADU S KRAJEVNO ZAKONODAJO JE ZGORNJE JAMSTVO IZKLJUČNO IN NOBENA DRUGA GARANCIJA ALI POGOJ, BODISI PISANA ALI USTNA, NISTA IZRECNA ALI IMPLICIRANA IN HP IZRECNO ZAVRAČA OMENJENE GARANCIJE ALI POGOJE PRODAJE, ZADOVOLJIVO KAKOVOST IN PRIMERNOST ZA POSAMEZEN NAMEN.

V SKLADU S KRAJEVNO ZAKONODAJO HP ALI NJEGOVI DOBAVITELJI V NOBENEM PRIMERU NE ODGOVARJAJO ZA NEPOSREDNO, POSEBNO, NAKLJUČNO, POSLEDIČNO (VKLJUČNO Z IZGUBO PODATKOV) ALI DRUGO ŠKODO, NE GLEDE NA TO, ALI TEMELJI NA DOGOVORU, KAZNIVEM DEJANJU ALI DRUGAČE.

DOLOČILA TE GARANCIJSKE IZJAVE, RAZEN V OBSEGU, KI GA DOVOLJUJE ZAKONODAJA, NE IZKLJUČUJEJO, OMEJUJEJO ALI SPREMINJAJO OBVEZNIH ZAKONSKIH PRAVIC, KI VELJAJO ZA PRODAJO TEGA IZDELKA.


Pomoč in podpora

Podatki, shranjeni v tiskalni kartuši

HP-jeve tiskalne kartuše, ki se uporabljajo za ta izdelek, so opremljene s pomnilniškim čipom, ki vam je v pomoč pri uporabi izdelka.

Poleg tega pomnilniški čip zbira določene podatke o uporabi izdelka, med katerimi je lahko naslednje: datum prve namestitve tiskalne kartuše, datum zadnje uporabe tiskalne kartuše, število strani, natisnjenih s tiskalno kartušo, pokritost strani, uporabljeni načini tiskanja, morebitne napake tiskanja in model izdelka. Ti podatki so HP-ju v pomoč pri razvoju novih izdelkov, ki bodo ustrezali zahtevam strank glede tiskanja.

Podatki, ki se zberejo na pomnilniškem čipu tiskalne kartuše, ne vsebujejo podatkov, s katerimi je mogoče identificirati stranko ali uporabnika tiskalne kartuše ali njegov izdelek.

HP zbere vzorec pomnilniških čipov tiskalnih kartuš, vrnjenih v HP-jev program za brezplačno vračanje in recikliranje (HP Planet Partners: www.hp.com/recycle). Pomnilniški čipi iz tega vzorca se preberejo in preučijo z namenom izboljšave prihodnjih HP-jevih izdelkov. Do teh podatkov lahko dostopajo tudi HP-jevi partnerji, ki sodelujejo pri recikliranju tiskalnih kartuš.

Katera koli tretja stranka, ki ima v posesti tiskalno kartušo, ima lahko dostop do anonimnih podatkov na pomnilniškem čipu. Če ne želite omogočiti dostopa do teh podatkov, lahko čip onesposobite. Ko pomnilniški čip onesposobite, ga ni mogoče uporabiti v HP-jevem izdelku.


Pomoč in podpora

Licenčna pogodba za končnega uporabnika

PRED UPORABO TE PROGRAMSKE OPREME NATANČNO PREBERITE: Ta licenčna pogodba za končnega uporabnika (»EULA«) je pogodba med (a) vami (posameznikom ali subjektom, ki ga zastopate) in (b) družbo Hewlett-Packard Company (»HP«), ki ureja uporabo programske opreme (»programska oprema«). Ta EULA ne velja, če je med vami in družbo HP ali njenimi dobavitelji sklenjena ločena licenčna pogodba za programsko opremo, vključno z licenčno pogodbo v elektronski dokumentaciji. Izraz »programska oprema« lahko vključuje (i) povezane nosilce podatkov, (ii) navodila in drugo tiskano gradivo ter (iii) dokumentacijo v elektronski obliki (skupaj »uporabniška dokumentacija«).

PRAVICE ZA PROGRAMSKO OPREMO VELJAJO LE POD POGOJEM, DA SOGLAŠATE Z VSEMI DOLOČILI IN POGOJI TE EULE. ČE NAMESTITE, KOPIRATE, PRENESETE ALI DRUGAČE UPORABITE PROGRAMSKO OPREMO, SPREJEMATE POGOJE, DOLOČENE S TO EULO. ČE SE NE STRINJATE Z EULO, NE NAMEŠČAJTE, PRENAŠAJTE ALI KAKO DRUGAČE UPORABLJAJTE PROGRAMSKE OPREME. ČE STE KUPILI PROGRAMSKO OPREMO, VENDAR SE NE STRINJATE Z EULO, VRNITE PROGRAMSKO OPREMO V ŠTIRINAJSTIH DNEH NA KRAJ NAKUPA ZARADI POVRAČILA CENE NAKUPA; ČE JE PROGRAMSKA OPREMA NAMEŠČENA V DRUGEM IZDELKU HP ALI JE NA VOLJO PREK NJEGA, LAHKO VRNETE CELOTNI NEUPORABLJENI IZDELEK.

1. PROGRAMSKA OPREMA DRUGIH PROIZVAJALCEV. Programska oprema lahko poleg programske opreme, ki je last HP (»programska oprema HP«), vsebuje programsko opremo, licencirano od drugih proizvajalcev (»programska oprema drugih proizvajalcev« in »licenca drugih proizvajalcev«). Programsko opremo drugih proizvajalcev lahko uporabljate v skladu s pogoji ustrezne licence drugih proizvajalcev. Običajno je licenca drugih proizvajalcev v datoteki, kot je license.txt; če licence drugih proizvajalcev ne najdete, se obrnite na HP-jevo podporo. Če licence drugih proizvajalcev vključujejo licence, ki določajo razpoložljivost izvorne kode (kot je splošna javna licenca GNU), in ustrezna izvorna koda ni priložena programski opremi, na podpornih straneh izdelka na spletni strani HP (hp.com) preverite, kako pridobite takšno izvorno kodo.

2. LICENČNE PRAVICE. Če upoštevate vsa določila in pogoje te EULE imate naslednje pravice:

a. Uporaba. HP vam dovoljuje uporabo enega izvoda programske opreme HP. »Uporaba« pomeni nameščanje, kopiranje, shranjevanje, nalaganje, izvajanje, prikazovanje ali katero koli drugo uporabo programske opreme HP. Programske opreme HP ne smete spreminjati oziroma onemogočiti funkcije licence ali nadzora programske opreme HP. Če HP to programsko opremo dobavi za uporabo z izdelkom za obdelavo slik ali tiskanje (če je programska oprema na primer gonilnik, strojno-programska oprema ali dodatek), se lahko programska oprema HP uporablja le s tem izdelkom (»izdelek HP«). V uporabniški dokumentaciji so lahko dodatne omejitve za uporabo. Sestavnih delov programske opreme HP ne smete ločevati za namen uporabe. Razširjanje programske opreme HP ni dovoljeno.

b. Kopiranje. Pravica za kopiranje pomeni, da lahko naredite arhivsko ali varnostno kopijo programske opreme HP, če vsaka kopija vsebuje vsa izvirna lastniška obvestila programske opreme HP in se uporablja izključno za namene varnostnega kopiranja.

3. NADGRADNJE. Če želite uporabiti programsko opremo HP, ki jo HP dobavi kot nadgradnjo, posodobitev ali dodatek (skupaj »nadgradnja«), morate najprej imeti licenco za izvirno programsko opremo HP, za katero HP določi, da je primerna za nadgradnjo. Če nadgradnja zamenjuje izvirno programsko opremo HP, takšne programske opreme HP ne smete več uporabljati. Ta EULA velja za vsako nadgradnjo, razen če HP z nadgradnjo določi druge pogoje. V primeru spora med to EULO in temi drugimi pogoji, veljajo drugi pogoji.

4. PRENOS.

a. Prenos na tretjo osebo. Prvotni končni uporabnik programske opreme HP lahko enkrat prenese programsko opremo HP na drugega končnega uporabnika. Vsak prenos vključuje vse sestavne dele, medije, uporabniško dokumentacijo, to EULO in morebitno potrdilo o pristnosti. Prenos ne sme biti posreden, na primer konsignacija. Pred prenosom mora končni uporabnik, ki prejme preneseno programsko opremo, soglašati s to EULO. Po prenosu programske opreme HP se vaša licenca samodejno izteče.

b. Omejitve. Programske opreme HP ni dovoljeno dajati v najem ali zakup, je posojati ali uporabljati za komercialni časovni zakup ali pisarniško uporabo. Programske opreme HP ni dovoljeno podlicencirati, prenesti ali drugače prenašati, razen kot je izrecno določeno v tej EULI.

5. LASTNIŠKE PRAVICE. Vse pravice intelektualne lastnine iz programske opreme in uporabniške dokumentacije so last družbe HP ali njenih dobaviteljev in so zaščitene z zakonodajo, vključno z veljavno zakonodajo o avtorskih pravicah, poslovnih skrivnostih, patentih in blagovnih znamkah. S programske opreme ne smete odstraniti nobene oznake izdelka, obvestila o avtorski pravici ali lastniške omejitve.

6. OMEJITVE PRI OBRATNEM INŽENIRSTVU. Obratno inženirstvo, obratno prevajanje ali obratno zbiranje programske opreme HP je prepovedano, razen v obsegu, ki ga dovoljuje veljavna zakonodaja.

7. SOGLASJE ZA UPORABO PODATKOV. Družba HP in njena lastniško povezana podjetja lahko zbirajo in uporabljajo tehnične informacije, ki jih posredujete v povezavi z (i) vašo uporabo programske opreme ali izdelka HP ali (ii) izvajanjem storitev za podporo, povezanih s programsko opremo ali izdelkom HP. Za vse takšne informacije velja izjava o zasebnosti družbe HP. Družba HP takšnih informacij ne bo razkrila v obliki, ki omogoča razkritje vaše osebnosti, razen če je to potrebno za izboljšanje vaše uporabe ali izvajanje storitev podpore.

8. OMEJITEV ODGOVORNOSTI. Ne glede na kakršno koli škodo sta celotna odgovornost družbe HP in njenih dobaviteljev v okviru te EULE ter vaše izključno pravno sredstvo iz te EULE omejeni na največ dejanski znesek, ki ste ga plačali za izdelek, ali 5,00 USD. DO NAJVEČJE MERE, KI JO DOVOLJUJE VELJAVNA ZAKONODAJA, DRUŽBA HP IN NJENI DOBAVITELJI NISO V NOBENEM PRIMERU ODGOVORNI ZA KAKRŠNO KOLI POSEBNO, NAKLJUČNO, POSREDNO ALI POSLEDIČNO ŠKODO (VKLJUČNO S ŠKODO ZARADI IZGUBE POSLOVNEGA DOBIČKA, IZGUBLJENIH PODATKOV, PREKINITVE POSLOVANJA, OSEBNE ŠKODE ALI IZGUBE ZASEBNOSTI), KI JE KAKOR KOLI POVEZANA Z UPORABO ALI NEZMOŽNOSTJO UPORABE PROGRAMSKE OPREME, TUDI ČE SO BILI DRUŽBA HP ALI NJENI DOBAVITELJI OBVEŠČENI O MOŽNOSTI TAKŠNE ŠKODE IN ČE OMENJENO PRAVNO SREDSTVO NI USPEŠNO. Nekatere države/regije ali druge pristojnosti ne omogočajo izključitve ali omejitve naključne ali posledične škode, zato navedena omejitev ali izključitev za vas morda ne velja.

9. STRANKE V DRŽAVNI UPRAVI ZDA. Če ste subjekt v državni upravi ZDA, potem se komercialna računalniška programska oprema, dokumentacija računalniške programske opreme in tehnični podatki za komercialno opremo licencirajo skladno z določili veljavne HP-jeve komercialne licenčne pogodbe v skladu s pravilnikoma FAR 12.211 in FAR 12.212.

10. USKLAJENOST Z IZVOZNO ZAKONODAJO. Ravnajte skladno z vso zakonodajo, pravili in predpisi, (i) ki veljajo za izvoz ali uvoz programske opreme ali (ii) omejujejo uporabo programske opreme, vključno z vsemi omejitvami širjenja jedrskega, kemičnega ali biološkega orožja.

11. PRAVICE PRIDRŽANE. Družba HP in njeni dobavitelji si pridržujejo vse pravice, ki vam niso izrecno podeljene v tej EULI.

(c) 2007 Hewlett-Packard Development Company, L.P.

Rev. 11/06


Pomoč in podpora

OpenSSL

Ta izdelek vsebuje programsko opremo, ki jo je razvil OpenSSL Project za uporabo v orodjarni OpenSSL Toolkit (http://www.openssl.org/)

TA PROGRAMSKA OPREMA JE POSREDOVANA S STRANI OpenSSL PROJECT TAKŠNA, »KOT JE«, IN VSE IZRECNE ALI IMPLICIRANE GARANCIJE, VKLJUČNO Z, VENDAR NE OMEJENO NA IMPLICIRANE GARANCIJE PRODAJE IN USTREZNOSTI DOLOČENEMU NAMENU, SE ZAVRAČAJO. V NOBENEM PRIMERU OpenSSL PROJECT ALI NJEGOVI SODELAVCI NISO ODGOVORNI ZA MOREBITNO KAKOR KOLI POVZROČENO POSREDNO, NEPOSREDNO, NAKLJUČNO, POSEBNO, VZORČNO ALI POSLEDIČNO ŠKODO (VKLJUČNO Z, VENDAR NE OMEJNO NA NABAVO NADOMESTNIH DOBRIN ALI STORITEV,

IZGUBO UPORABNOSTI, PODATKOV ALI DOBIČKOV ALI PREKINITEV POSLOVANJA) PO NOBENI TEORIJI ODGOVORNOSTI, POGODBENI, OBJEKTIVNI ALI ODŠKODNINSKI (VKLJUČNO Z MALOMARNOSTJO IN TUDI SICER), KI BI KAKOR KOLI NASTALA ZARADI UPORABE TE PROGRAMSKE OPREME, TUDI V PRIMERIH, KO SO OSEBE VEDELE ZA MOŽNOST NASTANKA TAKŠNE ŠKODE.

Ta izdelek vsebuje programsko opremo za šifriranje avtorja Erica Younga (eay@cryptsoft.com). Ta izdelek vsebuje programsko opremo avtorja Tima Hudsona (tjh@cryptsoft.com).


Pomoč in podpora

Podpora za stranke

Telefonska podpora v vaši državi/regiji
Pripravite ime naprave, serijsko številko, datum nakupa in opis težave.
Telefonske številke za državo/regijo so na letaku, ki ste ga dobili v škatli skupaj z napravo, ali na mestu www.hp.com/support/.
24-urna internetna podpora
www.hp.com/support/CM1410series
Podpora za naprave, ki se uporabljajo z računalniki Macintosh
www.hp.com/go/macosx
Prenos programskih pripomočkov, gonilnikov in elektronskih informacij
www.hp.com/support/CM1410series
Naročanje pogodb o dodatnih HP-jevih storitvah ali vzdrževanju
www.hp.com/go/carepack
Registracija izdelka
www.register.hp.com


Pomoč in podpora

Vnovično pakiranje naprave

Če HP-jeva podpora za stranke določi, da je napravo treba vrniti HP-ju v popravilo, sledite tem navodilom, da pred transportom znova zapakirate napravo.

POZOR:

Za škodo med transportom, ki nastane zaradi neustreznega pakiranja, je odgovorna stranka.

1.
Odstranite in obdržite tiskalne kartuše.
POZOR:

Zelo pomembno je, da pred pošiljanjem naprave odstranite tiskalne kartuše. Če bo med transportom v napravi tiskalna kartuša, ta lahko pušča in toner lahko prekrije mehanizem naprave ter druge dele.

Če želite preprečiti okvaro tiskalnih kartuš, se ne dotikajte valjev in jih hranite zaščitene pred svetlobo.
2.
Odstranite in obdržite napajalni kabel, vmesniški kabel in vso dodatno opremo.
3.
Če je mogoče, priložite vzorčne natise in 50 do 100 listov papirja, ki niso bili pravilno natisnjeni.
4.
V ZDA pokličite HP-jevo službo za podporo in zahtevajte novo embalažo. Na drugih območjih, če je mogoče, uporabite originalno embalažo.


Specifikacije naprave

Specifikacije naprave
  • Fizične specifikacije
  • Poraba energije, električne specifikacije in raven hrupa
  • Delovno okolje


Specifikacije naprave

Fizične specifikacije

Fizične specifikacije
Izdelek
Višina
Globina
Širina
Teža
HP LaserJet Pro CM1415
413 mm
472 mm
442 mm
22,6 kg


Specifikacije naprave

Poraba energije, električne specifikacije in raven hrupa

Za najnovejše podatke si oglejte www.hp.com/support/CM1410series.

POZOR:

Napajalne zahteve se razlikujejo glede na državo/regijo, kjer se naprava prodaja. Ne pretvarjajte delovnih napetosti. S tem poškodujete napravo in razveljavite garancijo.


Specifikacije naprave

Delovno okolje

Delovno okolje1
Priporočljivo
Delovanje
Shranjevanje
Temperatura
15 °C do 32,5 °C
(59 °F do 90,5 °F)
15 °C do 32,5 °C
(59 °F do 90,5 °F)
–20 °C do 40 °C
(–4 °F do 104 °F)
Relativna vlažnost
od 20 do 70 %
od 10 do 80 %
95 % ali manjša
Višina
0–3048 m

1 Vrednosti se lahko spremenijo.


Informacije o predpisih

Informacije o predpisih
  • Predpisi FCC
  • Okoljevarstveni program za nadzor izdelka
  • Izjava o ustreznosti
  • Izjava o ustreznosti (brezžični modeli)
  • Izjave o varnosti
  • Dodatne izjave za telekomunikacijske izdelke (faks)
  • Dodatne izjave za brezžične izdelke


Informacije o predpisih

Predpisi FCC

Ta oprema je preizkušena in ustreza omejitvam za digitalne naprave razreda B, v skladu s 15. delom predpisov FCC. Te omejitve so namenjene primerni zaščiti pred škodljivimi motnjami pri stanovanjskih namestitvah. Ta oprema proizvaja, uporablja in lahko oddaja radijsko frekvenčno energijo. Če ta oprema ni nameščena in uporabljena v skladu z navodili, lahko proizvaja motnje v radijskih zvezah. Kljub temu ni nobenega jamstva, da v določeni namestitvi teh motenj ne bo. Če ta oprema povzroča motnje radijskega in televizijskega sprejema, kar lahko ugotovimo z izklopom in vklopom opreme, naj uporabnik poskuša odpraviti motnje z enim ali več izmed naslednjih ukrepov:

●
Obrnite ali prestavite sprejemno anteno.
●
Povečajte razdaljo med opremo in sprejemnikom.
●
Povežite opremo z vtičnico, ki je na drugem tokokrogu kot sprejemnik.
●
Posvetujte se s prodajalcem ali izkušenim radijskim/TV-tehnikom.
OPOMBA:

Spremembe ali prilagoditve tiskalnika, ki jih izrecno ne odobri HP, lahko izničijo uporabnikovo garancijo.

Omejitve za napravo razreda B 15. dela predpisov FCC zahtevajo, da uporabljate zaščiten vmesniški kabel.


Informacije o predpisih

Okoljevarstveni program za nadzor izdelka

V tem razdelku so informacije o naslednjih temah

  • Zaščita okolja
  • Proizvajanje ozona
  • Poraba energije
  • Poraba papirja
  • Plastika
  • Potrošni material za tiskanje HP LaserJet
  • Navodila za vračilo in recikliranje
  • Papir
  • Omejitve materiala
  • Odlaganje odpadne opreme uporabnikov v gospodinjstvih v Evropski uniji
  • Kemične snovi
  • Podatkovni list o varnosti materialov (MSDS)
  • Za dodatne informacije


Informacije o predpisih

Zaščita okolja

Hewlett-Packard Company je predan izdelovanju okolju prijaznih kakovostnih izdelkov. Ta izdelek odlikujejo številne lastnosti, ki zmanjšujejo negativen vpliv na okolje.


Informacije o predpisih

Proizvajanje ozona

Ta izdelek proizvaja zanemarljivo količino ozona (O3).


Informacije o predpisih

Poraba energije

Poraba energije se znatno zmanjša, kadar je naprava v načinu pripravljenosti ali v načinu Mirovanje. Tako je mogoče ohraniti naravne vire in prihraniti denar, ne da bi to vplivalo na visoko učinkovitost delovanja te naprave. Oprema za tiskanje Hewlett-Packard, ki je označena z logotipom ENERGY STAR®, izpolnjuje zahteve programa ENERGY STAR ameriške agencije za zaščito okolja (Environmental Protection Agency) za takšno opremo. Naslednji znak označuje slikovne naprave, ki ustrezajo zahtevam ENERGY STAR:

Oznaka ENERGY STAR®

Dodatne informacije o modelih slikovnih naprav, ki ustrezajo zahtevam ENERGY STAR, najdete na:

www.hp.com/go/energystar


Informacije o predpisih

Poraba papirja

Funkcija ročnega obojestranskega tiskanja (dvostransko tiskanje) in tiskanje n na stran (tiskanje več strani na eno) lahko zmanjšata porabo papirja in posledično potrebe po naravnih virih.


Informacije o predpisih

Plastika

Plastični deli, težji od 25 gramov, so označeni v skladu z mednarodnimi standardi, ki olajšajo identificiranje plastike za recikliranje ob koncu življenjske dobe izdelka.


Informacije o predpisih

Potrošni material za tiskanje HP LaserJet

Tiskalne kartuše HP LaserJet po uporabi enostavno in brezplačno vrnite in reciklirajte s pomočjo programa HP Planet Partners. Informacije v več jezikih in navodila so priložena vsaki novi tiskalni kartuši HP LaserJet in paketu potrošnega materiala. Če vrnete več kartuš hkrati, in ne vsake posebej, manj obremenite okolje.

HP je zavezan temu, da ponuja domiselne in izjemno kakovostne izdelke in storitve, ki so prijazni okolju, tako pri razvoju in proizvodnji kot pri distribuciji, uporabi in recikliranju. Če sodelujete v programu HP Planet Partners, tiskalne kasete HP LaserJet, ki jih vrnete, ustrezno recikliramo ter iz njih pridobimo plastične in kovinske materiale za proizvodnjo novih izdelkov, zaradi česar na odlagališčih konča na milijone ton manj odpadkov. Ker bo ta tiskalna kaseta reciklirana in uporabljena kot surovina, vam je ne bomo vrnili. Zahvaljujemo se vam, da skrbite za okolje!

OPOMBA:

Nalepko za vračilo uporabljajte samo za vračilo izvirnih tiskalnih kaset HP LaserJet. Ne uporabljajte je za kasete za brizgalne tiskalnike HP, tiskalne kasete drugih proizvajalcev, znova napolnjene ali predelane tiskalne kasete ali vračilo okvarjenih izdelkov v okviru garancije. Več o recikliranju kaset za brizgalne tiskalnike HP najdete na http://www.hp.com/recycle.


Informacije o predpisih

Navodila za vračilo in recikliranje

V tem razdelku so informacije o naslednjih temah

  • Združene države in Portoriko
  • Program za vračilo drugod po svetu


Informacije o predpisih

Združene države in Portoriko

Zaprta oznaka v embalaži za kasete s črnilom HP LaserJet je namenjena vračilu in recikliranju ene ali več tiskalnih kaset HP LaserJet po uporabi. Sledite ustreznim navodilom spodaj.

V tem razdelku so informacije o naslednjih temah

  • Vračilo več kartuš
  • Posamezna vračila
  • Pošiljanje


Informacije o predpisih

Vračilo več kartuš

1.
Zavoj s tiskalno kaseto HP LaserJet je v izvirni embalaži.
2.
Škatle povežite skupaj z lepilnim trakom ali jermenom. Paket lahko tehta največ 31 kg (70 lb).
3.
Uporabite vnaprej plačano nalepko za embalažo.

ALI

1.
Uporabite svojo primerno embalažo ali zahtevajte brezplačno zbirko škatel za pošiljanje na mestu www.hp.com/recycle ali telefonski številki 1-800-340-2445 (zmogljivost je največ 31 kg (70 lb) tiskalnih kartuš HP LaserJet).
2.
Uporabite vnaprej plačano nalepko za embalažo.


Informacije o predpisih

Posamezna vračila

1.
Zapakirajte tiskalno kaseto HP LaserJet v izvirno embalažo.
2.
Nalepko za embalažo nalepite na sprednjo stran.


Informacije o predpisih

Pošiljanje

Vsa vračila tiskalnih kartuš HP LaserJet za recikliranje ob naslednji dostavi ali prevzemu izročite kurirski službi UPS ali oddajte v pooblaščenem zbirnem centru UPS. Za dodatne informacije o lokalnem zbirnem centru UPS pokličite 1-800-PICKUPS ali obiščite mesto www.ups.com. Če želite embalažo vrniti s poštno nalepko, jo izročite kurirju poštne službe ZDA ali jo oddajte na poštnem uradu poštne službe ZDA. Za več informacij ali za naročilo dodatnih nalepk ali škatel za vračilo obiščite www.hp.com/recycle ali pokličite 1-800-340-2445. Kurirska služba UPS za želeni prevzem zaračuna običajne stroške prevzema. Informacije se lahko spreminjajo brez obvestila.

V tem razdelku so informacije o naslednjih temah

  • Prebivalci zveznih držav Aljaska in Havaji:


Informacije o predpisih

Prebivalci zveznih držav Aljaska in Havaji:

Ne uporabite nalepke UPS. Če želite več informacij in navodil, pokličite 1-800-340-2445. Poštna služba ZDA v skladu z dogovorom s podjetjem HP prebivalcem zveznih držav Aljaska in Havaji omogoča brezplačno vračilo praznih kartuš.


Informacije o predpisih

Program za vračilo drugod po svetu

Če želite sodelovati v programu za vračilo in recikliranje HP Planet Partners, sledite preprostim navodilom v priročniku za recikliranje, ki je v embalaži novega potrošnega materiala za napravo, ali obiščite mesto www.hp.com/recycle. Za informacije o vračilu potrošnega materiala za tiskalnike HP LaserJet izberite državo/regijo.


Informacije o predpisih

Papir

Ta izdelek lahko uporablja recikliran papir, če ta ustreza smernicam v HP LaserJet Printer Family Print Media Guide (Priročnik za tiskalne medije za družino tiskalnikov HP LaserJet). Ta izdelek je primeren za uporabo recikliranega papirja v skladu z EN12281:2002.


Informacije o predpisih

Omejitve materiala

Izdelek podjetja HP ne vsebuje živega srebra.

Izdelek podjetja HP vsebuje baterijo, ki lahko zahteva posebno rokovanje ob koncu življenjske dobe izdelka. Baterije, ki jih izdelek vsebuje ali jih podjetje Hewlett-Packard za ta izdelek dobavlja, vsebujejo:

HP LaserJet Pro CM1410 Color MFP Series
Tip
Ogljikova monofluoridna litijeva
Teža
0,8 g
Mesto
Na matični plošči
Uporabniško odstranljivo
Ne

Za informacije glede recikliranja lahko obiščete spletno stran www.hp.com/recycle, stopite v stik z lokalno oblastjo ali Zvezo elektronske industrije (Electronics Industries Alliance): www.eiae.org.


Informacije o predpisih

Odlaganje odpadne opreme uporabnikov v gospodinjstvih v Evropski uniji

simbol EU za odpadke

Ta simbol na izdelku ali na njegovi embalaži pomeni, da izdelka ne smete zavreči skupaj z ostalimi gospodinjskimi odpadki. Za svojo odpadno opremo morate poskrbeti sami, zato jo odlagajte na za to določenem zbirnem mestu za recikliranje odpadne električne in elektronske opreme. Ločevanje in recikliranje odpadne opreme ob odlaganju pomaga ohraniti naravne vire in zagotoviti, da so odpadki reciklirani na način, ki ne škodi zdravju in okolju. Za več informacij o odlagališčih za recikliranje odpadne opreme se obrnite na lokalni mestni urad, službo za odlaganje gospodinjskih odpadkov ali trgovino, kjer ste kupili izdelek.


Informacije o predpisih

Kemične snovi

HP se zavezuje, da bo stranke obveščal o kemičnih snoveh v svojih izdelkih, kot je to določeno z zakonom, na primer z uredbo REACH (predpis ES št. 1907/2006 Evropskega parlamenta in Sveta). Poročilo o kemičnih snoveh za ta izdelek je na voljo na: www.hp.com/go/reach.


Informacije o predpisih

Podatkovni list o varnosti materialov (MSDS)

Podatke o varnosti materialov (Material Safety Data Sheet – MSDS) za potrošni material, ki vsebuje kemične snovi (na primer toner), lahko dobite na HP-jevem spletnem mestu na naslovu www.hp.com/go/msds ali www.hp.com/hpinfo/community/environment/productinfo/safety.


Informacije o predpisih

Za dodatne informacije

Za informacije o teh temah varovanja okolja:

●
Profil varovanja okolja za ta izdelek in mnoge povezane izdelke HP
●
HP-jeva predanost okolju
●
HP-jev sistem upravljanja z okoljem
●
HP-jev program za vračanje in recikliranje izdelka ob prenehanju uporabe
●
Podatkovni listi o varnosti materialov

Obiščite www.hp.com/go/environment ali www.hp.com/hpinfo/globalcitizenship/environment.


Informacije o predpisih

Izjava o ustreznosti

Izjava o ustreznosti
v skladu s standardoma ISO/IEC 17050-1 in EN 17050-1
Ime proizvajalca:
Hewlett-Packard Company
Št. dok.: BOISB-0603-05-rel.1.0
Naslov proizvajalca:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, ZDA
izjavlja, da izdelek
Ime izdelka:
HP LaserJet Professional CM1415fn
Kontrolna številka modela2)
BOISB-0603-05
BOISB-0903-00 – (ameriški modul faksa LIU)
BOISB-0903-01 – (evropski modul faksa LIU)
Možnosti izdelka:
VSE
Tiskalne kartuše:
CE320A, CE321A, CE322A, CE323A
v skladu z naslednjimi specifikacijami izdelka:
VARNOST:
IEC 60950-1:2005/EN60950-1: 2006
IEC 60825-1:2007/EN 60825-1:2007 (laserski izdelek/izdelek LED razreda 1)
IEC 62311:2007/EN 62311:2008
GB4943-2001
EMC:
CISPR22:2005 +A1/EN55022:2006 +A1 – razred B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
Naslov FCC 47 CFR, razred B 15. dela 1)/ICES-003, 4. izdaja
GB9254-2008, GB17625.1-2003
TELEKOMUNIKACIJE:
ES 203 021; naslov FCC 47 CFR, del 683)
PORABA ENERGIJE:
Predpis ES št. 1275/2008
Dodatne informacije:
Ta naprava ustreza zahtevam direktive o elektromagnetni združljivosti 2004/108/ES, direktive o nizki napetosti 2006/95/ES, direktive o radijski in telekomunikacijski terminalski opremi (R&TTE) 1999/5/ES (dodatek II) in direktive o izdelkih, ki rabijo energijo, 2005/32/ES ter ima na podlagi tega oznako CE [image].
Naprava ustreza 15. delu pravilnika FCC. Uporaba je dovoljena pod naslednjima pogojema: (1) naprava ne sme povzročati škodljivih motenj in (2) naprava mora sprejeti vse prejete motnje, vključno s tistimi, ki lahko povzročijo neželeno delovanje.
1.
Izdelek je preizkušen v značilni konfiguraciji z osebnimi računalniki Hewlett-Packard.
2.
Zaradi kontrole je izdelku dodeljena kontrolna številka modela. Te številke ne zamenjate z imenom izdelka ali s številkami izdelka.
3.
Poleg zgoraj navedenih standardov veljajo za ta izdelek telekomunikacijske odobritve in standardi, ki so ustrezni za ciljne države/regije.
4.
Izdelek uporablja dodatni analogni modul za faks z upravnimi številkami modela: BOISB-0903-00 (US-LIU) ali BOISB-0903-01 (EURO LIU), in tako izpolnjuje tehnične zahteve držav/regij, v katerih bo naprava na prodaj.
Boise, Idaho, ZDA
September 2010
Samo za teme o predpisih:
Oseba za stik v Evropi:
Lokalni Hewlett-Packardov prodajni in servisni zastopnik ali Hewlett-Packard GmbH, Department HQ-TRE/Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (FAKS: +49-7031-14-3143) www.hp.com/go/certificates
Oseba za stik v ZDA:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Phone: 208-396-6000)


Informacije o predpisih

Izjava o ustreznosti (brezžični modeli)

Izjava o ustreznosti
v skladu s standardoma ISO/IEC 17050-1 in EN 17050-1
Ime proizvajalca:
Hewlett-Packard Company
Št. dok.: BOISB-0603-06-rel.1.0
Naslov proizvajalca:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, ZDA
izjavlja, da izdelek
Ime izdelka:
HP LaserJet Professional CM1415fnw
Kontrolna številka modela2)
BOISB-0603-06
BOISB-0903-00 – (ameriški modul faksa LIU)
BOISB-0903-01 – (evropski modul faksa LIU)
SDGOB – 0892 – (modul vmesnika)
Možnosti izdelka:
VSE
Tiskalne kartuše:
CE320A, CE321A, CE322A, CE323A
v skladu z naslednjimi specifikacijami izdelka:
VARNOST:
IEC 60950-1:2005/EN60950-1: 2006
IEC 60825-1:2007/EN 60825-1:2007 (laserski izdelek/izdelek LED razreda 1)
IEC 62311:2007/EN 62311:2008
GB4943-2001
EMC:
CISPR22:2005 +A1/EN55022:2006 +A1 – razred B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
Naslov FCC 47 CFR, razred B 15. dela 1)/ICES-003, 4. izdaja
GB9254-2008, GB17625.1-2003
TELEKOMUNIKACIJE:
ES 203 021; naslov FCC 47 CFR, del 683)
Vmesnik5)
EN 301 489-1:V1.8.1/EN 301 489-17:V1.3.2
EN 300 328: V1.7.1
Naslov FCC 47 CFR, del C 15. dela (razdelek 15.247)/IC: RSS-210
PORABA ENERGIJE:
Predpis ES št. 1275/2008
Dodatne informacije:
Ta izdelek ustreza zahtevam direktive o radijski in telekomunikacijski terminalski opremi (R&TTE) 1999/5/ES (dodatek II in IV), direktive o elektromagnetni združljivosti 2004/108/ES, direktive o nizki napetosti 2006/95/ES in direktive o izdelkih, ki rabijo energijo, 2005/32/ES ter ima na podlagi tega oznako CE [image].
Naprava ustreza 15. delu pravilnika FCC. Uporaba je dovoljena pod naslednjima pogojema: (1) naprava ne sme povzročati škodljivih motenj in (2) naprava mora sprejeti vse prejete motnje, vključno s tistimi, ki lahko povzročijo neželeno delovanje.
1.
Izdelek je preizkušen v značilni konfiguraciji z osebnimi računalniki Hewlett-Packard.
2.
Zaradi kontrole je izdelku dodeljena kontrolna številka modela. Te številke ne zamenjate z imenom izdelka ali s številkami izdelka.
3.
Poleg zgoraj navedenih standardov veljajo za ta izdelek telekomunikacijske odobritve in standardi, ki so ustrezni za ciljne države/regije.
4.
Izdelek uporablja dodatni analogni modul za faks z upravnimi številkami modela: BOISB-0903-00 (US-LIU) ali BOISB-0903-01 (EURO LIU), in tako izpolnjuje tehnične zahteve držav/regij, v katerih bo naprava na prodaj.
5.
Ta izdelek uporablja modul vmesnika s kontrolno številko modela SDGOB-0892, in tako izpolnjuje tehnične zahteve držav/regij, v katerih bo izdelek na prodaj.
Boise, Idaho, ZDA
September 2010
Samo za teme o predpisih:
Oseba za stik v Evropi:
Lokalni Hewlett-Packardov prodajni in servisni zastopnik ali Hewlett-Packard GmbH, Department HQ-TRE/Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (FAKS: +49-7031-14-3143) www.hp.com/go/certificates
Oseba za stik v ZDA:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Phone: 208-396-6000)


Informacije o predpisih

Izjave o varnosti

V tem razdelku so informacije o naslednjih temah

  • Varnost laserja
  • Kanadski predpisi DOC
  • Izjava VCCI (Japonska)
  • Navodila za ravnanje z napajalnim kablom
  • Izjava o napajalnem kablu (Japonska)
  • Izjava EMC (Koreja)
  • Izjava o laserju za Finsko
  • Izjava GS (Nemčija)
  • Podatki o snoveh (Kitajska)
  • Omejitev glede izjave o nevarnih materialih (Turčija)


Informacije o predpisih

Varnost laserja

Center za naprave in radiološko zdravje (CDRH) Ameriške uprave za hrano in zdravila izvaja predpise za laserske izdelke, izdelane od 1. avgusta 1976 naprej. Predpisom morajo ustrezati izdelki, ki so v prodaji v Združenih državah. Naprava je potrjena kot laserski izdelek “1. razreda” po standardu za stopnjo sevanja Ministrstva za zdravje in človeške vire (DHHS) v skladu z zakonom o nadzoru sevanja zaradi zdravja in varnosti iz leta 1968. Ker je sevanje iz notranjosti naprave popolnoma omejeno z zaščitnim ohišjem in zunanjimi pokrovi, laserski žarek ne more uiti med nobeno fazo normalne uporabe izdelka.

OPOZORILO!

Uporaba kontrol, prilagajanje izdelka ali izvajanje postopkov, ki niso navedeni v tem uporabniškem priročniku, vas lahko izpostavijo nevarnemu sevanju.


Informacije o predpisih

Kanadski predpisi DOC

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Informacije o predpisih

Izjava VCCI (Japonska)

Japonska izjava VCCI


Informacije o predpisih

Navodila za ravnanje z napajalnim kablom

Prepričajte se, ali vaš izvor napajanja ustreza zahtevam električnega napajanja naprave. Obratovalno napetost najdete na nalepki naprave. Naprava uporablja 100– 127 V ali 220–240 V izmenične napetosti in 50/60 Hz.

Povežite napajalni kabel z napravo in ozemljeno električno vtičnico.

POZOR:

Uporabljajte samo priložen kabel za napajanje, saj se boste tako izognili morebitnim poškodbam naprave.


Informacije o predpisih

Izjava o napajalnem kablu (Japonska)

Japonska izjava o napajalnem kablu


Informacije o predpisih

Izjava EMC (Koreja)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Informacije o predpisih

Izjava o laserju za Finsko

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet CM1415fn, CM1415fnw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet CM1415fn, CM1415fnw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informacije o predpisih

Izjava GS (Nemčija)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


Informacije o predpisih

Podatki o snoveh (Kitajska)

Tabela kemičnih snovi (Kitajska)


Informacije o predpisih

Omejitev glede izjave o nevarnih materialih (Turčija)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Informacije o predpisih

Dodatne izjave za telekomunikacijske izdelke (faks)

V tem razdelku so informacije o naslednjih temah

  • Izjava EU za telefonsko delovanje
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


Informacije o predpisih

Izjava EU za telefonsko delovanje

Ta izdelek je namenjen za povezavo z javnim komutiranim telefonskim omrežjem (PSTN) v državah/regijah evropskega gospodarskega prostora (EGP).

Ustreza zahtevam direktive EU R&TTE 1999/5/ES (dodatek II) o radijski in telekomunikacijski terminalski opremi (R&TTE) in je označen z ustrezno oznako CE.

Če želite več podrobnosti, glejte Izjavo o skladnosti v drugem delu tega priročnika, ki ga je izdal proizvajalec.

Vendar pa zaradi razlik med posameznimi državnimi PSTN-ji izdelek mogoče ne bo deloval na vseh priključnih točkah PSTN. Združljivost z omrežjem je odvisna od pravilne nastavitve, ki jo izbere stranka pri pripravi na povezavo v PSTN. Sledite navodilom v uporabniškem priročniku.

Če imate težave z združljivostjo omrežja, se obrnite na dobavitelja opreme ali pomoč podjetja Hewlett-Packard v državi/regiji, kjer napravo uporabljate.

Pri povezavi v priključno točko PSTN bodo mogoče potrebne dodatne zahteve, ki jih določi lokalni skrbnik za PSTN.


Informacije o predpisih

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Informacije o predpisih

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Informacije o predpisih

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Informacije o predpisih

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

POZOR:

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Informacije o predpisih

Dodatne izjave za brezžične izdelke

V tem razdelku so informacije o naslednjih temah

  • Izjava o skladnosti s pravilnikom komisije FCC – Združene države Amerike
  • Izjava za Avstralijo
  • Izjava za Brazilijo (ANATEL)
  • Izjave za Kanado
  • Opomba upravnega organa Evropske unije
  • Opomba za uporabo v Franciji
  • Opomba za uporabo v Rusiji
  • Izjava za Korejo
  • Izjava za Tajvan


Informacije o predpisih

Izjava o skladnosti s pravilnikom komisije FCC – Združene države Amerike

Exposure to radio frequency radiation

POZOR:

The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

POZOR:

Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Informacije o predpisih

Izjava za Avstralijo

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Informacije o predpisih

Izjava za Brazilijo (ANATEL)

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Informacije o predpisih

Izjave za Kanado

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Informacije o predpisih

Opomba upravnega organa Evropske unije

Funkcijo telekomunikacije v tem izdelku je mogoče uporabljati v teh državah/regijah EU in Evropskega združenja za prosto trgovino:

Avstrija, Belgija, Bolgarija, Ciper, Češka republika, Danska, Estonija, Finska, Francija, Nemčija, Grčija, Madžarska, Islandija, Irska, Italija, Latvija, Liechtenstein, Litva, Luksemburg, Malta, Nizozemska, Norveška, Poljska, Portugalska, Romunija, Slovaška republika, Slovenija, Španija, Švedska, Švica in Združeno kraljestvo.


Informacije o predpisih

Opomba za uporabo v Franciji

For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Informacije o predpisih

Izjava za Korejo

Korejska izjava o brezžičnih povezavah


Informacije o predpisih

Izjava za Tajvan

Izjava o brezžični tehnologiji v Tajvanu


Uporaba bližnjičnih tipk za osebe s posebnimi potrebami v pregledovalniku pomoči

Uporaba bližnjičnih tipk za osebe s posebnimi potrebami v pregledovalniku pomoči

V naslednjih temah je opisano, kako se premikate po tem uporabniškem priročniku.

  • Preklop med podoknom za krmarjenje in podoknom s temami s tipko F6
  • Bližnjične tipke za pregledovalnik pomoči
  • Bližnjične tipke za kartico Contents (Kazalo)
  • Bližnjične tipke za kartico Index (Stvarno kazalo)
  • Bližnjične tipke za kartico Search (Iskanje)
  • Bližnjične tipke za kartico Favorites (Priljubljene)

Opombe

  • Na voljo so tudi bližnjice za menijske ukaze, ki jih lahko vnesete s tipkovnico.
  • Bližnjične tipke delujejo tudi v pomožnih oknih in priročnih menijih.
  • Ko v podoknu za krmarjenje uporabite bližnjično tipko, podokno s temami ni več dejavno. Če se želite vrniti v podokno s temami, pritisnite F6.
  • Če ste ga uporabili za prejšnje iskanje, bo potrditveno polje Match similar words (Ujemanje podobnih besed) na kartici Search (Iskanje) Izbrano.


Uporaba pregledovalnika pomoči HTML Help Viewer

Uporaba pregledovalnika pomoči HTML Help Viewer

V teh temah so navodila za priročnik pregledovalnika pomoči. Kliknite tisto, ki vas zanima:

  • Kako najbolje izkoristiti pomoč
  • Iskanje teme pomoči
  • Seznam priljubljenih tem pomoči lahko naredite takole
  • Kopiranje teme pomoči
  • Tiskanje trenutne teme pomoči
  • Iskanje tem z gumbi orodne vrstice
  • Uporaba bližnjic


Preklop med podoknom za krmarjenje in podoknom s temami s tipko F6

Med podoknom za krmarjenje in podoknom s temami lahko hitro preklopite s tipko F6.


Bilžnjične tipke za pregledovalnik pomoči

Uporaba bližnjičnih tipk za osebe s posebnimi potrebami v pregledovalniku pomoči

Bližnjične tipke za pregledovalnik pomoči

Zapiranje pregledovalnika pomoči | Alt+F4
Preklop med pregledovalnikom pomoči in drugimi odprtimi okni | Alt+tabulatorka
Prikaz menija Options (Možnosti) | Alt+O
Spreminjanje nastavitev programa Microsoft Internet Explorer. Nastavitve možnosti za osebe s posebnimi potrebami so v pogovornem oknu Internet Options (Internetne možnosti). Če jih želite spremeniti, kliknite kartico General (Splošno) in nato Accessibility (Pripomočki za invalide). | Alt+O in nato I
Skrivanje ali prikaz okna za krmarjenje | Alt+O in nato T
Tiskanje posamezne teme | Alt+O in nato P. Ali pa z desno tipko miške kliknite temo in kliknite Print (Natisni).
Premik k prejšnji temi | Alt+puščica levo ali Alt+O in nato B
Premik k naslednji temi (samo če ste si jo pred nedavnim ogledovali) | Alt+puščica desno ali Alt+O in nato F
Vklop ali izklop označevanja pri iskanju | Alt+O in nato O
Osveževanje teme, prikazane v podoknu s temami (to vam lahko pride prav, če ste povezani s spletno stranjo) | F5 ali Alt+O in nato R
Vrnitev na domačo stran (avtorji pomoči lahko določijo domačo stran sistema pomoči) | Alt+O in nato H
Če želite pregledovalniku preprečiti, da odpira strani (to je lahko koristno, če se povezujete s spletom in ne želite, da se neka stran prenese). | Alt+O in nato S
Skok k neki temi ali na spletno stran. Avtor pomoči, ki sestavi datoteko .chm, lahko v meni Options (Možnosti) doda dve povezavi s pomembnimi temami ali spletnimi stranmi. Ko izberete ukaz Jump (Skoči), je prikazana ena od teh tem ali spletnih strani. | Alt+O in nato 1 ali 2
Preklop med podoknom za krmarjenje in podoknom s temami | F6
Pomikanje po temi | puščica navzgor in puščica navzdol ali tipki Page Up in Page Down
Pomikanje po vseh povezavah v temi ali vseh možnostih na kartici podokna za krmarjenje. | tabulatorka


Bližnjične tipke za kartico Contents (Kazalo)

Prikaz kartice Contents (Kazalo) | Alt+C
Odpiranje in zapiranje knjige ali mape | znak plus (+) in znak minus (–) ali puščica levo in puščica desno
Izbiranje teme | puščica gor in puščica dol
Prikaz izbrane teme | Enter


Bližnjične tipke za kartico Index (Stvarno kazalo)

Prikaz kartice Index (Stvarno kazalo). | Alt+N
Vnos besede, ki jo želite iskati | Alt+W in vnesite besedo
Izbira ključne besede na seznamu | puščica gor in puščica dol
Prikaz povezane teme | Alt+D


Bližnjične tipke za kartico Search (Iskanje)

Prikaz kartice Search (Iskanje) | Alt+S
Vnos besede, ki jo želite iskati | Alt+W in vnesite besedo
Začetek iskanja | Alt+L
Izbira teme na seznamu rezultatov | Alt+T in nato puščica navzgor in puščica navzdol
Prikaz izbrane teme | Alt+D
Naslednje možnosti so na voljo samo, če je omogočeno iskanje po celotnem besedilu.
Iskanje ključne besede na seznamu rezultatov prejšnjega iskanja | Alt+U
Iskanje besede, podobne ključni besedi, na primer besed, kot sta »avtomobilizem« in »avtomehanik« za ključno besedo »avto«. | Alt+M
Iskanje samo v naslovih tem | Alt+R


Bližnjične tipke za kartico Favorites (Priljubljene)

Prikaz kartice Favorites (Priljubljene) | Alt+I
Dodajanje trenutno izbrane teme na seznam priljubljenih | Alt+A
Izbiranje teme na seznamu priljubljenih | Alt+P in nato puščica navzgor in puščica navzdol
Prikaz izbrane teme | Alt+D
Odstranjevanje izbrane teme s seznama | Alt+R


Kako najbolje izkoristiti pomoč

Nekaj nasvetov za učinkovitejše iskanje informacij s pregledovalnikom pomoči:

  • Če želite slediti povezavi k drugi temi, spletni strani, seznamu drugih tem ali programu, kliknite obarvane, podčrtane besede.
  • Če si želite ogledati teme, ki vsebujejo informacije, povezane s temo, ki si jo ogledujete, kliknite napis Related Topics (Sorodne teme), ki je običajno na koncu teme, nato pa še temo, ki vas zanima.
  • Če želite preveriti, ali je določena beseda ali poved v temi v stvarnem kazalu, jo izberite in kliknite F1.
  • Če si v podoknu s temami ogledujete vsebino s spleta, lahko v orodni vrstici kliknete Stop (Ustavi) ali Refresh (Osveži), da prekinete prenos spletne strani ali jo osvežite.
  • Če pogosto uporabljate določeno temo, jo lahko dodate seznamu priljubljenih.
  • Če želite prikazati meni bližnjic, z desno tipko kliknite kartico Contents (Kazalo) ali podokno Topic (Tema).


Iskanje teme pomoči

V podoknu za krmarjenje (Navigation) kliknite eno od teh kartic:

  • Če želite prebrskati kazalo, kliknite kartico Contents (Kazalo). Kazalo je razširljiv seznam pomembnih tem.
  • Seznam vnosov v stvarnem kazalu prikažete tako, da kliknete kartico Index (Stvarno kazalo) in vnesete želeno besedo ali jo poiščete na seznamu. Številne teme lahko najdete pod več različnimi vnosi.
  • Če želite poiskati vse pojavitve besede ali povedi v datoteki pomoči, kliknite kartico Search (Iskanje) in vnesite besedo.
Opomba Kliknite vnos za kazalo, stvarno kazalo ali rezultat iskanja, da se prikaže ustrezna tema.


Seznam priljubljenih tem pomoči lahko naredite takole

  1. Poiščite temo pomoči, ki jo želite shraniti na seznam priljubljenih tem.
  2. Kliknite kartico Favorites in nato Add (Dodaj).
Opombe
  • Če se želite vrniti k priljubljeni temi, kliknite kartico Favorites (Priljubljene), izberite temo in kliknite Display (Prikaži).
  • Če želite temo preimenovati, jo izberite in vnesite novo ime v polje Current topic (Trenutna tema).
  • Če želite temo odstraniti s seznama priljubljenih, jo izberite in kliknite Remove (Odstrani).


Kopiranje teme pomoči

  1. V podoknu s temami z desno tipko kliknite temo, ki jo želite kopirati, in nato še Select All (Izberi vse).
  2. Znova kliknite z desno tipko in nato kliknite Copy (Kopiraj), da temo kopirate v odložišče.
  3. Odprite dokument, v katerega želite prilepiti temo.
  4. Postavite kazalko tja, kamor želite prilepiti kopirano temo.
  5. V meniju Edit (Urejanje) kliknite Paste (Prilepi).
Opomba Če želite kopirati samo del teme, izberite želeno besedilo, ga kliknite z desno tipko in nato kliknite Copy (Kopiraj).


Tiskanje trenutne teme pomoči

Z desno tipko kliknite temo in nato kliknite Print (Natisni).

Opomba Če tiskate s kartice Contents (Kazalo) (tako, da z desno tipko kliknete vnos in kliknete Print (Natisni)) boste lahko izbrali, ali želite natisniti samo trenutno temo ali trenutno temo in vse podteme.


Iskanje tem z gumbi orodne vrstice

V orodni vrstici pregledovalnika pomoči je pet gumbov za krmarjenje. Uporabite jih lahko za iskanje tem:

  • Back (Nazaj) prikaže zadnjo temo, ki ste si jo ogledovali.
  • Forward (Naprej) prikaže naslednjo temo v predhodno prikazanem zaporedju tem.
  • Next (Naslednja) prikaže naslednjo temo v kazalu.
  • Previous (Prejšnja) prikaže prejšnjo temo v kazalu.
  • Home (Domov) prikaže začetno temo v datoteki pomoči, ki si jo ogledujete.
  • Refresh (Osveži) posodobi spletno vsebino, ki je trenutno prikazana v podoknu s pomočjo.
  • Stop (Ustavi) prekine prenos informacij. Ta gumb kliknite, če želite ustaviti prenos spletne strani.
Opomba Orodna vrstica pregledovalnika pomoči morda ne vsebuje vseh opisanih gumbov.


Uporaba bližnjic

V meniju bližnjic je več ukazov, ki jih lahko uporabite za prikaz in prilagajanje informacij.

Ukaz
Opis
Z desno miškino tipko kliknite kazalo in kliknite Open All (Odpri vse).
Odpre vse knjige ali mape v kazalu. Ta ukaz deluje samo, če je prikazana kartica Contents (Kazalo).
Z desno tipko kliknite kazalo in kliknite Close All (Zapri vse).
Zapre vse knjige ali mape. Ta ukaz deluje samo, če je prikazana kartica Contents (Kazalo).
Kliknite z desno tipko in nato kliknite Print (Natisni).
Natisne temo.

Opomba Te ukaze lahko vnesete s tipkovnico. Kliknete lahko SHIFT+F10, da prikažete meni bližnjic, nato pa kliknete želene bližnjične tipke. Drugi način je, da vklopite simulacijo miške. S kombinacijami tipk lahko nato prikažete meni bližnjic in kliknete želene bližnjične tipke.