Цветное МФУ HP LaserJet Pro серии CM1410

Руководство пользователя

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

Цветное МФУ HP LaserJet Pro серии CM1410

 Русский

Информация о товарных знаках и авторских правах

Авторские права и лицензия

© 2010 Copyright Hewlett-Packard Development Company, L.P.

Копирование, адаптация или перевод без предварительного письменного разрешения запрещены, за исключением случаев, разрешенных законом об авторских правах.

Информация, содержащаяся в этом документе, может быть изменена без предварительного уведомления.

Гарантии на изделия и услуги HP устанавливаются в специальных гарантийных положениях, прилагаемых к таким изделиям и услугам. Ничто из сказанного в настоящем документе не должно истолковываться как дополнительная гарантия. HP не несет ответственности за технические или редакторские ошибки или упущения, содержащиеся в настоящем документе.

Edition 1, 9/2010

Номер изделия: CE861-90922

Информация о товарных знаках

Adobe®, Acrobat® и PostScript® являются зарегистрированными товарными знаками Adobe Systems Incorporated.

Intel® Core™ является товарным знаком Intel Corporation в США и других странах/регионах.

Java™ является зарегистрированным в США товарным знаком Sun Microsystems Inc.

Microsoft®, Windows®, Windows XP® и Windows Vista® являются зарегистрированными в США товарными знаками Microsoft Corporation.

UNIX® является зарегистрированным товарным знаком Open Group.

Знаки ENERGY STAR и ENERGY STAR являются зарегистрированными в США товарными знаками.


Цветное МФУ HP LaserJet Pro серии CM1410

Условные обозначения

СОВЕТ:

Врезки "совет" содержат полезные советы и ссылки.
ПРИМЕЧАНИЕ.

Во врезках "примечание" указываются существенные пояснения к понятиям и процедурам выполнения заданий.
ПРЕДУПРЕЖДЕНИЕ.

Символами предостережения обозначены инструкции, которые следует выполнять во избежание потерь данных или повреждения устройства.
ВНИМАНИЕ!

Символы предупреждения указывают на необходимость соблюдения инструкций, которые следует выполнять во избежание травм персонала, серьезных потерь данных или существенных повреждений устройства.


Основные функции устройства

Основные функции устройства
  • Сравнение устройств
  • Характеристики условий окружающей среды
  • Удобство обслуживания
  • Изображения изделия


Основные функции устройства

Сравнение устройств

Устройство можно приобрести в следующих конфигурациях.

HP LaserJet Pro CM1415fnMFP
CE861A

HP LaserJet Pro CM1415fnwMFP
CE862A
●
Печать со скоростью до 12 страниц в минуту (стр./мин.) в монохромном режиме и 8 стр./мин. при цветной печати.
●
Поддерживает драйверы принтеров PCL 5 и PCL 6, а также эмуляцию НР postscript уровня 3.
●
Лоток 1 вмещает до 150 листов бумаги или до 10 конвертов.
●
Выходной приемник вмещает до 125 листов бумаги.
●
Цветной сенсорный экран
●
Двусторонняя печать вручную
●
Высокоскоростной порт USB 2.0
●
Сетевой порт 10/100 Base-T
●
USB-порт для непосредственной печати документов, просмотра и печати фотографий и сканирования USB-устройства флэш-памяти
●
Факс V.34
●
Два порта для факсимильной и телефонной линии RJ-11
●
Оперативное запоминающее устройство (ОЗУ) объемом 128 МБ
●
Устройство подачи документов на 35 страниц с поддержкой форматов страниц длиной до 356 мм и шириной от 102 до 215 мм.
●
Планшетный сканер поддерживает форматы страниц длиной до 297 мм и шириной до 215 мм.
●
Скорость печати черно-белых документов до 12 стр./мин., цветных – до 8 стр./мин.
●
Копирование с разрешением 300 точек на дюйм (dpi)
●
Сканирование цветных и черно-белых документов с разрешением до 1200 dpi
HP LaserJet Pro CM1415fn MFP, а также:
●
Встроенная беспроводная сеть стандарта 802.11b/g/n


Основные функции устройства

Характеристики условий окружающей среды

Двусторонняя печать с ручной подачей
Экономия бумаги благодаря наличию двусторонней печати с ручной подачей.
Печать нескольких страниц на листе
Экономия бумаги за счет использования двусторонней печати. Доступ к этой функции осуществляется через драйвер принтера.
Печать нескольких страниц на листе
Экономия бумаги за счет печати двух или четырех страниц исходного документа на одной стороне листа.
Вторичное использование материалов
Сократите ущерб, используя бумагу, изготовленную из макулатуры.
Утилизируйте картриджи печати, используя способы их возврата в компанию HP.
Экономия электроэнергии
Экономьте электроэнергию, переводя устройство в режим экономии электроэнергии PowerSave.


Основные функции устройства

Удобство обслуживания

Устройство снабжено функциями, которые облегчают работу для пользователей.

●
Электронное руководство пользователя, совместимое с программами чтения текста с экрана.
●
Картриджи устанавливаются и извлекаются одной рукой.
●
Все дверцы и крышки открываются одной рукой.


Основные функции устройства

Изображения изделия

В этом разделе приводится информация по следующим темам:

  • Вид спереди
  • Вид сзади
  • Интерфейсные порты
  • Расположение серийного номера и номера модели
  • Устройство панели управления


Основные функции устройства

Вид спереди

Устройство, вид спереди

1
Подающий лоток устройства подачи документов
2
Выходной приемник устройства подачи документов
3
Крышка сканера
4
Цветная сенсорная панель управления
5
Передняя дверца (обеспечивает доступ к картриджам печати)
6
USB-порт
7
Передняя дверца для устранения замятий
8
Подающий лоток (Лоток 1)
9
Выходной приемник


Основные функции устройства

Вид сзади

Устройство, вид сзади

1
Интерфейсные порты
2
Выключатель
3
Соединение кабеля питания
4
Задняя дверца для устранения замятий


Основные функции устройства

Интерфейсные порты

Расположение сетевых портов и портов факса

1
Порты факса
2
Сетевой порт
3
Высокоскоростной порт USB 2.0


Основные функции устройства

Расположение серийного номера и номера модели

Серийный номер и номер модели расположены на задней части изделия.

Расположение серийного номера и номера модели

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Основные функции устройства

Устройство панели управления

Компоненты панели управления

1
Сенсорный экран
2
Индикатор беспроводной сети: показывает, включена ли беспроводная сеть. Индикатор мигает во время подключения устройства к беспроводной сети. При завершении подключения индикатор перестает мигать и горит непрерывно.
ПРИМЕЧАНИЕ.

Только беспроводные модели
3
Индикатор готовности: показывает, что устройство готово
4
Индикатор внимания: указывает на наличие проблемы
5
Кнопка Справка и индикатор: обеспечивает доступ к справочной системе панели управления
6
Правая кнопка со стрелкой и индикатор: перемещает курсор вправо или перемещает изображение экрана на следующий экран
ПРИМЕЧАНИЕ.

Данная кнопка загорается, только если текущий экран может использовать эту функцию.
7
Кнопка отмены и индикатор: используется для сброса настроек, отмены текущего задания или выхода из текущего экрана.
ПРИМЕЧАНИЕ.

Данная кнопка загорается, только если текущий экран может использовать эту функцию.
8
Клавиша "Назад" и индикатор: возвращает на предыдущий экран
ПРИМЕЧАНИЕ.

Данная кнопка загорается, только если текущий экран может использовать эту функцию.
9
Левая кнопка со стрелкой и индикатор: используется для перемещения курсора влево
ПРИМЕЧАНИЕ.

Данная кнопка загорается, только если текущий экран может использовать эту функцию.
10
Кнопка Главный экран и индикатор: используется для перехода на главный экран

В этом разделе приводится информация по следующим темам:

  • Кнопки на главном экране
  • Справочная система панели управления


Основные функции устройства

Кнопки на главном экране

Главный экран дисплея обеспечивает доступ к функциям устройства и отображает его текущее состояние.

ПРИМЕЧАНИЕ.

В зависимости от конфигурации продукта отображаемые на главном экране функции могут изменяться. Для некоторых языков структура панели может быть другой.

Компоненты главного экрана

1
Кнопка Настройка [image]: обеспечивает доступ к главным меню
2
Кнопка [image] Сеть: обеспечивает доступ к сетевым настройкам и сетевым данным. Из экрана сетевых настроек можно распечатать страницу Статистика сети.
3
Кнопка Беспроводное соединение [image]: обеспечивает доступ к беспроводному меню и информацию о состоянии беспроводной сети.
ПРИМЕЧАНИЕ.

Только для беспроводных моделей
ПРИМЕЧАНИЕ.

При подсоединении к беспроводной сети вместо данного значка появляется ряд столбцов, отображающих силу сигнала.
4
Кнопка Информация [image]: просмотр информации о состоянии устройства. Из экрана состояния можно распечатать страницу Отчет о конфигурации.
5
Кнопка Расходные материалы [image]: информация о состоянии расходных материалов. Из экрана состояния расходных материалов можно распечатать страницу Сост. расх. мат..
6
Состояние продукта
7
Кнопка USB: используется для перехода к настройкам USB-устройства флэш-памяти.
8
Кнопка Сканирование: используется для перехода к функции сканирования
9
Кнопка Работа с факсом: используется для перехода к функции факса
10
Кнопка Копировать: используется для перехода к функции копирования


Основные функции устройства

Справочная система панели управления

В устройстве предусмотрена встроенная справочная система, поясняющая способы работы с каждым экраном. Чтобы открыть справочную систему, нажмите кнопку Справка [image] в верхнем правом углу экрана.

В некоторых экранах нажатием кнопки "Справка" открывается глобальное меню, в котором можно пользоваться функцией поиска конкретных тем. Поиск по структуре меню осуществляется путем нажатия кнопок в меню.

Некоторые разделы справки содержат анимацию, в которой показывается способ выполнения некоторых операций, таких как устранение замятий.

Для экранов с настройками отдельных заданий справочная система открывает раздел с пояснениями для данного экрана.

Если устройство уведомляет об ошибке или предупреждает о возможной проблеме, нажмите кнопку Справка [image], чтобы открыть сообщение с описанием проблемы. В таком сообщении также содержатся инструкции по разрешению данной проблемы.


Меню панели управления

Меню панели управления
  • Настройка меню
  • Меню определенных функций


Меню панели управления

Настройка меню

Чтобы открыть данное меню, нажмите кнопку Настройка [image]. Доступны следующие подменю:

●
Отчеты
●
Краткие формы
●
Настройка факса
●
Настройка системы
●
Обслуживание
●
Сетевая установка

В этом разделе приводится информация по следующим темам:

  • Меню Отчеты
  • Меню Краткие формы
  • Меню Настройка факса
  • Меню Настройка системы
  • Меню Обслуживание
  • Меню Сетевая установка


Меню панели управления

Меню Отчеты

Пункт меню
Описание
Демонстрационная страница
Печать страницы, по которой можно определить качество печати
Структура меню
Печать карты меню панели управления
Отчет о конфигурации
Печать списка параметров устройства
Сост. расх. мат.
Печать информации о состоянии картриджей. Включает следующие сведения:
●
Приблизительный остаточный ресурс картриджа в процентах;
●
Осталось чернил на страниц;
●
Артикул для картриджей HP;
●
Количество напечатанных страниц;
●
Информация о заказе новых картриджей НР и утилизации использованных картриджей НР.
Статистика сети
Отображение информации о
●
конфигурации сетевого оборудования;
●
активных функциях;
●
протоколах TCP/IP и SNMP;
●
сетевой статистике;
●
конфигурации беспроводной сети (только для беспроводных моделей).
Страница расхода
Отображает количество страниц, которые были напечатаны, отправлены по факсу, скопированы и отсканированы устройством
Список шрифтов PCL
Печать списка всех установленных шрифтов PCL 5
Список шрифтов PS
Печать списка всех установленных шрифтов PS
Список шрифтов PCL6
Печать списка всех установленных шрифтов PCL 6
Журнал цв. печ.
Печать информации об использовании цветного тонера
Страница обслуж.
Печать страницы обслуживания
Страница диагностики
Печать диагностической информации о калибровке и качестве цвета
Страница проверки качества печати
Печать страницы, которая используется для разрешения проблем с качеством печати


Меню панели управления

Меню Краткие формы

Пункт меню
Пункт подменю
Описание
Бум. для тетради
Узкая линейка
Широкая линейка
Детская линейка
Печать страниц с разлиновкой
Клетчатая бумага
1/8 дюйма
5 мм
Печать страниц в клетку
Контр. список
1 столбец
2 столбца
Печать страниц с местами для отметок
Нотная бумага
Книжная
Альбомная
Печать страниц для записи нот


Меню панели управления

Меню Настройка факса

В следующей таблице пункты, отмеченные звездочкой (*), означают параметры с заводскими настройками по умолчанию.

Пункт меню
Пункт подменю
Пункт подменю
Описание
Прогр. настр. факса
Программа настройки параметров факса. Следуйте инструкциям на экране и выберите соответствующий ответ для каждого из вопросов.
Базовая настройка
Время/дата
(Параметры формата времени, текущего времени, формата даты и текущей даты.)
Определяет параметры даты и времени устройства.
Заголовок факса
Введ. номер своего факса.
Введите имя компании.
Установка идентификационной информации, которая отправляется устройству-получателю.
Режим ответа
Автоматически*
Вручную
TAM
Факс/тел.
Устанавливает режим ответа. Ниже описываются следующие параметры.
●
Автоматически: Устройство автоматически отвечает на входящий вызов после заданного числа гудков.
●
Вручную: Пользователь должен нажать кнопку Запуск факса или использовать добавочный телефон для ответа на вызов при помощи устройства.
●
TAM: Автоответчик (TAM) подключается к телефонному порту Aux устройства. Устройство не будет отвечать на входящие вызовы, но будет отслеживать факсовые сигналы после того, как автоответчик примет вызов.
●
Факс/тел.: Устройство автоматически принимает вызов и определяет, является он голосовым или факсовым. Если вызов является факсовым, устройство обрабатывает его как обычно. Если вызов является голосовым, активируется звуковой сигнал, сообщающий пользователю о входящем голосовом вызове.
Звонков до ответа
Устанавливает количество гудков, после которого факс-модем отвечает на звонок. По умолчанию параметр имеет значение 5.
Характерный звонок
Все звонки*
Одиночный
Двойной
Тройной
Двойной и тройной
При наличии услуги различения звонков используйте этот пункт, чтобы настроить параметры ответа устройства на входящие вызовы.
●
Все звонки: Устройство отвечает на все вызовы, поступающие по телефонной линии.
●
Одиночный: Устройство отвечает на все звонки в режиме одиночного звонка.
●
Двойной: Устройство отвечает на все звонки в режиме двойного звонка.
●
Тройной: Устройство отвечает на все звонки в режиме тройного звонка.
●
Двойной и тройной: Устройство отвечает на все звонки в режиме двойного или тройного звонка.
Префикс набора
Вкл.
Выкл.*
Определяет префикс, который необходимо набрать при отправке факса с устройства. При включении этой функции будет предложено ввести номер, после чего он будет автоматически записываться на каждом отправленном факсимильном сообщении.
Дополнительная настройка
Разреш. факса
Стандартное
Высокое*
Сверхвысокое
Фото
Установка разрешения отправляемых документов. Чем выше разрешение, тем больше точек приходится на дюйм (dpi) и тем детальнее изображение. При пониженном разрешении на каждый дюйм приходится меньше точек, что уменьшает детализацию; в то же время, файл становится компактнее, и на передачу его по факсу требуется меньше времени.
Светлее/Темнее
Установка затемнения исходящих факсов.
По размеру страницы
Вкл.*
Выкл.
Уменьшает входящие факсы, размер которых превышает формат бумаги, установленной в лоток.
Размер стекла
Letter
A4
Установка формата бумаги по умолчанию для документов, сканируемых с использованием планшета сканера
Режим набора
Тональный*
Импульсный
Установка тонального или импульсного набора номера.
Занято-повт.наб.
Вкл.*
Выкл.
Определяет, должно ли устройство выполнять повторный набор номера, если линия занята.
Повт. набор при отс. ответа
Вкл.
Выкл.*
Определяет, должно ли устройство выполнять повторный дозвон, если номер получателя факса не отвечает.
При ош. соед. повт. набор
Вкл.*
Выкл.
Определяет, должно ли устройство выполнять повторный дозвон по номеру получателя факса, если произошла ошибка связи.
Обнаружение сигнала
Вкл.
Выкл.*
Определяет, должно ли устройство проверять наличие сигнала в линии перед отправкой факса.
Коды оплаты
Вкл.
Выкл.*
Если установлено на Вкл., активирует использование кодов оплаты. Появится диалоговое окно, в котором будет предложено ввести код оплаты для исходящего факса.
Добавочный телефон
Вкл.*
Выкл.
Когда эта функция включена, пользователь может нажать кнопки 1-2-3 на добавочном телефоне, чтобы устройство приняло входящий вызов факсимильной связи.
Факсы - Штамп
Вкл.
Выкл.*
Включает функцию печати текущей даты, времени, телефонного номера отправителя и порядкового номера страницы на всех принятых факсах.
Закр. получение
Вкл.
Выкл.*
Изменение Закр. получение на Вкл. требует установки пароля устройства. После установки пароля задаются следующие параметры:
●
Закр. получение включен.
●
Все старые факсы удаляются из памяти.
●
Переадресация факса устанавливается на Выкл. без возможности изменения.
●
Все входящие факсы сохраняются в памяти.
Подтвердить номер факса
Вкл.
Выкл.*
Проверка правильности номера факса с помощью повторного ввода.
Разрешить повт. печать факса
Вкл.*
Выкл.
Определяет, следует ли сохранять входящие факсы для последующей повторной распечатки.
Продол-ть зв. факса/тел.
20
30
40
70
Устанавливает время в секундах, по прошествии которого устройство прекратит воспроизведение сигнала Факс/тел., оповещающего пользователей о входящем голосовом вызове.
Скорость факса
Высокая (V.34)*
Средняя (V.17)
Низкая (V.29)
Установка разрешенной скорости соединения.


Меню панели управления

Меню Настройка системы

В следующей таблице пункты, отмеченные звездочкой (*), означают параметры с заводскими настройками по умолчанию.

Пункт меню
Пункт подменю
Пункт подменю
Описание
Язык
(Список доступных языков панели управления.)
Определяет язык, на котором на экран панели управления выводятся сообщения и отчеты устройства.
Настройка бумаги
Формат бумаги по умолчанию
Letter
A4
Legal
Выбор формата бумаги для печати внутренних отчетов, факсов и любых заданий печати, для которых не указан формат бумаги.
Тип бумаги по умолчанию
Список доступных типов бумаги.
Выбор типа бумаги для печати внутренних отчетов, факсов и любых заданий печати, для которых не указан тип бумаги.
Лоток 1
Тип бумаги
Формат бумаги
Настройка формата и типа бумаги для лотка.
Нет бумаги: действие
Бесконечное время ожидания*
Отмена
Игнорировать
Определяет действия устройства в случае, если для задания на печать установлен недопустимый формат и тип бумаги, или если указанный лоток пуст.
●
Бесконечное время ожидания: Устройство ждет, пока будет загружен правильный вид бумаги.
●
Игнорировать: Печать задания на бумаге другого формата по истечении заданного времени задержки.
●
Отмена: Автоматическая отмена задания на печать по истечении заданного времени задержки.
●
При выборе параметров Игнорировать или Отмена панель управления предложит ввести время ожидания в секундах.
Качество печати
Калибровка цвета
Калибровать
Кал-ка при вкл. питания
Выполнение калибровки.
●
Калибровать: Немедленное выполнение калибровки.
●
Кал-ка при вкл. питания: Укажите количество времени ожидания после включения устройства до начала калибровки.
Настройка громкости
Громк. предупрежден.
Громкость звонка
Громк. нажатия клавиш
Громк. гудка в тел. линии
Определяет уровни громкости для устройства. Для каждой настройки громкости доступны следующие параметры:
●
Выкл.
●
Тихо
●
Средний*
●
Громко
Время вкл. э/сбер.
Задержка ожидания
Выкл.
1 мин.
15 минут*
30 минут
1 час
2 часа
Указывает период времени простоя перед тем, как устройство перейдет в спящий режим.
Время/дата
(Параметры формата времени, текущего времени, формата даты и текущей даты.)
Определяет параметры даты и времени устройства.
Безопасность продукта
Вкл.
Выкл.
Включает функцию безопасности устройства. При выборе настройки Вкл. необходимо ввести пароль.
Очень низкий уровень
Черный картридж
Стоп
Подсказка
Продолжить*
Устанавливает порядок функционирования устройства при достижении черным картриджем порога очень низкого уровня.
●
Стоп: Принтер прекращает печать до замены картриджа.
●
Подсказка: Устройство прекращает печать и появляется сообщение о замене картриджа. Можно подтвердить запрос и продолжить печать.
●
Продолжить: Устройство предупреждает об очень низком уровне черного картриджа, но продолжает работу.
Цветные картриджи
Стоп
Подсказка
Продолжить
Печать черным*
Устанавливает порядок функционирования устройства при достижении одним из цветных картриджей порога очень низкого уровня.
●
Стоп: Принтер прекращает печать до замены картриджа.
●
Подсказка: Устройство прекращает печать и появляется сообщение о замене картриджа. Можно подтвердить запрос и продолжить печать.
●
Продолжить: Устройство предупреждает об очень низком уровне черного картриджа, но продолжает работу.
●
Печать черным: При очень низком уровне цветного картриджа устройство печатает только в черном цвете для предотвращения перебоев подачи факса. Конфигурация устройства, предусматривающая продолжение печати в цветном режиме и использование всего оставшегося тонера в картридже за порогом очень низкого уровня, выполняется следующим образом:
1.
На панели управления коснитесь кнопки Настройка [image], затем Настройка системы.
2.
Выберите параметр Очень низкий уровень и затем нажмите кнопку Цветные картриджи. Нажмите кнопку Продолжить.

При выборе замены картриджа с очень низким уровнем, цветная печать возобновляется автоматически.

Низкий заданный уровень
Черный
Голубой
Пурпурный
Желтый
Введите процент предположительно оставшегося срока службы, при котором будет выводиться предупреждение о низком уровне картриджа.
USB-привод
Вкл.
Выкл.
Включение или отключение USB-устройства флэш-памяти.
Цветное копирование
Вкл.
Выкл.
Включение или отключение цветного копирования.
Шрифт Courier
Обычный
Темный
Задает параметры шрифта Courier.


Меню панели управления

Меню Обслуживание

В следующей таблице пункты, отмеченные звездочкой (*), означают параметры с заводскими настройками по умолчанию.

Пункт меню
Пункт подменю
Пункт подменю
Описание
Обслуживание факса
Удалить сохраненные факсы
Удаление всех факсов из памяти.
Запустить проверку факса
Выполнение тестирования факса, чтобы убедиться, что кабель телефона подключен к соответствующей розетке и присутствует сигнал на телефонной линии. Будет напечатан отчет результатов тестирования факса.
Печать T.30
Сейчас
Никогда*
Если ошибка
В конце вызова
Печатает или задает расписание печати отчета, который используется для поиска и устранения ошибок передачи факса.
Исправление ошибок
Вкл.*
Выкл.
Режим исправления ошибок позволяет устройству выполнить повторную отправку данных при обнаружении сигнала ошибки.
Служебный журнал факса
Служебный журнал факса выполняет печать последних 40 записей журнала факса.
Страница очистки
Выполняет очистку принтера, если на отпечатанных носителях появляются пятна или другие отметки. В процессе очистки из тракта прохождения бумаги удаляется пыль и остатки порошка тонера.
После выбора устройство предлагает загрузить обычную бумагу формата Letter или A4 в лоток 1. Нажмите OK, чтобы начать процедуру очистки. Дождитесь завершения процесса. Извлеките напечатанную страницу.
Скорость USB
Высокая*
Полный
Настройка скорости USB для USB-соединения с компьютером. Для максимального быстродействия продукта должна быть разрешена высокоскоростная передача данных и подключить продукт к хост-контроллеру EHCI, на котором также включена высокая скорость. Этот пункт меню не отражает скорость работы продукта.
Снижение скруч.
Вкл.
Выкл.*
Если отпечатанные страницы постоянно оказываются скрученными, этот параметр позволяет перевести устройство в режим, уменьшающий скручивание.
Арх. печать
Вкл.
Выкл.*
При печати страниц, предназначенных для длительного хранения, выбор этого параметра переводит устройство в режим работы, при котором увеличивается стойкость к размазыванию и снижается распыление тонера.
Код даты встроенного ПО
Отображение версии микропрограммы
Восстановить значения по умолчанию
Сброс всех настроек к заводским настройкам по умолчанию


Меню панели управления

Меню Сетевая установка

В следующей таблице пункты, отмеченные звездочкой (*), означают параметры с заводскими настройками по умолчанию.

Пункт меню
Пункт подменю
Описание
Беспров. меню
Мастер настройки беспроводного соединения
Пошаговая инструкция по настройке работы устройства в беспроводной сети.
Wi-Fi Protected Setup
Данный метод необходимо использовать при подсоединении принтера к беспроводной сети в том случае, если беспроводной маршрутизатор поддерживает указанную функцию. Указанный способ является наиболее простым методом подключения устройства к беспроводной сети.
Запустить проверку сети
При помощи данного теста выполняется проверка беспроводной сети и печать отчета с результатами.
Включение и отключение беспроводного соединения
Включение и отключение функции беспроводной сети.
Настройка TCP/IP
Автоматически*
Вручную
Автоматически: Устройство автоматически настраивает все параметры TCP/IP через DHCP, BootP или AutoIP.
Вручную: Имеется возможность вручную настроить IP-адрес, маску подсети и шлюза по умолчанию. На экране панели управления появляются сообщения, в которых предлагается указать значения для каждого раздела адреса. После завершении ввода каждого адреса устройство предложит подтвердить ввод перед настройкой следующего адреса. После настройки всех трех адресов производится повторная инициализация сети.
Автоперекл.
Вкл.*
Выкл.
Включение или отключение использования стандартного сетевого кабеля 10/100 при прямом подключении устройства к компьютеру.
Сетевые службы
IPv4
IPv6
Включает или отключает протоколы IPv4 и IPv6. По умолчанию каждый протокол включен.
Скорость соединения
Автоматически*
Дупл. 10T
Полуд. 10T
Дупл. 100TX
Полуд. 100TX
Устанавливает скорость соединения вручную, если это необходимо.
После установки скорости соединения произойдет автоматический перезапуск устройства.
Восстановить значения по умолчанию
Сброс всех настроек сети к заводским настройкам.


Меню панели управления

Меню определенных функций

Устройство обладает меню для отдельных функций, таких как копирование, факс, сканирование и использование USB-устройства флэш-памяти. Чтобы открыть эти меню, нажмите на панели управления кнопку, соответствующую нужной функции.

В этом разделе приводится информация по следующим темам:

  • Копирование
  • Факс
  • Меню сканирования
  • USB-привод


Меню панели управления

Копирование

Чтобы открыть данное меню коснитесь кнопки Копировать, а затем кнопки Параметры....

ПРИМЕЧАНИЕ.

Настройки, внесенные в это меню, будут сброшены через 2 минуты после завершения копирования.

Пункт меню
Пункт подменю
Пункт подменю
Описание
Копирование ID
ПРИМЕЧАНИЕ.

Данный пункт доступен только из главного Копировать экрана. Нет необходимости нажимать кнопку Параметры..., чтобы получить к нему доступ.

Двустороннее копирование удостоверений личности либо других документов малого формата на одной стороне листа бумаги.
Количество копий
(1–99)
Указание количества копий
Уменьшение/увеличение
Исходный=100%
Legal к Letter=78%
Legal к A4=83%
A4 к Letter=94%
Letter к A4=97%
Полный диапазон=91%
По размеру страницы
2 страницы на листе
4 страницы на листе
Пользоват.: от 25% до 400%
Настройка формата копии.
Светлее/Темнее
Настройка контрастности копии.
Оптимизация
Описание оригинала
Автовыбор
Смешанный
Текст
Изображение
Настройка типа содержимого в исходном документе, позволяющая делать копии, максимально похожие на оригинал.
Бумага
Формат бумаги
Тип бумаги
Выбор формата и типа бумаги для копий.
Многостран. копия
Выкл.
Вкл.
При включении этой функции устройство предложит положить еще одну страницу на стекло сканера или указать, что работа завершена.
Сортировка
Вкл.
Выкл.
Определяет, следует ли разбирать по копиям
Режим черновика
Выкл.
Вкл.
Определяет, следует ли использовать черновое качество для печати копий
Наст-ка изобр.
Яркость
Контраст
Резкость
Удаление фона
Баланс цвета
Доля серого
Настройка качества изображения для копий
Установить новые значения по умолчанию
Сохранение любых изменений, внесенных в это меню, как новых настроек по умолчанию
Восстановить значения по умолчанию
Восстановление заводских настроек для этого меню


Меню панели управления

Факс

Чтобы открыть данное меню нажмите кнопку Работа с факсом, а затем - Факс.

Пункт меню
Пункт подменю
Пункт подменю
Описание
Отчеты факса
Подтверждение факса
При кажд. зад. факса
Только при отпр. факса
Только при пол. факса
Никогда*
Определяет, будет ли устройство печатать подтверждающий отчет после успешного завершения задания с факсом.
С первой страницей
Вкл.*
Выкл.
Определяет, добавляет ли устройство миниатюру первой страницы факса в отчет.
Отчет об ошибке факса
При каждой ошибке*
При ошибке отправки
При ошибке получения
Никогда
Определяет, будет ли устройство печатать подтверждающий отчет после неудачного завершения задания факса.
Печать отчета по последнему звонку
Печать подробного отчета о последней операции отправки или получения факсов.
Журнал факса
Печать журнала
Автопечать журнала
Печать журнала: Печать списка факсов, которые были отправлены или получены устройством.
Автопечать журнала: Автоматическая печать отчета после каждого задания факса.
Печать телеф. книги
Печатает список номеров быстрого набора, заданных в устройстве.
Список нежел. номеров факсов
Печать списка заблокированных телефонных номеров, с которых невозможна отправка факсов на это устройство.
Печать отчета по оплате
Печать списка кодов оплаты, использованных для исходящих факсов. Этот отчет содержит информацию о том, какому количеству отправленных факсов был выписан счет по каждому коду. Этот пункт меню отображается только если функция кодов оплаты включена.
Печать всех отчетов факса
Печать всех отчетов, связанных с факсами.
Параметры отправки
Отправить факс позже
Позволяет отправить факс позднее, в другое время и день.
Разослать факс
Отправка факса нескольким получателям.
Состояние задания факса
Отображает отложенные задания печати и позволяет отменить их.
Разреш. факса
Стандартное
Высокое
Сверхвысокое
Фото
Установка разрешения отправляемых документов. Чем выше разрешение, тем больше точек приходится на дюйм (dpi) и тем детальнее изображение. При пониженном разрешении на каждый дюйм приходится меньше точек, а значит, уменьшается детализация; в то же время, файл становится компактнее.
Параметры приема
Печать личных факсов
Печатает сохраненные факсы, когда функция закрытого получения включена. Этот пункт меню отображается только если функция закрытого получения включена. Будет предложено ввести системный пароль.
Блок. нежелат. факсы
Добавить номер
Удалить номер
Удалить все номера
Список нежел. номеров факсов
Изменяет список нежелательных факсов. Список нежелательных факсов может содержать до 30 номеров. Когда устройство получает вызов от одного из нежелательных номеров, входящий факс удаляется. Кроме того, нежелательный номер записывается в журнал операций вместе с учетной информацией задания.
Перепеч. факсы
Печатает принятые факсы, которые хранятся в доступной памяти. Данный пункт доступен только при включенной функции Разрешить повт. печать факса в меню Настройка факса.
Переадресация факса
Вкл.
Выкл.*
Включает пересылку всех принятых факсов на другой факсовый аппарат.
Получение опроса
Позволяет устройству запрашивать другой факс с поддержкой отправки запроса.
Настр. тел. книги
Индивидуальная настройка
Редактирует номера быстрого и группового набора. Устройство поддерживает до 120 записей телефонной книги, которые могут быть как индивидуальными, так и групповыми.
Настр. группы
Удалить запись
Удаление определенной записи телефонной книги.
Удалить все записи
Удаление всех записей телефонной книги
Печать отчета
Печать списка всех записей индивидуального и группового наборов в телефонной книге.
Изменить значения по умолчанию
Открывает меню Настройка факса.


Меню панели управления

Меню сканирования

Пункт меню
Описание
Сканирование на USB-устройство
Сканирование документа и сохранение в виде файла .PDF или изображения .JPEG на USB-устройство флэш-памяти.


Меню панели управления

USB-привод

Пункт меню
Описание
Печать документов
Печать документов, хранящихся на устройстве USB. Для прокрутки документа используйте клавиши со стрелками. Нажмите на названия документов, которые следует распечатать.
Нажмите на экран статистики для изменения настроек, таких как количество копий, формат бумаги или тип бумаги.
Нажмите кнопку Печать, когда документы будут готовы для печати.
Просм. и печ. фото
Просмотр фотографий на устройстве USB. Используйте клавиши со стрелками для прокрутки фотографий. Нажмите кнопку предварительного просмотра перед печатью фотографии. Имеется возможность изменить настройки и сохранить их как настройки по умолчанию. Когда фотографии готовы к печати, нажмите кнопку Печать.
Сканирование на USB-устройство
Сканирование документа и его сохранение как файла формата .PDF или как изображения .JPEG на USB-устройство флэш-памяти.


Программное обеспечение для Windows

Программное обеспечение для Windows
  • Поддерживаемые операционные системы Windows
  • Поддерживаемые драйверы принтера для Windows
  • Выберите правильную версию драйвера принтера для Windows
  • Изменение параметров задания печати
  • Изменение настроек драйвера принтера для Windows
  • Удаление программного обеспечения для Windows
  • Поддерживаемые утилиты для Windows
  • Программное обеспечение для других операционных систем


Программное обеспечение для Windows

Поддерживаемые операционные системы Windows

Устройство поддерживает следующие операционные системы Windows:

Рекомендуемая установка ПО
●
Windows XP (32-разрядная версия, пакет обновления версии SP2)
●
Windows Vista (32-разрядная и 64-разрядная)
●
Windows 7 (32-разрядная и 64-разрядная).
Только драйверы печати и сканирования
●
Windows 2003 Server (32-разрядная версия, пакет обновления версии SP3)
●
Windows Server 2008


Программное обеспечение для Windows

Поддерживаемые драйверы принтера для Windows
●
HP PCL 6 (драйвер печати по умолчанию)
●
Универсальный драйвер печати HP (UPD) для Windows Postscript
●
HP Universal Print Driver для PCL 5

Драйверы принтера оснащены электронной справкой, содержащей инструкции для выполнения обычной печати, а также описания кнопок, флажков и раскрывающихся списков драйвера принтера.

ПРИМЕЧАНИЕ.

Дополнительные сведения об универсальном драйвере печати см. по адресу www.hp.com/go/upd.


Программное обеспечение для Windows

Выберите правильную версию драйвера принтера для Windows

Драйверы принтера обеспечивают доступ к функциям продукта и позволяют компьютеру взаимодействовать с изделием (с помощью языка принтера). Сведения о дополнительном ПО и языках см. в примечаниях по установке и readme-файлах на компакт-диске устройства.

Описание драйвера HP PCL 6
●
Устанавливается с помощью мастера Установка принтера
●
Предоставляется как драйвер по умолчанию
●
Рекомендуется для печати во всех средах Windows
●
Обеспечивает оптимальную общую скорость и поддержку функций продукта для большинства пользователей
●
Разработан для согласования с интерфейсом Windows GDI для максимального быстродействия в средах Windows
●
Может быть несовместим с ПО сторонних производителей или нестандартным ПО на основе PCL 5
Описание драйвера HP UPD PS
●
Доступно для скачивания из Интернета на странице www.hp.com/support/CM1410series
●
Рекомендуется для печати из программного обеспечения Adobe® или другими программами, тесно связанными с графикой
●
Обеспечивает поддержку печати в соответствии с требованиями эмуляции Postcript, а также поддержку шрифтов Postscript Flash
Описание драйвера HP UPD PCL 5
●
Доступно для скачивания из Интернета на странице www.hp.com/support/CM1410series
●
Совместим с предыдущими версиями PCL и старыми продуктами HP LaserJet
●
Наилучший выбор для ПО сторонних производителей и нестандартного ПО
●
Разработан для использования в корпоративных средах Windows в качестве единого драйвера для нескольких моделей принтеров
●
Является предпочтительным для печати с мобильного компьютера Windows на несколько моделей принтера


Программное обеспечение для Windows

Изменение параметров задания печати

Средство для изменения параметров
Метод изменения параметров
Длительность изменения
Иерархия изменений
Параметры программы
В меню "Файл" программы выберите "Параметры страницы" или аналогичную команду.
Указанные параметры действуют только для текущего задания печати.
Измененные здесь параметры заменяют параметры, измененные в любом другом месте.
"Свойства принтера" в программе
Шаги отличаются в зависимости от программы. Данная процедура является наиболее общей.
1.
В меню Файл программного обеспечения щелкните Печать.
2.
Выберите устройство, а затем щелкните пункт Свойства или Параметры.
3.
Измените параметры на соответствующих вкладках.
Указанные параметры действуют только для текущего сеанса работы с программой.
Измененные параметры заменяют настройки драйвера принтера и параметры устройства по умолчанию.
Параметры драйвера принтера по умолчанию
1.
Откройте список принтеров на компьютере и выберите устройство.
ПРИМЕЧАНИЕ.

Этот шаг отличается в зависимости от операционной системы.
2.
Щелкните Принтер, а затем Настройки печати.
3.
Измените параметры на соответствующих вкладках.
Указанные параметры остаются такими до следующего изменения.
ПРИМЕЧАНИЕ.

Этот метод изменяет настройки драйвера принтера по умолчанию во всех программах.
В программе можно вручную изменить эти настройки.
Настройки принтера по умолчанию
Параметры устройства можно изменять на панели управления, или в программе администрирования, входящей в комплект поставки продукта.
Указанные параметры остаются такими до следующего изменения.
Указанные параметры можно изменить с помощью различных средств.


Программное обеспечение для Windows

Изменение настроек драйвера принтера для Windows

В этом разделе приводится информация по следующим темам:

  • Изменение параметров всех заданий печати до закрытия программного обеспечения
  • Изменение параметров по умолчанию для всех заданий печати
  • Изменение параметров конфигурации продукта


Программное обеспечение для Windows

Изменение параметров всех заданий печати до закрытия программного обеспечения

1.
В используемой программе в меню Файл щелкните на Печать.
2.
Выберите драйвер, а затем щелкните на Свойства или Настройка.

Действия могут отличаться от указанных. Здесь приведена стандартная процедура.


Программное обеспечение для Windows

Изменение параметров по умолчанию для всех заданий печати

1.
Windows XP, Windows Server 2003 и Windows Server 2008 (с помощью стандартного меню "Пуск"): Щелкните Пуск, а затем Принтеры и факсы.

Windows XP, Windows Server 2003 и Windows Server 2008 (с помощью стандартного меню "Пуск"): Нажмите Пуск, выберите Настройка, а затем Принтеры.

Windows Vista: Нажмите кнопку Пуск, выберите Панель управления, а затем выберите Принтер в категории Программное обеспечение и звук.

Windows 7: Нажмите кнопку Пуск, затем выберите Устройства и принтеры.

2.
Правой кнопкой мыши щелкните на значке драйвера и выберите Настройка печати.


Программное обеспечение для Windows

Изменение параметров конфигурации продукта

1.
Windows XP, Windows Server 2003 и Windows Server 2008 (с помощью стандартного меню "Пуск"): Щелкните Пуск, а затем Принтеры и факсы.

Windows XP, Windows Server 2003 и Windows Server 2008 (с помощью стандартного меню "Пуск"): Нажмите Пуск, выберите Настройка, а затем Принтеры.

Windows Vista: Нажмите кнопку Пуск, выберите Панель управления, а затем выберите Принтер в категории Программное обеспечение и звук.

Windows 7: Нажмите кнопку Пуск, затем выберите Устройства и принтеры.

2.
Правой кнопкой мыши выберите значок драйвера, затем Свойства или Свойства принтера.
3.
Выберите вкладку Параметры устройства.


Программное обеспечение для Windows

Удаление программного обеспечения для Windows
Windows XP

1.
Нажмите Пуск и выберите Программы.
2.
Щелкните HP, а затем имя устройства.
3.
Нажмите Удалить, затем следуйте указаниям на экране компьютера для удаления программного обеспечения.

Windows Vista и Windows 7

1.
Нажмите Пуск, а затем выберите Программы.
2.
Щелкните HP, а затем имя устройства.
3.
Нажмите Удалить, затем следуйте указаниям на экране компьютера для удаления программного обеспечения.


Программное обеспечение для Windows

Поддерживаемые утилиты для Windows
●
Программное обеспечение HP Web Jetadmin
●
Встроенный Web-сервер HP
●
HP ToolboxFX

В этом разделе приводится информация по следующим темам:

  • Другие компоненты и средства Windows


Программное обеспечение для Windows

Другие компоненты и средства Windows
●
Программа установки программного обеспечения - автоматизирует установку системы печати.
●
Электронная регистрация через Интернет.
●
HP LaserJet Scan
●
Отправка факса с ПК


Программное обеспечение для Windows

Программное обеспечение для других операционных систем

ОС
Программное обеспечение
UNIX
Для загрузки программы установки HP Jetdirect системы UNIX для сетей HP-UX и Solaris перейдите на Web-сервер www.hp.com/support/net_printing.
Linux
Дополнительную информацию см. на странице www.hp.com/go/linuxprinting.


Использование устройства с компьютерами Mac

Использование устройства с компьютерами Mac
  • Программное обеспечение для Mac
  • Печать на компьютерах Mac
  • Отправка факсов с использованием компьютеров Mac
  • Сканирование из Mac


Использование устройства с компьютерами Mac

Программное обеспечение для Mac

В этом разделе приводится информация по следующим темам:

  • Поддерживаемые операционные системы Mac
  • Поддерживаемые драйверы принтера для Mac
  • Установка программного обеспечения для Mac
  • Удаление программного обеспечения в операционных системах Mac
  • Изменение настроек драйвера принтера для Mac
  • Программное обеспечение для компьютеров Mac


Использование устройства с компьютерами Mac

Поддерживаемые операционные системы Mac

Устройство поддерживает следующие операционные системы Mac:

●
Mac OS X 10.5, 10.6 и выше
ПРИМЕЧАНИЕ.

Для Mac OS X 10.5 и выше поддерживаются процессоры PPC и Intel® Core™. Поддерживаются системы Macintosh с процессорами Intel Core под управлением Mac OS X 10.6.


Использование устройства с компьютерами Mac

Поддерживаемые драйверы принтера для Mac

Программа установки ПО HP LaserJet содержит файлы PostScript® Printer Description (PPD), Printer Dialog Extensions (PDE) и HP Printer Utility для использования на компьютерах Mac OS X. Файлы PPD и PDE принтера HP, в сочетании с встроенными Apple драйверами принтера PostScript, обеспечивают полнофункциональную печать и доступ ко всем особым функциям принтеров HP.


Использование устройства с компьютерами Mac

Установка программного обеспечения для Mac

В этом разделе приводится информация по следующим темам:

  • Установка программы для Mac компьютеров, подключенных непосредственно к устройству
  • Установка программного обеспечения для компьютеров Mac в проводной сети
  • Установка программного обеспечения для компьютеров Mac в беспроводной сети


Использование устройства с компьютерами Mac

Установка программы для Mac компьютеров, подключенных непосредственно к устройству

Данное устройство поддерживает соединение USB 2.0. Необходимо использовать кабель USB типа "A-B". Убедитесь, что длина кабеля не превышает 2 метра.

1.
Подключите USB-кабель к устройству и компьютеру.

2.
Установите программное обеспечение с компакт-диска.
3.
Щелкните на значке HP Installer и следуйте инструкциям на экране.
4.
На экране "Поздравляем!" щелкните на кнопке OK.
5.
Для проверки правильности установки программного обеспечения распечатайте страницу из любого приложения.


Использование устройства с компьютерами Mac

Установка программного обеспечения для компьютеров Mac в проводной сети

В этом разделе приводится информация по следующим темам:

  • Настройка IP-адреса
  • Установка программного обеспечения


Использование устройства с компьютерами Mac

Настройка IP-адреса

1.
Подключите сетевой кабель к устройству и к сети.

2.
Подождите одну минуту. За это время сеть обнаружит устройство и присвоит ему IP-адрес или имя хоста.
3.
На панели управления устройства нажмите кнопку Настройка [image].
4.
Нажмите на меню Отчеты, а затем на кнопку Отчет о конфигурации, чтобы распечатать отчет о конфигурации.
5.
Найдите IP-адрес в отчете о конфигурации.


Использование устройства с компьютерами Mac

Установка программного обеспечения

1.
Закройте все программы на компьютере.
2.
Установите программное обеспечение с компакт-диска.
3.
Щелкните на значке программы установки НР и следуйте инструкциям на экране.
4.
На экране "Поздравляем!" щелкните на кнопке OK.
5.
Для проверки правильности установки программного обеспечения распечатайте страницу из любого приложения.


Использование устройства с компьютерами Mac

Установка программного обеспечения для компьютеров Mac в беспроводной сети

Перед установкой ПО устройства убедитесь в том, что устройство не подсоединено к сети с помощью сетевого кабеля.

Если сетевой маршрутизатор не поддерживает Wi-Fi Protected Setup (WPS), необходимо получить доступ к сетевым настройкам беспроводного маршрутизатора или выполнить следующие действия:

●
Узнайте имя сети или SSID.
●
Определите пароль или ключ шифрования для беспроводной сети.

В этом разделе приводится информация по следующим темам:

  • Настройка подключения устройства к беспроводной сети при помощи WPS
  • Подключение устройства к беспроводной сети при помощи мастера настройки беспроводного соединения
  • Настройка подключения устройства к беспроводной сети при помощи кабеля USB


Использование устройства с компьютерами Mac

Настройка подключения устройства к беспроводной сети при помощи WPS

Если беспроводной маршрутизатор поддерживает Wi-Fi Protected Setup (WPS), тогда этот способ является наиболее простым методом подключения устройства к беспроводной сети.

1.
На главном экране нажмите кнопку Беспроводное соединение [image].
2.
Выберите параметр Беспров. меню и затем нажмите кнопку Wi-Fi Protected Setup.
3.
Чтобы завершить настройку, используйте один из следующих способов:
●
Кнопка: Выберите Кнопка и следуйте указаниям на панели управления. Установка беспроводного соединения может занять несколько минут.
●
PIN: Выберите Генерировать PIN и следуйте указаниям на панели управления. Устройство генерирует уникальный PIN-код, который следует внести на экране настройки беспроводного маршрутизатора. Установка беспроводного соединения может занять несколько минут.

ПРИМЕЧАНИЕ.

Если настроить этим способом не получилось, воспользуйтесь мастером настройки беспроводного соединения на панели управления устройства или попробуйте подключиться через USB-кабель.


Использование устройства с компьютерами Mac

Подключение устройства к беспроводной сети при помощи мастера настройки беспроводного соединения

Этот метод следует использовать для подключения устройства к беспроводной сети в том случае, если сетевой маршрутизатор не поддерживает WiFi-Protected Setup (WPS).

1.
На главном экране нажмите кнопку Беспроводное соединение [image].
2.
Выберите параметр Беспров. меню и затем нажмите кнопку Мастер настройки беспроводного соединения.
3.
Устройство ищет доступные беспроводные сети и отображает список сетевых имен (SSID). Выберите идентификатор SSID для беспроводного маршрутизатора из списка. Если идентификатора SSID для вашего маршрутизатора нет в списке, нажмите кнопку Введите SSID. При появлении сообщения о выборе типа сетевой безопасности выберите параметр, используемый вашим беспроводным маршрутизатором. На экране панели управления отобразится клавиатура.
4.
Если беспроводной маршрутизатор использует протокол безопасности WPA, введите буквенно-цифровой пароль при помощи клавиатуры.

Если беспроводной маршрутизатор использует протокол безопасности WEP, введите ключ при помощи клавиатуры.

5.
Нажмите кнопку OK и подождите, пока устройство установит соединение с беспроводным маршрутизатором. Установка беспроводного соединения может занять несколько минут.


Использование устройства с компьютерами Mac

Настройка подключения устройства к беспроводной сети при помощи кабеля USB

Этот метод следует использовать для подключения устройства к беспроводной сети в том случае, если сетевой маршрутизатор не поддерживает WiFi-Protected Setup (WPS). Использование кабеля USB для передачи параметров облегчает подключение. По окончании настройки соединения USB-кабель можно отключить и использовать беспроводное соединение.

1.
Вставьте установочный компакт-диск с программным обеспечением в устройство чтения компакт-дисков компьютера.
2.
Следуйте инструкциям на экране. При запросе выберите параметр Подключить по беспроводной сети. При запросе подключите USB-кабель к устройству.
ПРЕДУПРЕЖДЕНИЕ.

Не подсоединяйте USB-кабель до появления соответствующего сообщения в процессе установки ПО.
3.
По окончании установки распечатайте таблицу параметров и убедитесь, что устройству присвоено имя SSID.
4.
По окончании настройки соединения отсоедините кабель USB.


Использование устройства с компьютерами Mac

Удаление программного обеспечения в операционных системах Mac

Для удаления этого программного обеспечения у вас должны быть права администратора.

1.
Отсоедините устройство от компьютера.
2.
Откройте Приложения.
3.
Выберите Hewlett Packard.
4.
Выберите HP Uninstaller.
5.
Выберите устройство в списке устройств и щелкните на кнопке Удалить.
6.
После удаления программы перезапустите компьютер и очистите корзину.


Использование устройства с компьютерами Mac

Изменение настроек драйвера принтера для Mac

Изменение параметров всех заданий печати до закрытия программного обеспечения
Изменение параметров всех заданий печати
Изменение параметров конфигурации продукта
1.
В меню Файл нажмите кнопку Печать.
2.
Измените требуемые параметры в соответствующих меню.
1.
В меню Файл нажмите кнопку Печать.
2.
Измените требуемые параметры в соответствующих меню.
3.
В меню Готовые наборы нажмите кнопку Сохранить как... и введите имя готового набора.
Эти параметры сохраняются в меню Готовые наборы. Для использования новой настройки необходимо выбирать этот параметр при каждом открытии программы и печати.
Mac OS X 10.5 и 10.6
1.
В меню Apple [image] перейдите в меню Системные настройки и нажмите на значок Печать и факс.
2.
Выберите устройство в левой части окна.
3.
Нажмите кнопку Опции и расходные материалы.
4.
Перейдите на вкладку Драйвер.
5.
Настройка устанавливаемых параметров.


Использование устройства с компьютерами Mac

Программное обеспечение для компьютеров Mac

В этом разделе приводится информация по следующим темам:

  • HP Utility для Mac
  • Поддержка утилит для Mac


Использование устройства с компьютерами Mac

HP Utility для Mac

Используйте программу HP Utility для настройки функций устройства, недоступных в драйвере принтера.

Если устройство использует кабель USB или подключено к сети на основе протоколов TCP/IP, можно использовать программу HP Utility.

В этом разделе приводится информация по следующим темам:

  • Откройте утилиту HP Utility
  • Функции HP Utility


Использование устройства с компьютерами Mac

Откройте утилиту HP Utility

▲
В док-станции, щелкните HP Utility.

-или-

Находясь в окне Приложения, щелкните Hewlett Packard, а затем HP Utility.


Использование устройства с компьютерами Mac

Функции HP Utility

Программа HP Utility используется для выполнения следующих задач:

●
Сбор информации о состоянии расходных материалов.
●
Сбор информации об устройстве: версия микропрограммы и серийный номер.
●
Распечатка страницы конфигурации.
●
Для устройств, подсоединенных к IP-сети, получение информации о сети и открытие встроенного Web-сервера HP.
●
Настройка формата и типа бумаги для лотка.
●
Передача файлов и шрифтов с компьютера на устройство.
●
Обновление микропрограммы устройства.
●
Отображение страницы заданий цветной печати.
●
Основные настройки факса.


Использование устройства с компьютерами Mac

Поддержка утилит для Mac

В этом разделе приводится информация по следующим темам:

  • Встроенный Web-сервер HP


Использование устройства с компьютерами Mac

Встроенный Web-сервер HP

Устройство оснащено встроенным Web-сервером, который позволяет получить доступ к информации об устройстве и работе в сети.


Использование устройства с компьютерами Mac

Печать на компьютерах Mac

В этом разделе приводится информация по следующим темам:

  • Отмена задания на компьютерах Mac
  • Смена типа и формата бумаги (Mac)
  • Изменение форматов документов или печать документа на бумаге нестандартного формата
  • Создание и использование готовых наборов на компьютерах Mac
  • Печать обложки с помощью Mac
  • Использование водяных знаков в Mac
  • Печать нескольких страниц на одном листе бумаги с помощью Mac
  • Печать на обеих сторонах листа (двусторонняя печать) в Mac
  • Настройка параметров цвета в Mac
  • Использование меню "Сервис" в Mac


Использование устройства с компьютерами Mac

Отмена задания на компьютерах Mac

1.
Если задание печати выполняется, его можно отменить, нажав кнопку Отмена [image] на панели управления устройства.
ПРИМЕЧАНИЕ.

При нажатии кнопки Отмена [image] задание, выполняемое в данный момент, удаляется. Если в данный момент выполняется несколько заданий, нажатие кнопки Отмена [image] завершает процесс, который отображается на экране панели управления.

2.
Задание печати можно также отменить из программного обеспечения или из очереди печати.
●
Программное обеспечение. Обычно на экране компьютера появляется диалоговое окно, с помощью которого можно отменить задание печати.
●
Очередь печати для Mac: Откройте очередь печати, дважды щелкнув значок устройства на панели инструментов. Затем выделите задание печати и нажмите Удалить.


Использование устройства с компьютерами Mac

Смена типа и формата бумаги (Mac)

1.
В меню Файл программного обеспечения выберите параметр Печать.
2.
В меню Копии и страницы нажмите кнопку Параметры страницы.
3.
Выберите формат в раскрывающемся списке Формат бумаги, затем нажмите кнопку OK.
4.
Откройте меню Окончательная обработка.
5.
Выберите тип в раскрывающемся списке Тип носителей.
6.
Нажмите клавишу Печать .


Использование устройства с компьютерами Mac

Изменение форматов документов или печать документа на бумаге нестандартного формата

Mac OS X 10.5 и 10.6
Пользуйтесь одним из следующих методов.
1.
В меню Файл, выберите параметр Печать.
2.
Нажмите кнопку Параметры страницы.
3.
Выберите устройство, а затем выберите правильные настройки для параметров Формат бумаги и Ориентация.
1.
В меню Файл, выберите параметр Печать.
2.
Откройте меню Обработка бумаги.
3.
В элементе Назначенный размер бумаги нажмите диалоговое окно Масштабирование для размещения на бумаге, а затем выберите размер в раскрывающемся списке.


Использование устройства с компьютерами Mac

Создание и использование готовых наборов на компьютерах Mac

Готовые наборы используются для сохранения текущих параметров драйвера принтера для их повторного использования.

Создать готовый набор печати

1.
В меню Файл, выберите параметр Печать.
2.
Выберите драйвер.
3.
Выберите параметры печати, которые нужно сохранить для повторного использования.
4.
В меню Готовые наборы нажмите параметр Сохранить как... и введите название готового набора.
5.
Нажмите кнопку OK.

Используйте готовые наборы печати

1.
В меню Файл, выберите параметр Печать.
2.
Выберите драйвер.
3.
В меню Готовые наборы выберите готовый набор печати.

ПРИМЕЧАНИЕ.

Чтобы использовать настройки драйвера принтера по умолчанию, выберите параметр стандартное.


Использование устройства с компьютерами Mac

Печать обложки с помощью Mac

1.
В меню Файл, выберите параметр Печать.
2.
Выберите драйвер.
3.
Откройте меню Титульная страница, а затем выберите место печати обложки. Нажмите кнопку До документа или кнопку После документа.
4.
В меню Тип обложки выберите сообщение, которое будет напечатано на странице обложки.
ПРИМЕЧАНИЕ.

Чтобы напечатать пустую страницу обложки, выберите параметр стандартное в меню Тип обложки.


Использование устройства с компьютерами Mac

Использование водяных знаков в Mac

1.
В меню Файл, выберите параметр Печать.
2.
Откройте меню Водяные знаки.
3.
В меню Режим, выберите тип используемых водяных знаков. Для печати полупрозрачного текста выберите параметр Водяной знак. Для печати непрозрачного текста выберите параметр Заголовок.
4.
В меню Страницы, выберите печать водяных знаков на всех страницах или только на первой странице.
5.
В меню Текст, выберите один из стандартных текстов или параметр Нестандартный и введите новый текст в поле.
6.
Настройте остальные параметры.


Использование устройства с компьютерами Mac

Печать нескольких страниц на одном листе бумаги с помощью Mac

Печать n изображений

1.
В меню Файл, выберите параметр Печать.
2.
Выберите драйвер.
3.
Откройте меню Макет.
4.
Находясь в меню Страниц на листе выберите число страниц, которое необходимо разместить на каждом листе (1, 2, 4, 6, 9 или 16).
5.
В элементеПорядок страниц выберите порядок и размещение страниц на листе.
6.
Находясь в меню Границы выберите тип рамки для печати вокруг каждой страницы на листе.


Использование устройства с компьютерами Mac

Печать на обеих сторонах листа (двусторонняя печать) в Mac

1.
Загрузите в один из лотков бумагу, достаточную для выполнения задания печати.
2.
В меню Файл, выберите параметр Печать.
3.
Откройте меню Окончательная обработка, и выберите вкладку Двусторонняя печать в ручном режиме или откройте меню Двусторонняя печать в ручном режиме.
4.
Щелкните по полю Двусторонняя печать в ручном режиме и выберите параметр переплета.
5.
Нажмите кнопку Печать. Следуйте инструкциям во всплывающем окне, которое появляется на экране компьютера, перед тем как стопка отпечатанных документов будет помещена в лоток 1 для печати на другой стороне.
6.
Извлеките из лотка 1 все чистые листы бумаги.
7.
Вставьте отпечатанную стопку лицевой стороной вниз в лоток 1.
8.
При появлении сообщения нажмите соответствующую кнопку на панели управления, чтобы продолжить работу.


Использование устройства с компьютерами Mac

Настройка параметров цвета в Mac

Используйте меню Параметры цвета или Параметры цвета/качества для управления интерпретацией и печатью цветов из программного обеспечения.

1.
В меню Файл, выберите параметр Печать.
2.
Выберите драйвер.
3.
Откройте меню Параметры цвета или Параметры цвета/качества.
4.
Откройте меню Дополнительно или выберите соответствующую вкладку.
5.
Настройте отдельные параметры для текста, рисунков и фотографий.


Использование устройства с компьютерами Mac

Использование меню "Сервис" в Mac

Если продукт подключен к сети, используйте вкладку Services (Службы) для получении информации о продукте ирасходных материалов.

1.
В меню Файл, выберите параметр Печать.
2.
Откройте меню Услуги.
3.
Чтобы открыть встроенный Web-сервер и выполнить задачу обслуживания, выполните следующие действия:

а.
Выберите вкладку Обслуживание устройства.
б.
Выберите задачу в раскрывающемся списке.
в.
Нажмите кнопку Запуск.

4.
Чтобы получить доступ к различным Web-сайтам поддержки, выполните следующие действия:

а.
Выберите вкладку Услуги в Интернете.
б.
Выберите параметр в меню.
в.
Нажмите кнопку Go!.


Использование устройства с компьютерами Mac

Отправка факсов с использованием компьютеров Mac

Чтобы отправить факс, выполнив печать в драйвер факса, выполните следующие действия.

1.
Откройте документ, который требуется отправить.
2.
Щелкните на меню File (Файл), а затем — на команде Print (Печать).
3.
В раскрывающемся меню Printer (Принтер) выберите необходимую очередь печати факсов.
4.
В поле Copies (Количество копий) установите необходимое количество копий.
5.
В раскрывающемся меню Paper Size (Формат бумаги) выберите необходимый формат.
6.
В поле Fax Information (Сведения о факсе) введите номер факса одного или нескольких получателей.
ПРИМЕЧАНИЕ.

При необходимости ввести префикс перед набором номера введите его в поле Dialing Prefix (Префикс перед набором).

7.
Щелкните на кнопке Fax (Факс).


Использование устройства с компьютерами Mac

Сканирование из Mac

Использование программы HP Scan для сканирования изображений на компьютеры Mac.

1.
Расположите документ на стекле сканера или поместите его в устройство подачи.
2.
Откройте папку Applications (Программы) и выберите Hewlett-Packard. Дважды щелкните HP Scan.
3.
Откройте меню HP Scan и выберите Preferences (Параметры). Выберите данное устройство из списка в раскрывающемся меню Scanner (Сканер) и нажмите Continue (Продолжить).
4.
Для использования стандартных настроек, результатом применения которых является приемлемое качество изображений и текста, нажмите кнопку Scan (Сканировать).

Чтобы воспользоваться готовыми наборами настроек для изображений или текстовых документов, выберите один из таких наборов в раскрывающемся меню Scanning Presets (Готовые наборы установок сканирования). Для настройки параметров нажмите кнопку Edit (Редактирование). Чтобы начать сканирование, нажмите кнопку Scan (Сканировать).

5.
Чтобы продолжить сканирование следующих страниц, загрузите следующую страницу и нажмите Scan (Сканировать). Нажмите Append to List (Добавить к списку), чтобы добавить новые страницы к текущему списку. Повторяйте эти действия, пока не будут отсканированы все страницы.
6.
Нажмите кнопку Save (Сохранить) и выберите папку на компьютере для сохранения файла.
ПРИМЕЧАНИЕ.

Чтобы распечатать отсканированные изображения, нажмите кнопку Print (Печать).


Подключение устройства

Подключение устройства
  • Операционные системы, поддерживающие работу в сети
  • Соединение с USB
  • Подключение к сети


Подключение устройства

Операционные системы, поддерживающие работу в сети
●
Windows 7
●
Windows Vista (32- и 64-битные версии)
●
Windows XP (32-разрядная версия, пакет обновления версии 2)
●
Windows Server 2003 (пакет обновления версии 3)
●
Windows Server 2008 (32-разрядная и 64-разрядная)
●
Mac OS X v10.5 и v10.6

В этом разделе приводится информация по следующим темам:

  • Отказ от совместного использования принтера


Подключение устройства

Отказ от совместного использования принтера

HP не поддерживает одноранговые сети, поскольку эта возможность является функцией операционных систем Microsoft, но не драйверов принтера HP. Перейдите на Web-узел Microsoft по адресу www.microsoft.com.


Подключение устройства

Соединение с USB

Данное устройство поддерживает соединение USB 2.0. Необходимо использовать кабель USB типа "A-B". Убедитесь, что длина кабеля не превышает 2 метра.

ПРЕДУПРЕЖДЕНИЕ.

Не подключайте USB-кабель до появления соответствующего сообщения в процессе установки ПО.

В этом разделе приводится информация по следующим темам:

  • Установка ПО с компакт-диска


Подключение устройства

Установка ПО с компакт-диска

1.
Закройте все программы на компьютере.
2.
Установите программное обеспечение с компакт-диска, следуя инструкциям на экране.
3.
При появлении запроса, выберите Подключить напрямую к этому компьютеру с помощью USB-кабеля, затем нажмите Далее.
4.
При появлении соответствующего сообщения подключите USB-кабель к устройству и компьютеру.

5.
После завершения установки нажмите кнопку Готово.
6.
На экране Дополнительные параметры можно установить другие программы или нажать кнопку Готово.
7.
Для проверки правильности установки программного обеспечения распечатайте страницу из любого приложения.


Подключение устройства

Подключение к сети

В этом разделе приводится информация по следующим темам:

  • Поддерживаемые сетевые протоколы
  • Установка устройства в проводной сети
  • Установка устройства в беспроводной сети
  • Настройка параметров IP-сети


Подключение устройства

Поддерживаемые сетевые протоколы

Для подключения устройства с сетевыми возможностями потребуется сеть, которая использует один из приведенных ниже протоколов.

●
TCP/IP (IPv4 или IPv6)
●
Порт 9100
●
LPR
●
DHCP
●
AutoIP
●
SNMP
●
Bonjour
●
SLP
●
WSD
●
NBNS
●
LLMNR


Подключение устройства

Установка устройства в проводной сети

В этом разделе приводится информация по следующим темам:

  • Настройка IP-адреса
  • Установка программного обеспечения


Подключение устройства

Настройка IP-адреса

1.
Подключите сетевой кабель к устройству и к сети.

2.
Подождите одну минуту. За это время сеть обнаружит устройство и присвоит ему IP-адрес или имя хоста.
3.
На панели управления устройства нажмите кнопку Настройка [image].
4.
Нажмите на меню Отчеты, а затем на кнопку Отчет о конфигурации, чтобы распечатать отчет о конфигурации.
5.
Найдите IP-адрес в отчете о конфигурации.


Подключение устройства

Установка программного обеспечения

1.
Закройте все программы на компьютере.
2.
Установите программное обеспечение с компакт-диска.
3.
Следуйте инструкциям на экране.
4.
При появлении запроса, выберите Подключить по проводной сети, затем нажмите Далее.
5.
В списке доступных принтеров выберите тот, который имеет правильный IP-адрес.
6.
Нажмите клавишу Готово .
7.
На экране Дополнительные параметры можно установить дополнительное ПО или нажать кнопку Готово.
8.
Для проверки установленного ПО распечатайте страницу из любого приложения.


Подключение устройства

Установка устройства в беспроводной сети

Перед установкой ПО устройства убедитесь в том, что устройство не подсоединено к сети с помощью сетевого кабеля.

Если сетевой маршрутизатор не поддерживает Wi-Fi Protected Setup (WPS), необходимо получить доступ к сетевым настройкам беспроводного маршрутизатора или выполнить следующие действия:

●
Узнайте имя сети или SSID.
●
Определите пароль или ключ шифрования для беспроводной сети.

В этом разделе приводится информация по следующим темам:

  • Настройка подключения устройства к беспроводной сети при помощи WPS
  • Подключение устройства к беспроводной сети при помощи мастера настройки беспроводного соединения
  • Настройка подключения устройства к беспроводной сети при помощи кабеля USB
  • Установка программного обеспечения для беспроводного устройства, подключенного к сети
  • Отсоединение от беспроводной сети
  • Уменьшение помех в беспроводной сети
  • Расширенные настройки сетевого соединения


Подключение устройства

Настройка подключения устройства к беспроводной сети при помощи WPS

Если беспроводной маршрутизатор поддерживает Wi-Fi Protected Setup (WPS), тогда этот способ является наиболее простым методом подключения устройства к беспроводной сети.

1.
На главном экране нажмите кнопку Беспроводное соединение [image].
2.
Выберите параметр Беспров. меню и затем нажмите кнопку Wi-Fi Protected Setup.
3.
Чтобы завершить настройку, используйте один из следующих способов:
●
Кнопка: Выберите Кнопка и следуйте указаниям на панели управления. Установка беспроводного соединения может занять несколько минут.
●
PIN: Выберите Генерировать PIN и следуйте указаниям на панели управления. Устройство генерирует уникальный PIN-код, который следует внести на экране настройки беспроводного маршрутизатора. Установка беспроводного соединения может занять несколько минут.

ПРИМЕЧАНИЕ.

Если настроить этим способом не получилось, воспользуйтесь мастером настройки беспроводного соединения на панели управления устройства или попробуйте подключиться через USB-кабель.


Подключение устройства

Подключение устройства к беспроводной сети при помощи мастера настройки беспроводного соединения

Этот метод следует использовать для подключения устройства к беспроводной сети в том случае, если сетевой маршрутизатор не поддерживает WiFi-Protected Setup (WPS).

1.
На главном экране нажмите кнопку Беспроводное соединение [image].
2.
Выберите параметр Беспров. меню и затем нажмите кнопку Мастер настройки беспроводного соединения.
3.
Устройство ищет доступные беспроводные сети и отображает список сетевых имен (SSID). Выберите идентификатор SSID для беспроводного маршрутизатора из списка. Если идентификатора SSID для вашего маршрутизатора нет в списке, нажмите кнопку Введите SSID. При появлении сообщения о выборе типа сетевой безопасности выберите параметр, используемый вашим беспроводным маршрутизатором. На экране панели управления отобразится клавиатура.
4.
Если беспроводной маршрутизатор использует протокол безопасности WPA, введите буквенно-цифровой пароль при помощи клавиатуры.

Если беспроводной маршрутизатор использует протокол безопасности WEP, введите ключ при помощи клавиатуры.

5.
Нажмите кнопку OK и подождите, пока устройство установит соединение с беспроводным маршрутизатором. Установка беспроводного соединения может занять несколько минут.


Подключение устройства

Настройка подключения устройства к беспроводной сети при помощи кабеля USB

Этот метод следует использовать для подключения устройства к беспроводной сети в том случае, если сетевой маршрутизатор не поддерживает WiFi-Protected Setup (WPS). Использование кабеля USB для передачи параметров облегчает подключение. По окончании настройки соединения USB-кабель можно отключить и использовать беспроводное соединение.

1.
Вставьте установочный компакт-диск с программным обеспечением в устройство чтения компакт-дисков компьютера.
2.
Следуйте инструкциям на экране. При запросе выберите параметр Подключить по беспроводной сети. При запросе подключите USB-кабель к устройству.
ПРЕДУПРЕЖДЕНИЕ.

Не подсоединяйте USB-кабель до появления соответствующего сообщения в процессе установки ПО.
3.
По окончании установки распечатайте таблицу параметров и убедитесь, что устройству присвоено имя SSID.
4.
По окончании настройки соединения отсоедините кабель USB.


Подключение устройства

Установка программного обеспечения для беспроводного устройства, подключенного к сети

Если устройству присвоен IP-адрес в беспроводной сети и появляется необходимость установки программного обеспечения устройства на компьютер, выполните следующие действия.

1.
В панели управления устройства, распечатайте страницу конфигурации устройства, чтобы узнать его IP-адрес.
2.
Установите программное обеспечение с компакт-диска.
3.
Следуйте инструкциям на экране.
4.
При появлении запроса, выберите Подключить по беспроводной сети, затем нажмите Далее.
5.
В списке доступных принтеров выберите тот, который имеет правильный IP-адрес.


Подключение устройства

Отсоединение от беспроводной сети

Чтобы отключить устройство от беспроводной сети, можно выключить модуль беспроводной связи устройства.

1.
На панели управления нажмите кнопку Беспроводное соединение [image], а затем Беспров. меню.
2.
Выберите параметр Включение и отключение беспроводного соединения и затем нажмите кнопку Выкл..
3.
Чтобы убедиться в отключении беспроводного соединения устройства, в меню Отчеты выведите на печать страницу Статистика сети и проверьте, действительно ли отключена функция беспроводного соединения.


Подключение устройства

Уменьшение помех в беспроводной сети

Выполнение следующих рекомендаций способствует уменьшению помех в беспроводной сети:

●
Не следует устанавливать беспроводные устройства вблизи крупногабаритных металлических предметов, например металлических шкафов для хранения документов или источников электромагнитного излучения, таких как микроволновые печи и беспроводные телефоны. Такие объекты могут вызывать искажение радиосигналов.
●
Не следует устанавливать беспроводные устройства вблизи массивной каменной кладки и других строительных конструкций. Такие объекты ослабляют уровень сигнала за счет его поглощения.
●
Беспроводной маршрутизатор следует устанавливать по центру в пределах прямой видимости от беспроводных устройств.


Подключение устройства

Расширенные настройки сетевого соединения

В этом разделе приводится информация по следующим темам:

  • Режимы беспроводной связи
  • Защита беспроводной сети
  • Подсоединение устройства к беспроводной сети компьютер-компьютер


Подключение устройства

Режимы беспроводной связи

У пользователя есть возможность использования двух режимов беспроводной связи: инфраструктурный или компьютер-компьютер

Инфраструктурный режим связи в беспроводной сети (рекомендуется)
Устройство обменивается данными с другими устройствами в сети через беспроводной маршрутизатор.

Инфраструктурный режим связи в беспроводной сети

Сеть компьютер-компьютер
Устройство подсоединяется к другим беспроводным устройствам, не используя беспроводной маршрутизатор.

Все устройства в беспроводной сети компьютер-компьютер должны иметь следующие характеристики:
●
Совместимость с протоколом 802.11b/g
●
Одинаковые идентификаторы SSID
●
Одинаковую подсеть и канал
●
Одинаковые настройки безопасности по протоколу 802.11


Подключение устройства

Защита беспроводной сети

Чтобы легко отличать одну беспроводную сеть от другой, следует использовать уникальное сетевое имя (SSID) для беспроводного маршрутизатора. Беспроводному маршрутизатору может быть присвоено сетевое имя по умолчанию, которое обычно совпадает с наименованием изготовителя. Для получения информации об изменении сетевого имени, см. документацию из комплекта поставки беспроводного маршрутизатора.

Для предотвращения доступа посторонних пользователей к сети, необходимо включить шифрование данных по протоколу WPA или WEP.

●
Wired Equivalent Privacy (WEP): WEP является собственным средством шифрования стандарта 802.11. Создается уникальный ключ, состоящий из шестнадцатеричных цифр или буквенно-цифровых символов, который должен быть у других пользователей для входа в вашу сеть.
●
Wi-Fi Protected Access (WPA): В протоколе WPA используется шифрование с использованием временных ключей (TKIP) и применяется проверка подлинности 802.1X. Протокол WPA служит для устранения всех известных недостатков, присущих WEP. При использовании протокола WPA создается специальный буквенно-цифровой пароль, которым должны располагать пользователи для входа в вашу сеть.
●
WPA2 предусматривает улучшенный стандарт шифрования (AES), и является модернизированным вариантом WPA.


Подключение устройства

Подсоединение устройства к беспроводной сети компьютер-компьютер

Устройство может подключаться к компьютеру при помощи однорангового (компьютер-компьютер) беспроводного соединения.

1.
Убедитесь, что устройство не подключено к сети по кабелю Ethernet.
2.
Включите устройство, а затем функцию беспроводной связи.
3.
Проверьте, чтобы в устройстве по умолчанию использовались заводские сетевые настройки.
4.
Снова включите функцию беспроводной связи устройства.
5.
Распечатайте страницу Статистика сети и найдите на ней имя беспроводной сети (SSID). Откройте меню Отчеты и выберите Статистика сети.
6.
Обновите список доступных беспроводных сетей на компьютере, щелкните на сетевом имени устройства (SSID) и подключитесь к сети.
7.
Через несколько минут распечатайте страницу конфигурации и найдите на ней IP-адрес устройства.
8.
На компьютере вставьте компакт-диск и, следуя инструкциям, установите программное обеспечение. При запросе выберите параметр Подключить по беспроводной сети.


Подключение устройства

Настройка параметров IP-сети

В этом разделе приводится информация по следующим темам:

  • Просмотр и изменение сетевых параметров
  • Установка или изменение пароля устройства
  • Настройка параметров TCP/IP IPv4 вручную с панели управления
  • Скорость подключения и параметры двусторонней печати


Подключение устройства

Просмотр и изменение сетевых параметров

Для просмотра или изменения параметров IP-конфигурации пользуйтесь встроенным Web-сервером.

1.
Напечатайте страницу конфигурации и найдите IP-адрес.
●
Если используется IPv4, IP-адрес содержит только цифры. Он имеет следующий формат:

xxx.xxx.xxx.xxx
●
Если используется IPv6, IP-адрес является шестнадцатеричной комбинацией символов и цифр. В нем используется формат, аналогичный следующему:

xxxx::xxxx:xxxx:xxxx:xxxx
2.
Чтобы открыть встроенный веб-сервер HP, введите IP-адрес (IPv4) устройства в адресную строку веб-браузера. Для IPv6 воспользуйтесь протоколом, установленным веб-браузером для ввода адресов IPv6.
3.
Перейдите на вкладку Сеть для получения информации о сети. При необходимости параметры можно изменить.


Подключение устройства

Установка или изменение пароля устройства

Для установки или изменения сетевого пароля устройства используется встроенный Web-сервер HP.

1.
Введите IP-адрес устройства в адресной строке браузера. Выберите вкладку Сеть, затем перейдите по ссылке Безопасность.
ПРИМЕЧАНИЕ.

Если пароль уже установлен, вам будет предложено ввести его. Введите пароль и нажмите кнопку Применить.

2.
Введите новый пароль в окно Новый пароль и в окно Проверить пароль.
3.
Чтобы сохранить пароль, нажмите кнопку Применить в нижней части окна.


Подключение устройства

Настройка параметров TCP/IP IPv4 вручную с панели управления

Используйте меню панели управления для настройки адреса IPv4, маски подсети и шлюза по умолчанию.

1.
Нажмите кнопку Настройка [image].
2.
Прокрутите список и выберите меню Сетевая установка .
3.
Выберите меню Настройка TCP/IP, а затем нажмите кнопку Вручную.
4.
Используя цифровую клавиатуру, введите IP-адрес и нажмите кнопку OK. Нажмите кнопку Да для подтверждения.
5.
Используя цифровую клавиатуру, введите маску подсети и нажмите кнопку OK. Нажмите кнопку Да для подтверждения.
6.
Используя цифровую клавиатуру, введите шлюз по умолчанию и нажмите кнопку OK. Нажмите кнопку Да для подтверждения.


Подключение устройства

Скорость подключения и параметры двусторонней печати
ПРИМЕЧАНИЕ.

Эта информация предназначена только для сетей Ethernet. Она не может применяться для беспроводных сетей.

Скорость и режим сетевых соединений сервера печати должны соответствовать характеристикам сетевого концентратора. В большинстве случаев устройство следует оставить в автоматическом режиме. Неправильное изменение скорости подключения и параметров двусторонней печати может привести к нарушению связи между данным устройством и другими сетевыми устройствами. Если требуется внести изменения, используйте панель управления устройства.

ПРИМЕЧАНИЕ.

Параметр должен соответствовать сетевому устройству, к которому осуществляется подключение (сетевой концентратор, коммутатор, шлюз, маршрутизатор или компьютер).

ПРИМЕЧАНИЕ.

Изменение данных параметров может привести к выключению и включению устройства. Вносите изменения только во время простоя устройства.

1.
Нажмите кнопку Настройка [image].
2.
Прокрутите список и выберите меню Сетевая установка .
3.
Выберите меню Скорость соединения .
4.
Выберите один из следующих параметров.

Параметр
Описание
Автоматически
Сервер печати автоматически настраивается на самую высокую скорость передачи данных и допустимый в сети режим связи.
Полуд. 10T
10 Мбит/с, полудуплексный режим
Дупл. 10T
10 Мбит/с, дуплексный режим
Полуд. 100TX
100 Мбит/с, полудуплексный режим
Дупл. 100TX
100 Мбит/с, дуплексный режим

5.
Нажмите кнопку OK. Устройство автоматически выключится и включится.


Бумага и носители для печати

Бумага и носители для печати
  • Использование бумаги
  • Смена драйвера принтера для соответствия типу и формату бумаги
  • Поддерживаемые размеры бумаги
  • Поддерживаемые типы бумаги и емкость лотков
  • Загрузка подающего лотка
  • Загрузка в устройство подачи документов
  • Настройте лоток


Бумага и носители для печати

Использование бумаги

Данное устройство поддерживает различные типы бумаги и других носителей для печати в соответствии с указаниями в руководстве пользователя. Бумага или печатные носители, не отвечающие этим указаниям, могут стать причиной возникновения проблем с качеством печати, частых замятий и преждевременного износа устройства.

Для получения оптимальных результатов используйте только бумагу и носители для печати HP, предназначенные для лазерной печати или многократного использования. Не пользуйтесь бумагой и печатными материалами для струйных принтеров. Компания Hewlett-Packard не рекомендует использовать носители других марок, поскольку HP не в состоянии контролировать их качество.

В некоторых случаях неудовлетворительное качество печати наблюдается даже при печати на бумаге, отвечающей всем требованиям, изложенным в этом руководстве пользователя. Такая проблема может возникнуть при неправильном обращении с носителем, эксплуатации при неприемлемой температуре и влажности, а также вследствие других обстоятельств, контролировать которые компания Hewlett-Packard не в состоянии.

ПРЕДУПРЕЖДЕНИЕ.

Использование носителя, не соответствующего требованиям, установленным компанией HP, может привести к повреждению принтера и необходимости его ремонта. На такой ремонт гарантия или соглашения о техническом обслуживании Hewlett-Packard не распространяются.

В этом разделе приводится информация по следующим темам:

  • Рекомендации по использованию специальной бумаги


Бумага и носители для печати

Рекомендации по использованию специальной бумаги

Устройство поддерживает печать на специальных носителях. Чтобы достичь наилучших результатов, следуйте нижеследующим рекомендациям. С целью получения наилучших результатов при использовании специальной бумаги или носителя для печати, убедитесь, что в драйвере принтера выбран правильный тип и формат бумаги.

ПРЕДУПРЕЖДЕНИЕ.

В устройствах HP LaserJet используются термоэлементы, чтобы закрепить частички сухого тонера на бумаге очень точным размещением точек. Бумага HP для лазерной печати выдерживает довольно высокую температуру. Использование бумаги для струйных принтеров может привести к повреждению устройства.

Тип носителя
Следует
Не следует
Конверты
●
Хранить конверты на плоской поверхности.
●
Использовать конверты, в которых линия склейки доходит до угла конверта.
●
Использовать защитные полоски на клейкой основе, предназначенные для лазерных принтеров.
●
Использовать конверты со складками, прорезями, склеенные конверты или конверты с другими повреждениями.
●
Использовать конверты со скрепками, зажимами, окнами или внутренним покрытием.
●
Использовать конверты с самоклеящейся лентой или другими синтетическими материалами.
Этикетки
●
Использовать только этикетки без открытых участков клейкой подложки между ними.
●
Используйте этикетки, которые изгибаются при нагреве.
●
Использовать только полные листы этикеток.
●
Использовать этикетки со сгибами, пузырьками или другими повреждениями.
●
Печатать листы с этикетками по частям.
Прозрачные пленки
●
Пользуйтесь только прозрачными пленками, рекомендованными для цветных лазерных принтеров.
●
Прозрачные пленки, извлеченные из устройства МФП, положите на плоскую поверхность.
●
Использовать прозрачные носители, не предназначенные для лазерных принтеров.
Печатные и фирменные бланки
●
Использовать только бланки или формы, предназначенные для лазерных принтеров.
●
Использовать тисненые бланки и бланки с рельефными изображениями.
Плотная бумага
●
Использовать только плотную бумагу, которая разрешена для использования в лазерных принтерах и удовлетворяет требованиям по весу для данного изделия.
●
Использовать более плотную бумагу, чем указано в рекомендациях для данного изделия, если только эту бумагу НР не разрешено использовать для данного изделия.
Глянцевая бумага или бумага с покрытием
●
Использовать только глянцевую бумагу и бумагу с покрытием для лазерных принтеров.
●
Использовать глянцевую бумагу или бумагу с покрытием для струйных принтеров.


Бумага и носители для печати

Смена драйвера принтера для соответствия типу и формату бумаги
ПРИМЕЧАНИЕ.

Изменение параметров страницы в программе вызывает аналогичное замещение всех настроек в драйвере принтера.

1.
В меню Файл программного обеспечения выберите Печать.
2.
Выберите устройство, а затем нажмите на кнопку Свойства или Настройки.
3.
Перейдите на вкладку Бумага/качество.
4.
Выберите формат в раскрывающемся списке Формат бумаги.
5.
Выберите тип бумаги в раскрывающемся списке Тип бумаги.
6.
Нажмите клавишу OK .


Бумага и носители для печати

Поддерживаемые размеры бумаги
ПРИМЕЧАНИЕ.

Чтобы обеспечить высокое качество печати, прежде чем приступить к печати, установите правильные значения формата и типа бумаги в драйвере принтера.

Поддерживаемые форматы бумаги
Размер
Размеры
Letter
216 x 279 мм
Legal
216 x 356 мм
A4
210 x 297 мм
Executive
184 x 267 мм
A5
148 x 210 мм
A6
105 x 148 мм
B5 (JIS)
182 x 257 мм
16k
197 x 273 мм
16k
195 х 270 мм
16k
184 х 260 мм
8,5 x 13
216 x 330 мм
4" x 6"1
107 x 152 мм
5" x 8"1
127 x 203 мм
10 x 15 см1
100 x 150 мм
Другой
Минимум — 76 x 127 мм; максимум — 216 x 356 мм

1 Эти форматы поддерживаются как нестандартные.

Поддерживаемые конверты и почтовые открытки
Размер
Размеры
Конверт "Envelope №10"
105 x 241 мм
Конверт "Envelope DL"
110 x 220 мм
Конверт "Envelope C5"
162 x 229 мм
Конверт "Envelope B5"
176 x 250 мм
Конверт "Envelope Monarch"
98 x 191 мм
Японская открытка
Открытки (JIS)
100 x 148 мм
Двойная японская открытка с поворотом
Двойные почтовые открытки (JIS)
148 x 200 мм


Бумага и носители для печати

Поддерживаемые типы бумаги и емкость лотков

Тип бумаги
Вес
Емкость1
Ориентация бумаги
Повседневная печать:
●
Обычный
●
Бумага с малой плотностью
●
Высококачественная бумага
●
Переработанная
< 96 г/м2
До 150 листов
Стороной для печати вверх, верхним обрезом к задней стороне лотка
Презентации:
●
Матовая бумага, средний вес
●
Глянцевая бумага, средний вес
96-130 г/м2
Высота стопки до 15 мм (0,6 дюйма)
Стороной для печати вверх, верхним обрезом к задней стороне лотка
Брошюры:
●
Матовая бумага
●
Глянцевая бумага
●
Фальцовка в три сложения
131-175 г/м2
Высота стопки до 15 мм (0,6 дюйма)
Стороной для печати вверх, верхним обрезом к задней стороне лотка
Фотографии/обложки
●
Матовая бумага для обложек
●
Глянцевая бумага для обложек
●
Матовая фотобумага
●
Глянцевая фотобумага
●
Глянцевые открытки
176-220 г/м2
Высота стопки до 15 мм (0,6 дюйма)
Стороной для печати вверх, верхним обрезом к задней стороне лотка
Другое:
●
Пленки для цветной лазерной печати
●
Этикетки
●
Фирменный бланк
●
Конверт
●
Конверты из сверхплотной бумаги
●
Печатный бланк
●
Перфорированная
●
Цветная
●
Грубая
●
Плотная
До 50 листов или до 10 конвертов
Стороной для печати вверх, верхним краем к задней части лотка или стороной для марки к задней стороне лотка

1 Вместимость может изменяться в зависимости от плотности и толщины бумаги, а также от внешних условий.


Бумага и носители для печати

Загрузка подающего лотка
ПРИМЕЧАНИЕ.

При загрузке новой бумаги следует извлечь из подающего лотка старую бумагу и выровнять стопку новой бумаги. Не пролистывайте пачку бумаги. Соблюдение этого правила предупреждает захват устройством нескольких листов одновременно и снижает вероятность возникновения замятий.

1.
Откройте Лоток 1.

2.
Выдвиньте направляющие для бумаги.

Направляющие для бумаги

3.
При загрузки формата бумаги Legal уменьшите уровень голубого и полностью выдвиньте передние направляющие для бумаги.
ПРИМЕЧАНИЕ.

После загрузки бумаги формата Legal лоток будет выступать из устройства примерно на 51 мм .

Направляющая для бумаги формата Legal

4.
Загрузите бумагу стороной для печати вверх, верхним обрезом к задней стороне лотка.

5.
Отрегулируйте положение направляющих так, чтобы они прилегали к бумаге.

Расположение направляющих подающего лотка

6.
Закройте лоток 1.


Бумага и носители для печати

Загрузка в устройство подачи документов

Устройство подачи документов вмещает до 35 листов бумаги плотностью 60-90 г/м2 .

ПРИМЕЧАНИЕ.

При загрузке новой бумаги следует извлечь из подающего лотка старую бумагу и выровнять стопку новой бумаги. Не пролистывайте пачку бумаги. Соблюдение этого правила предупреждает захват устройством нескольких листов одновременно и снижает вероятность возникновения замятий.

ПРЕДУПРЕЖДЕНИЕ.

Во избежание повреждения, не загружайте в устройство носитель с корректирующей лентой, корректирующей жидкостью, скрепками для бумаги или скобками. Не загружайте в устройство подачи документов фотографии, мелкие или хрупкие оригиналы.

1.
Поместите оригиналы в устройство подачи документов лицевой стороной вверх.

2.
Отрегулируйте положение направляющих так, чтобы они прилегали к бумаге.

Направляющие устройства подачи документов


Бумага и носители для печати

Настройте лоток

Настройка лотка на данном устройстве изменяет параметры нагрева и скорости для достижения наилучшего качества печати при использовании определенного формата и типа бумаги. При использовании особой бумаги для всех или большинства заданий печати, следует изменить настройки принтера по умолчанию.

В следующей таблице приведены возможные способы использования настроек лотка для удовлетворения требований пользователя к печати.

Использование бумаги
Настройка устройства
Печать
Иногда применяйте специальную бумагу, например плотную или фирменные бланки, пользуясь лотком, который в основном служит для подачи обычной бумаги.
●
Загрузите специальную бумагу в лоток 1.
Перед отправкой задания на печать, находясь в диалоговом окне программы печати, выберите тип бумаги, соответствующий специальной бумаге, загруженной в лоток.
При интенсивной печати на специальной бумаге, например плотной или фирменных бланках, для подачи старайтесь пользоваться одним и тем же лотком.
●
Загрузите специальную бумагу в лоток 1, и настройте лоток для работы с определенным типом бумаги.
Перед отправкой задания на печать, находясь в диалоговом окне программы печати, выберите тип бумаги, соответствующий специальной бумаге, загруженной в лоток.

Настройте лоток

1.
Убедитесь, что устройство включено.
2.
Выполните одно из следующих действий:
●
Панель управления: Откройте меню Настройка системы, затем - меню Настройка бумаги. Выберите лоток, который необходимо настроить.
●
Встроенный Web-сервер: Щелкните на вкладке Настройки, затем выберите Обработка бумаги на левой части панели.
3.
Измените настройки нужного лотка, а затем нажмите OK или Применить.


Функции печати

Функции печати
  • Отмена задания
  • Основные задания печати при использовании ОС Windows
  • Дополнительные задания на печать при использовании ОС Windows
  • Непосредственная печать через USB-порт


Функции печати

Отмена задания

1.
Если задание печати выполняется, его можно отменить, нажав кнопку Отмена [image] на панели управления устройства.
ПРИМЕЧАНИЕ.

При нажатии кнопки Отмена [image] задание, выполняемое в данный момент, удаляется. Если в данный момент выполняется несколько заданий, нажатие кнопки Отмена [image] завершает процесс, который отображается на экране панели управления.

2.
Задание печати можно также отменить из программного обеспечения или из очереди печати.
●
Программное обеспечение. Обычно на экране компьютера появляется диалоговое окно, с помощью которого можно отменить задание печати.
●
Очередь печати Windows. Если задание печати ожидает выполнения в очереди печати (в памяти компьютера) или в диспетчере очереди печати, удалите его оттуда.
●
Windows XP, Server 2003, или Server 2008: Нажмите кнопку Пуск, выберите пункт Настройки, а затем щелкните на раздел Принтеры и факсы. Дважды щелкните значок устройства, чтобы открыть окно, выберите задание печати, которое требуется отменить, и нажмите кнопку Отмена.
●
Windows Vista. Нажмите Пуск, выберите Панель управления, а затем выберите Принтер в окне Оборудование и звук. Дважды щелкните значок устройства, чтобы открыть окно, выберите задание печати, которое требуется отменить, и нажмите кнопку Отмена.
●
Windows 7: Нажмите кнопку Пуск, затем выберите Устройства и принтеры. Дважды щелкните значок устройства, чтобы открыть окно, выберите задание печати, которое требуется отменить, и нажмите кнопку Отмена.


Функции печати

Основные задания печати при использовании ОС Windows

Способы открытия диалогового окна печати из программ могут быть различными. Нижеследующие процедуры включают в себя основной метод. Некоторые программы не имеют меню Файл. Чтобы узнать, как открывать диалоговое окно печати, необходимо ознакомиться с документацией на программное обеспечение.

В этом разделе приводится информация по следующим темам:

  • Открытие драйвера принтера в Windows
  • Получение справки по параметрам печати в Windows
  • Изменение количества печатаемых копий в Windows
  • Сохранение нестандартных параметров печати для повторного использования в Windows
  • Улучшение качества печати в Windows
  • Печать на обеих сторонах (дуплекс) в Windows
  • Печать нескольких страниц на листе в Windows
  • Выбор ориентации страницы в Windows
  • Настройка параметров цвета в Windows


Функции печати

Открытие драйвера принтера в Windows

1.
В меню Файл программного обеспечения выберите Печать.

2.
Выберите устройство, а затем нажмите кнопку Свойства или Настройки.

Диалоговое окно "Печать"


Функции печати

Получение справки по параметрам печати в Windows

▲
Нажмите кнопку Справка, чтобы открыть интерактивную справку.


Функции печати

Изменение количества печатаемых копий в Windows

1.
В меню Файл программного обеспечения выберите Печать.
2.
Выберите устройство, затем выберите количество копий.


Функции печати

Сохранение нестандартных параметров печати для повторного использования в Windows

В этом разделе приводится информация по следующим темам:

  • Использование ярлыка печати в Windows
  • Создание ярлыков печати


Функции печати

Использование ярлыка печати в Windows

1.
В меню Файл программного обеспечения выберите Печать.

2.
Выберите устройство, а затем нажмите кнопку Свойства или Настройки.

Диалоговое окно "Печать"

3.
Перейдите на вкладку Ярлыки печати.

4.
выберите один из ярлыков и нажмите кнопку OK.
ПРИМЕЧАНИЕ.

При выборе ярлыка соответствующие параметры меняются в других вкладках драйвера принтера.


Функции печати

Создание ярлыков печати

1.
В меню Файл программного обеспечения выберите Печать.

2.
Выберите устройство, а затем нажмите кнопку Свойства или Настройки.

Диалоговое окно "Печать"

3.
Перейдите на вкладку Ярлыки печати.

4.
Выберите существующий ярлык в качестве основы.
ПРИМЕЧАНИЕ.

Перед настройкой любых параметров всегда выбирайте ярлык в правой части экрана. При настройке параметров и последующем выборе ярлыка, или выборе другого ярлыка, все пользовательские настройки теряются.

5.
Выберите параметры печати для нового ярлыка.
ПРИМЕЧАНИЕ.

Параметры печати можно выбрать на данной вкладке или любой другой вкладке драйвера принтера. После выбора параметров на других вкладках, перед тем, как выполнить следующий шаг, возвратитесь на вкладку Ярлыки печати.

6.
Нажмите клавишу Сохранить как.

7.
Введите имя ярлыка и нажмите кнопку OK.


Функции печати

Улучшение качества печати в Windows

В этом разделе приводится информация по следующим темам:

  • Выбор формата страницы в Windows
  • Выбор нестандартного формата страницы в Windows
  • Выбор типа бумаги в Windows
  • Выбор лотка для бумаги в Windows


Функции печати

Выбор формата страницы в Windows

1.
В меню Файл программного обеспечения выберите Печать.
2.
Выберите устройство, а затем нажмите кнопку Свойства или Настройки.
3.
Перейдите на вкладку Бумага/качество.
4.
Выберите формат в раскрывающемся списке Формат бумаги.


Функции печати

Выбор нестандартного формата страницы в Windows

1.
В меню Файл программного обеспечения выберите Печать.
2.
Выберите устройство, а затем нажмите кнопку Свойства или Настройки.
3.
Перейдите на вкладку Бумага/качество.
4.
Нажмите кнопку Нестандартный.
5.
Введите название нестандартного формата и укажите размеры.
●
Ширина — это короткий край листа.
●
Длина — это длинный край листа.
ПРИМЕЧАНИЕ.

Всегда загружайте бумагу короткой стороной вперед.
6.
Нажмите кнопку OK, затем OK на вкладке Бумага/качество. В следующий раз при открытии драйвера принтера в списке форматов носителя появится нестандартный формат.


Функции печати

Выбор типа бумаги в Windows

1.
В меню Файл программного обеспечения выберите Печать.
2.
Выберите устройство, а затем нажмите кнопку Свойства или Настройки.
3.
Перейдите на вкладку Бумага/качество.
4.
В раскрывающемся списке Тип бумаги выберите параметр Больше....
5.
Разверните список параметров Тип:.
6.
Разверните категорию типов бумаги, которая наилучшим образом описывает ваш тип, и выберите тип бумаги, который будет использован.


Функции печати

Выбор лотка для бумаги в Windows

1.
В меню Файл программного обеспечения выберите Печать.
2.
Выберите устройство, а затем нажмите на кнопку Свойства или Настройки.
3.
Перейдите на вкладку Бумага/качество.
4.
Выберите лоток в раскрывающемся списке Источник подачи бумаги.


Функции печати

Печать на обеих сторонах (дуплекс) в Windows

1.
В меню Файл программного обеспечения выберите Печать.

2.
Выберите устройство, а затем нажмите кнопку Свойства или Настройки.

Диалоговое окно "Печать"

3.
Перейдите на вкладку Обработка.

Вкладка Окончательная обработка

4.
Установите флажок Печать на обеих сторонах (вручную). Нажмите OK, чтобы распечатать первую сторону задания печати.

Вкладка Окончательная обработка

5.
Не меняя ориентацию листов, извлеките стопку бумаги из выходного приемника и вставьте в подающий Лоток 1 лицевой стороной вниз.

6.
На панели управления нажмите кнопку OK, чтобы распечатать вторую сторону задания печати.


Функции печати

Печать нескольких страниц на листе в Windows

1.
В меню Файл программного обеспечения выберите Печать.

2.
Выберите устройство, а затем нажмите кнопку Свойства или Настройки.

Диалоговое окно "Печать"

3.
Перейдите на вкладку Обработка.

Вкладка Окончательная обработка

4.
Выберите число страниц для печати на одном листе в раскрывающемся списке Страниц на листе.

Вкладка Окончательная обработка

5.
Выберите нужные параметры Печать рамки страницы, Порядок страниц и Ориентация.

Вкладка Окончательная обработка


Функции печати

Выбор ориентации страницы в Windows

1.
В меню Файл программного обеспечения выберите Печать.

2.
Выберите устройство, а затем нажмите кнопку Свойства или Настройки.

Диалоговое окно "Печать"

3.
Перейдите на вкладку Обработка.

Вкладка Окончательная обработка

4.
В области Ориентация выберите параметр Книжная или Альбомная.

Чтобы напечатать перевернутое изображение, выберите параметр Поворот на 180 градусов.

Вкладка Окончательная обработка


Функции печати

Настройка параметров цвета в Windows

1.
В меню Файл программного обеспечения выберите Печать.
2.
Выберите устройство, а затем нажмите на кнопку Свойства или Настройки.
3.
Перейдите на вкладку В цвете.
4.
Снимите флажок HP EasyColor.
5.
В области Параметры цвета выберите параметр Вручную, затем нажмите кнопку Настройки.
6.
Настройка общих параметров контроля края, параметров текста, графики и фотографий.


Функции печати

Дополнительные задания на печать при использовании ОС Windows

В этом разделе приводится информация по следующим темам:

  • Печать всего текста черным цветом (оттенки серого) в Windows
  • Печать на фирменных бланках или печатных формах в Windows
  • Печать на специальной бумаге, этикетках или прозрачных пленках
  • Печать первой или последней страницы на бумаге другого типа в Windows
  • Масштабирование документа под формат страницы
  • Добавление водяные знаки к документу в Windows
  • Создание буклета в Windows


Функции печати

Печать всего текста черным цветом (оттенки серого) в Windows

1.
В меню Файл программного обеспечения выберите Печать.
2.
Выберите устройство, а затем нажмите кнопку Свойства или Настройки.
3.
Перейдите на вкладку Дополнительно.
4.
Разверните раздел Параметры документа.
5.
Разверните раздел Возможности принтера.
6.
В раскрывающемся списке Печатать весь текст черным цветом выберите пункт Включено.


Функции печати

Печать на фирменных бланках или печатных формах в Windows

1.
В меню Файл программного обеспечения выберите Печать.

2.
Выберите устройство, а затем нажмите кнопку Свойства или Настройки.

Диалоговое окно "Печать"

3.
Перейдите на вкладку Бумага/качество.

4.
В раскрывающемся списке Тип бумаги выберите параметр Больше....

5.
Разверните список параметров Тип:.

Список типов бумаги

6.
Разверните список параметров Другое.

Список типов бумаги

7.
Выберите параметр, соответствующий используемому типу бумаги, и нажмите кнопку OK.

Список типов бумаги


Функции печати

Печать на специальной бумаге, этикетках или прозрачных пленках

1.
В меню Файл программного обеспечения выберите Печать.

2.
Выберите устройство, а затем нажмите на кнопку Свойства или Настройки.

Диалоговое окно "Печать"

3.
Перейдите на вкладку Бумага/качество.

4.
В раскрывающемся списке Тип бумаги выберите параметр Больше....

5.
Разверните список параметров Тип:.

Список типов бумаги

6.
Разверните категорию типов бумаги, которая наилучшим образом описывает используемый тип.
ПРИМЕЧАНИЕ.

Этикетки и прозрачные пленки находятся в списке параметров Другая.

Список типов бумаги

7.
Выберите параметр для используемого типа бумаги и нажмите кнопку OK.

Список типов бумаги


Функции печати

Печать первой или последней страницы на бумаге другого типа в Windows

1.
В меню Файл программного обеспечения выберите Печать.

2.
Выберите устройство, а затем нажмите кнопку Свойства или Настройки.

Диалоговое окно "Печать"

3.
Перейдите на вкладку Бумага/качество.

4.
В области Специальные страницы выберите параметр Печать страниц на другой бумаге, затем нажмите кнопку Настройки.

5.
В области Страницы в документе выберите параметр Первый или Последний.

6.
Выберите нужные параметры в раскрывающихся списках Источник подачи бумаги и Тип бумаги. Нажмите клавишу Добавить.

7.
При печати, как первой, так и второй страницы на бумаге другого типа, повторите шаги 5 и 6, выбирая параметры для другой страницы.

8.
Нажмите клавишу OK.


Функции печати

Масштабирование документа под формат страницы

1.
В меню Файл программного обеспечения выберите Печать.

2.
Выберите устройство, а затем нажмите на кнопку Свойства или Настройки.

Диалоговое окно "Печать"

3.
Перейдите на вкладку Эффекты.

4.
Выберите параметрПечать документа на, затем в раскрывающемся списке выберите формат.


Функции печати

Добавление водяные знаки к документу в Windows

1.
В меню Файл программного обеспечения выберите Печать.
2.
Выберите устройство, а затем нажмите кнопку Свойства или Настройки.
3.
Перейдите на вкладку Эффекты.
4.
Выберите водяной знак в раскрывающемся списке Водяные знаки.

Или нажмите кнопку Правка для добавления новых водяных знаков в список. Задайте параметры водяных знаков и нажмите кнопку OK.

5.
Чтобы выбранный водяной знак был напечатан только на первой странице, установите флажок Только первая страница. В противном случае водяные знаки будут напечатаны на всех страницах.


Функции печати

Создание буклета в Windows

1.
В меню Файл программного обеспечения выберите Печать.

2.
Выберите устройство, а затем нажмите кнопку Свойства или Настройки.

Диалоговое окно "Печать"

3.
Перейдите на вкладку Обработка.

Вкладка Окончательная обработка

4.
Установите флажок Печать на обеих сторонах.

Вкладка Окончательная обработка

5.
В раскрывающемся списке Макет буклета выберите параметр Переплет слева или Переплет справа. Параметр Страниц на листе автоматически сменится на 2 стр. на листе.

Вкладка Окончательная обработка

6.
Не меняя ориентацию листов, извлеките стопку бумаги из выходного приемника и вставьте ее в подающий Лоток 1 лицевой стороной вниз.

7.
На панели управления нажмите кнопку OK, чтобы распечатать вторую сторону задания печати.


Функции печати

Непосредственная печать через USB-порт

Устройство поддерживает непосредственную печать через USB-порт, поэтому можно быстро распечатать файлы, не отправляя их с компьютера. Устройство поддерживает стандартные USB устройства хранения данных через USB-порт на лицевой панели устройства. Поддерживается печать следующих типов файлов:

●
.PDF
●
.JPEG

1.
Вставьте USB-устройство в USB-порт на лицевой панели устройства.

Непосредственная печать через USB-порт

2.
Появится меню USB-привод. Используйте клавиши со стрелками для прокрутки списка параметров.
●
Печать документов
●
Просм. и печ. фото
●
Сканирование на USB-устройство
3.
Чтобы распечатать документ, нажмите на экран Печать документов, а затем на название папки, расположенной на USB-устройстве, которое содержит документ. Когда открывается экран статистики, можно нажать на него, чтобы изменить настройки. Нажмите Печать, чтобы напечатать данный документ.
4.
Чтобы распечатать фотографии, нажмите на экран Просм. и печ. фото, а затем на кнопку предварительного просмотра для каждой фотографии, выбранной для печати. Нажмите кнопку Готово. Когда открывается экран статистики, можно нажать на него, чтобы изменить настройки. Чтобы распечатать фотографии, нажмите кнопку Печать.
5.
Заберите распечатанное задание из выходного отсека и извлеките USB-устройство.


Цвет

Цвет
  • Настройка цвета
  • Использование технологии HP EasyColor для Windows
  • Подбор цветов


Цвет

Настройка цвета

Управление цветом с помощью изменения параметров на вкладке Цвет драйвера принтера.

В этом разделе приводится информация по следующим темам:

  • Изменение цветовых тем для задания печати
  • Изменение параметров цвета
  • Установка параметров цвета вручную


Цвет

Изменение цветовых тем для задания печати

1.
В меню Файл программного обеспечения щелкните Печать.
2.
Щелкните Свойства или Параметры.
3.
Щелкните на вкладке Цвет.
4.
Выберите цветовую тему в раскрывающемся списке Цветовые темы.
●
По умолчанию (sRGB): Эта тема переводит принтер для печати данных RGB в режиме "raw". При использовании этой темы для правильной цветопередачи необходимо управлять цветом через ПО или ОС.
●
Яркие цвета: Устройство повышает насыщенность цветовых оттенков в полутонах. Эту тему следует использовать для печати деловой графики.
●
Фото: Цвет RGB интерпретируется так же, как при печати фотографии в цифровой мини-лаборатории. По сравнению с темой "По умолчанию (sRBG)", эта тема обеспечивает более глубокие и насыщенные цвета. Эта тема используется для печати фотографий.
●
Фото (Adobe RGB 1998): Эта тема предназначена для документов, в которых используется цветовое пространство AdobeRGB, а не sRGB. При использовании этой темы необходимо отключать управление цветом в ПО.
●
Нет: Ни одна цветовая тема не используется.


Цвет

Изменение параметров цвета

Изменение параметров цвета для текущего задания печати выполняется на вкладке драйвера принтера "Цвет".

1.
В меню Файл программного обеспечения щелкните Печать.
2.
Щелкните Свойства или Параметры.
3.
Перейдите на вкладку В цвете.
4.
Щелкните Автоматически или Вручную.
●
Параметр Автоматически: Этот параметр следует выбирать для большинства заданий печати
●
Параметр Вручную: Этот параметр следует выбирать для регулировки параметров цвета независимо от других параметров.
ПРИМЕЧАНИЕ.

Ручное изменение параметров цвета может повлиять на качество печати. По рекомендации HP указанные параметры должны изменяться только специалистами по цветовой печати.

5.
Чтобы распечатать цветной документ в черно-белом варианте в оттенках серого, выберите Печать в оттенках серого. Этот параметр следует использовать при копировании или передаче по факсу. Кроме того, данный параметр можно использовать при печати черновиков или для экономии тонера.
6.
Нажмите кнопку OK.


Цвет

Установка параметров цвета вручную

С помощью соответствующих пунктов меню настройки цвета укажите значения для параметров Оттенки серого, Полутона и Контроль края для текста, графических элементов и фотографий.

Установка параметров цвета вручную
Описание параметра
Установка параметров
контроль кромок
Параметр Контроль края определяет визуальное воспроизведение контуров. Контроль края (контура) включает два значения: адаптивные полутона и захват. При использовании значения "Адаптивные полутона" увеличивается четкость контуров. При использовании значения "Захват" снижается эффект смещения цветовой плоскости за счет небольшого наслоения краев расположенных рядом объектов.
●
Выкл. отключает как захват цвета, так и режим адаптивного полутонового изображения.
●
Светлый — минимальный уровень треппинга. Адаптивные полутона включены.
●
Обычный устанавливает средний уровень треппинга. Адаптивные полутона включены.
●
Максимум — самый высокий уровень треппинга. Адаптивные полутона включены.
Полутона
Полутона влияют на четкость и разрешение цветопередачи
●
Значение Сглаживание обеспечивает оптимальные результаты при печати документов с большими участками со сплошной заливкой цветом, а при печати фотографий сглаживает градацию цветов. Этот параметр выбирается, если при печати важно обеспечить однородность и равномерность.
●
Значение Детализация можно использовать при печати текста и графики, если требуется резкое разграничение линий и цветов, а также изображений с высоким уровнем детализации. Этот параметр следует выбирать, если требуется обеспечить четкость контуров и мелких деталей.
Нейтральный серый
Параметр Оттенки серого определяет метод создания серых тонов при печати текстов, графики и фотографий.
●
Значение Только черный создает нейтральные тона (серый и черный) с использованием только черного тонера. При этом серые тона будут отображены без цветных оттенков. Данное значение оптимально для печати документов и черно-белых графических изображений.
●
Значение 4-цветный создает нейтральные тона (серый и черный) с использованием тонеров всех четырех цветов. Данный метод обеспечивает более плавные переходы между оттенками и цветами и создает наиболее темный черный цвет.


Цвет

Использование технологии HP EasyColor для Windows

При использовании драйвера печати HP PCL 6 для Windows, за счет применения технологии HP EasyColor автоматически улучшается качество документов смешанного содержания, печатаемых из программ Microsoft Office. Документы сканируются и автоматически выравнивается качество фотографических изображений .JPEG или .PNG. Технология HP EasyColor позволяет улучшить все изображение сразу, не разделяя его на несколько частей, что способствует улучшению цветопередачи, повышению детализации и ускорению печати.

Ниже приводятся изображения (слева), выполненные без использования технологии HP EasyColor. Изображения справа наглядно показывают улучшение результатов за счет использования технологии HP EasyColor.

Примеры HP EasyColor

Технология HP EasyColor включена в драйвере печати HP PCL 6 по умолчанию, поэтому необходимость в ручной регулировке параметров цвета отсутствует. Чтобы отключить эту функцию и вручную регулировать настройки цвета, откройте вкладку В цвете, и снимите флажок HP EasyColor.


Цвет

Подбор цветов

Для большинства пользователей наилучшим методом подбора цветов является использование цветовой модели sRGB.

Процесс приведения в соответствие цветов на отпечатках принтера с цветами на экране компьютера весьма сложен, поскольку принтеры и мониторы воспроизводят цвет различными способами. Мониторы отображают цвета световыми пикселями, используя световые пиксели модели RGB (красный, зеленый, синий). Принтеры печатают цвета, используя модель CMYK (голубой, пурпурный, желтый и черный).

Возможность приведения в соответствие цветов при печати с цветами на мониторе может зависеть от нескольких факторов.

●
Носитель для печати
●
Красители, используемые в принтере (например, чернила или тонер)
●
Процесс печати (например, технология струйной, контактной или лазерной печати)
●
Верхнее освещение
●
Индивидуальные различия в восприятии цвета
●
Прикладные программы
●
Драйверы принтера
●
Компьютерные операционные системы
●
Мониторы
●
Видеоадаптеры и драйверы
●
Рабочая среда (например, влажность)

Помните об этих факторах, если цвета на экране не полностью соответствуют цветам, полученным при печати.


Копирование

Копирование
  • Функции копирования
  • Параметры копирования
  • Копирование фотографий
  • Копирование оригиналов неоднородного формата
  • Двустороннее копирование вручную (дуплекс)


Копирование

Функции копирования

В этом разделе приводится информация по следующим темам:

  • Копирование одним касанием
  • Несколько копий
  • Копирование многостраничного оригинала
  • Копирование удостоверений личности
  • Отмена задания копирования
  • Уменьшение или увеличение размера копии
  • Сортировка выполненных копий
  • Черно-белое или цветное копирование


Копирование

Копирование одним касанием

1.
Расположите документ на стекле сканера или поместите его в устройство подачи.

2.
На главном экране нажмите кнопку Копировать.
3.
Нажмите кнопку Черный или Цветная печать, чтобы начать копирование.


Копирование

Несколько копий

1.
Расположите документ на стекле сканера или поместите его в устройство подачи

2.
На главном экране нажмите кнопку Копировать.
3.
Изменяйте количество копий при помощи стрелок или нажмите на текущее количество копий и введите нужное значение.
4.
Нажмите кнопку Черный или Цветная печать, чтобы начать копирование.


Копирование

Копирование многостраничного оригинала

1.
Поместите оригиналы в устройство подачи документов лицевой стороной вверх.

2.
Отрегулируйте положение направляющих так, чтобы они прилегали к бумаге.

Направляющие устройства подачи документов

3.
На главном экране нажмите кнопку Копировать.
4.
Нажмите кнопку Черный или Цветная печать, чтобы начать копирование.


Копирование

Копирование удостоверений личности

Пользуйтесь функцией Копирование ID для двустороннего копирования удостоверений личности либо других документов малого формата на одной стороне листа бумаги. Устройство предложит скопировать одну сторону документа, затем положить вторую сторону на другую часть стекла сканера и осуществить повторное копирование. Устройство печатает оба изображения одновременно.

1.
Положите документ на стекло сканера.

2.
На главном экране нажмите кнопку Копировать.
3.
Нажмите кнопку Копирование ID.
4.
Нажмите кнопку Черный или Цветная печать, чтобы начать копирование.
5.
Устройство предложит разместить следующую страницу на другой части стекла сканера.

Расположение для второй стороны

6.
Нажмите кнопку OK, если необходимо скопировать еще несколько страниц, или на кнопку Готово, если это последняя страница.
7.
Устройство копирует все страницы на одну сторону листа бумаги.


Копирование

Отмена задания копирования

1.
Нажмите кнопку Отмена [image] на панели управления устройства.
ПРИМЕЧАНИЕ.

Если выполняется более одной процедуры, нажатие кнопки Отмена [image] приведет к удалению текущего процесса и всех незаконченных процессов.

2.
Извлеките оставшиеся страницы из устройства подачи документов.


Копирование

Уменьшение или увеличение размера копии

1.
Расположите документ на стекле сканера или поместите его в устройство подачи.

2.
На главном экране нажмите кнопку Копировать.
3.
Выберите Параметры... и затем нажмите кнопку Уменьшение/увеличение. Для прокрутки списка настроек используйте клавиши со стрелками. Чтобы выбрать настройку, нажмите на нее.
4.
Нажмите кнопку Черный или Цветная печать, чтобы начать копирование.


Копирование

Сортировка выполненных копий

1.
Расположите документ на стекле сканера или поместите его в устройство подачи.

2.
На главном экране нажмите кнопку Копировать.
3.
Нажмите кнопку Параметры..., прокрутите до кнопки Сортировка и нажмите ее. Для прокрутки списка настроек используйте клавиши со стрелками. Чтобы выбрать настройку, нажмите на нее.
4.
Нажмите кнопку Черный или Цветная печать, чтобы начать копирование.


Копирование

Черно-белое или цветное копирование

1.
Расположите документ на стекле сканера или поместите его в устройство подачи.

2.
На главном экране нажмите кнопку Копировать.
3.
Нажмите кнопку Черный или Цветная печать, чтобы начать копирование.


Копирование

Параметры копирования

В этом разделе приводится информация по следующим темам:

  • Изменение качества копирования
  • Проверьте нет ли загрязнения на стекле сканера
  • Регулировка яркости копий
  • Задайте пользовательские параметры копирования
  • Установите тип и формат бумаги для копирования на специальную бумагу
  • Восстановление параметров по умолчанию


Копирование

Изменение качества копирования

Ниже перечислены параметры, позволяющие настроить качество копирования:

●
Автовыбор: Используйте этот параметр в том случае, если качество копирования не очень важно. Это значение по умолчанию.
●
Смешанный: Используйте этот параметр для документов, содержащих текстовую и графическую информацию.
●
Текст: Используйте этот параметр для документов, содержащих преимущественно текстовую информацию.
●
Изображение: Используйте этот параметр для документов, содержащих преимущественно графику.

1.
Расположите документ на стекле сканера или поместите его в устройство подачи.

2.
На главном экране нажмите кнопку Копировать.
3.
Нажмите кнопку Параметры..., прокрутите список до кнопки Оптимизация и нажмите ее. Для прокрутки списка настроек используйте клавиши со стрелками. Чтобы выбрать настройку, нажмите на нее.
4.
Нажмите кнопку Черный или Цветная печать, чтобы начать копирование.


Копирование

Проверьте нет ли загрязнения на стекле сканера

Со временем грязь, скапливающаяся на стекле сканера и белой пластиковой подкладке, может сказаться на работе устройства. Чтобы очистить стекло сканера и белую пластиковую подкладку, следуйте приведенным ниже инструкциям.

1.
Выключите устройство с помощью выключателя питания и отключите кабель питания от электросети.

Соединение кабеля питания

2.
Откройте крышку сканера.
3.
Протрите стекло сканера и белую пластиковую подкладку мягкой тряпкой или губкой, смоченной в неабразивном стеклоочистителе.

ПРЕДУПРЕЖДЕНИЕ.

Не используйте для очистки каких либо деталей устройства абразивные материалы, ацетон, бензол, аммиак, этиловый спирт или четыреххлористый углерод, так как это может привести к повреждению устройства. Не лейте жидкость прямо на стекло или валик. Жидкость может просочиться и повредить устройство.

4.
Чтобы предотвратить появление пятен, насухо протрите стекло и подкладку замшевой тряпкой или целлюлозной губкой.
5.
Подключите устройство и включите его с помощью выключателя питания.


Копирование

Регулировка яркости копий

1.
Расположите документ на стекле сканера или поместите его в устройство подачи.

2.
На главном экране нажмите кнопку Копировать.
3.
Нажмите кнопку Параметры..., затем прокрутите до кнопки Светлее/Темнее и нажмите ее. На экране состояния нажимайте клавиши со стрелками, чтобы изменять настройки.
4.
Нажмите кнопку Черный или Цветная печать, чтобы начать копирование.


Копирование

Задайте пользовательские параметры копирования

При изменении настроек копирования на панели управления пользовательские настройки действуют на протяжении примерно 2 минут после завершения задания, после чего восстанавливаются настройки по умолчанию. Чтобы сразу же восстановить настройки по умолчанию, нажмите кнопку Отмена [image] на главном экране.

В этом разделе приводится информация по следующим темам:

  • Печать и копирование без полей


Копирование

Печать и копирование без полей

Устройство не может печатать, совсем не оставляя полей. Максимальная область печати составляет 203,2 x 347 мм (8" x 13,7"), что оставляет непечатаемое поле 4 мм по периметру страницы.

Рекомендации по печати и сканированию документов с обрезанными краями
●
Если размер оригинала меньше выходного размера документа, переместите оригинал на 4 мм от угла, указанного значком на сканере. Выполните повторное копирование или сканирование.
●
Если размер оригинала совпадает с размером желаемого отпечатка, используйте функцию Уменьшение/увеличение для уменьшения изображения, чтобы копия не получилась обрезанной.


Копирование

Установите тип и формат бумаги для копирования на специальную бумагу

1.
На главном экране нажмите кнопку Копировать.

2.
Нажмите кнопку Параметры..., затем прокрутите до кнопки Бумага и нажмите ее.
3.
В списке форматов бумаги нажмите на название формата бумаги, которая находится в Лотке 1.
4.
В списке типов бумаги нажмите на тип бумаги, которая находится в Лотке 1.
5.
Нажмите кнопку Черный или Цветная печать, чтобы начать копирование.


Копирование

Восстановление параметров по умолчанию

1.
На главном экране нажмите кнопку Копировать.

2.
Нажмите кнопку Параметры..., затем прокрутите до кнопки Восстановить значения по умолчанию и нажмите ее.


Копирование

Копирование фотографий
ПРИМЕЧАНИЕ.

Копируйте фотографии, положив их на стекло сканера, а не в устройство подачи документов.

1.
Поместите фотографию на стекло сканера изображением вниз таким образом, чтобы угол фотографии оказался в верхнем левом углу стекла, и закройте крышку сканера.

2.
На главном экране нажмите кнопку Копировать.
3.
Выберите параметр Параметры... и затем нажмите кнопку Оптимизация.
4.
Нажмите кнопку Изображение.
5.
Нажмите кнопку Черный или Цветная печать, чтобы начать копирование.


Копирование

Копирование оригиналов неоднородного формата

Используйте стекло сканера, чтобы делать копии оригиналов неоднородного формата.

ПРИМЕЧАНИЕ.

Можно использовать устройство подачи документов для копирования оригиналов неоднородного формата, только если у страниц одинаковое расширение. Например, можно сочетать форматы бумаги Letter и Legal, так как у них одинаковая ширина. Положите страницы в стопку таким образом, чтобы верхние края находились на одной линии, и страницы были одинаковы по ширине, но не по длине.

1.
В Лоток 1 загрузите бумагу того размера, который соответствует размеру самой большой страницы исходного документа.
2.
Положите одну страницу исходного документа лицевой стороной вниз в верхний левый угол стекла сканера.

3.
На главном экране нажмите кнопку Копировать.
4.
Нажмите кнопку Параметры..., затем прокрутите до кнопки Бумага и нажмите ее.
5.
В списке форматов бумаги нажмите на название формата бумаги, которая находится в Лотке 1.
6.
В списке типов бумаги нажмите на тип бумаги, которая находится в Лотке 1.
7.
Нажмите кнопку Черный или Цветная печать, чтобы начать копирование.
8.
Повторите эти процедуры для каждой страницы.


Копирование

Двустороннее копирование вручную (дуплекс)

1.
Поместите первую страницу документа на стекло сканера или в устройство подачи документов.

2.
На главном экране нажмите кнопку Копировать.
3.
Нажмите кнопку Черный или Цветная печать, чтобы начать копирование.
4.
Извлеките стопку бумаги из выходного приемника и, не меняя ориентацию листов, вставьте ее в Лоток 1 лицевой стороной вниз.

Загрузите бумагу, чтобы печатать на второй стороне

5.
Поместите следующую страницу документа на стекло сканера или в устройство подачи документов.

6.
На главном экране нажмите кнопку Копировать.
7.
Нажмите кнопку Черный или Цветная печать, чтобы начать копирование.
8.
Повторяйте эти процедуры, пока копирование не будет завершено.


Сканирование

Сканирование
  • Использование функций сканера
  • Параметры сканирования
  • Сканирование фотографии


Сканирование

Использование функций сканера

В этом разделе приводится информация по следующим темам:

  • Методы сканирования
  • Отмена сканирования


Сканирование

Методы сканирования

Сканировать документ можно следующими способами.

●
Сканирование на USB-устройство флэш-памяти через панель управления устройства.
●
Сканирование с компьютера через программное обеспечение HP Scan
●
Сканирование с помощью программного обеспечения, совместимого с TWAIN или WIA.
ПРИМЕЧАНИЕ.

Для ознакомления с программой распознавания текста и ее использования установите программу Readiris с компакт-диска программного обеспечения. Программа распознавания текста также называется программой оптического распознавания символов (OCR).

В этом разделе приводится информация по следующим темам:

  • Сканирование на USB-устройство флэш-памяти
  • Сканирование при помощи ПО HP Scan (Windows)
  • Сканирование с использованием другого программного обеспечения
  • Сканирование с помощью программы оптического распознавания символов (OCR)


Сканирование

Сканирование на USB-устройство флэш-памяти

1.
Расположите документ на стекле сканера или поместите его в устройство подачи.
2.
Вставьте USB-устройство флэш-памяти в порт на лицевой панели устройства.
3.
На главном экране нажмите кнопку Сканирование.
4.
Нажмите экран Сканирование на USB-устройство.
5.
Нажмите кнопку Сканирование, чтобы отсканировать или сохранить файл. Устройство создает папку с названием HP на USB-устройстве флэш-памяти и сохраняет файл в форматах .PDF или .JPG, автоматически генерируя для них названия.
ПРИМЕЧАНИЕ.

Когда откроется экран статистики, можно нажать на него, чтобы изменить настройки.


Сканирование

Сканирование при помощи ПО HP Scan (Windows)

1.
Дважды щелкните на значке HP Scan на рабочем столе компьютера.
2.
Выберите ярлык сканирования и при необходимости измените настройки.
3.
Щелкните на кнопке Сканировать.

ПРИМЕЧАНИЕ.

Выберите пункт Расширенные настройки, чтобы увидеть дополнительные параметры.

Нажмите Создать новый ярлык, чтобы создать пользовательский набор настроек и сохранить его в списке ярлыков.


Сканирование

Сканирование с использованием другого программного обеспечения

Устройство является TWAIN- и WIA-совместимым (WIA - Windows Imaging Application). Устройство работает с программами Windows, которые поддерживают TWAIN- или WIA-совместимые сканирующие устройства, и с программами Macintosh, которые поддерживают TWAIN-совместимые сканирующие устройства.

В TWAIN- или WIA-совместимой программе Вы можете получить доступ к функции сканирования и сканировать изображение прямо в открытую программу. За дополнительной информацией обратитесь к файлу справки или документации, поставляемой с TWAIN- или WIA-совместимой программой.

В этом разделе приводится информация по следующим темам:

  • Сканирование с помощью программы, совместимой с TWAIN
  • Сканирование из WIA-совместимой программы


Сканирование

Сканирование с помощью программы, совместимой с TWAIN

Обычно совместимая с TWAIN программа содержит такие команды, как Acquire (Получить), File Acquire (Получить файл), Scan (Сканировать), Import New Object (Импорт нового объекта), Insert from (Вставить из) и Scanner (Сканер). Если Вы не уверены в совместимости программы или не знаете, какую команду вызывать, обратитесь к справке или документации по программе.

При сканировании из программы, совместимой с TWAIN, ПО HP Scan может запуститься автоматически. Если ПО HP Scan запустится, можно вносить необходимые изменения во время предварительного просмотра изображения. Если программа не запустится автоматически, изображение будет передано в TWAIN-совместимое приложение немедленно.

Запуск сканирования из совместимого с TWAIN приложения. Информацию об используемых действиях и командах см. в справке или документации по приложению.


Сканирование

Сканирование из WIA-совместимой программы

WIA представляет собой другой способ сканирования, при котором изображение сканируется прямо в приложении. Для сканирования WIA использует программное обеспечение Microsoft вместо HP Scan.

Обычно совместимая с WIA программа содержит такие команды, как Рисунок/Со сканера или камеры в меню "Вставка" или "Файл". Информацию о совместимости программы с WIA см. в справке или документации по программе.

Запуск сканирования из совместимого с WIA приложения. Информацию об используемых действиях и командах см. в справке или документации по приложению.

или

В панели управления Windows в папке Сканеры и камеры (находится в папке Оборудование и звук для Windows Vista и Windows 7) дважды щелкните значок устройства. При этом откроется стандартный мастер Microsoft WIA, который позволит выполнить сканирование в файл.


Сканирование

Сканирование с помощью программы оптического распознавания символов (OCR)

Чтобы импортировать отсканированный текст в нужный текстовый редактор, откройте программное обеспечение HP Scan и выберите ярлык Сохранить как редактируемый текст (OCR).

Также возможно использование программного обеспечения OCR стороннего поставщика. Программа Readiris OCR поставляется на отдельном компакт-диске, который входит в комплект поставки устройства. Чтобы использовать ПО Readiris, установите его с соответствующего компакт-диска, а затем следуйте инструкциям из интерактивной справки.


Сканирование

Отмена сканирования

Для отмены задания сканирования используйте одну из указанных ниже инструкций.

●
На панели управления нажмите кнопку Отмена [image].
●
В появившемся на экране диалоговом окне нажмите кнопку Отмена.


Сканирование

Параметры сканирования

В этом разделе приводится информация по следующим темам:

  • Разрешение и цветопередача сканера
  • Качество сканирования


Сканирование

Разрешение и цветопередача сканера

Неудовлетворительное качество при печати отсканированных изображений во многих случаях вызвано неправильной настройкой разрешения и цветопередачи в программном обеспечении сканера. Разрешение и цветопередача влияют на следующие параметры отсканированных изображений.

●
Четкость изображения
●
Текстура градаций цвета (плавная или грубая)
●
Время сканирования
●
Размер файла

Разрешение сканирования измеряется в пикселях на дюйм (п/д).

ПРИМЕЧАНИЕ.

Разрешение сканирования (п/д) и разрешение печати (измеряется в точках на дюйм) не являются взаимозаменяемыми.

На количество возможных цветов влияют параметры сканируемого изображения: цветное, в градациях серого или черно-белое. Аппаратное разрешение сканера можно установить до 1200 ppi.

В таблице параметров разрешения и цветопередачи приведены основные указания по выбору параметров сканирования.

ПРИМЕЧАНИЕ.

Выбор больших значений параметров разрешения и цветопередачи может привести к увеличению размера файлов и снижению скорости сканирования. Перед установкой параметров разрешения и цветопередачи определите цель использования отсканированного изображения.

В этом разделе приводится информация по следующим темам:

  • Указания по выбору параметров разрешения и цветопередачи
  • Цветная печать


Сканирование

Указания по выбору параметров разрешения и цветопередачи

В следующей таблице даны рекомендуемые значения для параметров разрешения и цветопередачи при выполнении различных типов заданий сканирования.

ПРИМЕЧАНИЕ.

Значением по умолчанию является 200 п/д.

Назначение использования
Рекомендуемое разрешение
Рекомендуемые параметры цветопередачи
Факс
150 п/д
●
Черно-белое
Электронная почта
150 п/д
●
Черно-белое, если плавная градация оттенков не требуется.
●
Оттенки серого, если требуется плавная градация оттенков изображения.
●
Цвет, если изображение является цветным.
Редактирование текста
300 п/д
●
Черно-белое
Печать (графика или текст)
600 п/д для сложных графических изображений или если требуется значительно увеличить документ
300 п/д для обычных графических изображений и текста
150 п/д для фотографий
●
Черно-белое, если печатается текст и штриховой рисунок.
●
Оттенки серого, если печатаются цветные графические изображение или изображения с оттенками серого и фотографии.
●
Цвет, если изображение является цветным.
Отображение на экране
75 п/д
●
Черно-белое, если отображается текст.
●
Оттенки серого, если отображаются графические изображения и фотографии.
●
Цвет, если изображение является цветным.


Сканирование

Цветная печать

При сканировании можно установить указанные ниже значения параметров цветопередачи.

Значение
Рекомендуемое использование
Цветное
Это значение используется для высококачественных цветных фотографий и документов, в которых цветопередача играет важную роль.
Черно-белое
Это значение используется для текстовых документов.
Оттенки серого
Используйте эту настройку, когда необходимо ограничить размер файла или быстро отсканировать документ или фотографию.


Сканирование

Качество сканирования

Со временем грязь, скапливающаяся на стекле сканера и белой пластиковой подкладке, может сказаться на работе устройства. Чтобы очистить стекло сканера и белую пластиковую подкладку, следуйте приведенным ниже инструкциям.

1.
Выключите устройство с помощью выключателя питания и отключите кабель питания от электросети.

Отключите шнур питания

2.
Откройте крышку сканера.
3.
Протрите стекло сканера и белую пластиковую подкладку мягкой тряпкой или губкой, смоченной в неабразивном стеклоочистителе.

ПРЕДУПРЕЖДЕНИЕ.

Не используйте для очистки каких либо деталей устройства абразивные материалы, ацетон, бензол, аммиак, этиловый спирт или четыреххлористый углерод, так как это может привести к повреждению устройства. Не лейте жидкость прямо на крышку стекла. Жидкость может просочиться и повредить устройство.

4.
Чтобы предотвратить появление пятен, насухо протрите стекло и подкладку замшевой тряпкой или целлюлозной губкой.
5.
Подключите устройство и включите его с помощью выключателя питания.


Сканирование

Сканирование фотографии

1.
Поместите фотографию на стекло сканера изображением вниз таким образом, чтобы угол фотографии оказался в верхнем левом углу стекла, и закройте крышку сканера.

2.
Вставьте USB-устройство флэш-памяти в порт на лицевой панели устройства.
3.
На главном экране нажмите кнопку Сканирование.
4.
Нажмите кнопку Сканирование на USB-устройство. На панели управления отображается сводка настроек сканирования. Коснитесь экрана для изменения настроек.
5.
Нажмите кнопку Сканирование, чтобы отсканировать документ, и сохраните его в папку на USB-устройстве флэш-памяти.


Работа с факсом

Работа с факсом
  • Настройка факса
  • Использование телефонной книги
  • Настройка параметров факса
  • Использование факса
  • Устранение проблем с факсом
  • Информация о нормативных положениях и гарантийных обязательствах


Работа с факсом

Настройка факса

В этом разделе приводится информация по следующим темам:

  • Установите и подключите оборудование
  • Настройте параметры факса
  • Использование Мастера установки факса HP


Работа с факсом

Установите и подключите оборудование

В этом разделе приводится информация по следующим темам:

  • Подключите факс к телефонной линии
  • Подключите дополнительные устройства
  • Настройка автономного факса


Работа с факсом

Подключите факс к телефонной линии

▲
Подключите кабель телефона к порту телефонной линии Значок телефонного порта для факса на устройстве и к телефонной розетке.

Данное устройство является аналоговым. HP рекомендует использовать это устройство на выделенной аналоговой телефонной линии.

ПРИМЕЧАНИЕ.

В некоторых странах/регионах может потребоваться адаптер к телефонному кабелю, который поставляется в комплекте с телефоном.


Работа с факсом

Подключите дополнительные устройства

Аппарат оснащен двумя факсимильными портами:

●
Линейный разъем ( Значок телефонного порта для факса) для подключения аппарата к телефонной розетке.
●
Телефонный разъем ( Значок телефонного порта для факса) для подключения дополнительных устройств к аппарату.

С этим аппаратом можно использовать телефоны двумя способами:

●
Добавочный телефон - это телефонный аппарат, подключаемый к той же телефонной линии в другом месте.
●
Параллельный телефон - это телефонный аппарат или другое устройство, подключаемые непосредственно к данному аппарату.

Подключите дополнительные устройства в описанном ниже порядке. Выходной порт каждого устройства подключен к входному порту следующего, образуя «цепь». Если не требуется подключать какое-нибудь устройство, пропустите его и перейдите к следующему.

ПРИМЕЧАНИЕ.

Не подключайте более трех устройств к одной телефонной линии.
ПРИМЕЧАНИЕ.

Данный аппарат не поддерживает голосовую почту.

1.
Отключите шнур питания от всех устройств, которые требуется подключить.
2.
Если аппарат еще не подключен к телефонной линии, то предварительно ознакомьтесь с руководством по установке устройства. Аппарат уже должен быть подключен к телефонной розетке.
3.
Удалите пластмассовую заглушку из порта «telephone» (порт помечен значком телефона).

Расположение телефонного порта

4.
Чтобы подключить внутренний или внешний модем к компьютеру, подключите один конец телефонного провода к телефонному разъему ( Значок телефонного порта для факса). Второй конец телефонного провода вставьте в порт “line” модема.

Расположение телефонного порта

ПРИМЕЧАНИЕ.

На некоторых модемах имеется второй порт «line» для подключения к выделенной голосовой линии. Если у Вашего модема есть два порта «line», см. документацию модема, чтобы определить правильный порт «line» для подключения.

5.
Чтобы подключить определитель номера, подключите телефонный шнур в порт «telephone» предыдущего устройства. Второй конец телефонного провода вставьте в порт “line” определителя номера.

Подключите определитель номера

6.
Чтобы подключить автоответчик, подключите телефонный шнур в порт «telephone» предыдущего устройства. Второй конец телефонного провода вставьте в порт “line” автоответчика.

7.
Чтобы подключить телефон, подключите телефонный шнур в порт «telephone» предыдущего устройства. Второй конец телефонного провода вставьте в разъем “line” телефонного аппарата.

8.
Закончив подключение дополнительных устройств, подключите все устройства к их источникам питания.

В этом разделе приводится информация по следующим темам:

  • Настройка факса с автоответчиком
  • Подключение добавочного телефона к факсу


Работа с факсом

Настройка факса с автоответчиком
●
Установите количество звонков до включения факса по крайней мере на один больше, чем настроено для включения автоответчика.
●
Если автоответчик подключен к той же телефонной линии, но через другую розетку (например, в другой комнате), это может отрицательно повлиять на приеме факсов.


Работа с факсом

Подключение добавочного телефона к факсу

Когда эта функция включена, можно настроить устройство на прием входящего факса путем набора последовательности 1-2-3 на клавиатуре телефона. По умолчанию параметр имеет значение Вкл.. Выключайте этот параметр только в том случае, если используется импульсный набор или телефонная станция предоставляет услуги, которые также предусматривают использование последовательного нажатия кнопок 1-2-3. Данная услуга телефонной компании не будет работать в случае ее конфликта с устройством.

1.
Нажмите кнопку Настройка [image] на панели управления.
2.
Прокрутите список и выберите меню Настройка факса .
3.
Прокрутите список и нажмите кнопку Дополнительная настройка .
4.
Прокрутите список и нажмите кнопку Добавочный телефон, затем Вкл..


Работа с факсом

Настройка автономного факса

1.
Распакуйте и установите аппарат.
2.
На главном экране нажмите кнопку Настройка [image].
3.
Выберите меню Настройка факса .
4.
Нажмите кнопку Прогр. настр. факса.
5.
Следуйте инструкциям на экране и выберите соответствующий ответ для каждого из вопросов.
ПРИМЕЧАНИЕ.

Количество символов номера факса не должно превышать 20.
ПРИМЕЧАНИЕ.

Количество символов заголовка факса не должно превышать 25.


Работа с факсом

Настройте параметры факса

Настройки факса можно изменить через панель управления или через программное обеспечение HP ToolboxFX.

В США и многих других странах/регионах установка времени, даты и другой информации в заголовке факса требуется в законодательном порядке.

В этом разделе приводится информация по следующим темам:

  • Установите время, дату и заголовок факса с помощью панели управления
  • Использование обычных букв алфавита в заголовке факса


Работа с факсом

Установите время, дату и заголовок факса с помощью панели управления

Чтобы настроить дату, время и заголовок с помощью панели управления, выполните следующие действия:

1.
На главном экране нажмите кнопку Настройка [image].
2.
Выберите меню Настройка факса .
3.
Выберите меню Базовая настройка .
4.
Прокрутите список и нажмите кнопку Время/дата .
5.
Выберите режим отображения времени: 12 часов или 24 часа.
6.
С помощью клавиатуры введите время и нажмите кнопку OK.
7.
Выберите формат даты.
8.
С помощью клавиатуры введите дату и нажмите кнопку OK.
9.
Выберите меню Заголовок факса .
10.
С помощью клавиатуры введите номер факса и нажмите кнопку OK.
ПРИМЕЧАНИЕ.

Количество символов номера факса не должно превышать 20.
11.
С помощью клавиатуры введите название компании или заголовок и нажмите OK.
ПРИМЕЧАНИЕ.

Количество символов заголовка факса не должно превышать 25.


Работа с факсом

Использование обычных букв алфавита в заголовке факса

При использовании панели управления для ввода своего имени в заголовке или для ввода имени для кнопки быстрого набора, а также для записи ускоренного или группового набора нажмите кнопку с цифрами, чтобы открыть клавиатуру со специальными символами.


Работа с факсом

Использование Мастера установки факса HP

Если процедура настройки параметров факса не выполнена при установке программного обеспечения, ее можно завершить в любое время с помощью Мастера установки факса HP

1.
Щелкните Пуск, затем щелкните Программы.
2.
Нажмите на HP, затем на названии аппарата, и после этого щелкните Мастер установки факса HP.
3.
Для изменения настроек факса следуйте инструкциям на экране в Мастере установки факса HP.


Работа с факсом

Использование телефонной книги

Можно сохранять часто используемые телефонные номера факсов (до 120 записей) как отдельные номера факса или как группу номеров факса.

В этом разделе приводится информация по следующим темам:

  • Использование панели управления для создания и изменения записей в телефонной книге факса
  • Импорт или экспорт контактов Microsoft Outlook в телефонную книгу факса
  • Использование данных телефонной книги других программ
  • Удаление записи из телефонной книги
  • Быстрый набор
  • Управление номерами группового набора


Работа с факсом

Использование панели управления для создания и изменения записей в телефонной книге факса

1.
На главном экране нажмите кнопку Работа с факсом.

Кнопка "Отправка факса"

2.
Нажмите кнопку Факс.
3.
Нажмите кнопку Настр. тел. книги.
4.
Нажмите кнопку Индивидуальная настройка, чтобы создать запись быстрого набора номера.
5.
Нажмите на неназначенный номер в списке.
6.
С помощью клавиатуры введите название записи и нажмите кнопку OK.
7.
С помощью клавиатуры введите номер факса для записи и нажмите кнопку OK.


Работа с факсом

Импорт или экспорт контактов Microsoft Outlook в телефонную книгу факса

1.
Откройте HP ToolboxFX.
2.
Щелкните Факс, затем щелкните Телефонная книга факса.
3.
Перейдите к телефонной книге программы и щелкните на Импорт/экспорт телефонной книги.


Работа с факсом

Использование данных телефонной книги других программ
ПРИМЕЧАНИЕ.

Прежде чем импортировать телефонную книгу из другой программы, необходимо выполнить экспорт средствами этой второй программы.

HP ToolboxFX позволяет импортировать данные контакта из телефонных книг следующих программ.

●
Microsoft Outlook
●
Lotus Notes
●
Microsoft Outlook Express
●
Телефонная книга, экспортированная из другого программного обеспечения ToolboxFX устройства HP.


Работа с факсом

Удаление записи из телефонной книги

Возможно удаление всех записей телефонной книги устройства.

ПРЕДУПРЕЖДЕНИЕ.

Записи после удаления восстановить невозможно.

1.
На главном экране нажмите кнопку Работа с факсом.

Кнопка "Отправка факса"

2.
Нажмите кнопку Факс.
3.
Нажмите кнопку Настр. тел. книги.
4.
Нажмите кнопку Удалить запись. Чтобы удалить все записи, нажмите кнопку Удалить все записи.
5.
Нажмите на запись, которую следует удалить.


Работа с факсом

Быстрый набор

В этом разделе приводится информация по следующим темам:

  • Программирование и изменение номеров быстрого набора
  • Удаление записей быстрого набора


Работа с факсом

Программирование и изменение номеров быстрого набора

1.
На главном экране нажмите кнопку Работа с факсом.

Кнопка "Отправка факса"

2.
Нажмите кнопку добавления Факс.
3.
Нажмите кнопку добавления Настр. тел. книги.
4.
Нажмите кнопку добавления Индивидуальная настройка.
5.
Нажмите на неназначенный номер из списка.
6.
С помощью клавиатуры введите название записи и нажмите кнопку OK.
7.
С помощью клавиатуры введите номер факса для записи и нажмите кнопку OK.


Работа с факсом

Удаление записей быстрого набора

1.
На главном экране нажмите кнопку Работа с факсом.
2.
Нажмите кнопку Факс.
3.
Нажмите кнопку Настр. тел. книги.
4.
Нажмите кнопку Удалить запись. Чтобы удалить все записи, нажмите кнопку Удалить все записи.
5.
Нажмите на запись, которую следует удалить.


Работа с факсом

Управление номерами группового набора

В этом разделе приводится информация по следующим темам:

  • Программирование и изменение номеров группового набора
  • Удаление записей группового набора


Работа с факсом

Программирование и изменение номеров группового набора

1.
Присвойте отдельную запись каждому номеру факса, который следует добавить в группу.

а.
На главном экране нажмите кнопку Работа с факсом.
б.
Нажмите кнопку Факс.
в.
Нажмите кнопку Настр. тел. книги.
г.
Нажмите кнопку Индивидуальная настройка.
д.
Нажмите на неназначенный номер в списке.
е.
С помощью клавиатуры введите название записи и нажмите кнопку OK.
ж.
С помощью клавиатуры введите номер факса для записи и нажмите кнопку OK.

2.
В меню Настр. тел. книги нажмите кнопку Настр. группы.
3.
Нажмите на неназначенный номер в списке.
4.
С помощью клавиатуры введите название группы и нажмите кнопку OK.
5.
Нажмите на название каждой индивидуальной записи, которую следует включить в группу. Завершив операцию, нажмите кнопку Выбор завершен.


Работа с факсом

Удаление записей группового набора

1.
На главном экране нажмите кнопку Работа с факсом.
2.
Нажмите кнопку Факс.
3.
Нажмите кнопку Настр. тел. книги.
4.
Нажмите кнопку Удалить запись. Чтобы удалить все записи, нажмите кнопку Удалить все записи.
5.
Нажмите на запись, которую следует удалить.


Работа с факсом

Настройка параметров факса

В этом разделе приводится информация по следующим темам:

  • Параметры отправки факса
  • Параметры приема факса
  • Настройка факсимильного опроса


Работа с факсом

Параметры отправки факса

В этом разделе приводится информация по следующим темам:

  • Использование специальных символов и функций набора номера
  • Настройка определения сигнала в линии
  • Настройка автодозвона и паузы между попытками автодозвона
  • Настройка яркости и разрешения
  • Шаблоны обложек
  • Настройка кодов оплаты


Работа с факсом

Использование специальных символов и функций набора номера

Можно вводить паузы при наборе номера факса. Паузы часто необходимы для международных звонков или подключения к внешней линии.

Специальный символ
Кнопка
Описание
Набор паузы

Кнопка Redial/Pause находится на клавиатуре панели управления и используется для ввода номера факса. Чтобы вставить набор паузы, можно также использовать кнопку с запятой.
Пауза для сигнала на линии

Кнопка W доступна только при вводе номера факса для записи в телефонной книге. Этот символ используется для того, чтобы устройство ожидало сигнала на линии, прежде чем набирать остальной номер телефона.
Сигнал отбоя

Кнопка R доступна только при вводе номера факса для записи в телефонной книге. Этот символ используется для отображения устройством сигнала сбоя.

В этом разделе приводится информация по следующим темам:

  • Установка префикса набора


Работа с факсом

Установка префикса набора

Префикс набора — это номер или группа номеров, которые автоматически добавляются в начало каждого номера факса, набираемого с панели управления или из программы. Число знаков префикса не должно превышать 50.

Значением по умолчанию для этого параметра является Выкл.. Можно включить этот параметр и ввести префикс, если, например, для подключения к линии, находящейся за пределами телефонной системы организации, необходимо набирать цифру 9. Если этот параметр включен, номер факса можно набирать без префикса вручную.

1.
На главном экране нажмите кнопку Настройка [image].
2.
Выберите меню Настройка факса .
3.
Выберите меню Базовая настройка .
4.
Прокрутите список и нажмите кнопку Префикс набора, а затем Вкл..
5.
С помощью сенсорного экрана введите префикс и нажмите кнопку OK. Можно использовать цифры, паузы и символы набора.


Работа с факсом

Настройка определения сигнала в линии

Обычно устройство начинает набор факсимильного номера немедленно. Если устройство и телефон подключены к одной линии, включите параметр обнаружения тонального сигнала. Это предотвратит отправку факса устройством во время использования телефона.

Значением по умолчанию для параметра определения тонального сигнала является Вкл. для Франции и Венгрии и Выкл. для других стран/регионов.

1.
На главном экране нажмите кнопку Настройка [image].
2.
Выберите меню Настройка факса .
3.
Выберите меню Дополнительная настройка .
4.
Прокрутите список и нажмите кнопку Обнаружение сигнала, затем Вкл..

В этом разделе приводится информация по следующим темам:

  • Настройка тонального или импульсного набора


Работа с факсом

Настройка тонального или импульсного набора

Используйте указанную ниже процедуру для выбора режима тонального или импульсного набора номера. Значением по умолчанию является Тональный. Не изменяйте этот параметр, за исключением случаев, когда телефонная линия не поддерживает тональный набор.

ПРИМЕЧАНИЕ.

Импульсный набор действует не во всех странах/регионах.

1.
На главном экране нажмите кнопку Настройка [image].
2.
Выберите меню Настройка факса .
3.
Выберите меню Дополнительная настройка .
4.
Прокрутите список и нажмите кнопку Режим набора, затем Тональный или Импульсный.


Работа с факсом

Настройка автодозвона и паузы между попытками автодозвона

Если не удалось отправить факсимильное сообщение из-за того, что принимающий факс не ответил или линия была занята, устройство попытается выполнить повторный набор в зависимости от выбранных параметров повторного набора при сигнале «занято», повторного набора при отсутствии ответа и повторного набора при ошибке взаимодействия.

Настройка функции повторного набора при сигнале «занято»

Если этот параметр включен, устройство автоматически осуществляет повторный набор при получении сигнала "занято". Значением по умолчанию для параметра повторного набора при сигнале «занято» является Вкл.

1.
На главном экране нажмите кнопку Настройка [image].
2.
Выберите меню Настройка факса .
3.
Выберите меню Дополнительная настройка .
4.
Прокрутите список и нажмите кнопку Занято-повт.наб., затем Вкл..

Настройка функции повторного набора при отсутствии ответа

Если этот параметр включен, устройство автоматически осуществляет повторный набор номера при отсутствии ответа от принимающего факса. Значением по умолчанию для параметра повторного набора при отсутствии ответа является Выкл.

1.
На главном экране нажмите кнопку Настройка [image].
2.
Выберите меню Настройка факса .
3.
Выберите меню Дополнительная настройка .
4.
Прокрутите список и нажмите кнопку Повт. набор при отс. ответа, затем Вкл..

Настройка функции повторного набора при ошибке факсимильного взаимодействия

Если этот параметр включен, устройство автоматически осуществляет повторный набор номера при возникновении каких-либо ошибок взаимодействия. Значением по умолчанию для параметра повторного набора при ошибке факсимильного взаимодействия является Вкл.

1.
На главном экране нажмите кнопку Настройка [image].
2.
Выберите меню Настройка факса .
3.
Выберите меню Дополнительная настройка .
4.
Прокрутите список и нажмите кнопку При ош. соед. повт. набор, затем Вкл..


Работа с факсом

Настройка яркости и разрешения

В этом разделе приводится информация по следующим темам:

  • Установка значения яркости (контрастности) по умолчанию
  • Настройка разрешения


Работа с факсом

Установка значения яркости (контрастности) по умолчанию

Контрастность влияет на интенсивность отображения светлых и темных участков исходящего факса при его отправке.

Параметры контрастности по умолчанию применяются к документам, отправляемым по факсу. Когда параметры настроены по умолчанию, ползунок находится посередине.

1.
На главном экране нажмите кнопку Настройка [image].
2.
Выберите меню Настройка факса .
3.
Выберите меню Дополнительная настройка .
4.
Нажмите на кнопку Светлее/Темнее, а затем на одну из стрелок, чтобы настроить ползунок.


Работа с факсом

Настройка разрешения
ПРИМЕЧАНИЕ.

Увеличение разрешения приводит к увеличению размера факса. Увеличение размера факса приводит к увеличению времени отправки и может привести к переполнению доступной памяти устройства.

Используйте эту процедуру для изменения разрешения по умолчанию для всех заданий факса в соответствии с одним из следующих параметров:

●
Стандартное. Этот параметр обеспечивает самое низкое качество и самую высокую скорость передачи.
●
Высокое. Этот параметр обеспечивает более высокую контрастность по сравнению с Стандартное, которой обычно достаточно для текстовых документов.
●
Сверхвысокое. Этот параметр рекомендуется использовать для документов, содержащих текст и изображения. Скорость передачи ниже, чем в параметре Высокое, но быстрее, чем в параметре Фото.
●
Фото. Этот параметр обеспечивает наилучшую передачу изображений, но одновременно значительно увеличивается время передачи.

Значением параметра разрешения по умолчанию является Высокое.

Настройка разрешения по умолчанию

1.
На главном экране нажмите кнопку Настройка [image].
2.
Выберите меню Настройка факса .
3.
Выберите меню Дополнительная настройка .
4.
Нажмите кнопку Разреш. факса и выберите одну из настроек.


Работа с факсом

Шаблоны обложек

В программном обеспечении PC Fax Send Send Fax имеется несколько готовых шаблонов титульных листов для рабочих и личных факсов.

ПРИМЕЧАНИЕ.

Шаблоны титульных листов нельзя редактировать в отличие от полей в этих шаблонах.


Работа с факсом

Настройка кодов оплаты

Если включена функция кодов оплаты, для каждого факса будет появляться запрос на ввод кода оплаты. Устройство увеличивает счетчик кода оплаты для каждой отправленной по факсу страницы. Это относится ко всем видам факсимильных сообщений, за исключением полученных в результате опроса, переадресации или загруженных с компьютера. При отправке факса специально созданной группе или при групповом наборе устройство увеличивает счетчик кода оплаты с каждым успешно отправленным факсом.

Значением по умолчанию для параметра кода оплаты является Выкл. Код оплаты может быть любым числом от 1 до 250.

Установка значения параметра кода оплаты

1.
На главном экране нажмите кнопку Настройка [image].
2.
Выберите меню Настройка факса .
3.
Выберите меню Дополнительная настройка .
4.
Прокрутите список и нажмите кнопку Коды оплаты, затем Вкл..

Использование кодов оплаты

1.
Поместите документ в устройство подачи документов или на стекло сканера.
2.
На главном экране нажмите кнопку Работа с факсом.
3.
Введите номер факса или выберите запись быстрого или группового набора.
4.
Нажмите кнопку Запуск факса.
5.
Введите код оплаты и нажмите кнопку OK.

Распечатка отчета по кодам оплаты

Отчет по кодам оплаты — это напечатанный список всех кодов оплаты и факсов, которым был выписан счет по каждому коду.

ПРИМЕЧАНИЕ.

После того как устройство распечатает отчет, все данные об оплате будут удалены.

1.
На главном экране нажмите кнопку Работа с факсом.
2.
Нажмите кнопку Факс.
3.
Нажмите кнопку Отчеты факса.
4.
Прокрутите список и нажмите кнопку Печать отчета по оплате .


Работа с факсом

Параметры приема факса

В этом разделе приводится информация по следующим темам:

  • Настройка переадресации факсов
  • Настройка режима ответа
  • Блокирование и разблокирование факсимильных номеров
  • Настройка количества звонков до ответа
  • Настройка различимого вызова
  • Использование функции автоуменьшения для входящих факсов
  • Настройка параметров повторной печати факсов
  • Задание громкости звука при работе с факсом
  • Штампование принятых факсов
  • Установка функции закрытого получения


Работа с факсом

Настройка переадресации факсов

Устройство можно настроить на переадресацию входящих факсимильных сообщений на другой номер факса. При получении факсимильного сообщения устройство сохраняет его в памяти. Затем устройство набирает номер, указанный для переадресации, и отправляет на этот номер полученное факсимильное сообщение. Если не удается переадресовать факс по причине ошибки (например, если занят номер), а попытки повторного набора оказались неудачными, устройство напечатает факс.

В случае переполнения памяти устройства оно заканчивает прием входящего факса и переадресует только те страницы или части страниц, которые сохранены в памяти.

Если используется функция переадресации факсов, принимать факсы должно устройство (а не компьютер), при этом необходимо выбрать режим ответа Автоматически.

1.
На главном экране нажмите кнопку Работа с факсом.
2.
Нажмите кнопку Факс.
3.
Нажмите кнопку Параметры приема.
4.
Нажмите кнопку Переадресация факса, а затем Вкл..
5.
Введите номер для переадресации факса при помощи клавиатуры и нажмите кнопку OK.


Работа с факсом

Настройка режима ответа

В зависимости от ситуации устанавливайте режим ответа Автоматически,TAM , Факс/тел., или Вручную. Значением по умолчанию является Автоматически.

●
Автоматически. В этом режиме ответа устройство отвечает на входящие вызовы после указанного числа звонков или при распознавании специальных сигналов факса.
●
TAM. Устройство не отвечает автоматически на вызовы. Вместо этого, устройство переключается в режим ожидания сигнала факсимильного аппарата.
●
Факс/тел.. Устройство сразу отвечает на входящие вызовы. При выявлении сигнала факсимильного аппарата, устройство продолжает работу в режиме факса. При отсутствии сигнала факса, устройство подает звуковой сигнал, извещающий пользователя о необходимости ответить на телефонный вызов.
●
Вручную: Устройство никогда не отвечает на вызовы. Процесс приема факса должен быть запущен самим пользователем, либо путем нажатия клавиши Запуск факса на панели управления, либо путем снятия трубки телефона, подключенного к этой линии, и набора цифр 1-2-3.

Для установки или изменения режима ответа выполните следующие действия:

1.
На главном экране нажмите кнопку Настройка [image].
2.
Выберите меню Настройка факса .
3.
Выберите меню Базовая настройка .
4.
Прокрутите до кнопки Режим ответа и нажмите на нее, а затем выберите нужный параметр.


Работа с факсом

Блокирование и разблокирование факсимильных номеров

Чтобы не получать факсы от определенных людей или компаний, можно заблокировать до 30 номеров с помощью кнопок на панели управления. При блокировании номера факса и отправке факсимильного сообщения с этого номера на дисплее панели управления отобразится сообщение о том, что этот номер заблокирован, факсимильное сообщение не будет распечатано и не сохранится в памяти. Факсы с заблокированных номеров отображаются в журнале работы факса с пометкой «отброшен». Заблокированные номера можно разблокировать по отдельности или все сразу.

ПРИМЕЧАНИЕ.

Отправитель факса с номера, который заблокирован, не получает уведомления, что его сообщение не было принято.

1.
На главном экране нажмите кнопку Работа с факсом.
2.
Нажмите кнопку Факс.
3.
Нажмите кнопку Параметры приема.
4.
Нажмите кнопку Блок. нежелат. факсы.
5.
Нажмите кнопку Добавить номер.
6.
Введите номер факса, который следует заблокировать, при помощи клавиатуры и нажмите кнопку OK.


Работа с факсом

Настройка количества звонков до ответа

Если выбран режим ответа Автоматически, параметр количества звонков до ответа определяет число звонков, после которого устройство будет отвечать на входящий вызов.

Если устройство подключено к линии с автоответчиком, принимающей как факсимильные, так и голосовые вызовы (общая линия), возможно, потребуется настроить число звонков до ответа. Число звонков до ответа для устройства должно быть больше, чем число звонков до ответа автоответчика. Это позволит автоответчику отвечать на входящие вызовы и записывать сообщения в случае голосовых вызовов. Когда автоответчик отвечает на вызов, устройство слышит вызов и автоматически отвечает на него, если определяет факсимильные сигналы.

Значение параметра по умолчанию для числа звонков до ответа — пять для США и Канады и два для других стран/регионов.

Используйте следующую таблицу для определения подходящего значения числа звонков до ответа.

Тип телефонной линии
Рекомендованное число звонков до ответа
Выделенная факсимильная линия (принимающая только факсимильные вызовы)
Установите число звонков в пределах диапазона, указанного на дисплее панели управления. (Минимально и максимально допустимое число звонков варьируется в зависимости от страны/региона.)
Одна линия с двумя отдельными номерами и функцией отличительного звонка
Один или два звонка. (Если к другому номеру телефона подключен автоответчик или компьютерная голосовая почта, убедитесь, что в устройстве установлено большее значение числа звонков, чем в автоответчике. Кроме того, для различения голосовых и факсимильных вызовов воспользуйтесь функцией различимого вызова)
Совместно используемая линия (принимающая как факсимильные, так и голосовые звонки) только с одним подключенным телефоном
Пять или более звонков.
Совместно используемая линия (принимающая как факсимильные, так и голосовые звонки) и подключенный автоответчик или компьютер с голосовой почтой
На два звонка больше, чем в автоответчике или в компьютерной голосовой почте.

Для установки или изменения числа звонков до ответа выполните следующие действия:

1.
На главном экране нажмите кнопку Настройка [image].
2.
Выберите меню Настройка факса .
3.
Выберите меню Базовая настройка .
4.
Нажмите кнопку Звонков до ответа.
5.
С помощью буквенно-цифровых кнопок введите количество звонков и нажмите OK.


Работа с факсом

Настройка различимого вызова

Услуга «Схема звонка» или «Характерный звонок» предоставляется некоторыми местными телефонными компаниями. Эта услуга позволяет использовать более одного телефонного номера на одной линии. Каждый телефонный номер имеет уникальную схему звонка, что позволяет пользователю отвечать на голосовые вызовы, а устройству - на факсимильные.

При использовании услуги «Схема звонка», предоставляемой телефонной компанией, необходимо правильно настроить схему звонка устройства. Не во всех странах/регионах поддерживается функция уникальных схем звонка. Обратитесь в телефонную компанию и узнайте, поддерживается ли данная услуга в стране/регионе проживания.

ПРИМЕЧАНИЕ.

Если данная услуга отсутствует, а значение параметров мелодии звонка изменяется с Все звонки на другое, отличное от используемого по умолчанию, то устройство, возможно, не сможет принимать факсы.

Возможными параметрами являются следующие:

●
Все звонки. Устройство отвечает на все вызовы, поступающие по телефонной линии.
●
Одиночный. Устройство отвечает на все звонки в режиме одиночного звонка.
●
Двойной. Устройство отвечает на все звонки в режиме двойного звонка.
●
Тройной. Устройство отвечает на все звонки в режиме тройного звонка.
●
Двойной и тройной. Устройство отвечает на все звонки в режиме двойного или тройного звонка.

Чтобы изменить мелодию звонка для ответа на вызов, выполните следующие действия:

1.
На главном экране нажмите кнопку Настройка [image].
2.
Выберите меню Настройка факса .
3.
Выберите меню Базовая настройка .
4.
Нажмите кнопку Характерный звонок, а затем нажмите название параметра.


Работа с факсом

Использование функции автоуменьшения для входящих факсов

При включенном параметре «По размеру страницы» устройство автоматически сокращает длинные факсы (до 75%) в соответствии с форматом бумаги, используемым по умолчанию (например, факс уменьшается с формата Legal до формата Letter).

Если функция «По размеру страницы» выключена, длинные факсы будут печататься в полном масштабе на нескольких страницах. Значением по умолчанию для параметра автоуменьшения входящих факсов является Вкл.

Если включен параметр Факсы - Штамп, возможно, понадобится включить автоуменьшение. Это слегка сокращает размер входящих факсов и не позволяет штампу разбить факс на две страницы.

ПРИМЕЧАНИЕ.

Убедитесь, что настройка формата бумаги по умолчанию соответствует формату бумаги, загружаемой в лоток.

1.
На главном экране нажмите кнопку Настройка [image].
2.
Выберите меню Настройка факса .
3.
Выберите меню Дополнительная настройка .
4.
Выберите По размеру страницы и затем нажмите кнопку Вкл..


Работа с факсом

Настройка параметров повторной печати факсов

1.
На главном экране нажмите кнопку Настройка [image].
2.
Выберите меню Настройка факса .
3.
Выберите меню Дополнительная настройка .
4.
Прокрутите список и нажмите кнопку Разрешить повт. печать факса, затем Вкл..


Работа с факсом

Задание громкости звука при работе с факсом

Громкость звука факса можно изменить с помощью панели управления. Можно изменить громкость следующих звуков:

●
Громк. предупрежден.
●
Громкость звонка
●
Громк. гудка в тел. линии

В этом разделе приводится информация по следующим темам:

  • Задание громкости предупреждения, громкости гудка в телефонной линии и громкости вызова


Работа с факсом

Задание громкости предупреждения, громкости гудка в телефонной линии и громкости вызова

1.
На главном экране нажмите кнопку Настройка [image].
2.
Выберите меню Настройка системы .
3.
Выберите меню Настройка громкости .
4.
Нажмите на название настройки громкости, которую нужно изменить, и нажмите на один из параметров. Повторите это действие для каждой настройки громкости.


Работа с факсом

Штампование принятых факсов

Устройство печатает сведения об отправителе на всех принятых факсах. В заголовках входящих факсимильных сообщений можно также ввести информацию заголовка, чтобы подтвердить дату и время получения факса. Значением по умолчанию для параметра штампования принятых факсов является Выкл.

ПРИМЕЧАНИЕ.

Включение настройки штампования может привести к увеличению размера бумаги и печати второй страницы.
ПРИМЕЧАНИЕ.

Этот параметр относится только к тем принятым факсам, которые печатаются устройством.

1.
На главном экране нажмите кнопку Настройка [image].
2.
Выберите меню Настройка факса .
3.
Выберите меню Дополнительная настройка .
4.
Прокрутите список и нажмите кнопку Факсы - Штамп, затем Вкл..


Работа с факсом

Установка функции закрытого получения

После активации функции закрытого получения полученные факсы сохраняются в памяти. Чтобы распечатать сохраненные факсы, требуется ввести пароль.

1.
На главном экране нажмите кнопку Настройка [image].
2.
Выберите меню Настройка факса .
3.
Выберите меню Дополнительная настройка .
4.
Прокрутите список и нажмите кнопку Закр. получение, затем Вкл..
5.
Если пароль еще не установлен, устройство выведет сообщение, в котором предложит пользователю создать его.
ПРИМЕЧАНИЕ.

При вводе системного пароля учитывается регистр.

а.
Нажмите на кнопку OK и введите системный пароль с помощью клавиатуры.
б.
Нажмите на кнопку OK и введите пароль еще раз для подтверждения, а затем нажмите на кнопку OK, чтобы сохранить изменения.


Работа с факсом

Настройка факсимильного опроса

Если настроен факсимильный опрос, можно запросить отправку факса на данное устройство. (Это также называется опросом другого факсимильного аппарата.)

1.
На главном экране нажмите кнопку Работа с факсом.
2.
Нажмите кнопку Факс.
3.
Нажмите кнопку Параметры приема.
4.
Нажмите кнопку Получение опроса.
5.
С помощью клавиатуры введите номер факсимильного устройства, которое следует опросить, и нажмите на кнопку OK.

Аппарат наберет номер удаленного факсимильного аппарата и передаст запрос на получение факса.


Работа с факсом

Использование факса

В этом разделе приводится информация по следующим темам:

  • Программное обеспечение для передачи/приема факсов
  • Отмена факса
  • Удаление факсов из памяти
  • Использование факса с системами DSL, PBX или ISDN
  • Использование факса в системах VoIP
  • Память факса
  • Отправка факса
  • Получение факса


Работа с факсом

Программное обеспечение для передачи/приема факсов

В этом разделе приводится информация по следующим темам:

  • Поддерживаемые программы для передачи/приема факсов


Работа с факсом

Поддерживаемые программы для передачи/приема факсов

Данное устройство поддерживает только то программное обеспечение для связи с ПК, которое входит в комплект поставки устройства. Чтобы продолжить использование программного обеспечения для работы с факсами, которое было установлено на компьютере ранее, используйте подключенный к компьютеру модем; использовать для этой цели модем устройства невозможно.


Работа с факсом

Отмена факса

Используйте эти инструкции для отмены передачи отдельного факса, номер которого набирается в текущий момент, а также для отмены передаваемого или принимаемого факса.

В этом разделе приводится информация по следующим темам:

  • Отмена текущего факса
  • Отмена ожидающего факса


Работа с факсом

Отмена текущего факса

Нажмите кнопку Отмена [image] на панели управления. Будет отменена передача всех еще не отправленных страниц. Нажатие клавиши Отмена [image] также останавливает выполнение заданий по групповому набору.


Работа с факсом

Отмена ожидающего факса

Используйте эту процедуру для отмены задания факса в следующих случаях:

●
Устройство ожидает повторного набора после получения сигнала «занято», отсутствия ответа или ошибки взаимодействия факсов.
●
Отправка факса запланирована на будущее время.

Для отмены отправки факса выполните следующие действия в меню Состояние задания факса.

1.
На главном экране нажмите кнопку Работа с факсом.
2.
Нажмите кнопку Факс.
3.
Нажмите кнопку Параметры отправки.
4.
Нажмите кнопку Состояние задания факса.
5.
Нажмите на номер факса для задания, которое необходимо отменить.


Работа с факсом

Удаление факсов из памяти

Используйте приведенную ниже процедуру только в том случае, если есть опасения, что к устройству имеют доступ посторонние лица, которые могут попытаться повторно распечатать факсы, хранящиеся в памяти устройства.

ПРЕДУПРЕЖДЕНИЕ.

Кроме очистки памяти повторной печати, эта процедура удаляет отправляемый в данный момент факс, факсы, ожидающие повторного набора для отправки, факсы с отложенной отправкой и нераспечатанные или переадресованные факсы.

1.
На главном экране нажмите Настройка [image].

2.
Выберите меню Обслуживание .
3.
Выберите меню Обслуживание факса .
4.
Нажмите кнопку добавления Удалить сохраненные факсы.


Работа с факсом

Использование факса с системами DSL, PBX или ISDN

Продукты HP предназначены для использования в традиционных аналоговых телефонных системах. Они не предназначены для работы на линиях DSL, PBX, ISDN или в системах VoIP, тем не менее, при наличии соответствующих настроек и оборудования их можно для этого использовать.

ПРИМЕЧАНИЕ.

HP рекомендует выяснить у поставщика услуг способы настройки устройства для работы с DSL, PBX, ISDN и VoIP.

HP LaserJet представляет собой аналоговое устройство, не совместимое с цифровым телефонным оборудованием (кроме случаев применения цифро-аналогового преобразователя). HP не гарантирует совместимость устройства с цифровыми средами или цифро-аналоговыми преобразователями.

В этом разделе приводится информация по следующим темам:

  • DSL
  • Офисная АТС
  • ISDN


Работа с факсом

DSL

В цифровой абонентской линии (DSL) используется цифровая передача данных по стандартным медным телефонным кабелям. Данное устройство не поддерживает эти цифровые сигналы. Однако если во время настройки DSL указана конфигурация, сигнал может быть разделен таким образом, чтобы часть полосы использовалась для передачи аналогового сигнала (голосового и факсимильного), а оставшаяся часть - для передачи цифровых данных.

ПРИМЕЧАНИЕ.

Не все факсы поддерживают функции DSL. HP не гарантирует совместимость данного устройства со всеми линиями и поставщиками услуг DSL.

Стандартный DSL-модем использует фильтр, чтобы отделить более быструю DSL-связь от более медленной связи аналогового телефона и факсимильного модема. Во многих случаях требуется использовать фильтр для аналоговых телефонов и аналоговых факсимильных устройств, которые подключены к телефонной линии, использующейся DSL-модемом. Обычно поставщик DSL-услуг предоставляет такой фильтр. Для получения более подробной информации или справки обратитесь к поставщику услуг DSL.


Работа с факсом

Офисная АТС

Изделие является аналоговым устройством, которое поддерживается не всеми цифровыми телефонами. Для работы факса могут потребоваться цифро-аналоговые фильтры или преобразователи. Если проблемы с передачей факса произошли в рабочей среде офисной АТС, необходимо обратиться за справкой в службу поддержки офисной АТС. HP не гарантирует совместимость устройства с цифровыми средами или цифро-аналоговыми преобразователями.

Для получения более подробной информации или справки обратитесь в службу поддержки офисной АТС.


Работа с факсом

ISDN

Изделие является аналоговым устройством, которое поддерживается не всеми цифровыми телефонами. Для работы факса могут потребоваться цифро-аналоговые фильтры или преобразователи. Если проблемы с передачей факса произошли в сети ISDN, необходимо обратиться за справкой в службу поддержки поставщика услуг ISDN. HP не гарантирует совместимость устройства с цифровыми средами ISDN или цифро-аналоговыми преобразователями.


Работа с факсом

Использование факса в системах VoIP

Услуги голосовой связи по IP-протоколу (VoIP) часто не поддерживаются факсимильными аппаратами, за исключением случаев, когда поставщик прямо заявляет, что устройство поддерживает передачу факсов через IP-протокол.

При возникновении неполадок в работе факсимильного аппарата через сеть VoIP проверьте, чтобы все кабели были подключены, а параметры настроены. Отправка факсов через сеть VoIP может стать возможной при уменьшении скорости передачи.

Поставщик услуг VoIP предлагает использовать режим "Pass through" для соединения, которое обеспечит более высокую производительность факсимильных устройств, работающих по технологии VoIP. Также, если поставщик добавил на линию функцию "комфортного шума", производительность факса можно увеличить, выключив эту функцию.

Если неполадка не устранена, обратитесь к поставщику услуг VoIP.


Работа с факсом

Память факса

В этом разделе приводится информация по следующим темам:

  • При сбоях электропитания содержимое памяти факса сохраняется


Работа с факсом

При сбоях электропитания содержимое памяти факса сохраняется

При сбоях питания флэш-память защищает изделие от потери данных. Другие факсимильные аппараты сохраняют страницы факсов как в нормальном ОЗУ, так и во временном ОЗУ. Нормальное ОЗУ теряет все данные сразу после сбоя в питании, тогда как временное ОЗУ способно хранить данные в течение 60 минут после сбоя питания. Флэш-память способна хранить данные годами без дополнительного питания.


Работа с факсом

Отправка факса

В этом разделе приводится информация по следующим темам:

  • Отправка факса с планшета сканера
  • Отправка факсов с устройства подачи документов
  • Использование записей быстрого и группового набора
  • Отправка факса с помощью программного обеспечения
  • Отправка факсов с помощью телефона, подключенного к линии факса
  • Отправить факс с подтверждением
  • Запланированная отправка факсов
  • Использование кодов доступа, кредитных или телефонных карт


Работа с факсом

Отправка факса с планшета сканера

1.
Разместите документ на стекле планшета лицевой стороной вниз.

2.
На главном экране нажмите кнопку Работа с факсом.
3.
Введите номер факса с клавиатуры.
4.
Нажмите кнопку Запуск факса.
5.
Устройство выведет сообщение с предложением подтвердить, осуществляется ли отправка со стекла сканера. Нажмите кнопку Да.
6.
Пользователю предлагается начать загрузку с первой страницы. Нажмите кнопку OK.
7.
Устройство сканирует первую страницу документа, и пользователю предлагается начать загрузку следующей страницы. Если документ содержит несколько страниц, нажмите кнопку Да. Продолжайте выполнять данную процедуру, пока не будут отсканированы все нужные страницы.
8.
Когда будет отсканирована последняя страница, нажмите кнопку Нет в окне соответствующего сообщения. Устройство отправляет факс.


Работа с факсом

Отправка факсов с устройства подачи документов

1.
Поместите оригиналы в устройство подачи документов лицевой стороной вверх.
ПРИМЕЧАНИЕ.

Вместимость устройства подачи документов не превышает 35 листов плотностью 75 г/м2 (20 фунтов).

ПРЕДУПРЕЖДЕНИЕ.

Чтобы предотвратить повреждение устройства, не используйте носитель с корректирующей лентой, корректирующей жидкостью, скрепками для бумаги или скобками. Не загружайте в устройство подачи документов фотографии, мелкие или хрупкие оригиналы.

Расположение устройства подачи документов

2.
Скорректируйте положение направляющих так, чтобы они прилегали к бумаге.

Направляющие устройства подачи документов

3.
На главном экране нажмите кнопку Работа с факсом.
4.
Введите номер факса с клавиатуры.
5.
Нажмите кнопку Запуск факса.


Работа с факсом

Использование записей быстрого и группового набора

1.
Поместите документ в устройство подачи документов или на стекло сканера.

2.
На главном экране нажмите кнопку Работа с факсом.
3.
Нажмите на значок телефонной книги на клавиатуре.

Кнопка "Телефонная книга"

4.
Нажмите на название нужной индивидуальной или групповой записи.
5.
Нажмите кнопку Запуск факса.


Работа с факсом

Отправка факса с помощью программного обеспечения

В этом разделе приведены основные инструкции по отправке факсов с помощью программного обеспечения, поставляемого в комплекте с устройством. Все остальные вопросы, связанные с программным обеспечением, рассмотрены в справке программного обеспечения, которую можно открыть с помощью меню Справка.

Вы сможете послать по факсу электронные документы со своего компьютера, если выполните следующие требования:

●
Устройство подключено непосредственно к компьютеру или к сети, к которой, в свою очередь, подключен компьютер.
●
Программное обеспечение устройства установлено на компьютере.
●
Операционная система компьютера поддерживается данным устройством.
Отправка факса с помощью программного обеспечения

Процедура отправки факсов может быть различной и зависит от технических требований. Ниже приведены наиболее типичные действия:

1.
Щелкните на кнопке Пуск, щелкните на команде Программы (или Все программы в Windows XP), а затем щелкните на команде HP.
2.
Нажмите название продукта, затем нажмите Send fax (Отправка факса). Откроется окно программного обеспечения факса.
3.
Введите номер факса одного или нескольких получателей.
4.
Поместите документ в устройство подачи документов.
5.
Нажмите кнопку Отправить сейчас.

Отправка факса с помощью программы независимого производителя, например Microsoft Word

1.
Откройте документ с помощью программы независимого производителя.
2.
Выберите меню File, затем нажмите Print.
3.
Выберите драйвер печати факса из раскрывающегося списка драйверов печати. Откроется окно программного обеспечения факса.
4.
Введите номер факса одного или нескольких получателей.
5.
Укажите страницы документа, загруженного в устройство. Эта операция не является обязательной.
6.
Нажмите кнопку Отправить сейчас.


Работа с факсом

Отправка факсов с помощью телефона, подключенного к линии факса

Иногда может потребоваться набрать номер факса с телефона, который подключен к той же линии связи, что и устройство. Например, перед отправкой факса на устройство, где установлен ручной режим приема факсов, можно осуществить голосовой вызов, чтобы принимающая сторона знала о передаче факса.

ПРИМЕЧАНИЕ.

Телефон должен быть подключен к устройству через телефонный разъем ( Значок телефонного порта для факса).

1.
Поместите документ в устройство подачи документов.
2.
На главном экране нажмите кнопку Работа с факсом.
3.
Снимите трубку телефона, который подключен к той же линии связи, что и устройство. Наберите номер факса, используя телефонную клавиатуру.
4.
При ответе адресата попросите его запустить прием факса на факсимильном аппарате.
5.
Услышав факсимильные сигналы, нажмите кнопку Запуск факса на панели управления, подождите, пока на дисплее панели управления не появится сообщение Соединение, а затем повесьте трубку.


Работа с факсом

Отправить факс с подтверждением

Можно настроить устройство так, что оно будет выдавать сообщение с просьбой повторно ввести номер факса для подтверждения правильности набранного номера получателя факсимильного сообщения.

1.
На главном экране нажмите кнопку Настройка [image].
2.
Выберите меню Настройка факса .
3.
Выберите меню Дополнительная настройка .
4.
Прокрутите список и нажмите кнопку Подтвердить номер факса, затем Вкл..
5.
Отправка факса.


Работа с факсом

Запланированная отправка факсов

Используйте панель управления, чтобы запланировать автоматическую отправку факса в будущем одному или нескольким адресатам. Как только процедура завершится, устройство отсканирует документ в память и затем вернется в состояние готовности.

ПРИМЕЧАНИЕ.

Если устройство не сможет передать факс в назначенное время, этот факт указывается в отчете об ошибке факса (если включен соответствующий параметр) или заносится в журнал активности факса. Передача факса может не осуществиться по причине отсутствия ответа на звонок или сигнала «занято» при попытках повторного набора.

Если факс был запрограммирован на отправку в будущем, но ему требуется обновление, отправьте дополнительную информацию как другое задание. Все факсы, запрограммированные на отправку на один и тот же номер факса в одно и то же время, доставляются по отдельности.

1.
Поместите документ в устройство подачи документов.

2.
На главном экране нажмите кнопку Работа с факсом.
3.
Нажмите кнопку добавления Факс.
4.
Нажмите кнопку добавления Параметры отправки.
5.
Нажмите кнопку добавления Отправить факс позже.
6.
С помощью клавиатуры введите время для отправки факса. Нажмите кнопку добавления OK.
7.
С помощью клавиатуры введите дату для отправки факса. Нажмите кнопку добавления OK.
8.
С помощью клавиатуры введите номер факса. Нажмите кнопку добавления OK. Устройство сканирует документ и сохраняет файл в память до назначенного времени.


Работа с факсом

Использование кодов доступа, кредитных или телефонных карт

Чтобы использовать коды доступа, кредитные или телефонные карты, наберите номер вручную, чтобы дождаться пауз и телефонных кодов.

В этом разделе приводится информация по следующим темам:

  • Отправка международных факсов


Работа с факсом

Отправка международных факсов

Чтобы отправить международный факс, наберите номер вручную, чтобы дождаться пауз и ввести международный телефонный код.


Работа с факсом

Получение факса

В этом разделе приводится информация по следующим темам:

  • Печать факса
  • Получение факсов, когда на телефонной линии слышны тональные сигналы факса


Работа с факсом

Печать факса

Когда устройство получает факс, то распечатывает его (за исключением случаев, когда включена функция закрытого получения) и автоматически сохраняет его во флэш-памяти.

При очень низком уровне цветного картриджа устройство печатает только в черном цвете для предотвращения перебоев подачи факса. Конфигурация устройства, предусматривающая продолжение печати в цветном режиме и использование всего оставшегося тонера в картридже за порогом очень низкого уровня, выполняется следующим образом:

1.
На панели управления коснитесь клавиши Настройка [image], затем Настройка системы.
2.
Выберите Очень низкий уровень и затем нажмите кнопку Цветные картриджи.
3.
Нажмите кнопку Продолжить.

При выборе замены картриджа с очень низким уровнем, цветная печать возобновляется автоматически.

В этом разделе приводится информация по следующим темам:

  • Печать сохраненного факса при включенной функции закрытого получения
  • Повторная печать факса


Работа с факсом

Печать сохраненного факса при включенной функции закрытого получения

Чтобы распечатать сохраненные факсы, необходимо ввести пароль безопасности устройства. После печати сохраненных в памяти факсов, они удаляются из памяти.

1.
На главном экране нажмите кнопку Работа с факсом.
2.
Нажмите кнопку Факс.
3.
Нажмите кнопку Параметры приема.
4.
Нажмите кнопку Печать личных факсов.
5.
С помощью буквенно-цифровой клавиатуры введите пароль, затем нажмите кнопку OK.


Работа с факсом

Повторная печать факса

При включении функции Разрешить повт. печать факса устройство сохраняет полученные факсимильные сообщения в память. Устройство обладает памятью в 3,2 МБ, что достаточно для сохранения около 250 страниц.

Эти факсы хранятся постоянно. При повторной печати они не удаляются из памяти.

Включите функцию Разрешить повт. печать факса

1.
На главном экране нажмите кнопку Настройка [image].
2.
Выберите меню Настройка факса .
3.
Выберите меню Дополнительная настройка .
4.
Прокрутите список и нажмите кнопку Разрешить повт. печать факса, затем Вкл..

ПЕРЕПЕЧ. ФАКСЫ

1.
На главном экране нажмите кнопку Работа с факсом.
2.
Нажмите кнопку Факс.
3.
Нажмите кнопку Параметры приема.
4.
Нажмите кнопку Перепеч. факсы.
5.
Нажмите на запись факсимильного сообщения, которое следует распечатать повторно.


Работа с факсом

Получение факсов, когда на телефонной линии слышны тональные сигналы факса

Если на телефонной линии, принимающей как факсимильные, так и голосовые вызовы, при снятии телефонной трубки слышатся факсимильные тоны, можно начать процесс приема факса одним из двух следующих способов:

●
Если вы находитесь рядом с устройством, нажмите Запуск факса на панели управления.
●
Если этого не происходит, нажмите последовательно клавиши 1-2-3 на телефонной клавиатуре, убедитесь, что слышны сигналы передачи факса, а затем повесьте трубку.
ПРИМЕЧАНИЕ.

Для второго способа, параметр Добавочный телефон должен иметь значение Да.


Работа с факсом

Устранение проблем с факсом

В этом разделе приводится информация по следующим темам:

  • Контрольный список устранения неполадок
  • Сообщения об ошибках факса
  • Устранение неисправностей кодов факса и отчетов о трассировке
  • Отчеты и журналы факса
  • Изменить исправление ошибок и скорость факса
  • Решение проблем, возникающих при отправки факсов
  • Решение проблем, возникающих при получении факсов
  • Устранение неполадок общего характера в работе факса


Работа с факсом

Контрольный список устранения неполадок
●
Существует несколько решений. После совершения каждого из рекомендованных действий попробуйте отправить факс еще раз, чтобы определить, разрешилась ли проблема.
●
Чтобы максимально эффективно разрешить проблемы с работой факса, убедитесь, что линия устройства подключена напрямую к телефонному порту. Отсоедините все приборы, подключенные к устройству.

1.
Убедитесь, что шнур телефона включен в нужный порт, расположенный на задней части устройства.
2.
Проверьте телефонную линию при помощи тестирования факса:

а.
В панели управления выберите меню Настройка [image], а затем меню Обслуживание.
б.
Выберите Обслуживание факса.
в.
Выберите Запустить проверку факса. Устройство распечатает отчет о тестировании факса.

В данном отчете будет содержаться один из следующих возможных результатов проверки:

●
Успешно: Данный отчет предоставляет обзор всех текущих настроек факса.
●
Ошибка: Кабель подключен к неправильному порту. Данный отчет содержит возможные способы устранения неисправностей.
●
Ошибка: Телефонная линия не активна. Данный отчет содержит возможные способы устранения неисправностей.

3.
Проверьте, не устарела ли версия микропрограммы устройства:

а.
Распечатайте страницу конфигурации из меню панели управления Отчеты, чтобы получить дату изготовления текущей микропрограммы.
б.
Перейдите на веб-узел www.hp.com.
1.
Выберите ссылку Поддержка и драйверы.
2.
Щелкните ссылку Загрузить драйверы и программное обеспечение (и микропрограммы).
3.
В окне Для устройства введите номер модели устройства и нажмите кнопку Пуск.
4.
Щелкните ссылку для своей операционной системы.
5.
Прокрутите таблицу до раздела "Микропрограммы".
●
Если версия из списка совпадает с версией, указанной на странице конфигурации, то на вашем устройстве установлена самая последняя версия.
●
Если версии различаются, загрузите обновление микропрограммы и обновите микропрограмму, следуя указаниям на экране.
ПРИМЕЧАНИЕ.

Для обновления микропрограммы необходимо подключить устройство к компьютеру, имеющему доступ в Интернет.
●
Снова отправьте сообщение.

4.
Убедитесь, что факс был настроен во время установки программного обеспечения устройства.

Из компьютера в программной папке HP запустите утилиту установки факса Fax Setup Utility.

5.
Убедитесь в том, что телефонная связь поддерживает аналоговые факсы.
●
При использовании ISDN или цифровой PBX свяжитесь с поставщиком для получения информации о настройке аналоговой факсимильной линии.
●
При использовании службы VoIP измените настройку Скорость факса на Низкая (V.29) или отключите Высокая (V.34) на панели управления. Узнайте у своего поставщика о поддержке работы факса и рекомендованной скорости для факс-модема. Для некоторых компаний может потребоваться переходник.
●
При использовании службы DSL убедитесь, что устройство подключено к телефонной линии через фильтр. Свяжитесь с поставщиком услуг DSL, чтобы получить фильтр DSL, или купите его самостоятельно. Если фильтр DSL уже подключен, попробуйте подключить другой, так как фильтры могу ломаться.
6.
Если ошибка повторяется, найдите более подробные описания решений проблем в следующих разделах.


Работа с факсом

Сообщения об ошибках факса

Предупреждения отображаются только в течение определенного времени, и от пользователя может потребоваться подтвердить выполнение задания нажатием кнопки OK или отменить задание нажатием кнопки Отмена [image]. При появлении некоторых предупреждений может не завершиться задание или понизиться качество печати. Если предупреждение связано с выполнением печати и включена функция автоматического продолжения, изделие возобновит выполнение задания печати без подтверждения после 10-секундной паузы, в течение которой будет отображаться предупреждение.

Сообщение на панели управления
Описание
Рекомендуемое действие
Верхняя дверца устройства подачи документов открыта.
Отмененный факс.
Крышка устройства подачи документов открыта, и устройство не может отправить факс.
Закройте крышку и повторите отправку факса.
НЕТ ОТВЕТА ФАКСА
Отмена отправки.
Не удается повторно набрать номер факса, или отключена функция Повт. набор при отс. ответа.
Свяжитесь с получателем факса, чтобы убедиться, что устройство отправки факсов включено и готово к работе.
Убедитесь, что набран правильный номер факса.
Убедитесь, что включена функция повторного набора.
Отключите телефонный шнур от устройства и от настенной розетки, а затем подключите его снова.
Отключите телефонный шнур устройства из настенной розетки, подключите его к телефону и попытайтесь выполнить звонок.
Убедитесь, что телефонный шнур от настенной розетки подключен к линии с использованием разъема ( Значок телефонного порта для факса).
Подключите телефонный шнур устройства к разъему другой телефонной линии.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
НЕТ ОТВЕТА ФАКСА
Повт.наб.отлож.
Принимающий факс не отвечает. Через несколько минут устройство совершает попытку повторного набора.
Дайте возможность устройству повторить отправку факса.
Свяжитесь с получателем факса, чтобы убедиться, что устройство отправки факсов включено и готово к работе.
Убедитесь, что набран правильный номер факса.
Если устройство продолжает выполнять повторный набор, отключите телефонный шнур устройства от настенной розетки, подключите его к телефону и попытайтесь выполнить голосовой вызов.
Убедитесь, что телефонный шнур от настенной розетки подключен к линии с использованием разъема ( Значок телефонного порта для факса).
Подключите телефонный шнур устройства к разъему другой телефонной линии.
Воспользуйтесь другим телефонным кабелем.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Нет сигн.в лин.
Изделие не может определить сигнал в линии.
Проверьте наличие сигнала на телефонной линии, нажав кнопку Запуск факса.
Отключите телефонный шнур от устройства и от настенной розетки, а затем подключите его снова.
Убедитесь, что используется телефонный шнур, входящий в комплект поставки устройства.
Отключите телефонный шнур изделия из настенной розетки, подключите его к телефону и попытайтесь выполнить звонок.
Убедитесь, что телефонный шнур от настенной розетки подключен к линии с использованием разъема ( Значок телефонного порта для факса).
Подключите телефонный шнур устройства к разъему другой телефонной линии.
Проверьте телефонную линию при помощи параметра Запустить проверку факса, который находится в меню Обслуживание на панели управления.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Ош. отпр. факса
При попытке отправки факсимильного сообщения возникла ошибка.
Попытайтесь снова отправить сообщение.
Попытайтесь отправить факс на другой номер.
Проверьте наличие сигнала на телефонной линии, нажав кнопку Запуск факса.
Проверьте надежность подключения телефонного кабеля, отключив и снова подключив его к устройству.
Убедитесь, что используется телефонный шнур, входящий в комплект поставки изделия.
Убедитесь в исправности телефона, отключив и снова подключив изделие к телефонной линии и выполнив голосовой вызов.
Подключение изделия к другой телефонной линии.
Вместо используемого по умолчанию значения Стандартное выберите для разрешения значение Высокое.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Ош. при пол. факса
При попытке получения факсимильного сообщения возникла ошибка.
Попросите отправителя повторить отправку сообщения.
Попытайтесь отправить ответное сообщение отправителю или на другой факс.
Проверьте наличие сигнала на телефонной линии, нажав кнопку Запуск факса.
Проверьте надежность подключения телефонного кабеля, отключив и снова подключив его к устройству.
Убедитесь, что используется телефонный шнур, входящий в комплект поставки устройства.
Откройте меню Обслуживание и нажмите кнопку Обслуживание факса. Нажмите кнопку Запустить проверку факса. При помощи данного теста можно определить, подключен ли провод телефона к нужному порту и имеется ли сигнал в телефонной линии. Устройство печатает отчет с результатами.
Уменьшите скорость факса. Попросите отправителя повторить отправку факса.
Отключить режим исправления ошибок. Попросите отправителя повторить отправку факса.
ПРИМЕЧАНИЕ.

Выключение режима устранения ошибок может привести к ухудшению качества изображения, передаваемого по факсу.
Подключение изделия к другой телефонной линии.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Ошибка связи
Ошибка взаимодействия между отправителем или получателем и устройством при работе с факсом.
Дайте возможность устройству повторить отправку факса. Отключите телефонный шнур устройства из настенной розетки, подключите его к телефону и попытайтесь выполнить звонок. Подключите телефонный шнур изделия к разъему другой телефонной линии.
Воспользуйтесь другим телефонным кабелем.
Установите параметр Скорость факса на настройку Низкая (V.29) или отключите настройку Высокая (V.34).
Отключите функцию Исправление ошибок, чтобы отключить автоматическое устранение ошибок.
ПРИМЕЧАНИЕ.

Выключение функции Исправление ошибок может ухудшить качество изображения.

Распечатайте отчет Журнал факса из панели управления, чтобы определить, появляется ли ошибка при наборе определенного номера факса.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Факс занят.
Отмена отправки.
Занята телефонная линия, которая используется для отправки факсимильного сообщения. Устройство отменило отправку факса.
Свяжитесь с получателем факса, чтобы убедиться, что устройство отправки факсов включено и готово к работе.
Убедитесь, что набран правильный номер факса.
Убедитесь, что функция Занято-повт.наб. включена.
Откройте меню Обслуживание и нажмите кнопку Обслуживание факса. Нажмите кнопку Запустить проверку факса. При помощи данного теста можно определить, подключен ли провод телефона к нужному порту и имеется ли сигнал в телефонной линии. Устройство печатает отчет с результатами.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Факс занят.
Повт.наб.отлож.
Занята телефонная линия, которая используется для отправки факсимильного сообщения. Устройство автоматически выполняет повторный набор номера.
Дайте возможность устройству повторить отправку факса.
Свяжитесь с получателем факса, чтобы убедиться, что устройство отправки факсов включено и готово к работе.
Убедитесь, что набран правильный номер факса.
Откройте меню Обслуживание и нажмите кнопку Обслуживание факса. Нажмите кнопку Запустить проверку факса. При помощи данного теста можно определить, подключен ли провод телефона к нужному порту и имеется ли сигнал в телефонной линии. Устройство печатает отчет с результатами.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Факс не обнар.
Устройство отвечает на входящие звонки, но не распознает вызов от факсимильного аппарата.
Дайте возможность устройству повторить отправку факса.
Воспользуйтесь другим телефонным кабелем.
Подключите телефонный шнур устройства к разъему другой телефонной линии.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Хран. факсов заполн.
Отмена отправки факса.
Во время выполнения отправки факса произошло переполнение памяти. Для правильного выполнения отправки факса все страницы документа должны находиться в памяти факса. Будет выполнена отправка только тех страниц, которые помещаются в памяти устройства.
Отмена текущего задания. Выключите устройство и снова включите его. Попытайтесь снова отправить факс.
При возникновении ошибки отмените задание и выключите устройство, а потом снова включите его. Устройству может не хватать памяти для некоторых заданий.
Хран. факсов заполн.
Отмена получения факса.
Во время передачи факса закончилась память устройства. Будет выполнена печать только тех страниц, которые помещаются в памяти устройства.
Распечатайте все факсимильные сообщения, а затем попросите отправителя передать факсимильное сообщение повторно. Перед повторной отправкой попросите отправителя разделить задания факса на несколько более мелких. Отмените все задания факса и удалите из памяти факсимильные сообщения.
Хран. факсов заполн.
Отмена получения факса.
Недостаточное количество доступной памяти хранения факсимильных сообщений для сохранения входящего факсимильного сообщения.
При использовании функции Закр. получение распечатайте все полученные факсимильные сообщения, чтобы освободить память.
Если памяти по-прежнему не хватает, удалите факсимильные сообщения из памяти. Откройте меню Обслуживание. В меню Обслуживание факса выберите параметр Удалить сохраненные факсы.


Работа с факсом

Устранение неисправностей кодов факса и отчетов о трассировке

В этом разделе приводится информация по следующим темам:

  • Просмотр и интерпретация кодов ошибок факса
  • Отчет о трассировке факса


Работа с факсом

Просмотр и интерпретация кодов ошибок факса

Коды ошибок факса из журнала регистрации работы факса могут быть использованы для разрешения проблем с факсимильным блоком устройства.

Номер кода
Описание
232
Возможные причины включают следующее.
●
Произошла ошибка связи между двумя устройствами.
●
Пользователь на удаленном устройстве, возможно, нажал кнопку "Стоп".
●
На удаленном устройстве произошел сбой питания, или оно было выключено намеренно, что привело к прерыванию сеанса передачи факса.
Для разрешения данной проблемы попробуйте выполнить следующие действия.
1.
Отправьте факс повторно в другое время, когда улучшатся условия телефонной связи.
2.
Если ошибку устранить не удалось, и для сеанса передачи факса используется коррекция ошибок, отключите параметр Исправление ошибок.
282
Устройство не получило данных начала страницы во время приема в режиме коррекции ошибок, но модем не обнаружил отключения удаленного устройства. Удаленное устройство, вероятно, передает синхронизирующие блоки вместо данных, в нем произошло замятие или устройство сломалось.
Удаленное устройство, вероятно, передает синхронизирующие блоки вместо данных, и в нем произошло замятие или оно сломалось. Попросите отправителя повторить отправку факса после первого запроса о проверке правильности работы отправляющего устройства.
321
Произошла ошибка связи с принимающим факсимильным устройством в результате плохого состояния телефонной линии.
Отправьте факс повторно в другое время, когда улучшатся условия телефонной связи.
344-348
Возможные причины включают следующее.
●
Удаленное устройство не реагирует на команды факса локального устройства из-за разрыва связи.
●
Пользователь на удаленном устройстве, возможно, нажал кнопку "Стоп".
●
В редких случаях удаленное устройство может разорвать связь из-за несовместимости между двумя устройствами.
Для разрешения данной проблемы попробуйте выполнить следующие действия.
1.
Отправьте факс повторно в другое время, когда улучшатся условия телефонной связи.
2.
Если ошибка сохраняется и для сеанса передача факса используется коррекция ошибок, отключите параметр Исправление ошибок.
381
Возможные причины включают следующее.
●
Удаленное устройство не реагирует на команды факса локального устройства из-за разрыва связи.
●
Пользователь на удаленном устройстве, возможно, нажал кнопку "Стоп".
Для разрешения данной проблемы попробуйте выполнить следующие действия.
1.
Отправьте факс повторно в другое время, когда улучшатся условия телефонной связи.
2.
Если ошибка сохраняется и для сеанса передача факса используется коррекция ошибок, отключите параметр Исправление ошибок.


Работа с факсом

Отчет о трассировке факса

Отчет о трассировке факса T.30 содержит информацию, при помощи которой можно решить проблемы с передачей факсов. Перед звонком в компанию HP для получения помощи в решении этих проблем распечатайте отчет о трассировке T.30 факса.

1.
На главном экране нажмите кнопку Настройка [image].
2.
Выберите меню Обслуживание .
3.
Выберите меню Обслуживание факса .
4.
Выберите параметр Печать T.30 и затем нажмите кнопку Сейчас.


Работа с факсом

Отчеты и журналы факса

Для печати всех факсимильных журналов и отчетов воспользуйтесь следующими инструкциями.

В этом разделе приводится информация по следующим темам:

  • Печать всех отчетов факса
  • Печать отдельных отчетов факса
  • Настройка отчета об ошибках факса


Работа с факсом

Печать всех отчетов факса

Используйте данную процедуру для печати сразу всех перечисленных отчетов:

●
Отчет о последнем звонке
●
Журнал факса
●
Отчет телефонной книги
●
Список нежелат. номеров
●
Отчет по оплате (при включенных кодах оплаты)
●
Отчет о конфигурации
●
Страница расхода

1.
На главном экране нажмите кнопку Работа с факсом.

Кнопка "Отправка факса"

2.
Нажмите кнопку Факс.
3.
Нажмите кнопку Отчеты факса.
4.
Нажмите кнопку Печать всех отчетов факса.


Работа с факсом

Печать отдельных отчетов факса

1.
На главном экране нажмите кнопку Работа с факсом.
2.
Нажмите кнопку Факс.
3.
Нажмите кнопку Отчеты факса.
4.
Нажмите на название отчета, который требуется распечатать.


Работа с факсом

Настройка отчета об ошибках факса

Отчет об ошибке факса является кратким сообщением о произошедшей ошибке при работе факса изделия. Его можно настроить для вывода на печать после выполнения следующих действий:

●
При каждой ошибке факса (предустановленное значение по умолчанию).
●
При ошибке отправки факса.
●
При ошибке приема факса.
●
Никогда.
ПРИМЕЧАНИЕ.

При помощи данной функции индикация об ошибке при передаче факса будет отключена, и узнать об ошибке можно будет только при печати журнала работы факса.

1.
На главном экране нажмите кнопку Работа с факсом.
2.
Нажмите кнопку Факс.
3.
Нажмите кнопку Отчеты факса.
4.
Нажмите кнопку Отчет об ошибке факса, а затем нажмите на нужный параметр печати.


Работа с факсом

Изменить исправление ошибок и скорость факса

В этом разделе приводится информация по следующим темам:

  • Настройка режима исправления ошибок
  • Изменение скорости факса


Работа с факсом

Настройка режима исправления ошибок

Как правило, устройство следит за сигналами на телефонной линии во время отправки или приема факса. Если во время передачи обнаружена ошибка и параметр исправления ошибок имеет значение Вкл., устройство может запросить повторно отправить часть факса. По умолчанию значением для исправления ошибок является Вкл..

Функцию исправления ошибок следует отключать только в случае возникновения неполадок при отправке или приеме факса, если эти ошибки являются допустимыми. Отключение этого параметра полезно в некоторых случаях, например при отправке факса за границу, приеме факса из-за границы или использовании спутникового телефонного соединения.

1.
На главном экране нажмите кнопку Настройка [image].
2.
Выберите меню Обслуживание .
3.
Выберите меню Обслуживание факса .
4.
Выберите параметр Исправление ошибок и затем нажмите кнопку Вкл..


Работа с факсом

Изменение скорости факса

Настройка скорости факса - это модемный протокол, который используется изделием для передачи факсов. Это мировой стандарт для полнодуплексных модемов, передающих и принимающих информацию по телефонным линиям со скоростью до 33600 бит в секунду (бит/с). Значением по умолчанию для параметра скорости факса является Высокая (V.34).

Параметр следует изменять в случае появления неполадок при отправке или приеме факсимильного сообщения от определенного устройства. Снижение скорости факса может быть полезно в некоторых случаях, например при отправке факса за границу, приеме факса из-за границы или использовании спутникового телефонного соединения.

1.
На главном экране нажмите кнопку Настройка [image].
2.
Выберите меню Настройка факса .
3.
Выберите меню Дополнительная настройка .
4.
Прокрутите до кнопки Скорость факса и нажмите ее, а затем нажмите на нужный параметр скорости.


Работа с факсом

Решение проблем, возникающих при отправки факсов

В этом разделе приводится информация по следующим темам:

  • На панели управления отображается сообщение об ошибке
  • На панели управления появляется сообщение Готов, и устройство не отсылает факс.
  • На панели управления отображается сообщение "Сохранение страницы 1", однако устройство не выполняет операцию
  • Факсы могут быть получены, но не отправляются
  • Функции факса не работают из панели управления
  • Не работает быстрый набор
  • Не работают номера группового набора
  • При попытке отправить факс от телефонной компании приходит записанное сообщение об ошибке
  • Не удается отправить факс при подключенном к телефону устройстве


Работа с факсом

На панели управления отображается сообщение об ошибке

В этом разделе приводится информация по следующим темам:

  • Появляется сообщение Ошибка связи
  • Нет сигн.в лин.
  • Появляется сообщение Факс занят.
  • Появляется сообщение НЕТ ОТВЕТА ФАКСА
  • Замятие бумаги в устройстве АПД
  • Появляется сообщение Хран. факсов заполн.
  • Ошибка сканера


Работа с факсом

Появляется сообщение Ошибка связи
●
Дайте возможность устройству повторить отправку факса. Повторная отправка факсимильных сообщений уменьшает скорость факса.
●
Отключите телефонный шнур устройства из настенной розетки, подключите его к телефону и попытайтесь выполнить звонок. Подключите телефонный шнур устройства к разъему другой телефонной линии.
●
Воспользуйтесь другим телефонным кабелем.
●
На панели управления измените параметр Скорость факса на настройку Средняя (V.17) или Низкая (V.29).
а.
На главном экране нажмите кнопку Настройка [image].
б.
Откройте меню Настройка факса.
в.
Откройте меню Дополнительная настройка.
г.
Откройте меню Скорость факса.
д.
Задайте правильную настройку.
●
Отключите параметр Исправление ошибок.
а.
На главном экране нажмите кнопку Настройка [image].
б.
Откройте меню Обслуживание.
в.
Откройте меню Обслуживание факса.
г.
Откройте меню Исправление ошибок.
д.
Выберите настройку Выкл..
ПРИМЕЧАНИЕ.

Выключение параметра Исправление ошибок может ухудшить качество изображения.

●
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.


Работа с факсом

Нет сигн.в лин.
●
Убедитесь, что телефонный провод подсоединен к соответствующему разъему устройства.
●
Убедитесь, что телефонный провод от устройства подсоединен непосредственно к телефонной розетке.
●
Проверьте наличие сигнала на телефонной линии, нажав кнопку Запуск факса.
●
Отключите телефонный шнур устройства из настенной розетки, подключите его к телефону и попытайтесь выполнить звонок.
●
Отключите телефонный шнур от устройства и от настенной розетки, а затем подключите его снова.
●
Убедитесь, что используется телефонный шнур, входящий в комплект поставки устройства.
●
Подключите телефонный шнур устройства к разъему другой телефонной линии.
●
Проверьте телефонную линию при помощи параметра Запустить проверку факса, который находится в меню Обслуживание на панели управления.
а.
На главном экране нажмите кнопку Настройка [image].
б.
Откройте меню Обслуживание.
в.
Откройте меню Обслуживание факса.
г.
Выберите Запустить проверку факса.


Работа с факсом

Появляется сообщение Факс занят.
●
Попытайтесь снова отправить факс.
●
Позвоните получателю сообщения, чтобы убедиться, что факсимильный аппарат включен и готов к работе.
●
Убедитесь, что набираете правильный номер факса.
●
Проверьте наличие сигнала на телефонной линии, нажав кнопку Запуск факса.
●
Убедитесь в исправности телефона, отключив и снова подключив изделие к телефонной линии и выполнив голосовой вызов.
●
Подключите телефонный шнур изделия к разъему другой телефонной линии и попытайтесь отправить факс еще раз.
●
Воспользуйтесь другим телефонным кабелем.
●
Отправьте факс позже.
●
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.


Работа с факсом

Появляется сообщение НЕТ ОТВЕТА ФАКСА
●
Отправьте факс снова.
●
Позвоните получателю сообщения, чтобы убедиться, что факсимильный аппарат включен и готов к работе.
●
Убедитесь, что набираете правильный номер факса.
●
Отключите телефонный шнур устройства из настенной розетки, подключите его к телефону и попытайтесь выполнить звонок.
●
Подключите телефонный шнур устройства к разъему другой телефонной линии.
●
Воспользуйтесь другим телефонным кабелем.
●
Убедитесь, что телефонный шнур от настенной розетки подключен к линии с использованием разъема ( Значок телефонного порта для факса).
●
Проверьте телефонную линию при помощи параметра Запустить проверку факса, который находится в меню Обслуживание на панели управления.
а.
На главном экране нажмите кнопку Настройка [image].
б.
Откройте меню Обслуживание.
в.
Откройте меню Обслуживание факса.
г.
Выберите Запустить проверку факса.
●
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.


Работа с факсом

Замятие бумаги в устройстве АПД
●
Убедитесь, что бумага соответствует требованиям устройства к формату бумаги. Устройство не поддерживает страницы длиннее 381 мм для факса.
●
Скопируйте или распечатайте исходный документ на различных форматах бумаги, таких как letter, A4 или legal, и отправьте факс снова.


Работа с факсом

Появляется сообщение Хран. факсов заполн.
●
Выключите и снова включите устройство.
●
Распечатать сохраненные факсимильные сообщения, которые еще не были распечатаны.
а.
Выберите параметр Работа с факсом и затем нажмите кнопку Факс.
б.
Откройте меню Параметры приема.
в.
Выберите Печать личных факсов.
г.
Введите пароль при появлении соответствующего сообщения.
●
Удалите сохраненные факсы из памяти.
а.
На главном экране нажмите кнопку Настройка [image].
б.
Откройте меню Обслуживание.
в.
Откройте меню Обслуживание факса.
г.
Выберите Удалить сохраненные факсы.
●
Разделите задание для факса на небольшие части, а затем отправьте их по отдельности.


Работа с факсом

Ошибка сканера
●
Убедитесь, что бумага соответствует формату бумаги устройства. Устройство не поддерживает страницы длиннее 381 мм для факса.
●
Скопируйте или распечатайте исходный документ на различных форматах бумаги, таких как letter, A4 или legal, и отправьте факс снова.


Работа с факсом

На панели управления появляется сообщение Готов, и устройство не отсылает факс.
●
Проверьте журнал факса на наличие ошибок.
а.
Выберите параметр Работа с факсом и затем нажмите кнопку Факс.
б.
Откройте меню Отчеты факса.
в.
Откройте меню Журнал факса.
г.
Выберите Печать журнала.
●
При подключении телефона к устройству убедитесь в том, что трубка телефона повешена.
●
Отключите все линии, проходящие между факсом и устройством.
●
Подключите устройство непосредственно к телефонной розетке и отправьте факс снова.


Работа с факсом

На панели управления отображается сообщение "Сохранение страницы 1", однако устройство не выполняет операцию
●
Удалите сохраненные факсы из памяти.
а.
На главном экране нажмите кнопку Настройка [image].
б.
Откройте меню Обслуживание.
в.
Откройте меню Обслуживание факса.
г.
Выберите Удалить сохраненные факсы.


Работа с факсом

Факсы могут быть получены, но не отправляются

При попытке отправить факс ничего не происходит.

1.
Проверьте наличие сигнала на телефонной линии, нажав кнопку Запуск факса.
2.
Выключите и снова включите устройство.
3.
С помощью панели управления или Мастера установки факса HP настройте время, дату и заголовок факса.
а.
На главном экране нажмите кнопку Настройка [image].
б.
Откройте меню Настройка факса.
в.
Откройте меню Базовая настройка.
г.
Откройте меню Заголовок факса.
д.
Задайте правильные настройки.
4.
Убедитесь, что повешены трубки всех добавочных телефонных аппаратов на линии.
5.
При использовании службы DSL убедитесь, что устройство подключено к телефонной линии через высокочастотный фильтр.


Работа с факсом

Функции факса не работают из панели управления
●
Устройство может быть защищено паролем. Для ввода пароля используйте встроенный Web-сервер HP, ПО HP Toolbox или панель управления.
●
Если пароль для устройства неизвестен, свяжитесь с системным администратором.
●
Узнайте у системного администратора, была ли выключена функция факса.


Работа с факсом

Не работает быстрый набор
●
Убедитесь в правильности номера факса.
●
Если внешняя линия требует ввода префикса, включите параметр Префикс набора или введите префикс в номер быстрого набора.
а.
На главном экране нажмите кнопку Настройка [image].
б.
Откройте меню Настройка факса.
в.
Откройте меню Базовая настройка.
г.
Откройте меню Префикс набора.
д.
Выберите настройку Вкл..


Работа с факсом

Не работают номера группового набора
●
Убедитесь в правильности номера факса.
●
Если внешняя линия требует ввода префикса, включите параметр Префикс набора или введите префикс в номер быстрого набора.
а.
На главном экране нажмите кнопку Настройка [image].
б.
Откройте меню Настройка факса.
в.
Откройте меню Базовая настройка.
г.
Откройте меню Префикс набора.
д.
Выберите настройку Вкл..
●
Назначьте запись быстрого набора номера всем записям группы.
а.
Откройте неиспользуемую запись быстрого набора номера.
б.
Введите номер факса для быстрого набора номера.
в.
Нажмите кнопку OK для сохранения номера быстрого набора.


Работа с факсом

При попытке отправить факс от телефонной компании приходит записанное сообщение об ошибке
●
Убедитесь, что номер введен правильно и телефонная служба не заблокирована. Например, некоторые телефонные службы могут запрещать междугороднюю связь.
●
Если внешняя линия требует ввода префикса, включите параметр Префикс набора или введите префикс в номер быстрого набора.
а.
На главном экране нажмите кнопку Настройка [image].
б.
Откройте меню Настройка факса.
в.
Откройте меню Базовая настройка.
г.
Откройте меню Префикс набора.
д.
Выберите настройку Вкл..
ПРИМЕЧАНИЕ.

Чтобы отправить факс, не вводя префикс при включенном параметре Префикс набора, отправьте факс вручную.

●
Отправить факс на международный номер
а.
Если требуется ввести префикс, введите префикс и телефонный номер вручную.
б.
Введите код страны/региона, прежде чем набирать телефонный номер.
в.
Дожидайтесь пауз по мере прослушивания сигнала на телефонной линии.
г.
Отправьте факс вручную через панель управления.


Работа с факсом

Не удается отправить факс при подключенном к телефону устройстве
●
Убедитесь, что трубка телефона повешена.
●
Убедитесь, что во время передачи факсимильного сообщения по телефону никто не звонит.
●
Отключите телефон от линии, а затем попробуйте отправить факс.


Работа с факсом

Решение проблем, возникающих при получении факсов

В этом разделе приводится информация по следующим темам:

  • Факс не отвечает
  • На панели управления отображается сообщение об ошибке.
  • Получен факс, однако устройство не распечатывает его
  • Отправитель услышит сигнал "занято".
  • Нет сигнала в линии
  • Невозможно отправить или получить факс по линии PBX


Работа с факсом

Факс не отвечает

В этом разделе приводится информация по следующим темам:

  • Факс оснащен выделенной телефонной линией
  • Автоответчик подключен к устройству
  • Телефон подключен к устройству
  • Для настройки Режим ответа установлено значение Вручную.
  • Голосовая почта доступна на линии факса
  • Устройство подключено к DSL-службе
  • Устройство использует службы FoIP или VoIP


Работа с факсом

Факс оснащен выделенной телефонной линией
●
Установите параметр Режим ответа для настройки Автоматически из панели управления.
а.
На главном экране нажмите кнопку Настройка [image].
б.
Откройте меню Настройка факса.
в.
Откройте меню Базовая настройка.
г.
Откройте меню Режим ответа.
д.
Выберите настройку Автоматически.


Работа с факсом

Автоответчик подключен к устройству
●
Установите параметр Режим ответа для настройки TAM и подключите автоответчик к "телефонному" разъему.
а.
На главном экране нажмите кнопку Настройка [image].
б.
Откройте меню Настройка факса.
в.
Откройте меню Базовая настройка.
г.
Откройте меню Режим ответа.
д.
Выберите настройку TAM.

Если настройка TAM недоступна, установите параметр Режим ответа для настройки Автоматически.

●
Для настройки Звонков до ответа установите, по крайней мере, на один звонок больше, чем настроено для автоответчика.
а.
На главном экране нажмите кнопку Настройка [image].
б.
Откройте меню Настройка факса.
в.
Откройте меню Базовая настройка.
г.
Откройте меню Звонков до ответа.
д.
Задайте правильную настройку.
●
Подключите автоответчик к телефонному разъему.
●
Если к устройству подключен телефон, установите параметр Режим ответа для настройки Факс/тел., чтобы направлять звонки на нужное устройство. При обнаружении звонка устройство издает звуковой сигнал, предупреждающий о том, что следует поднять трубку телефона.
а.
На главном экране нажмите кнопку Настройка [image].
б.
Откройте меню Настройка факса.
в.
Откройте меню Базовая настройка.
г.
Откройте меню Режим ответа.
д.
Выберите настройку Факс/тел..


Работа с факсом

Телефон подключен к устройству

Установить параметр Режим ответа для настройки Автоматически.

1.
На главном экране нажмите кнопку Настройка [image].
2.
Откройте меню Настройка факса.
3.
Откройте меню Базовая настройка.
4.
Откройте меню Режим ответа.
5.
Выберите настройку Автоматически.


Работа с факсом

Для настройки Режим ответа установлено значение Вручную.
●
Нажмите кнопку Запуск факса на панели управления.


Работа с факсом

Голосовая почта доступна на линии факса
●
Добавьте услугу различения звонков на телефонную линию и измените настройку Характерный звонок на устройстве в соответствии с режимом звонка, предоставленным телефонной компанией. Свяжитесь со своей телефонной компанией для получения сведений.
а.
Убедитесь в том, что для режима ответа используется настройка Автоматически.
б.
На главном экране нажмите кнопку Настройка [image].
в.
Откройте меню Настройка факса.
г.
Откройте меню Базовая настройка.
д.
Откройте меню Характерный звонок.
е.
Задайте правильную настройку.
●
Купите выделенную линию для факса.
●
Установить параметр Режим ответа для настройки Вручную.
а.
На главном экране нажмите кнопку Настройка [image].
б.
Откройте меню Настройка факса.
в.
Откройте меню Базовая настройка.
г.
Откройте меню Режим ответа.
д.
Выберите настройку Вручную.
ПРИМЕЧАНИЕ.

Следует присутствовать при получении факсимильных сообщений.


Работа с факсом

Устройство подключено к DSL-службе
●
Проверьте установку и функции. При использовании DSL-модема устройство должно быть подключено к телефонной линии через высокочастотный фильтр. Свяжитесь с поставщиком DSL услуг, чтобы получить фильтр, или купите его самостоятельно.
●
Убедитесь, что фильтр подключен.
●
Переставьте фильтр, чтобы убедиться в его работоспособности.


Работа с факсом

Устройство использует службы FoIP или VoIP
●
Установите параметр Скорость факса для настройки Низкая (V.29) или Средняя (V.17) или отключите настройку Высокая (V.34).
а.
На главном экране нажмите кнопку Настройка [image].
б.
Откройте меню Настройка факса.
в.
Откройте меню Дополнительная настройка.
г.
Откройте меню Скорость факса.
д.
Задайте правильную настройку.
●
Узнайте у своего поставщика услуг о поддержке работы факса и рекомендованных настройках скорости для факс-модема. Для некоторых компаний может потребоваться переходник.


Работа с факсом

На панели управления отображается сообщение об ошибке.

В этом разделе приводится информация по следующим темам:

  • Появляется сообщение Факс не обнар.
  • Появляется сообщение Ошибка связи
  • Появляется сообщение Хран. факсов заполн.
  • Появляется сообщение Факс занят.


Работа с факсом

Появляется сообщение Факс не обнар.
ПРИМЕЧАНИЕ.

Данная ошибка не всегда имеет отношение к пропущенному факсу. Если звонок был осуществлен на номер факса по ошибке, и звонящий пользователь повесил трубку, на панели управления появляется сообщение Факс не обнар..

●
Попросите отправителя повторить отправку факса.
●
Убедитесь, что телефонный провод от устройства подсоединен к телефонной розетке.
●
Воспользуйтесь другим телефонным кабелем.
●
Подключите телефонный шнур устройства к разъему другой телефонной линии.
●
Убедитесь, что телефонная линия и телефонный шнур работают, подключив телефон и проверив наличие сигнала линии.
●
Убедитесь, что телефонный провод подсоединен к разъему телефонной линии устройства.
●
Проверьте телефонную линию, запустив тестирование факса из панели управления.
●
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.


Работа с факсом

Появляется сообщение Ошибка связи
●
Попросите отправителя отправить факс еще раз или отправить его позже, когда улучшится работа сети.
●
Отключите телефонный шнур устройства из настенной розетки, подключите его к телефону и попытайтесь выполнить звонок. Подключите телефонный шнур устройства к разъему другой телефонной линии.
●
Воспользуйтесь другим телефонным кабелем.
●
Установите параметр Скорость факса для настройки Низкая (V.29) или Средняя (V.17) или отключите настройку Высокая (V.34).
а.
На главном экране нажмите кнопку Настройка [image].
б.
Откройте меню Настройка факса.
в.
Откройте меню Дополнительная настройка.
г.
Откройте меню Скорость факса.
д.
Задайте правильную настройку.
●
Отключите функцию Исправление ошибок, чтобы отключить автоматическое устранение ошибок.
ПРИМЕЧАНИЕ.

Выключение функции Исправление ошибок может ухудшить качество изображения.

а.
На главном экране нажмите кнопку Настройка [image].
б.
Откройте меню Обслуживание.
в.
Откройте меню Обслуживание факса.
г.
Откройте меню Исправление ошибок.
д.
Выберите настройку Выкл..
●
Распечатайте отчет Журнал факса из панели управления, чтобы определить, появляется ли ошибка при наборе определенного номера факса.
а.
Выберите параметр Работа с факсом и затем нажмите кнопку Факс.
б.
Откройте меню Отчеты факса.
в.
Откройте меню Журнал факса.
г.
Выберите Печать журнала.
●
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.


Работа с факсом

Появляется сообщение Хран. факсов заполн.
●
Выключите и снова включите устройство.
●
Распечатайте все факсимильные сообщения, а затем попросите отправителя передать факсимильное сообщение повторно.
●
Попросите отправителя разделить документ на небольшие части и отправить их по отдельности.
●
Убедитесь, что расширение факсимильного устройства, с которого отправляется файл, не использует настройку Фото или Сверхвысокое.
а.
На главном экране нажмите кнопку Настройка [image].
б.
Откройте меню Настройка факса.
в.
Откройте меню Дополнительная настройка.
г.
Откройте меню Разреш. факса.
д.
Задайте правильную настройку.
●
Отмените все задания факса и удалите из памяти факсимильные сообщения.


Работа с факсом

Появляется сообщение Факс занят.
●
Устройство не может получать факс во время отправки факса. Отмените отправку факса и отправьте его позже.
●
Дайте возможность устройству повторить отправку факса.


Работа с факсом

Получен факс, однако устройство не распечатывает его

В этом разделе приводится информация по следующим темам:

  • Функция Закр. получение включена


Работа с факсом

Функция Закр. получение включена
●
После активации функции Закр. получение полученные факсы сохраняются в памяти. Чтобы распечатать сохраненные факсы, требуется ввести пароль.
●
Введите пароль, чтобы распечатать факс. Если пароль неизвестен, свяжитесь с администратором устройства.
ПРИМЕЧАНИЕ.

Сбои памяти могут происходить в том случае, если факсы не распечатываются. Устройство не будет отвечать в случае отсутствия свободного места в памяти.


Работа с факсом

Отправитель услышит сигнал "занято".

В этом разделе приводится информация по следующим темам:

  • Телефон подключен к устройству
  • На телефонной линии используется сплиттер


Работа с факсом

Телефон подключен к устройству
●
Убедитесь, что трубка телефона повешена.
●
Измените параметр Режим ответа в соответствии с установкой устройства.
а.
На главном экране нажмите кнопку Настройка [image].
б.
Откройте меню Настройка факса.
в.
Откройте меню Базовая настройка.
г.
Откройте меню Режим ответа.
д.
Выберите настройку в соответствии с настройками устройства.

Установите параметр Режим ответа для настройки Факс/тел., чтобы автоматически получать факсы. Настройка Факс/тел. автоматически определяет, является ли входящая передача факсом или звонком, и осуществляет маршрутизацию звонка на соответствующее устройство.


Работа с факсом

На телефонной линии используется сплиттер
●
При использовании сплиттера для телефонной линии отключите его и переведите телефон в режим нисходящего потока данных.
●
Убедитесь, что трубка телефона повешена.
●
Убедитесь, что по телефону никто не звонит во время передачи факсимильного сообщения.


Работа с факсом

Нет сигнала в линии
●
При использовании сплиттера для телефонной линии отключите сплиттер и переведите телефон в режим нисходящего потока данных.


Работа с факсом

Невозможно отправить или получить факс по линии PBX
●
При использовании телефонной линии PBX свяжитесь с администратором, чтобы настроить аналоговую линию факса для вашего устройства.


Работа с факсом

Устранение неполадок общего характера в работе факса

В этом разделе приводится информация по следующим темам:

  • Факсы передаются медленно
  • Низкое качество факсов
  • Факс обрывается или печатается на двух страницах


Работа с факсом

Факсы передаются медленно

Неудовлетворительное состояние телефонной линии.

●
Повторите отправку факса, когда состояние телефонной линии улучшится.
●
Уточните у телефонного оператора, поддерживает ли линия работу факсов.
●
Отключите параметр Исправление ошибок.
а.
Откройте меню Настройка [image].
б.
Откройте меню Обслуживание.
в.
Откройте меню Обслуживание факса.
г.
Откройте меню Исправление ошибок.
д.
Выберите настройку Выкл..
ПРИМЕЧАНИЕ.

В результате качество изображения может ухудшиться.
●
Используйте в оригиналах белую бумагу. Не используйте желтый, серый или розовый цвета.
●
Увеличьте значение параметра Скорость факса.
а.
Откройте меню Настройка [image].
б.
Откройте меню Настройка факса.
в.
Откройте меню Дополнительная настройка.
г.
Откройте меню Скорость факса.
д.
Задайте правильную настройку.
●
Разделите задание для факса на небольшие части, а затем отправьте их по отдельности.
●
Установите на панели управления более низкое разрешение в параметрах факса.
а.
Откройте меню Настройка [image].
б.
Откройте меню Настройка факса.
в.
Откройте меню Дополнительная настройка.
г.
Откройте меню Разреш. факса.
д.
Задайте правильную настройку.


Работа с факсом

Низкое качество факсов

Факсы размытые или слишком светлые.

●
Увеличьте разрешение при отправке факсов. Разрешение не оказывает влияния на получаемые факсы.
а.
Откройте меню Настройка [image].
б.
Откройте меню Настройка факса.
в.
Откройте меню Дополнительная настройка.
г.
Откройте меню Разреш. факса.
д.
Задайте правильную настройку.
ПРИМЕЧАНИЕ.

При увеличении разрешения скорость передачи падает.
●
Включите параметр Исправление ошибок на панели управления.
а.
Откройте меню Настройка [image].
б.
Откройте меню Обслуживание.
в.
Откройте меню Обслуживание факса.
г.
Откройте меню Исправление ошибок.
д.
Выберите настройку Вкл..
●
Проверьте картриджи печати и замените их при необходимости.
●
Попросите отправителя увеличить значение параметра контраста в более темную сторону на отправляющем устройстве и повторно отправить факс.


Работа с факсом

Факс обрывается или печатается на двух страницах
●
Установите параметр Формат бумаги по умолчанию. Факсы печатаются на одном формате бумаги в соответствии с параметрами Формат бумаги по умолчанию.
а.
Откройте меню Настройка [image].
б.
Откройте меню Настройка системы.
в.
Откройте меню Настройка бумаги.
г.
Откройте меню Формат бумаги по умолчанию.
д.
Задайте правильную настройку.
●
Выберите тип и формат бумаги для лотка, используемого для факсов.
●
Включите параметр По размеру страницы, чтобы печатать более длинные факсы на бумаге формата Letter или A4.
а.
Откройте меню Настройка [image].
б.
Откройте меню Настройка факса.
в.
Откройте меню Дополнительная настройка.
г.
Откройте меню По размеру страницы.
д.
Выберите настройку Вкл..
ПРИМЕЧАНИЕ.

Если параметр По размеру страницы отключен, а параметр Формат бумаги по умолчанию имеет значение Letter, оригинал формата Legal будет распечатан на двух страницах.


Работа с факсом

Информация о нормативных положениях и гарантийных обязательствах

Для получения информации о нормативных положениях и гарантийных обязательствах см. раздел Дополнительные требования, предъявляемые к телекоммуникационным (факсимильным) продуктам.


Управление и обслуживание устройства

Управление и обслуживание устройства
  • Печать информационных страниц
  • Использование программного обеспечения HP ToolboxFX
  • Использование встроенного Web-сервера HP
  • Использование программного обеспечения HP Web Jetadmin
  • Функции безопасности устройства
  • Параметры экономного режима
  • Управление расходными материалами и принадлежностями
  • Чистка устройства
  • Обновления


Управление и обслуживание устройства

Печать информационных страниц

Информационные страницы располагаются в памяти устройства. Эти страницы помогают в диагностике и решении проблем устройства.

ПРИМЕЧАНИЕ.

Если при установке язык устройства был выбран неправильно, можно выбрать его вручную, чтобы информационные страницы печатались на одном из поддерживаемых языков. Измените язык с помощью меню Настройка системы на панели управления или с помощью встроенного Web-сервера HP.

Пункт меню
Описание
Демонстрационная страница
Печать страницы, по которой можно определить качество печати
Структура меню
Печать карты меню панели управления.
Отчет о конфигурации
Печать списка параметров устройства
Сост. расх. мат.
Печать информации о состоянии картриджей. Включает следующие сведения:
●
Приблизительный остаточный ресурс картриджа в процентах;
●
Осталось чернил на страниц;
●
Артикул для картриджей HP;
●
Количество напечатанных страниц;
●
Информация о заказе новых картриджей НР и утилизации использованных картриджей НР.
Статистика сети
Отображение информации о
●
конфигурации сетевого оборудования;
●
активных функциях;
●
протоколах TCP/IP и SNMP;
●
сетевой статистике;
●
конфигурации беспроводной сети (только для беспроводных моделей).
Страница расхода
Отображает количество страниц, которые были напечатаны, отправлены по факсу, скопированы и отсканированы устройством
Список шрифтов PCL
Печать списка всех установленных шрифтов PCL 5
Список шрифтов PS
Печать списка всех установленных шрифтов PS
Список шрифтов PCL6
Печать списка всех установленных шрифтов PCL 6
Журнал цв. печ.
Печать информации об использовании цветного тонера
Страница обслуж.
Печать страницы обслуживания
Страница диагностики
Печать диагностической информации о калибровке и качестве цвета
Страница проверки качества печати
Печать страницы, которая используется для разрешения проблем с качеством печати

1.
На главном экране нажмите кнопку Настройка [image].
2.
Нажмите кнопку Отчеты.
3.
Нажмите на название отчета, который требуется напечатать.


Управление и обслуживание устройства

Использование программного обеспечения HP ToolboxFX

Программа HP ToolboxFX предназначена для следующих задач:

●
Проверка состояния продукта.
●
Настройка параметров продукта.
●
Просмотр информации по устранению неполадок.

HP ToolboxFX можно использовать только при подключении продукта напрямую к компьютеру или к сети. Чтобы использовать HP ToolboxFX, необходимо выполнить обычную установку программного обеспечения.

ПРИМЕЧАНИЕ.

HP ToolboxFX не поддерживается для операционных систем Windows 2000, Windows Server 2003, Windows XP (64 бита) и Macintosh. Для использования HP ToolboxFX на компьютере должен быть установлен протокол TCP/IP.

Для запуска и использования HP ToolboxFX доступ в Интернет не требуется.

В этом разделе приводится информация по следующим темам:

  • Просмотр HP ToolboxFX
  • Состояние
  • Факс
  • Справка
  • Параметры системы
  • Параметры печати
  • Сетевые параметры


Управление и обслуживание устройства

Просмотр HP ToolboxFX

Открыть HP ToolboxFX можно одним из следующих способов:

●
Дважды щелкните значокHP ToolboxFX ( [image]) на панели задач Windows.
●
В меню Пуск в Windows выберите пункт Программы (или Все программы в Windows XP), затем щелкните HP, имя устройства и щелкните HP ToolboxFX.


Управление и обслуживание устройства

Состояние

В папке Состояние содержатся ссылки на следующие основные страницы:

●
Состояние устройства. На этой странице отображаются различные условия принтера, например, замятие или пустой лоток. После устранения проблемы для обновления состояния принтера щелкните Обновить состояние.
●
Состояние расходных материалов Просмотр сведений о состоянии расходных материалов, например приблизительный остаток тонера в картриджах в процентах и количество распечатанных страниц с использованием данного картриджа. Кроме того, эта страница включает ссылки на заказ расходных материалов и сведения о переработке.
●
Конфигурация устройства. Просмотр подробного описания текущей конфигурации продукта, включая информацию об объеме установленной памяти и об установленных лотках.
●
Статистика сети. Просмотр подробного описания текущей сетевой конфигурации, включая IP-адрес и состояние в сети.
●
Отчеты. Распечатайте Отчет о конфигурации и другие информационные страницы.
●
Журнал заданий цветной печати. Содержит статистику цветной печати для продукта.
●
Журнал событий. Просмотр истории ошибок принтера. Недавние ошибки отображаются первыми.

В этом разделе приводится информация по следующим темам:

  • Журнал событий


Управление и обслуживание устройства

Журнал событий

Журнал событий - это таблица, в которой регистрируются события устройства для последующего просмотра. В журнал заносятся коды, которые соответствуют сообщениям об ошибках, отображаемым на экране панели управления устройства. Число в столбце "Количество страниц" определяет общее количество распечатанных до появления ошибки страниц.


Управление и обслуживание устройства

Факс

Вкладка HP ToolboxFX Факс служит для работы с факсом с помощью компьютера. На вкладке Факс находятся ссылки на следующие основные страницы.

●
Получение факса. Настройка режима приема для факса
●
Телеф. книга факса. Добавление, изменение и удаление записей телефонной книги устройства.
●
Журнал отправки факсов. Просмотр всех последних факсимильных сообщений, отправленных с данного устройства.
●
Журнал приема факсов. Просмотр всех последних факсимильных сообщений, принятых данным устройством.
●
Блокирование факсов Добавление, удаление и просмотр заблокированных факсов.

В этом разделе приводится информация по следующим темам:

  • Прием факса
  • Телефонная книга факса
  • Журнал отправки факсов
  • Журнал приема факсов
  • Блокированные факсы


Управление и обслуживание устройства

Прием факса

При приеме факса доступны следующие параметры:

●
Напечатать факс. Можно также настроить уведомление, которое будет появляться на компьютере после печати факса.
●
Отправить факсимильное сообщение на другой факс.
ПРИМЕЧАНИЕ.

Чтобы изменения вступили в силу, нажмите кнопку Применить.


Управление и обслуживание устройства

Телефонная книга факса

С помощью телефонной книги факса ПО HP ToolboxFX можно добавлять и удалять отдельных пользователей или группы пользователей в списке ускоренного набора, импортировать телефонные книги из нескольких источников, а также обновлять и поддерживать список контактов.

●
Чтобы добавить отдельный контакт в список ускоренного набора, выберите строку номера ускоренного набора, который вы хотите определить. Введите имя контакта в окне Контактное лицо. Введите номер факса в окне Номер факса. Щелкните Добавить.
●
Чтобы добавить группу контактов в список ускоренного набора, выберите строку номера ускоренного набора, который вы хотите определить. Нажмите Добавить группу. Дважды щелкните имя контакта слева, чтобы переместить его в список группы, расположенный справа, или выберите имя контакта слева и щелкните соответствующую стрелку, чтобы переместить его в список группы, расположенный справа. Эти два метода можно использовать для перемещения имен из правой части в левую. После создания группы введите имя в окне Имя группы и нажмите кнопку OK.
●
Чтобы изменить существующую отдельную запись ускоренного набора, щелкните в любой точке строки, содержащей имя группы, чтобы выбрать ее, а затем нажмите кнопку Обновить. Введите изменения в соответствующие окна и нажмите OK.
●
Чтобы изменить существующую групповую запись ускоренного набора, щелкните в любой точке строки, содержащей имя группы, чтобы выбрать ее, а затем нажмите кнопку Обновить группу. Внесите необходимые изменения и нажмите кнопку OK.
●
Чтобы удалить запись из списка ускоренного набора, выберите ее и нажмите кнопку Удалить.
●
Чтобы переместить записи ускоренного набора, выберите запись и нажмите кнопку Переместить, или выберите команду Переместить и укажите запись в диалоговом окне. Выберите вариант Следующая пустая строка или введите номер строки, в которую требуется переместить запись.
ПРИМЕЧАНИЕ.

Если указанная строка занята, новая запись перезапишет существующую.
●
Чтобы импортировать контакты из телефонной книги Lotus Notes, Outlook или Outlook Express, нажмите Импорт/экспорт телефонной книги. Выберите Импорт и нажмите Далее. Выберите соответствующее приложение, найдите нужный файл и нажмите кнопку Готово. Чтобы экспортировать контакты из телефонной книги, нажмите Импорт/экспорт телефонной книги. Выберите Экспорт и нажмите Далее. Введите имя файла, в который вы хотите экспортировать контакты, или найдите его с помощью кнопки "Обзор" и нажмите Готово. Можно не импортировать телефонную книгу целиком, а выбрать только отдельные записи.
●
Чтобы удалить все записи, нажмите Удалить все, а затем нажмите Да.

Кроме цифр номер факса может содержать следующие символы:

●
(
●
)
●
+
●
-
●
*
●
#
●
R
●
W
●
.
●
,
●
<пробел>
ПРИМЕЧАНИЕ.

Чтобы изменения вступили в силу, нажмите кнопку Применить.


Управление и обслуживание устройства

Журнал отправки факсов

В журнале отправки факсов ПО HP ToolboxFX перечислены все недавно отправленные факсы и содержатся следующие сведения о них: дата и время отправки, номер задания, номер факса, количество страниц и результат отправки.

Щелкните заголовок любого столбца в журнале отправки факсов, чтобы отсортировать данные в этом столбце в порядке возрастания или убывания.

В столбце Результаты указывается состояние факса. Если факс отправить не удалось, в этом столбце содержатся сведения о причине неудачной отправки.


Управление и обслуживание устройства

Журнал приема факсов

В журнале приема факсов программы HP ToolboxFX перечислены все недавно принятые факсы и содержатся следующие сведения о них: дата и время приема, номер задания, номер факса, количество страниц, результаты приема и уменьшенное изображение факса.

Журнал приема факсов можно использовать для блокировки будущих факсов. Поставьте флажок Блокировать факс рядом с записью о полученном факсе в журнале.

Щелкните любой заголовок столбца в журнале приема факсов, чтобы отсортировать данные в этом столбце в порядке возрастания или убывания.

В столбце Результаты указывается состояние факса. Если факс принять не удалось, в этом столбце содержатся сведения о причине неудачного приема.

ПРИМЕЧАНИЕ.

Чтобы изменения вступили в силу, нажмите кнопку Применить.


Управление и обслуживание устройства

Блокированные факсы

Вкладка Блокированные факсы содержит все заблокированные номера факсов. На этой вкладке можно добавлять, изменять и удалять заблокированные номера факсов.


Управление и обслуживание устройства

Справка

В папке Справка содержатся ссылки на следующие основные страницы:

●
Инструменты для цветной печати. Откройте базовые цвета Microsoft Office или полную палитру цветов с соответствующими значениями RGB. Инструмент HP Basic Color Match используется для настройки комбинированных цветов для напечатанных документах.


Управление и обслуживание устройства

Параметры системы

На вкладке HP ToolboxFX Параметры системы находятся ссылки на указанные ниже основные страницы.

●
Информация об устройстве. Просмотр сведений об устройстве, таких как описание устройства и контактное лицо.
●
Настройка бумаги. Изменение параметров обработки бумаги, таких как формат и тип бумаги по умолчанию.
●
Качество печати. Изменение параметров качества печати устройства.
●
Плотность печати. Изменение параметров плотности печати, например, контрастность, выделения, полутона и тени.
●
Типы бумаги. Изменение параметров режима работы продукта для каждого типа носителя, например, фирменных бланков, перфорированной или глянцевой бумаги.
●
Настройка системы. Изменение системных параметров, например восстановление после замятий и автопродолжение. Изменение параметра Предел низк. уровня картриджа, который определяет уровень тонера, при достижении которого выводится предупреждение.
●
Опрос устройства. Изменение параметров опроса устройства, определяющих, как часто программа HP ToolboxFXвыполняет сбор данных об устройстве.
●
Параметры сохранения/восстановления. Сохранение текущих параметров устройства в файл на компьютере. Этот файл можно использовать для загрузки параметров на другое устройство, а также для восстановления параметров данного устройства в будущем.
●
Без-ность устр-ва. Установка, изменение и очистка пароля безопасности.

В этом разделе приводится информация по следующим темам:

  • Сведения об устройстве
  • Настройка бумаги
  • Качество печати
  • Плотность печати
  • Типы бумаги
  • Настройка системы
  • Опрос устройства


Управление и обслуживание устройства

Сведения об устройстве

На странице "Сведения об устройстве" хранятся справочные данные по продукту. Данные, введенные в поля на этой странице, будут напечатаны на странице конфигурации. В каждом из этих полей можно вводить любые символы.

ПРИМЕЧАНИЕ.

Перед тем, как изменения вступят в силу, необходимо нажать на Применить.


Управление и обслуживание устройства

Настройка бумаги

Используйте эти функции для настройки параметров по умолчанию.

Если в устройстве отсутствует бумага, для работы с заданиями печати можно использовать следующие функции:

●
Выберите Ждать загрузки бумаги.
●
Для отмены задания печати выберите Отмена в списке Нет бумаги: действие.

Поле Нет бумаги: время определяет время ожидания перед выполнением принтером выбранного действия. Можно указать от 0 до 3600 секунд.

ПРИМЕЧАНИЕ.

Перед тем, как изменения вступят в силу, необходимо нажать на Применить.


Управление и обслуживание устройства

Качество печати

Эти функции используются для улучшения внешнего вида заданий печати.

Калибровка цвета
●
Калибровка при вкл.. Определение времени калибровки принтера при его включении.
●
Время калибровки Частота калибровки принтера.
●
Калибровать Немедленная калибровка продукта.
ПРИМЕЧАНИЕ.

Перед тем, как изменения вступят в силу, необходимо нажать на Применить.


Управление и обслуживание устройства

Плотность печати

Эти параметры используются для тонкой настройки доли тонера каждого цвета, используемой при печати документов.

●
Контрасты. Контраст является диапазоном различий между светлыми (выделения) и темными (тени) цветами. Для увеличения общего диапазона между светлыми и темными цветами увеличьте значение параметра Контрасты.
●
Выделения. Выделениями являются цвета, которые близки к белому цвету. Для затемнения выделенных цветов увеличьте значение параметра Выделения. Этот параметр не влияет на цвета полутонов или теней.
●
Средние тона. Полутонами являются цвета, которые лежат между белым цветом и очень плотными цветами. Для затемнения полутонов увеличьте значение параметра Полутона. Эта регулировка не затрагивает яркие цвета и цвета тени.
●
Тени. Тенями являются цвета, которые близки к очень плотному цвету. Для затемнения теней увеличьте значение параметра Тени. Этот параметр не влияет на цвета выделений или полутонов.


Управление и обслуживание устройства

Типы бумаги

Используйте эти параметры для настройки режимов печати в соответствии с различными типами носителя. Чтобы вернуть все режимы к заводским параметрам по умолчанию, выберите Восстановить режимы.

ПРИМЕЧАНИЕ.

Перед тем, как изменения вступят в силу, необходимо нажать на Применить.


Управление и обслуживание устройства

Настройка системы

Используйте системные параметры HP ToolboxFX для задания глобальных настроек копирования, факса, сканирования и печати, таких как устранение замятий и автоматическое продолжение.

ПРИМЕЧАНИЕ.

Чтобы изменения вступили в силу, нажмите кнопку Применить.


Управление и обслуживание устройства

Опрос устройства

Можно выключить HP ToolboxFX функцию опроса устройств для экономии сетевого трафика.

ПРИМЕЧАНИЕ.

Чтобы изменения вступили в силу, нажмите кнопку Применить.


Управление и обслуживание устройства

Параметры печати

На вкладке Параметры печати HP ToolboxFX находятся ссылки на следующие основные страницы.

●
Printing (Печать). Изменение параметров печати по умолчанию, таких как количество копий и ориентация бумаги.
●
PCL5. Просмотр и изменение параметров PCL5.
●
PostScript. Просмотр и изменение параметров PS.

В этом разделе приводится информация по следующим темам:

  • При печати
  • PCL5
  • PostScript


Управление и обслуживание устройства

При печати

Эти функции используются для настройки параметров всех функций печати Это те же самые параметры, доступные с панели управления принтера.

ПРИМЕЧАНИЕ.

Перед тем, как изменения вступят в силу, необходимо нажать на Применить.


Управление и обслуживание устройства

PCL5

Эти функции используются для настройки параметров при использовании языка печати PCL.

ПРИМЕЧАНИЕ.

Перед тем, как изменения вступят в силу, необходимо нажать на Применить.


Управление и обслуживание устройства

PostScript

Эта функция используются для настройки значений, используемых для языка печати PostScript. Если параметр Печать ошибок PostScript включен, при возникновении ошибки PostScript будет автоматически распечатана страница ошибок PostScript.

ПРИМЕЧАНИЕ.

Перед тем, как изменения вступят в силу, необходимо нажать на Применить.


Управление и обслуживание устройства

Сетевые параметры

С помощью этой вкладки сетевые администраторы сети могут контролировать сетевые параметры принтера, подключенного к IP-сети.

ПРИМЕЧАНИЕ.

Невозможно настроить беспроводную сеть с помощью программного обеспечения HP ToolboxFX.


Управление и обслуживание устройства

Использование встроенного Web-сервера HP

Устройство оснащено встроенным Web-сервером (EWS), который предоставляет доступ к информации об устройстве и сетевых операциях. Web-сервер предоставляет среду, в которой исполняются Web-приложения (аналогично тому, как Windows предоставляет среду, в которой исполняются приложения на компьютере). Данные, выводимые этими программами, отображаются на экране Web-браузера (например, Microsoft Internet Explorer, Safari или Netscape Navigator).

Работа встроенного Web-сервера обеспечивается оборудованием (например, устройством HP LaserJet) или микропрограммой, но не программным обеспечением, загруженным на сервер сети.

Преимущество EWS заключается в том, что он предоставляет интерфейс для устройства, который может использоваться на любом подключенном к сети компьютере или устройстве. Для обращения ко встроенному Web-серверу не требуется устанавливать на компьютеры пользователей дополнительное программное обеспечение – вполне достаточно веб-браузера. Чтобы получить доступ к EWS, введите IP-адрес устройства в адресной строке браузера. Чтобы узнать IP-адрес-адрес устройства, распечатайте страницу конфигурации.

ПРИМЕЧАНИЕ.

В операционных системах Macintosh доступ ко встроенному Web-серверу можно получить через USB-подключение. Для этого установите программное обеспечение для Macintosh, поставляемое вместе с устройством.

В этом разделе приводится информация по следующим темам:

  • Открытие встроенного Web-сервера HP
  • Возможности


Управление и обслуживание устройства

Открытие встроенного Web-сервера HP

Для открытия встроенного Web-сервера НР введите в адресную строку поддерживаемого Web-браузера IP-адрес или имя хоста принтера. Чтобы узнать IP-адрес или имя хоста, распечатайте страницу конфигурации.

ПРИМЕЧАНИЕ.

Если при открытии встроенного Web-сервера HP возникает ошибка, убедитесь в правильности параметров прокси-сервера сети.
СОВЕТ:

после открытия страницы добавьте закладку, чтобы потом можно было быстро на нее вернуться.


Управление и обслуживание устройства

Возможности

Встроенный Web-сервер позволяет просматривать состояние устройства и сети, а также управлять функциями печати с компьютера. С помощью встроенного Web-сервера можно выполнить следующие задачи:

●
Просмотр информации о состоянии устройства.
●
определить оставшийся уровень всех расходных материалов и заказать новые расходные материалы;
●
Просмотр и изменение элементов конфигурации продукта
●
просмотреть и напечатать внутренние страницы;
●
Выбор языка, на котором на экран панели управления выводятся страницы EWS и сообщения панели управления.
●
просмотреть и изменить конфигурацию сетевых компонентов.
●
Установка, изменение и очистка пароля безопасности.
ПРИМЕЧАНИЕ.

Из-за изменения сетевых параметров в EWS некоторые приложение и функции устройства могут быть недоступны.


Управление и обслуживание устройства

Использование программного обеспечения HP Web Jetadmin

HP Web Jetadmin — это Web-приложение для удаленной установки, мониторинга, поиска и устранения неисправностей периферийного оборудования, подключенного к сети. Управление носит упреждающий характер, что позволяет администраторам сети разрешать вопросы так, чтобы это не отражалось на работе пользователей. Этот бесплатный программный продукт с расширенными функциями управления можно загрузить по адресу www.hp.com/go/webjetadmin.

Для обеспечения поддержки отдельных функций устройства можно установить встраиваемые модули в ПО HP Web Jetadmin. Можно настроить программное обеспечение HP Web Jetadmin на автоматическое уведомление пользователя о наличии новых модулей расширения. Для автоматического подключения к Web-узлу HP выполните инструкции на странице Product Update (Обновление устройства)и установите новейшие версии встраиваемых модулей для вашего устройства.

ПРИМЕЧАНИЕ.

Обозреватели должны поддерживать Java™. Не поддерживается обращение к узлу через Mac OS.


Управление и обслуживание устройства

Функции безопасности устройства

Аппарат поддерживает использование паролей для ограничения доступа к параметрам настройки, не препятствуя выполнению базовых функций. Пароль можно задать с EWS или с панели управления.

Функция закрытого получения позволяет сохранять принятые факсимильные сообщения в устройстве до того момента, когда вы сможете распечатать их.

В этом разделе приводится информация по следующим темам:

  • Назначение системного пароля


Управление и обслуживание устройства

Назначение системного пароля

Чтобы посторонние пользователи не смогли изменить параметры устройства, можно назначить пароль устройства.

1.
Откройте встроенный Web-сервер, введя IP-адрес устройства в адресную строку Web-браузера.
2.
Перейдите на вкладку Настройки.
3.
В левой части окна выберите меню Безопасность.
4.
В области Параметры безопасности устройства нажмите кнопку Настройка . . ..
5.
В области Пароль устройства введите пароль в поле Новый пароль, и повторите ввод пароля в поле Проверить пароль.
6.
Нажмите кнопку Применить. Запишите пароль и храните его в надежном месте.


Управление и обслуживание устройства

Параметры экономного режима

В этом разделе приводится информация по следующим темам:

  • Режимы энергосбережения
  • Архивная печать


Управление и обслуживание устройства

Режимы энергосбережения

Функция настраиваемого режима ожидания позволяет уменьшить потребление энергии, если устройство не используется длительное время. Можно задавать интервалы времени, по истечении которых устройство переходит в режим ожидания.

ПРИМЕЧАНИЕ.

Режим ожидания не влияет на время прогрева устройства.

В этом разделе приводится информация по следующим темам:

  • Настройка режима ожидания


Управление и обслуживание устройства

Настройка режима ожидания

1.
На главном экране нажмите кнопку Настройка [image].
2.
Нажмите кнопку Настройка системы.
3.
Нажмите кнопку Задержка ожидания.
4.
Прокрутите и нажмите кнопку Время вкл. э/сбер., а затем нажмите на требуемый параметр.


Управление и обслуживание устройства

Архивная печать

В результате архивной печати получаются отпечатки, которые менее чувствительны к размыванию или отслаиванию тонера. Используйте архивную печать для создания документов, которые требуется сохранить или поместить в архив.

1.
На главном экране нажмите кнопку Настройка [image].
2.
Выберите меню Обслуживание .
3.
Выберите параметр Арх. печать и затем нажмите кнопку Вкл..


Управление и обслуживание устройства

Управление расходными материалами и принадлежностями

В этом разделе приводится информация по следующим темам:

  • Печать после окончания срока службы картриджа
  • Замена картриджей
  • Инструкции по замене


Управление и обслуживание устройства

Печать после окончания срока службы картриджа

В этом разделе приводится информация по следующим темам:

  • Сообщения о расходных материалах
  • Включение и отключение параметров Очень низкий уровень с панели управления


Управление и обслуживание устройства

Сообщения о расходных материалах

Сообщения о расходных материалах выводятся на панель управления устройства и передаются на компьютеры с установленным полнофункциональным программным обеспечением принтера. Если на компьютере отсутствует полнофункциональная программа печатающего устройства, то пользователь лишен возможности получать подробные сведения о состоянии расходных материалов. Для установки полной версии программы принтера необходимо вставить в компьютер компакт-диск из комплекта поставки принтера и выполнить все этапы установки.

●
Сообщение <Ресурс> на низком уровне, где <Ресурс> — это цветной картридж, отображается, когда предположительный срок службы картриджа принтера заканчивается.
●
Сообщение <Ресурс> на очень низком уровне отображается по истечении предположительного срока службы картриджа печати. Для обеспечения оптимального качества печати компания HP рекомендует заменить картридж при появлении сообщения <Ресурс> на очень низком уровне.

Использование картриджа с предположительно истекшим сроком службы может привести к возникновению проблем с качеством печати. Если качество печати приемлемо, то необходимость в немедленной замене расходного материала отсутствует.

ПРИМЕЧАНИЕ.

Использование настройки Продолжить позволяет выполнять печать и после достижения "очень низкого" уровня без вмешательства пользователя, что, однако, может привести к неудовлетворительному качеству печати.

При очень низком уровне цветного картриджа устройство печатает только в черном цвете для предотвращения перебоев подачи факса. Конфигурация устройства, предусматривающая продолжение печати в цветном режиме и использование всего оставшегося тонера в картридже за порогом очень низкого уровня, выполняется следующим образом:

1.
Нажмите кнопку Настройка [image] на главном экране панели управления.
2.
Нажмите кнопку Настройка системы.
3.
Нажмите кнопку Очень низкий уровень.
4.
Выберите параметр Цветные картриджи и затем нажмите кнопку Продолжить.

При выборе замены картриджа с очень низким уровнем, цветная печать возобновляется автоматически.


Управление и обслуживание устройства

Включение и отключение параметров Очень низкий уровень с панели управления

Настройки по умолчанию можно включать и выключать по собственному усмотрению, при этом их повторное включение при установке нового картриджа не требуется.

1.
Нажмите кнопку Настройка [image] на главном экране панели управления.
2.
Нажмите кнопку Настройка системы.
3.
Нажмите кнопку Очень низкий уровень.
4.
Нажмите кнопку Черный картридж или Цветные картриджи.
5.
Выберите один из следующих параметров.
●
Выберите параметр Продолжить, чтобы настроить принтер на вывод сообщения об очень низком уровне картриджа с сохранением возможности печати.
●
Выберите параметр Стоп, чтобы настроить устройство на остановку печати (включая печать факсов) до замены картриджа.
●
Выберите параметр Подсказка, чтобы устройство прекратило печать (включая печать факсов) и вывело запроса о замене картриджа. Можно подтвердить запрос и продолжить печать.
●
Только в меню Цветные картриджи, выберите Печать черным (параметр по умолчанию) для вывода предупреждения об очень низком уровне картриджа и продолжения печати в черно-белом режиме.

При использовании параметра Стоп есть риск, что факсы не распечатаются после замены картриджа в режиме остановки работы факса, если количество полученных факсимильных сообщений превышает объем памяти.

При использовании параметра Подсказка есть риск, что факсы не будут распечатываться после замены картриджа, в то время как устройство ожидало запрос подтверждения, если количество полученных факсимильных сообщений превышает объем памяти.

При очень низком уровне картриджа действие гарантии HP Premium Protection Warranty на этот расходный материал прекращается. Все дефекты печати и сбои расходных материалов, имевшие место в режиме продолжения печати Продолжить при очень низком уровне тонера в картридже, не будут рассматриваться как дефекты сборки или расходного материала, согласно гарантийным условиям на картридж для принтера HP.


Управление и обслуживание устройства

Замена картриджей

В этом разделе приводится информация по следующим темам:

  • Хранение картриджа
  • Политика компании НР относительно расходных материалов других производителей
  • Горячая линия HP расследования подделок и Web-узел
  • Переработка расходных материалов
  • Расположение картриджа


Управление и обслуживание устройства

Хранение картриджа

Не извлекайте печатающий картридж из упаковки, пока не возникнет необходимость его использования.

ПРЕДУПРЕЖДЕНИЕ.

Чтобы предотвратить повреждение картриджа, не подвергайте его воздействию света дольше, чем на несколько минут.


Управление и обслуживание устройства

Политика компании НР относительно расходных материалов других производителей

Компания Hewlett-Packard не рекомендует использовать картриджи других производителей, как новых, так и восстановленных.

ПРИМЕЧАНИЕ.

Гарантия НР и соглашения об обслуживании не распространяются на повреждения, вызванные использованием картриджей других производителей.


Управление и обслуживание устройства

Горячая линия HP расследования подделок и Web-узел

Если при установке картриджа HP на панели управления выводится сообщение, что данный картридж является использованным или от другого производителя (не HP), позвоните по телефону горячей линии HP расследования подделок (1-877-219-3183, звонки бесплатные из США) или посетите веб-узел www.hp.com/go/anticounterfeit. Компания HP поможет определить, является ли картридж оригинальным, и принять меры по устранению неполадки.

При возникновении описанных ниже условий, возможно, картридж не является подлинным изделием HP.

●
На странице состояния расходных материалов указано, что установленный расходный материал является использованным или от другого производителя (не HP).
●
При использовании печатающего картриджа очень часто возникают неполадки.
●
Картридж выглядит необычно (например, упаковка отличается от обычной упаковки HP).


Управление и обслуживание устройства

Переработка расходных материалов

Для переработки оригинального картриджа HP поместите использованный картридж в коробку, в которой поставлялся новый картридж. Для отправки использованных расходных материалов на переработку в компанию HP используйте прилагаемую наклейку возврата. Полную информацию см. в руководстве по отправке на переработку, прилагаемом к каждому новому расходному материалу HP.


Управление и обслуживание устройства

Расположение картриджа

Внешний вид картриджа

1
Микросхема памяти картриджа
2
Пластиковая защитная крышка
3
Барабан печати изображений. Не прикасайтесь к барабану печати изображений снизу картриджа. Отпечатки пальцев на барабане печати изображений могут повлечь проблемы с качеством печати.


Управление и обслуживание устройства

Инструкции по замене

В этом разделе приводится информация по следующим темам:

  • Замена картриджа


Управление и обслуживание устройства

Замена картриджа

Устройство использует четыре цвета, для печати которых необходимы картриджи с расходным материалом соответствующего цвета: черный (K), пурпурный (M), голубой (C) и желтый (Y).

ПРЕДУПРЕЖДЕНИЕ.

Попавший на одежду тонер следует удалить куском сухой ткани, а затем постирать одежду в холодной воде. Горячая вода закрепляет пятна тонера на ткани.

1.
Откройте переднюю дверцу.

Откройте переднюю дверцу

2.
Извлеките ящик с картриджем печати.

Откройте ящик с картриджем печати

3.
Возьмите за ручку на старом картридже печати, а затем вытащите картридж.

Удалите старый картридж

4.
Извлеките новый картридж из упаковки.

Извлеките новый картридж из упаковки

5.
Осторожно покачайте картридж вперед-назад для равномерного распределения тонера.

6.
Снимите оранжевую пластиковую защитную крышку с нижней части нового картриджа печати.

Уберите упаковочный материал с рабочего места

7.
Не прикасайтесь к барабану печати изображений снизу картриджа. Отпечатки пальцев на барабане переноса изображений могут вызвать ухудшение качества печати.

Не прикасайтесь к барабану передачи сообщений

8.
Вставьте новый картридж печати в устройство.

Вставьте новый картридж

9.
Вытяните язычок на левой стороне картриджа печати для полного удаления герметизирующей ленты. Выбросьте герметизирующую ленту.

Удалите герметизирующую ленту

10.
Закройте ящик с картриджем печати.

Закройте ящик с картриджем печати

11.
Закройте переднюю дверцу.

Закройте переднюю дверцу

12.
Положите старый картридж и оранжевый пластиковый кожух в коробку от нового картриджа. Следуйте инструкциям по переработке на коробке с картриджем.


Управление и обслуживание устройства

Чистка устройства

В этом разделе приводится информация по следующим темам:

  • Очистка тракта прохождения бумаги
  • Очистите поверхность и крышку стекла сканера
  • Очистите подающие ролики и подающую пластину устройства подачи документов.
  • Очистка сенсорного экрана


Управление и обслуживание устройства

Очистка тракта прохождения бумаги

В процессе печати внутри устройства скапливаются частички бумаги, пыли и тонера. Со временем накопившиеся загрязнения могут привести к проблемам с качеством печати, например, к появлению пятен или смазыванию тонера. В устройстве предусмотрен режим очистки, помогающий исправить и предотвратить проблемы подобного рода.

В этом разделе приводится информация по следующим темам:

  • Очистка тракта прохождения бумаги с панели управления


Управление и обслуживание устройства

Очистка тракта прохождения бумаги с панели управления

1.
На главном экране нажмите Настройка [image].

2.
Выберите меню Обслуживание .
3.
Нажмите кнопку Страница очистки.
4.
При появлении соответствующего запроса загрузите лист обычной бумаги формата letter или A4 .
5.
Нажмите кнопку OK, чтобы начать процедуру очистки.

Подача бумаги в устройство выполняется медленно. Выбросите бумагу после завершения процедуры очистки.


Управление и обслуживание устройства

Очистите поверхность и крышку стекла сканера

Со временем грязь, скапливающаяся на стекле сканера и белой пластиковой подкладке, может сказаться на работе устройства. Чтобы очистить стекло сканера и белую пластиковую подкладку, следуйте приведенным ниже инструкциям.

1.
Выключите устройство с помощью выключателя питания и отключите кабель питания от электросети.
2.
Откройте крышку сканера.
3.
Протрите стекло сканера и белую пластиковую подкладку мягкой тряпкой или губкой, смоченной в неабразивном стеклоочистителе.

ПРЕДУПРЕЖДЕНИЕ.

Не используйте для очистки каких либо деталей устройства абразивные материалы, ацетон, бензол, аммиак, этиловый спирт или четыреххлористый углерод, так как это может привести к повреждению устройства. Не лейте жидкость прямо на крышку стекла. Жидкость может просочиться и повредить устройство.

4.
Чтобы предотвратить появление пятен, насухо протрите стекло и валик замшевой тряпкой или целлюлозным тампоном.
5.
Подключите устройство и включите его с помощью выключателя питания.


Управление и обслуживание устройства

Очистите подающие ролики и подающую пластину устройства подачи документов.

Если у устройства подачи документов возникают проблемы с подачей бумаги, например, замятие бумаги или подача нескольких листов одновременно, очистите подающие ролики и пластину устройства подачи документов.

1.
Откройте крышку устройства подачи документов.

Откройте крышку устройства подачи документов

2.
Протрите подающие ролики и подающую пластину влажной безворсовой тканью.

Очистите ролики устройства подачи документов и площадку

3.
Закройте крышку устройства подачи документов.

Закройте крышку устройства подачи документов


Управление и обслуживание устройства

Очистка сенсорного экрана

По мере необходимости удаляйте с сенсорного экрана пыль и отпечатки пальцев. Осторожно протрите сенсорный экран чистой влажной тканью.

ПРЕДУПРЕЖДЕНИЕ.

Пользуйтесь только водой. Растворители или чистящие средства могут повредить сенсорный экран. Не выливайте и не распыляйте воду непосредственно на сенсорный экран.


Управление и обслуживание устройства

Обновления

Инструкции по загрузке и установке обновлений для программного обеспечения и микропрограмм доступны по ссылке www.hp.com/support/CM1410series. Щелкните на Downloads and drivers (Загрузка файлов и драйверов), выберите операционную систему, а затем файлы для загрузки.


Устранение неполадок

Устранение неполадок
  • Справочная информация
  • Контрольный список по устранению неполадок
  • Факторы, влияющие на производительность устройства
  • Восстановление заводских настроек по умолчанию
  • Интерпретация сообщений на панели управления
  • Неправильная подача бумаги и возникновение замятий
  • Улучшение качества печати
  • Устройство не печатает или печать выполняется слишком медленно
  • Устранение неполадок с непосредственной печатью через USB-порт
  • Устранение неполадок с подключением
  • Решение проблем беспроводной сети
  • Неполадки с программным обеспечением
  • Устранение основных проблем в Mac


Устранение неполадок

Справочная информация

В дополнение к информации в настоящем руководстве, доступны другие источники, предоставляющие полезные сведения.

Справка HP и Центр обучения
Справка HP, Центр обучения и другая документация размещаются на компакт-диске, поставляемом с изделием, или в папке программ HP на компьютере. Справка HP и Центр обучения являются справочным центром, обеспечивающим быстрый доступ к информации по продукту, веб-сайту поддержки продуктов HP, руководству по поиску и устранению неисправностей, а также к информации о нормативных положениях и безопасности.
Краткое справочное руководство
Краткое справочное руководство для данного устройства доступно на веб-сайте по адресу: www.hp.com/support/CM1410series
Его можно распечатать и использовать в качестве справочного материала. В руководстве содержится практическая информация о часто выполняемых процедурах.
Краткое руководство
В данном руководстве содержится описание наиболее часто используемых функций устройства. Данное руководство можно загрузить с веб-сайта по адресу: www.hp.com/support/CM1410series
Его можно распечатать и использовать в качестве справочного материала.
Справка панели управления
Панель управления оборудована встроенной справкой, материалы которой помогают в решении основных задач, таких как замена картриджей и устранение замятий.


Устранение неполадок

Контрольный список по устранению неполадок

Для устранения неисправностей устройства, следуйте приведенным ниже инструкциям.

В этом разделе приводится информация по следующим темам:

  • Шаг 1. Убедитесь, что устройство включено.
  • Шаг 2. Проверьте панель управления на наличие сообщений об ошибках
  • Шаг 3. Тестирование функций печати
  • Шаг 4. Тестирование функций копирования
  • Шаг 5. Тестирование функций отправки
  • Шаг 6. Тестирование функций получения
  • Шаг 7. Попробуйте отправить задание печати с компьютера.
  • Шаг 8. Тестирование функций непосредственной печати через USB-порт


Устранение неполадок

Шаг 1. Убедитесь, что устройство включено.

1.
Убедитесь, что устройство подключено к источнику питания и включено.
2.
Убедитесь, что шнур питания подключен к устройству и розетке.
3.
Проверьте источник питания, подключив кабель электропитания к другой розетке.
4.
Если моторы устройства не вращаются, убедитесь, что картриджи установлены и дверцы закрыты. Панель управления отображает сообщения, чтобы предупредить о наличии проблем.
5.
Если мотор устройства подачи документов не вращается, откройте крышку устройства подачи документов и удалите упаковочные материалы и пленку для транспортировки.
6.
Если лампа сканера не светит во время копирования, сканирования или работы с факсами, свяжитесь со службой поддержки HP.


Устранение неполадок

Шаг 2. Проверьте панель управления на наличие сообщений об ошибках

На панели управления должен отображаться индикатор состояния готовности. При появлении сообщения об ошибке устраните ее.


Устранение неполадок

Шаг 3. Тестирование функций печати

1.
На главном экране панели управления нажмите кнопку Настройка [image].
2.
Для печати отчета откройте меню Отчеты и выберите Отчет о конфигурации.
3.
Если отчет не распечатывается, убедитесь, что в лоток загружена бумага, и посмотрите на панели управления, имеется ли замятие бумаги внутри устройства.
ПРИМЕЧАНИЕ.

Убедитесь, что параметры используемой бумаги соответствуют требованиям устройства.


Устранение неполадок

Шаг 4. Тестирование функций копирования

1.
Поместите в АПД страницу конфигурации и сделайте копию. Если бумага не подается в АПД плавно, возможно, следует очистить ролики АПД и тормозную площадку. Убедитесь, что параметры бумаги соответствуют требованиям устройства.
2.
Поместите страницу конфигурации на стекло сканера и сделайте копию.
3.
Если качество скопированных страниц неприемлемо, очистите стекло и панель сканера.


Устранение неполадок

Шаг 5. Тестирование функций отправки

1.
На главном экране панели управления нажмите кнопку Настройка [image].
2.
Откройте меню Обслуживание, затем меню Обслуживание факса. Для тестирования функций факса нажмите кнопку Запустить проверку факса.
3.
На панели управления нажмите кнопку Работа с факсом, а затем нажмите Запуск факса.


Устранение неполадок

Шаг 6. Тестирование функций получения

1.
На главном экране панели управления нажмите кнопку Настройка [image].
2.
Откройте меню Обслуживание, затем меню Обслуживание факса. Для тестирования функций факса нажмите кнопку Запустить проверку факса.
3.
Отправьте факсимильное сообщение с другого устройства.
4.
Если устройство не получает факсы, убедитесь, что к нему подключено не слишком большое количество телефонных аппаратов и все они подключены правильно.
5.
Проверьте и сбросьте параметры факса.
6.
Отключите функцию Закр. получение.


Устранение неполадок

Шаг 7. Попробуйте отправить задание печати с компьютера.

1.
С помощью текстового редактора отправьте на устройство задание на печать.
2.
Если задание не распечатывается, убедитесь, что установлен правильный драйвер для принтера.
3.
Переустановите программное обеспечение устройства.


Устранение неполадок

Шаг 8. Тестирование функций непосредственной печати через USB-порт

1.
Загрузите документ .PDF или фотографию .JPEG на USB-устройство флэш-памяти и вставьте его в разъем, расположенный на передней панели устройства.
2.
На панели управления нажмите кнопку USB-привод и попробуйте распечатать документ или фотографию.
3.
Если список документов пуст, попробуйте использовать другой тип USB-устройства флэш-памяти.


Устранение неполадок

Факторы, влияющие на производительность устройства

Несколько факторов влияют на время печати задания.

●
Используемое программное обеспечение и его настройки
●
Использование специальной бумаги (например, прозрачная пленка, плотная бумага и бумага нестандартного формата).
●
Время обработки и загрузки устройства.
●
Сложность и формат графических изображений.
●
Быстродействие используемого компьютера.
●
Сетевое соединение или соединение при помощи USB-кабеля.
●
Цветная или черно-белая печать
●
Тип используемого USB-устройства флэш-памяти


Устранение неполадок

Восстановление заводских настроек по умолчанию

ПРЕДУПРЕЖДЕНИЕ.

Восстановление заводских настроек по умолчанию возвращает все параметры устройства и сети к заводским значениям по умолчанию, очищает заголовок факса, номер телефона, и все номера факсов, сохраненные в памяти устройства. Также, эта процедура очищает телефонную книгу факса и удаляет страницы, сохраненные в памяти устройства. Затем, в соответствии с процедурой, устройство автоматически перезапускается.

1.
На панели управления нажмите кнопку Настройка [image].
2.
Прокрутите список и выберите меню Обслуживание .
3.
Прокрутите список и нажмите кнопку Восстановить значения по умолчанию, затем OK.

Устройство автоматически перезапустится.


Устранение неполадок

Интерпретация сообщений на панели управления

В этом разделе приводится информация по следующим темам:

  • Типы сообщений панели управления
  • Сообщения панели управления


Устранение неполадок

Типы сообщений панели управления

Предупреждения отображаются только в течение определенного времени, и от пользователя может потребоваться подтвердить выполнение задания нажатием кнопки OK или отменить задание нажатием кнопки Отмена [image]. При появлении некоторых предупреждений может не завершиться задание или понизиться качество печати. Если предупреждение связано с выполнением печати и включена функция автоматического продолжения, изделие возобновит выполнение задания печати без подтверждения после 10-секундной паузы, в течение которой будет отображаться предупреждение.

Сообщения о критических ошибках указывают на какой-либо сбой. Выключение и включение питания может решить проблему. Если критическая ошибка повторяется, возможно, устройству требуется обслуживание.


Устранение неполадок

Сообщения панели управления

Сообщения панели управления
Сообщение на панели управления
Описание
Рекомендуемое действие
10.100X Ошибка памяти расходных материалов
На определенном картридже неисправна или отсутствует микросхема памяти.
«X» обозначает картридж: 0 — черный, 1 — голубой, 2 — пурпурный, 3 — желтый.
Проверьте микросхему памяти. Если она сломана или повреждена, замените картридж.
Убедитесь, что картридж установлен в соответствующее место.
Переустановите картридж.
Выключите и включите устройство.
Если ошибка возникла с цветным картриджем, замените его в лотке картриджем другого цвета. Если появилось такое же сообщение, то проблема в механизме печати. Если появилось другое сообщение 10.100X, замените картридж.
Если не удается разрешить проблему, замените картридж.
49 ошибка, включите и выключите устройство
В устройстве произошла внутренняя ошибка встроенного ПО. В большинстве случаев устройство автоматически перезагрузится.
Переведите выключатель питания устройства в положение «выключено», затем после перерыва длительностью не менее 30 секунд включите питание и дождитесь инициализации устройства.
Если ошибка повторяется, обратитесь в компанию HP. См. www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
50.x Ошибка термоэлемента
В принтере произошла внутренняя ошибка оборудования.
1.
Переведите выключатель питания устройства в положение «выключено», затем подождите не менее 30 секунд.
2.
Отсоедините сетевой фильтр (при его наличии). Подключите продукт к штепсельной розетке напрямую.
3.
Включите питание и дождитесь инициализации устройства.
Если ошибка повторяется, обратитесь в компанию HP. См. www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
52 Ошибка сканера
В принтере произошла внутренняя ошибка оборудования.
Переведите выключатель питания устройства в положение «выключено», затем после перерыва длительностью не менее 30 секунд включите питание и дождитесь инициализации устройства.
Отсоедините сетевой фильтр (при его наличии). Подключите продукт к штепсельной розетке напрямую. Включите устройство с помощью выключателя питания.
Если ошибка повторяется, обратитесь в компанию HP. См. www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
57 ошибка вентилятора, включите и выключите устройство
В продукте произошла ошибка, связанная с работой внутреннего вентилятора.
Переведите выключатель питания устройства в положение «выключено», затем после перерыва длительностью не менее 30 секунд включите питание и дождитесь инициализации устройства.
Если ошибка повторяется, обратитесь в компанию HP. См. www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
79 ошибка, включите и выключите устройство
Произошла внутренняя ошибка микропрограммы устройства. В большинстве случаев устройство автоматически перезагрузится.
Переведите выключатель питания устройства в положение «выключено», затем после перерыва длительностью не менее 30 секунд включите питание и дождитесь инициализации устройства.
Отсоедините сетевой фильтр (при его наличии). Подключите продукт к штепсельной розетке напрямую. Включите устройство с помощью выключателя питания.
Если ошибка повторяется, обратитесь в компанию HP. См. www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Верхняя дверца устройства подачи документов открыта.
Крышка АПД открыта или датчик неисправен.
Убедитесь, что крышка АПД закрыта.
Если сообщение не исчезает, выключите питание устройства, подождите в течение 30 секунд, а затем снова включите питание и подождите, пока не будет выполнена инициализация устройства.
Если ошибка повторяется, обратитесь в компанию HP. См. www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Голубой картридж в неправильном положении
Картридж установлен в неправильное гнездо.
Убедитесь в том, что все картриджи установлены в предназначенные для них гнезда. Картриджи устанавливаются в следующем порядке (начиная с ближнего): черный, голубой, пурпурный и желтый.
Голубой почти закончился
Срок службы картриджа заканчивается, для пункта Очень низкий уровень в меню Настройка системы установлено значение Продолжить.
В этом случае, для обеспечения оптимального качества печати компания HP рекомендует заменить картридж. Вы можете продолжить печать, пока не заметите ухудшение качества печати. Оставшийся срок службы картриджа может быть различным.
При исчерпании ресурса расходного материала HP действие гарантии HP Supplies Premium Protection Warranty на этот расходный материал прекращается. Все дефекты печати и сбои расходных материалов, имевшие место в режиме продолжения печати при очень низком уровне тонера в картридже, не будут рассматриваться как дефекты сборки или расходного материала, согласно гарантийным условиям на картридж для принтера HP.
Двусторонняя вручную, загрузите лоток 1, нажмите кнопку OK
Ручной двусторонний режим.
Загрузите бумагу в правильном направлении.
Желтый картридж в неправильном положении
Картридж установлен в неправильное гнездо.
Убедитесь в том, что все картриджи установлены в предназначенные для них гнезда. Картриджи устанавливаются в следующем порядке (начиная с ближнего): черный, голубой, пурпурный и желтый.
Желтый на очень низком уровне
Срок службы картриджа заканчивается, для пункта Очень низкий уровень в меню Настройка системы установлено значение Продолжить.
В этом случае, для обеспечения оптимального качества печати компания HP рекомендует заменить картридж. Вы можете продолжить печать, пока не заметите ухудшение качества печати. Оставшийся срок службы картриджа может быть различным.
При исчерпании ресурса расходного материала HP действие гарантии HP Supplies Premium Protection Warranty на этот расходный материал прекращается. Все дефекты печати и сбои расходных материалов, имевшие место в режиме продолжения печати при очень низком уровне тонера в картридже, не будут рассматриваться как дефекты сборки или расходного материала, согласно гарантийным условиям на картридж для принтера HP.
ЗАГР. БУМАГУ
Лоток пуст.
Загрузите бумагу в лоток.
Загрузите лоток 1 <TYPE> <SIZE>, нажмите OK, чтобы использовать доступные носители
Устройство обрабатывает задания, но нет лотков, соответствующих параметрам.
Загрузите бумагу в правильном направлении.
Нажмите кнопку OK для использования текущих настроек лотка.
Загрузите лоток 1, <PLAIN> <SIZE> / режим очистки, нажмите OK, чтобы начать
Запрос на вставку бумаги для режима очистки.
Загрузите чистый лист бумаги в правильном направлении и нажмите кнопку OK для начала процедур очистки.
Заканчивается пурпурный картридж
Заканчивается срок полезного использования картриджа.
Печать можно продолжить, однако следует иметь в наличии запасные расходные материалы.
Зам. бум. в устр. под.
Произошло замятие листа бумаги в лотке устройства подачи документа.
Устраните замятие.
Зам. бум. в устр. под. Устранить и загрузить заново.
Произошло замятие листа бумаги в лотке устройства подачи документа.
Устраните замятие.
Если ошибка повторяется, обратитесь в компанию HP. См. www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Заменить [цвет]
Срок службы картриджа заканчивается, для пункта Очень низкий уровень в меню Настройка системы установлено значение Стоп.
В этом случае, для обеспечения оптимального качества печати компания HP рекомендует заменить картридж. Вы можете продолжить печать, пока не заметите ухудшение качества печати. Оставшийся срок службы картриджа может быть различным.
При исчерпании ресурса расходного материала HP действие гарантии HP Supplies Premium Protection Warranty на этот расходный материал прекращается. Все дефекты печати и сбои расходных материалов, имевшие место в режиме продолжения печати при очень низком уровне тонера в картридже, не будут рассматриваться как дефекты сборки или расходного материала, согласно гарантийным условиям на картридж для принтера HP.
Замятие в (элементе), откройте дверцу и очистите замятие
Существует замятие в тракте прохождения бумаги или приемном лотке.
Устраните замятие в элементе, указанном на панели управления устройства, и следуйте инструкциям панели управления.
Замятие в лотке 1, устраните замятие и нажмите OK
Устройством определено замятие в Лотке 1.
Устраните замятие и следуйте инструкциям на панели управления.
НЕВЕРНЫЙ ВВОД
Недопустимые данные или ответ.
Исправьте запись.
Неверный драйвер принтера. Нажмите OK
Используется неправильный драйвер принтера.
Выберите драйвер принтера, соответствующий вашему устройству.
Недостаточно памяти. Нажмите OK.
Память принтера почти заполнена.
Для отмены задания нажмите кнопку OK.
Разделите задание на небольшие части, содержащие меньшее число страниц.
Выключите и включите устройство для очистки памяти.
Недостаточно памяти. Повторите попытку позже
Недостаточно памяти для запуска нового задания.
Подождите, пока текущее задание не будет закончено перед началом нового задания.
Выключите и включите устройство для очистки памяти.
Недостаточно памяти. Сделана 1 копия. Нажмите OK, чтобы продолжить
Недостаточно памяти для выполнения задания копирования с сортировкой по копиям.
Разделите задание на небольшие части, содержащие меньшее число страниц.
Выключите и включите устройство для очистки памяти.
НЕТ ОТВЕТА ФАКСА
Отмена отправки.
Не удается повторно набрать номер факса, или отключена функция Повт. набор при отс. ответа.
Свяжитесь с получателем факса, чтобы убедиться, что устройство отправки факсов включено и готово к работе.
Убедитесь, что набран правильный номер факса.
Убедитесь, что включена функция повторного набора.
Отключите телефонный шнур от устройства и от настенной розетки, а затем подключите его снова.
Откройте меню Обслуживание и нажмите кнопку Обслуживание факса. Нажмите кнопку Запустить проверку факса. При помощи данного теста можно определить, подключен ли провод телефона к нужному порту и имеется ли сигнал в телефонной линии. Устройство печатает отчет с результатами.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
НЕТ ОТВЕТА ФАКСА
Повт.наб.отлож.
Принимающий факс не отвечает. Через несколько минут устройство совершает попытку повторного набора.
Дайте возможность устройству повторить отправку факса.
Свяжитесь с получателем факса, чтобы убедиться, что устройство отправки факсов включено и готово к работе.
Убедитесь, что набран правильный номер факса.
Если устройство продолжает выполнять повторный набор, отключите телефонный шнур устройства от настенной розетки, подключите его к телефону и попытайтесь выполнить голосовой вызов.
Откройте меню Обслуживание и нажмите кнопку Обслуживание факса. Нажмите кнопку Запустить проверку факса. При помощи данного теста можно определить, подключен ли провод телефона к нужному порту и имеется ли сигнал в телефонной линии. Устройство печатает отчет с результатами.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Нет сигн.в лин.
Изделие не может определить сигнал в линии.
Проверьте наличие сигнала на телефонной линии, нажав кнопку Запуск факса.
Отключите телефонный шнур от устройства и от настенной розетки, а затем подключите его снова.
Убедитесь, что используется телефонный шнур, входящий в комплект поставки устройства.
Откройте меню Обслуживание и нажмите кнопку Обслуживание факса. Нажмите кнопку Запустить проверку факса. При помощи данного теста можно определить, подключен ли провод телефона к нужному порту и имеется ли сигнал в телефонной линии. Устройство печатает отчет с результатами.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Низкий уровень голубого картриджа
Заканчивается срок полезного использования картриджа.
Печать можно продолжить, однако следует иметь в наличии запасные расходные материалы.
Низкий уровень желтого картриджа
Заканчивается срок полезного использования картриджа.
Печать можно продолжить, однако следует иметь в наличии запасные расходные материалы.
Низкий уровень черного картриджа
Заканчивается срок полезного использования картриджа.
Печать можно продолжить, однако следует иметь в наличии запасные расходные материалы.
Открыта дверца
Открыта дверца доступа к картриджу печати.
Закройте дверцу картриджа.
Отмена отправки. Извлечение документа
Кнопка Отмена [image] была нажата во время работы факса для отмены текущего задания при подаче страниц из устройства подачи документов. При отмене задания автоматическая очистка устройства подачи документов не выполняется.
Извлеките замятый носитель. Затем извлеките документы из лотка устройства подачи документов и начните выполнение задачи заново.
Отмена сканирования. Извлечение документа
Клавиша Отмена [image] была нажата во время сканирования, работы факса или копирования для отмены текущего задания при подаче страниц из устройства подачи документов. При отмене задания автоматическая очистка устройства подачи документов не выполняется.
Извлеките замятый носитель. Затем извлеките носители из лотка устройства подачи документов и начните выполнение задачи заново.
Ош. отпр. факса
При попытке отправки факсимильного сообщения возникла ошибка.
Попытайтесь снова отправить сообщение.
Попытайтесь отправить факс на другой номер.
Проверьте надежность подключения телефонного кабеля, отключив и снова подключив его к устройству.
Убедитесь, что используется телефонный шнур, входящий в комплект поставки изделия.
Откройте меню Обслуживание и нажмите кнопку Обслуживание факса. Нажмите кнопку Запустить проверку факса. При помощи данного теста можно определить, подключен ли провод телефона к нужному порту и имеется ли сигнал в телефонной линии. Устройство печатает отчет с результатами.
Подключение изделия к другой телефонной линии.
Вместо используемого по умолчанию значения Стандартное выберите для разрешения значение Высокое.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Ош. при пол. факса
При попытке получения факсимильного сообщения возникла ошибка.
Попросите отправителя повторить отправку сообщения.
Попытайтесь отправить ответное сообщение отправителю или на другой факс.
Проверьте надежность подключения телефонного кабеля, отключив и снова подключив его к устройству.
Убедитесь, что используется телефонный шнур, входящий в комплект поставки устройства.
Откройте меню Обслуживание и нажмите кнопку Обслуживание факса. Нажмите кнопку Запустить проверку факса. При помощи данного теста можно определить, подключен ли провод телефона к нужному порту и имеется ли сигнал в телефонной линии. Устройство печатает отчет с результатами.
Уменьшите скорость факса. Попросите отправителя повторить отправку факса.
Отключить режим исправления ошибок. Попросите отправителя повторить отправку факса.
ПРИМЕЧАНИЕ.

Выключение режима устранения ошибок может уменьшить качество изображения, передаваемого по факсу.
Подключение изделия к другой телефонной линии.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Ошибка механизма. OK для продолж.
В устройстве произошла ошибка связи механизма печати.
Это сообщение является лишь предупреждением. Может оказаться затронутым результат выполнения задания.
Ошибка печати, нажмите OK
Ошибка печати, задержка подачи.
Убедитесь, что бумага загружена во входной лоток.
Загрузите бумагу повторно.
Ошибка подачи документа. Перезагрузите
Устройство не захватило бумагу из устройства подачи документа.
Извлеките бумагу из лотка устройства подачи документа и перезагрузите устройство.
Если ошибка повторяется, обратитесь в компанию HP. См. www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Ошибка связи
Ошибка взаимодействия между отправителем или получателем и устройством при работе с факсом.
Дайте возможность устройству повторить отправку факса. Отключите телефонный шнур устройства из настенной розетки, подключите его к телефону и попытайтесь выполнить звонок. Подключите телефонный шнур изделия к разъему другой телефонной линии.
Воспользуйтесь другим телефонным кабелем.
Установите параметр Скорость факса на настройку Низкая (V.29) или отключите настройку Высокая (V.34).
Отключите функцию Исправление ошибок, чтобы отключить автоматическое устранение ошибок.
ПРИМЕЧАНИЕ.

Отключение функции Исправление ошибок может ухудшить качество изображения.

Распечатайте отчет Журнал факса из панели управления, чтобы определить, появляется ли ошибка при наборе определенного номера факса.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Ошибка связи с механизмом
В устройстве произошла ошибка связи механизма, вызванная истечением времени ожидания.
Переведите выключатель питания устройства в положение «выключено», затем после перерыва длительностью не менее 30 секунд включите питание и дождитесь инициализации устройства.
Отсоедините сетевой фильтр (при его наличии). Подключите продукт к штепсельной розетке напрямую. Включите устройство с помощью выключателя питания.
Если ошибка повторяется, обратитесь в компанию HP. См. www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Ошибка сканера #, выключите и включите устройство
В устройстве произошла ошибка подузла сканера.
Переведите выключатель питания устройства в положение «выключено», затем после перерыва длительностью не менее 30 секунд включите питание и дождитесь инициализации устройства.
Не открывайте крышку сканера во время процесса инициализации.
Отсоедините сетевой фильтр (при его наличии). Подключите продукт к штепсельной розетке напрямую. Включите устройство с помощью выключателя питания.
Если ошибка повторяется, обратитесь в компанию HP. См. www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Ошибка сканирования. Нет связи
Не удается передать на компьютер данные с устройства.
Убедитесь, что плохая фиксация или повреждения соединительного кабеля отсутствуют. Замените кабель при необходимости и повторите сканирование.
Ошибка устройства, нажмите OK
Общая ошибка механизма печати.
Это сообщение является лишь предупреждением. Может оказаться затронутым результат выполнения задания.
Параметры удалены
Параметры задания были удалены устройством.
Повторно введите соответствующие параметры задания.
Под размер страницы только на планшете
Уменьшение копии/увеличение функции (называется «Страница целиком») появляется только для копий, сделанных с планшета сканера.
Используйте планшет или выберите другую настройку уменьшение/увеличение.
Пурпурный картридж в неправильном положении
Картридж установлен в неправильное гнездо.
Убедитесь в том, что все картриджи установлены в предназначенные для них гнезда. Картриджи устанавливаются в следующем порядке (начиная с ближнего): черный, голубой, пурпурный и желтый.
Пурпурный почти закончился
Срок службы картриджа заканчивается, для пункта Очень низкий уровень в меню Настройка системы установлено значение Продолжить.
В этом случае, для обеспечения оптимального качества печати компания HP рекомендует заменить картридж. Вы можете продолжить печать, пока не заметите ухудшение качества печати. Оставшийся срок службы картриджа может быть различным.
При исчерпании ресурса расходного материала HP действие гарантии HP Supplies Premium Protection Warranty на этот расходный материал прекращается. Все дефекты печати и сбои расходных материалов, имевшие место в режиме продолжения печати при очень низком уровне тонера в картридже, не будут рассматриваться как дефекты сборки или расходного материала, согласно гарантийным условиям на картридж для принтера HP.
Ручная подача <SIZE> <TYPE>, нажмите OK, чтобы использовать доступные носители
Режим печати с ручной подачей бумаги.
Загрузите бумагу в Лоток 1.
Сбой печати, нажмите OK. Если ошибка повторится, выключите и включите устройство.
Устройству не удается напечатать текущую страницу из-за ее сложности.
Нажмите кнопку OK, чтобы сообщение исчезло.
Сканер зарезервирован для работы с компьютера
Компьютер использует устройство в качестве сканера.
Дождитесь завершения сканирования с компьютера, отмените сканирование из программного обеспечения или нажмите кнопку Отмена [image].
Установите [цвет] картридж
Крышка закрыта, а один из цветных картриджей не установлен.
Установите картридж указанного цвета.
Установлен использованный картридж [цвет], для подтверждения нажмите OK
Был установлен или перемещен отработанный цветной картридж.
Нажмите кнопку OK, чтобы вернуться к состоянию "Готов".
Устройство занято. Повторите действие позже
Устройство используется.
Подождите, пока устройство завершит выполнение текущего задания или закончит инициализацию.
Факс занят.
Отмена отправки.
Занята телефонная линия, которая используется для отправки факсимильного сообщения. Устройство отменило отправку факса.
Свяжитесь с получателем факса, чтобы убедиться, что устройство отправки факсов включено и готово к работе.
Убедитесь, что набран правильный номер факса.
Убедитесь, что функция Занято-повт.наб. включена.
Откройте меню Обслуживание и нажмите кнопку Обслуживание факса. Нажмите кнопку Запустить проверку факса. При помощи данного теста можно определить, подключен ли провод телефона к нужному порту и имеется ли сигнал в телефонной линии. Устройство печатает отчет с результатами.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Факс занят.
Повт.наб.отлож.
Занята телефонная линия, которая используется для отправки факсимильного сообщения. Устройство автоматически выполняет повторный набор номера.
Дайте возможность устройству повторить отправку факса.
Свяжитесь с получателем факса, чтобы убедиться, что устройство отправки факсов включено и готово к работе.
Убедитесь, что набран правильный номер факса.
Откройте меню Обслуживание и нажмите кнопку Обслуживание факса. Нажмите кнопку Запустить проверку факса. При помощи данного теста можно определить, подключен ли провод телефона к нужному порту и имеется ли сигнал в телефонной линии. Устройство печатает отчет с результатами.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Факс не обнар.
Устройство отвечает на входящие звонки, но не распознает вызов от факсимильного аппарата.
Дайте возможность устройству повторить отправку факса.
Откройте меню Обслуживание и нажмите кнопку Обслуживание факса. Нажмите кнопку Запустить проверку факса. При помощи данного теста можно определить, подключен ли провод телефона к нужному порту и имеется ли сигнал в телефонной линии. Устройство печатает отчет с результатами.
Если ошибка повторяется, обратитесь в компанию HP. См. раздел www.hp.com/support/CM1410series или листовку с информацией о технической поддержке, которая входит в комплект поставки устройства.
Хран. факсов заполн.
Отмена отправки факса.
Во время выполнения отправки факса произошло переполнение памяти. Для правильного выполнения отправки факса все страницы документа должны находиться в памяти факса. Будет выполнена отправка только тех страниц, которые помещаются в памяти устройства.
Отмена текущего задания. Выключите устройство и снова включите его. Попытайтесь снова отправить факс.
При возникновении ошибки отмените задание и выключите устройство, а потом снова включите его. Устройству может не хватать памяти для некоторых заданий.
Хран. факсов заполн.
Отмена получения факса.
Недостаточное количество доступной памяти хранения факсимильных сообщений для сохранения входящего факсимильного сообщения.
При использовании функции Закр. получение распечатайте все полученные факсимильные сообщения, чтобы освободить память.
Если памяти по-прежнему не хватает, удалите факсимильные сообщения из памяти. Откройте меню Обслуживание. В меню Обслуживание факса выберите параметр Удалить сохраненные факсы.
Черный картридж находится в неправильном положении
Картридж установлен в неправильное гнездо.
Убедитесь в том, что все картриджи установлены в предназначенные для них гнезда. Картриджи устанавливаются в следующем порядке (начиная с ближнего): черный, голубой, пурпурный и желтый.
Черный почти закончился
Срок службы картриджа заканчивается, для пункта Очень низкий уровень в меню Настройка системы установлено значение Продолжить.
В этом случае, для обеспечения оптимального качества печати компания HP рекомендует заменить картридж. Вы можете продолжить печать, пока не заметите ухудшение качества печати. Оставшийся срок службы картриджа может быть различным.
При исчерпании ресурса расходного материала HP действие гарантии HP Supplies Premium Protection Warranty на этот расходный материал прекращается. Все дефекты печати и сбои расходных материалов, имевшие место в режиме продолжения печати при очень низком уровне тонера в картридже, не будут рассматриваться как дефекты сборки или расходного материала, согласно гарантийным условиям на картридж для принтера HP.


Устранение неполадок

Неправильная подача бумаги и возникновение замятий

В этом разделе приводится информация по следующим темам:

  • Устройство не захватывает бумагу
  • Устройство захватывает больше одного листа бумаги.
  • Предотвращение замятий бумаги
  • Устранение замятий


Устранение неполадок

Устройство не захватывает бумагу

Если устройство не захватывает бумагу из лотка, попробуйте справиться с этой проблемой следующим образом.

1.
Откройте устройство и извлеките замятую бумагу из тракта прохождения.
2.
Загрузите в лоток бумагу подходящего формата для текущего задания печати.
3.
Убедитесь, что направляющие для бумаги правильно отрегулированы в соответствии с размером носителя. Установите направляющие так, чтобы они слегка касались стопки бумаги, но не загибали ее.
4.
Проверьте панель управления устройства и убедитесь в том, что устройство находится в состоянии ожидания для подтверждения запроса на ручную подачу носителя. Загрузите бумагу и продолжайте работу.


Устранение неполадок

Устройство захватывает больше одного листа бумаги.

Если устройство захватывает больше одного листа бумаги из лотка, попробуйте справиться с этой проблемой следующим образом.

1.
Извлеките стопку бумаги из лотка, согните, разверните ее на 180 градусов, и переверните. Не пролистывайте пачку бумаги. Положите стопку бумаги обратно в лоток.
2.
Используйте только ту бумагу, которая соответствует требованиям HP к бумаге для данного устройства.
3.
Используйте бумагу без складок, повреждений или сгибов. При необходимости воспользуйтесь бумагой из другой пачки.
4.
Убедитесь, что лоток не переполнен. Если лоток переполнен, извлеките стопку бумаги из лотка, выровняйте стопку и положите часть бумаги обратно в лоток.
5.
Убедитесь, что направляющие для бумаги правильно отрегулированы в соответствии с размером носителя. Установите направляющие так, чтобы они слегка касались стопки бумаги, но не загибали ее.


Устранение неполадок

Предотвращение замятий бумаги

Для уменьшения замятия бумаги воспользуйтесь следующими рекомендациями.

1.
Используйте только ту бумагу, которая соответствует требованиям HP к бумаге для данного устройства.
2.
Используйте бумагу без складок, повреждений или сгибов. При необходимости воспользуйтесь бумагой из другой пачки.
3.
Не загружайте в устройство бумагу, которая ранее уже использовалась для печати или копирования.
4.
Убедитесь, что лоток не переполнен. Если лоток переполнен, извлеките стопку бумаги из лотка, выровняйте стопку и положите часть бумаги обратно в лоток.
5.
Убедитесь, что направляющие для бумаги правильно отрегулированы в соответствии с размером носителя. Установите направляющие так, чтобы они слегка касались стопки бумаги, но не загибали ее.
6.
Следите за тем, чтобы лоток был всегда полностью вставлен в устройство.
7.
При печати на плотной, тисненой, или перфорированной бумаге, пользуйтесь функцией ручной подачи и подавайте в устройство по одному листу.


Устранение неполадок

Устранение замятий

В этом разделе приводится информация по следующим темам:

  • Места возникновения замятий бумаги
  • Устранение замятий в податчике документов
  • Устранение замятий в подающем лотке
  • Устранение замятий в выходном лотке


Устранение неполадок

Места возникновения замятий бумаги

Замятие может возникнуть в следующих местах:

Места возникновения замятий бумаги

1
Податчик документов
2
Выходной приемник
3
Лоток 1
4
Задняя дверца

После замятия в устройстве может остаться тонер. Эта неполадка должна разрешиться после печати нескольких страниц.


Устранение неполадок

Устранение замятий в податчике документов

1.
Выключите устройство.

2.
Откройте крышку устройства подачи документов.

Крышка устройства АПД

3.
Поднимите механизм устройства подачи документов и, не применяя усилий, потяните за замятый лист.

Уберите замятую бумагу

4.
Закройте крышку АПД.

Крышка устройства АПД


Устранение неполадок

Устранение замятий в подающем лотке
ПРЕДУПРЕЖДЕНИЕ.

Для устранения замятий не следует использовать острые предметы, например карандаш или ножницы. Гарантия не распространяется на повреждения от острых предметов.

При извлечении замятой бумаги держите ее перпендикулярно устройству. Вытягивание бумаги под углом к устройству может привести к повреждению устройства.

ПРИМЕЧАНИЕ.

В зависимости от расположения замятия, некоторые из следующих действий могут не потребоваться.

1.
Снимите Лоток 1 и поднимите дверцу доступа к замятию для его устранения.

Лоток 1 и дверца доступа к замятию

2.
Возьмитесь за лист бумаги обеими руками и аккуратно вытащите из устройства, потянув к себе.

Извлеките замятую бумагу

3.
Откройте заднюю дверцу.
ПРЕДУПРЕЖДЕНИЕ.

Термоэлемент, находящийся на задней панели устройства, нагрелся. Дождитесь, пока он охладится, и продолжайте работу.

4.
Возьмитесь за лист бумаги обеими руками и аккуратно вытащите из устройства, потянув к себе.

Извлеките замятую бумагу

5.
Переустановите лоток.

6.
Закройте заднюю выходную дверцу.

7.
Распечатайте страницу очистки, при помощи которой из тракта прохождения бумаги убираются остатки тонера.
а.
На главном экране нажмите кнопку Настройка [image].
б.
Выберите меню Обслуживание .
в.
Нажмите кнопку Страница очистки.
г.
При появлении соответствующего запроса загрузите лист обычной бумаги формата letter или A4 .
д.
Нажмите OK, чтобы начать процедуру очистки.

Подача бумаги в устройство выполняется медленно. Выбросите бумагу после завершения процедуры очистки.


Устранение неполадок

Устранение замятий в выходном лотке
ПРЕДУПРЕЖДЕНИЕ.

Для устранения замятий не следует использовать острые предметы, например карандаш или ножницы. Гарантия не распространяется на повреждения от острых предметов.

▲
Возьмитесь за лист бумаги обеими руками и аккуратно вытащите из устройства, потянув к себе.

Извлеките замятую бумагу


Устранение неполадок

Улучшение качества печати

Можно предотвратить большинство проблем с качеством изображения, выполняя следующие рекомендации.

В этом разделе приводится информация по следующим темам:

  • Используйте настройки для соответствующего типа носителя в драйвере принтера
  • Регулировка параметров цвета в драйвере принтера
  • Используйте бумагу, которая соответствует требованиям HP
  • Печать страницы очистки
  • Калибровка устройства для выравнивания цвета
  • Проверка картриджей
  • Использование наиболее подходящего для нужд печати драйвера принтера
  • Улучшение качества печати при копировании


Устранение неполадок

Используйте настройки для соответствующего типа носителя в драйвере принтера

Проверка настроек типа носителя требуется при возникновении следующих проблем:

●
При печати тонер размазывается по страницам.
●
При печати на страницах остаются повторяющиеся отпечатки.
●
Отпечатки скручены.
●
Тонер отслаивается с напечатанных страниц.
●
При печати небольшие области на странице не печатаются.

В этом разделе приводится информация по следующим темам:

  • Смена настроек для типа бумаги в Windows
  • Смена настроек для типа бумаги в Mac


Устранение неполадок

Смена настроек для типа бумаги в Windows

1.
В меню Файл программного обеспечения выберите Печать.
2.
Выберите устройство, а затем нажмите кнопку Свойства или Настройки.
3.
Перейдите на вкладку Бумага/качество.
4.
В раскрывающемся списке Тип бумаги выберите параметр Больше....
5.
Разверните список параметров Тип:.
6.
Откройте список типов бумаги и выберите используемый тип бумаги.
7.
Выберите параметр, соответствующий используемому типу бумаги, и нажмите кнопку OK.


Устранение неполадок

Смена настроек для типа бумаги в Mac

1.
В меню Файл программного обеспечения выберите параметр Печать.
2.
В меню Копии и страницы нажмите кнопку Параметры страницы.
3.
Выберите формат в раскрывающемся списке Формат бумаги, затем нажмите кнопку OK.
4.
Откройте меню Окончательная обработка.
5.
Выберите тип в раскрывающемся списке Тип носителей.
6.
Нажмите клавишу Печать .


Устранение неполадок

Регулировка параметров цвета в драйвере принтера

В этом разделе приводится информация по следующим темам:

  • Изменение цветовых тем для задания печати
  • Изменение параметров цвета


Устранение неполадок

Изменение цветовых тем для задания печати

1.
В меню Файл программного обеспечения щелкните Печать.
2.
Щелкните Свойства или Параметры.
3.
Щелкните на вкладке Цвет.
4.
Выберите цветовую тему в раскрывающемся списке Цветовые темы.

●
По умолчанию (sRGB): Эта тема переводит принтер для печати данных RGB в режиме "raw". При использовании этой темы для правильной цветопередачи необходимо управлять цветом через ПО или ОС.
●
Яркие цвета: Устройство повышает насыщенность цветовых оттенков в полутонах. Эту тему следует использовать для печати деловой графики.
●
Фото: Цвет RGB интерпретируется так же, как при печати фотографии в цифровой мини-лаборатории. По сравнению с темой "По умолчанию (sRBG)", эта тема обеспечивает более глубокие и насыщенные цвета. Эта тема используется для печати фотографий.
●
Фото (Adobe RGB 1998): Эта тема предназначена для документов, в которых используется цветовое пространство AdobeRGB, а не sRGB. При использовании этой темы необходимо отключать управление цветом в ПО.
●
Нет


Устранение неполадок

Изменение параметров цвета

Изменение параметров цвета для текущего задания печати выполняется на вкладке драйвера принтера "Цвет".

1.
В меню Файл программного обеспечения щелкните Печать.
2.
Щелкните Свойства или Параметры.
3.
Перейдите на вкладку В цвете.
4.
Щелкните Автоматически или Вручную.
●
Параметр Автоматически: Этот параметр следует выбирать для большинства заданий печати
●
Параметр Вручную: Этот параметр следует выбирать для регулировки параметров цвета независимо от других параметров.
ПРИМЕЧАНИЕ.

Ручное изменение параметров цвета может повлиять на качество печати. По рекомендации HP указанные параметры должны изменяться только специалистами по цветовой печати.

5.
Чтобы распечатать цветной документ в оттенках серого, нужно выбрать параметр Печать в оттенках серого. Этот параметр следует использовать при копировании или передаче по факсу.
6.
Нажмите кнопку OK.


Устранение неполадок

Используйте бумагу, которая соответствует требованиям HP

Смените бумагу при возникновении следующих проблем:

●
Печать слишком светлая и местами блеклая.
●
При печати на страницах остаются частицы тонера.
●
При печати тонер размазывается по страницам.
●
Отпечатанные символы выглядят бесформенно.
●
Отпечатки скручены.

Всегда используйте тип бумаги, на который рассчитано устройство. При выборе бумаги выполняйте следующие рекомендации:

●
Проверьте качество бумаги и удостоверьтесь в отсутствии надрезов, надрывов, разрезов, пятен, рыхлых частиц, пыли, морщин, пустот и неровных или загибающихся краев.
●
Используйте бумагу, на которой раньше не производилась печать.
●
Используйте бумагу, предназначенную для печати на лазерных принтерах. Не используйте бумагу, предназначенную для печати на струйных принтерах.
●
Не используйте слишком грубую бумагу. Использование гладкой бумаги обычно приводит к улучшению результатов печати.


Устранение неполадок

Печать страницы очистки

Распечатайте страницу очистки для удаления пыли и остатков тонера из тракта прохождения бумаги при наличии следующих дефектов:

●
При печати на страницах остаются частицы тонера.
●
При печати тонер размазывается по страницам.
●
При печати на страницах остаются повторяющиеся отпечатки.

Для печати страницы очистки используйте следующую процедуру.

1.
На главном экране нажмите кнопку Настройка [image].
2.
Выберите меню Обслуживание .
3.
Нажмите кнопку Страница очистки.
4.
При появлении соответствующего запроса загрузите лист обычной бумаги формата letter или A4 .
5.
Нажмите OK, чтобы начать процедуру очистки.

Подача бумаги в устройство выполняется медленно. Выбросите бумагу после завершения процедуры очистки.


Устранение неполадок

Калибровка устройства для выравнивания цвета

Если на распечатках появляются цветные тени, расплывчатое изображение или области с блеклыми цветами, то возможно необходимо выравнивание цветов устройства. Для проверки выравнивания цветов нужно распечатать страницу диагностики из меню "Отчеты" на панели управления. Если цветовые блоки на странице не выровнены между собой, тогда необходимо выполнить калибровку устройства.

1.
На панели управления устройства откройте меню Настройка системы.
2.
Откройте меню Качество печати и выберите пункт Калибровка цвета.
3.
Выберите параметр Калибровать.


Устранение неполадок

Проверка картриджей

Проверьте все картриджи, и замените, при наличии следующих дефектов:

●
Печать слишком светлая и местами блеклая.
●
При печати небольшие области на странице не печатаются.
●
Вертикальные полосы или следы в виде кромки на распечатанных страницах.
ПРИМЕЧАНИЕ.

При черновой печати интенсивность отпечатка может быть недостаточной.

При необходимости замены картриджа, распечатайте страницу состояния расходных материалов и найдите артикул соответствующего подлинного картриджа компании НР.

Тип картриджа
Этапы устранения дефекта
Повторно заправленный или восстановленный картридж
Компания Hewlett-Packard не рекомендует использование расходных материалов, поставляемых другими компаниями, — как новых, так и восстановленных. Компания HP, не являясь изготовителем такой продукции, не имеет возможности обеспечить и контролировать их качество. При неудовлетворительном качестве печати с использованием заправленного или восстановленного картриджа замените такой картридж подлинным с обозначением "НР" или "Hewlett-Packard" и логотипом НР.
Подлинный картридж HP
1.
Сообщение на панели управления устройства или странице Сост. расх. мат. указывает на "очень низкий" уровень тонера, когда предположительный срок службы картриджа истек. Если качество печати неудовлетворительное, замените картридж.
2.
Находясь в меню Отчеты на панели управления, распечатайте страницу качества печати. Если на странице остаются полосы или следы одинакового цвета, то дефект связан с картриджем данного цвета. См. указания по интерпретации страницы в данном документе. При необходимости, замените картридж.
3.
Визуально проверьте картридж на наличие повреждений. Ниже приведены инструкции для выполнения этой операции. При необходимости, замените картридж.
4.
Если при печати на страницах появляются следы, расположенные на одинаковом расстоянии, распечатайте страницу очистки. Если дефект не устраняется, воспользуйтесь соответствующей линейкой дефектов в данном документе для выявления причины неисправности.

В этом разделе приводится информация по следующим темам:

  • Печать страницы состояния расходных материалов
  • Интерпретация страницы качества печати
  • Проверка повреждения картриджа
  • Повторяющиеся дефекты


Устранение неполадок

Печать страницы состояния расходных материалов

Страница Сост. расх. мат. показывает остаток предполагаемого срока службы картриджа. Также, на ней указывается артикул, необходимый для заказа подлинного картриджа HP для устройства, а также другая полезная информация.

1.
На панели управления устройства откройте меню Отчеты.
2.
Выберите страницу Сост. расх. мат. и распечатайте ее.


Устранение неполадок

Интерпретация страницы качества печати

1.
На панели управления устройства откройте меню Отчеты.
2.
Выберите Страница проверки качества печати и распечатайте страницу.

Указанная страница содержит пять цветных полос, разделенных на четыре группы, как показано на следующей иллюстрации. Осмотрев все группы, можно определить, какой картридж вызывает проблему.

Страница устранения проблем качества печати — полосы

Раздел
Картридж
1.
Желтый
2.
Голубой
3.
Черный
4.
Пурпурный

●
Если точки или полосы появляются только в одной группе, замените соответствующий картридж.
●
Если точки появляются в более чем одной группе, напечатайте страницу очистки. Если проблема не разрешается, определите, появляются ли точки одинакового цвета (к примеру, пурпурные) во всех цветовых группах. Если у точек одинаковый цвет, замените картридж данного цвета.
●
При появлении полос в нескольких цветовых группах, свяжитесь с НР. В этом случае, проблема, скорее всего, не в картридже.


Устранение неполадок

Проверка повреждения картриджа

1.
Извлеките картридж из устройства, и убедитесь в снятии защитной ленты.
2.
Проверьте не повреждена ли плата памяти.
3.
Проверьте поверхность барабана переноса изображений с нижней стороны картриджа.
ПРЕДУПРЕЖДЕНИЕ.

Не касайтесь зеленого ролика (барабана переноса изображений) с нижней стороны картриджа. Отпечатки пальцев на барабане переноса изображений могут стать причиной появления проблем с качеством печати.

4.
При наличии царапин, отпечатков пальцев или других повреждений на барабане переноса изображений, замените картридж.
5.
Если на барабане переноса изображений отсутствуют следы повреждений, осторожно покачайте картридж и установите его на место. Распечатайте еще несколько страниц, чтобы проверить, исчезла ли проблема.


Устранение неполадок

Повторяющиеся дефекты

Повторяющиеся дефекты со следующими интервалами свидетельствуют о повреждении картриджа.

●
22 мм
●
27 мм
●
29 мм
●
76 мм


Устранение неполадок

Использование наиболее подходящего для нужд печати драйвера принтера

Если на печатаемой странице неожиданно встречаются графические линии, пропущенный текст, недостающая графика, неправильное форматирование или подставленные шрифты, тогда может понадобиться другой драйвер принтера.

Драйвер HP PCL 6
●
Поставляется в качестве драйвера по умолчанию. Этот драйвер устанавливается автоматически, если не был выбран другой драйвер.
●
Рекомендован для всех операционных систем Windows
●
Обеспечивает более высокую общую скорость, качество печати и поддержку функций устройства для большинства пользователей
●
Разработан для взаимодействия с графическим интерфейсом Windows Graphic Device Interface (GDI) с целью достижения наилучшей скорости в средах Windows
●
Может быть несовместим с ПО сторонних производителей или нестандартным ПО на основе PCL 5
Универсальный драйвер печати HP (UPD) для PostScript (PS)
●
Рекомендуется для печати с программным обеспечением Adobe® или другими графическими программами
●
Обеспечивает поддержку печати в соответствии с требованиями эмуляции Postcript, а также поддержку шрифтов Postscript Flash
Универсальный драйвер печати HP (UPD) PCL 5
●
Рекомендуется для общеофисной печати в средах Windows
●
Совместим с предыдущими версиями PCL и старыми продуктами HP LaserJet
●
Наилучший выбор для ПО сторонних производителей и нестандартного ПО
●
Наилучший выбор для смешанных сред, требующих настройки продукта на использование PCL 5 (UNIX, Linux, мейнфреймы)
●
Разработан для использования в корпоративных средах Windows в качестве единого драйвера для нескольких моделей принтеров
●
Является предпочтительным для печати с мобильного компьютера Windows на несколько моделей принтера

Загрузите дополнительные драйверы принтера с веб-сайта: www.hp.com/support/CM1410series.


Устранение неполадок

Улучшение качества печати при копировании

Если при копировании документов возникают проблемы, связанные с качеством печати, просмотрите решения, предлагаемые для устранения проблем с печатью документов и изложенные выше в настоящем документе. Однако некоторые проблемы могут возникать только при копировании документов.

●
Если на копиях появляются полосы, являющиеся результатом использования устройства подачи документов, очистите небольшое стеклышко с левой стороны блока сканера.
●
Если на копиях появляются точки или другие дефекты, являющиеся результатом использования стекла сканера, протрите стекло сканера и белую пластиковую подкладку.

Области сканера для очистки

1.
Выключите устройство с помощью выключателя питания и отключите кабель питания от электросети.
2.
Откройте крышку сканера.
3.
Протрите стекло сканера и белую пластиковую подкладку мягкой тряпкой или губкой, смоченной в неабразивном стеклоочистителе.
ПРЕДУПРЕЖДЕНИЕ.

Не используйте для очистки каких либо деталей устройства абразивные материалы, ацетон, бензол, аммиак, этиловый спирт или четыреххлористый углерод, так как это может привести к повреждению устройства. Не лейте жидкость прямо на крышку стекла. Жидкость может просочиться и повредить устройство.

4.
Чтобы предотвратить появление пятен, насухо протрите стекло и валик замшевой тряпкой или целлюлозным тампоном.
5.
Подключите устройство и включите его с помощью выключателя питания.


Устранение неполадок

Устройство не печатает или печать выполняется слишком медленно

В этом разделе приводится информация по следующим темам:

  • Устройство не печатает
  • Устройство медленно печатает


Устранение неполадок

Устройство не печатает

Если устройство совсем не печатает, попробуйте выполнить следующие действия.

1.
Убедитесь, что устройство включено, а панель управления информирует о готовности устройства.
●
Если панель управления не информирует о готовности устройства, выключите и снова включите устройство.
●
Если панель управления покажет, что устройство готово к работе, снова отправьте задание на печать.
2.
Если на панель управления выводится сообщение об ошибке устройства, устраните ошибку и снова попытайтесь отправить задание на печать.
3.
Убедитесь в правильности подсоединения кабелей. Если устройство подсоединено к сети, проверьте следующее:
●
Горит ли индикатор, расположенный рядом с сетевым разъемом устройства. Если сеть активна, индикатор светится зеленым светом.
●
Убедитесь в том, что для сетевого соединения используется сетевой, а не телефонный кабель.
●
Убедитесь в том, что маршрутизатор, концентратор или коммутатор включен и работает надлежащим образом.
4.
Установите программу HP с компакт-диска, поставляемого в комплекте с принтером. Использование универсальных драйверов принтера может вызвать задержки при удалении заданий из очереди на печать.
5.
Находясь в списке принтеров на компьютере, щелкните правой кнопкой на имени устройства, выберите элемент Свойства, и откройте вкладку Порты.
●
При использовании сетевого кабельного соединения, убедитесь в том, что имя принтера, указанное на вкладке Порты совпадает с именем устройства на странице конфигурации.
●
При использовании кабеля USB и подсоединении к беспроводной сети, убедитесь в наличии флажка в пункте Виртуальный порт принтера для USB.
6.
Использование персонального межсетевого экрана на компьютере может привести к блокировке связи с устройством. Попробуйте временно отключить межсетевой экран и посмотрите, не является ли это причиной неполадок.
7.
Если компьютер или устройство подсоединены к беспроводной сети, низкое качество сигнала или помехи могут вызывать задержку выполнения заданий на печать.


Устранение неполадок

Устройство медленно печатает

Если устройство печатает с неудовлетворительной скоростью, попробуйте выполнить следующие действия.

1.
Убедитесь, что параметры компьютера соответствуют минимальным требованиям устройства. Список требований можно получить на веб-сайте: www.hp.com/support/CM1410series.
2.
При конфигурации устройства для печати на специальных носителях, например на плотной бумаге, устройство печатает значительно медленнее для корректного нанесения тонера на носитель. Если параметр типа бумаги не соответствует типу бумаги, измените настройки в соответствии с используемым типом бумаги.
3.
Если компьютер или устройство подсоединены к беспроводной сети, низкое качество сигнала или помехи могут вызывать задержку выполнения заданий на печать.


Устранение неполадок

Устранение неполадок с непосредственной печатью через USB-порт

В этом разделе приводится информация по следующим темам:

  • Меню USB-привод не открывается при использовании USB-устройства хранения данных
  • Не удается распечатать файл с USB-устройства хранения данных
  • Файл, который следует печатать, не указан в меню USB-привод


Устранение неполадок

Меню USB-привод не открывается при использовании USB-устройства хранения данных

1.
Возможно, используется USB-устройство хранения данных или файловая система, которые не поддерживаются устройством. Сохраните файлы на стандартном USB устройстве хранения данных с файловой системой File Allocation Table (FAT). Устройство поддерживает USB устройства хранения данных с файловыми системами данных FAT12, FAT16 и FAT32.
2.
Если другое меню уже открыто, закройте его и снова вставьте USB-устройство хранения данных.
3.
Возможно, USB-устройство хранения данных имеет несколько разделов. (Некоторые производители USB-устройств хранения данных устанавливают на устройство программное обеспечение, которое создает разделы, похожие на компакт-диск.) Отформатируйте USB-устройство хранения данных, чтобы удалить разделы, или воспользуйтесь другим USB-устройством.
4.
Электропитания устройства может не хватить для USB-устройства хранения данных.

а.
Извлеките USB устройство хранения данных.
б.
Выключите и включите продукт.
в.
Используйте USB устройство хранения данных, которое потребляет меньше энергии или имеет свой источник питания.

5.
USB устройство хранения данных может работать некорректно.

а.
Извлеките USB устройство хранения данных.
б.
Выключите и включите продукт.
в.
Попробуйте произвести печать с другого USB устройства хранения данных.


Устранение неполадок

Не удается распечатать файл с USB-устройства хранения данных

1.
Проверьте, есть ли в лотках бумага.
2.
Проверьте панель управление на наличие сообщений. Если в устройстве замята бумага, устраните замятие.


Устранение неполадок

Файл, который следует печатать, не указан в меню USB-привод

1.
Возможно, вы пытаетесь распечатать файл в формате, который не поддерживается функцией непосредственной печати через USB. Устройство поддерживает форматы .PDF и .JPEG.
2.
Возможно, папка на USB-устройстве хранения данных содержит слишком много файлов. Сократите количество файлов в папке, распределив их по вложенным папкам.
3.
Возможно, для названия файла используется набор символов, который не поддерживается устройством. В этом случае устройство заменит названия файлов символами из другого набора. Переименуйте файлы, используя символы ASCII.


Устранение неполадок

Устранение неполадок с подключением

В этом разделе приводится информация по следующим темам:

  • Устранение неполадок прямого подключения
  • Решение проблем с сетью


Устранение неполадок

Устранение неполадок прямого подключения

Если устройство подключено напрямую к компьютеру, проверьте кабель.

●
Проверьте, что кабель подключен к компьютеру и к устройству.
●
Убедитесь, что длина кабеля не превышает 5 м. Попробуйте воспользоваться более коротким кабелем.
●
Проверьте, что кабель работает правильно, подключив его к другому устройству. При необходимости замените кабель.


Устранение неполадок

Решение проблем с сетью

Чтобы убедиться в том, что принтер обменивается данными с сетью, выполните следующие действия. Сначала, распечатайте страницу конфигурации с панели управления устройства и определите IP-адрес устройства, указанный на этой странице.

В этом разделе приводится информация по следующим темам:

  • Некачественное подключение на физическом уровне
  • В компьютере используется неверный IP-адрес устройства
  • Компьютер не может связаться с устройством
  • В устройстве используется неверное подключение и неправильные параметры двусторонней печати
  • Новое программное обеспечение может вызывать неполадки с совместимостью.
  • Неправильные настройки компьютера или рабочей станции
  • Устройство отключено или настройки сети неверны


Устранение неполадок

Некачественное подключение на физическом уровне

1.
Убедитесь в том, что устройство подключено к нужному сетевому порту с помощью кабеля требуемой длины.
2.
Убедитесь в надежности кабельных соединений.
3.
Проведите осмотр подключения сетевого порта на задней панели устройства и убедитесь, что индикатор активности желтого цвета и индикатор состояния зеленого цвета горят.
4.
Если неполадку устранить не удается, замените кабель или подключите устройство к другому порту на концентраторе.


Устранение неполадок

В компьютере используется неверный IP-адрес устройства

1.
Откройте свойства принтера и щелкните на вкладке Порты. Убедитесь в правильности текущего IP-адреса для устройства. IP-адрес указан на странице конфигурации устройства.
2.
Если устройство устанавливалось с использованием стандартного для HP порта TCP/IP, отметьте флажок Всегда печатать с этого принтера, даже при изменении IP-адреса.
3.
Если устройство устанавливалось с использованием стандартного порта для Microsoft TCP/IP, используйте имя хоста, а не IP-адрес.
4.
Если IP-адрес правильный, удалите устройство и добавьте его снова.


Устранение неполадок

Компьютер не может связаться с устройством

1.
Убедитесь в наличии сетевого соединения, проверив связь с устройством с помощью команды ping.

а.
Откройте командную строку компьютера. При работе в ОС Windows, щелкните на кнопке Пуск, выберите Выполнить и введите команду cmd.
б.
Введите ping и IP-адрес устройства.
в.
Если выводится время отклика - сеть исправна.

2.
Если выполнить команду ping не удалось, проверьте, включены ли концентраторы сети, а затем убедитесь в том, что в сетевых параметрах, настройках устройства и компьютера указана одна и та же сеть.


Устранение неполадок

В устройстве используется неверное подключение и неправильные параметры двусторонней печати

Hewlett-Packard не рекомендует менять установленные по умолчанию значения этих параметров (отключать автоматический режим). При смене указанных параметров следует изменить и сетевые настройки.


Устранение неполадок

Новое программное обеспечение может вызывать неполадки с совместимостью.

Проверяйте правильность установки нового программного обеспечения и драйвера принтера.


Устранение неполадок

Неправильные настройки компьютера или рабочей станции

1.
Проверьте драйверы сети, драйверы принтера и переадресацию в сети.
2.
Проверьте правильность настройки операционной системы.


Устранение неполадок

Устройство отключено или настройки сети неверны

1.
Посмотрите страницу конфигурации, и проверьте состояние сетевого протокола. Включите его при необходимости.
2.
При необходимости измените конфигурацию сети.


Устранение неполадок

Решение проблем беспроводной сети

В этом разделе приводится информация по следующим темам:

  • Контрольный список для проверки беспроводного соединения
  • На панели управления отобразится следующее сообщение: Функция беспроводного соединения на этом устройстве отключена
  • Устройство перестает печатать после завершения настройки беспроводного соединения
  • Устройство не печатает, а на компьютере установлен межсетевой экран стороннего разработчика
  • Беспроводное соединение не работает после перемещения беспроводного маршрутизатора или устройства
  • Невозможно подсоединить дополнительные компьютеры к устройству с функциями беспроводной связи
  • Устройство с беспроводным соединением теряет связь при подсоединении к виртуальной частной сети (VPN)
  • Сеть не представлена в списке беспроводных сетей
  • Беспроводная сеть не функционирует


Устранение неполадок

Контрольный список для проверки беспроводного соединения
●
Устройство и беспроводной маршрутизатор включены и получают электропитание. Также, проверьте, включено ли беспроводное соединение на принтере.
●
Идентификатор SSID верный. Распечатайте страницу конфигурации для определения SSID. Если вы уверены в правильности SSID, снова настройте беспроводное соединение.
●
При работе в защищенных сетях, убедитесь в правильности информации о безопасности. Если информация о безопасности неверна, снова настройте беспроводное соединение.
●
Если беспроводная сеть работает без сбоев, попытайтесь получить доступ к другим компьютерам по беспроводной сети. Если сеть располагает выходом в Интернет, попытайтесь соединиться с Интернетом по беспроводному соединению.
●
Метод шифрования (AES или TKIP) является одинаковым как для устройства, так и для точки беспроводного доступа (в сетях с использованием защиты WPA).
●
Устройство находится в беспроводной сети. Как и в большинстве сетей, устройство должно находиться в пределах 30 м от точки беспроводного доступа (беспроводного маршрутизатора).
●
Объекты не должны создавать помех для прохождения радиосигнала. Удалите любые крупные металлические объекты, расположенные между точкой доступа и устройством. Между устройством и точкой беспроводного доступа не должно быть металлических или бетонных столбов, стен или несущих колонн.
●
Устройство размещено вдали от электронных устройств, являющихся источниками помех. Некоторые устройства могут создавать помехи для радиосигнала, к ним относятся электродвигатели, беспроводные телефоны, камеры видеонаблюдения, другие беспроводные сети, а также аппаратура с функцией Bluetooth.
●
Драйвер принтера установлен на компьютере.
●
Выбран правильный порт принтера.
●
Компьютер и принтер подсоединены к одной беспроводной сети.


Устранение неполадок

На панели управления отобразится следующее сообщение: Функция беспроводного соединения на этом устройстве отключена

1.
Нажмите кнопку Беспров. меню.
2.
Выберите параметр Включение и отключение беспроводного соединения и затем нажмите кнопку Вкл..


Устранение неполадок

Устройство перестает печатать после завершения настройки беспроводного соединения

1.
Убедитесь, что устройство включено и находится в состоянии готовности.
2.
Убедитесь, что устройство подсоединено к верной беспроводной сети.
3.
Убедитесь в правильной работе сети.

а.
Откройте меню Сетевая установка и выберите Беспров. меню.
б.
Выберите Запустить проверку сети для проверки работы беспроводной сети. Устройство печатает отчет с результатами.

4.
Убедитесь в правильности выбора порта или устройства.

а.
Находясь в списке принтеров на компьютере, щелкните правой кнопкой на имени устройства, выберите элемент Свойства, и откройте вкладку Порты.
б.
Убедитесь в наличии флажка в пункте Виртуальный порт принтера для USB.

5.
Убедитесь в правильности работы своего компьютера. При необходимости перезагрузите компьютер.


Устранение неполадок

Устройство не печатает, а на компьютере установлен межсетевой экран стороннего разработчика

1.
Обновите программу межсетевого экрана до последней версии, доступной у разработчика.
2.
Если программы подают запрос на доступ к межсетевому экрану при установке устройства или попытке печати, убедитесь в том, что вы не препятствуете работе программ.
3.
Временно отключите межсетевой экран, затем установите программу беспроводной связи с устройством на компьютер. Включите межсетевой экран по окончании установки беспроводного соединения.


Устранение неполадок

Беспроводное соединение не работает после перемещения беспроводного маршрутизатора или устройства

Убедитесь в том, что маршрутизатор или устройство подсоединены к той же сети, что и компьютер.

1.
Для печати отчета откройте меню Отчеты и выберите Отчет о конфигурации.
2.
Сравните идентификатор SSID в отчете о конфигурации с SSID конфигурации принтера для компьютера.
3.
Если идентификаторы SSID разные, устройства подсоединены к разным сетям. Заново выполните настройку беспроводного соединения устройства.


Устранение неполадок

Невозможно подсоединить дополнительные компьютеры к устройству с функциями беспроводной связи

1.
Убедитесь, что другие компьютеры находятся в зоне действия беспроводной сети и никакие объекты не препятствуют прохождению сигнала. Для большинства беспроводных сетей, зона действия лежит в пределах 30 м от точки доступа.
2.
Убедитесь, что устройство включено и находится в состоянии готовности.
3.
Отключите межсетевые экраны на своем компьютере.
4.
Убедитесь в правильной работе сети.

а.
На панели управления устройства выберите меню Сетевая установка, а затем подменю Беспров. меню.
б.
Выберите Запустить проверку сети для проверки работы беспроводной сети. Устройство печатает отчет с результатами.

5.
Убедитесь в правильности выбора порта или устройства.

а.
Находясь в списке принтеров на компьютере, щелкните правой кнопкой на имени устройства, выберите элемент Свойства, и откройте вкладку Порты.
б.
Щелкните на кнопке Настроить порт и убедитесь в том, что IP-адрес соответствует IP-адресу, указанному в отчете о проверке работе сети.

6.
Убедитесь в правильности работы своего компьютера. При необходимости перезагрузите компьютер.


Устранение неполадок

Устройство с беспроводным соединением теряет связь при подсоединении к виртуальной частной сети (VPN)
●
Одновременная работа VPN и других сетей невозможна.


Устранение неполадок

Сеть не представлена в списке беспроводных сетей
●
Проверьте включение и питание беспроводного маршрутизатора.
●
Сеть может быть скрыта. Тем не менее, возможность подключения к скрытой сети остается.


Устранение неполадок

Беспроводная сеть не функционирует

1.
Чтобы проверить, действительно ли утеряна связь, попробуйте подсоединить другие устройства к сети.
2.
Убедитесь в наличии сетевого соединения, проверив связь с устройством с помощью команды "ping".

а.
Откройте командную строку компьютера. При работе в ОС Windows, щелкните на кнопке Пуск, выберите Выполнить и введите команду cmd.
б.
Введите команду ping вслед за идентификатором SSID своей сети.
в.
Если выводится время отклика - сеть исправна.

3.
Убедитесь в том, что маршрутизатор или устройство подсоединены к той же сети, что и компьютер.

а.
Для печати отчета откройте меню Отчеты и выберите Отчет о конфигурации.
б.
Сравните идентификатор SSID в отчете о конфигурации с SSID конфигурации принтера для компьютера.
в.
Если идентификаторы SSID разные, устройства подсоединены к разным сетям. Заново выполните настройку беспроводного соединения устройства.


Устранение неполадок

Неполадки с программным обеспечением

Проблема
Решение
В папке Принтер отсутствует драйвер данного устройства
●
Для перезапуска очереди печати следует перезагрузить компьютер. При повреждении очереди печати драйверы принтера не появятся в папке Принтеры.
●
Переустановите программное обеспечение устройства.
ПРИМЕЧАНИЕ.

Закройте все работающие приложения. Чтобы закрыть приложение, отображаемое в виде значка на системной панели, следует щелкнуть правой кнопкой мыши на значке и выбрать Закрыть или Отключить.

●
Попробуйте подключить кабель USB к другому порту USB на компьютере.
Во время установки программного обеспечения появилось сообщение об ошибке
●
Переустановите программное обеспечение устройства.
ПРИМЕЧАНИЕ.

Закройте все работающие приложения. Чтобы закрыть приложение, отображаемое в виде значка на панели задач, следует щелкнуть правой кнопкой мыши на значке и выбрать Закрыть или Отключить.

●
Проверьте объем свободного пространства на диске, на который выполняется установка программного обеспечения устройства. При необходимости следует освободить как можно больше места на диске и повторно установить программное обеспечение устройства.
●
При необходимости следует запустить программу дефрагментации диска и повторно установить программное обеспечение устройства.
Устройство находится в режиме готовности, но печать не выполняется
●
Распечатайте страницу конфигурации и проверьте работу функций устройства.
●
Убедитесь, что все кабели подключены правильно и удовлетворяют техническим требованиям. Это касается кабелей USB и шнуров питания. Попробуйте использовать новый кабель.


Устранение неполадок

Устранение основных проблем в Mac

В этом разделе приводится информация по следующим темам:

  • Драйвер принтера не появляется в списке "Принтеры и факсы"
  • Имя устройства, не отображается в списке "Принтеры и факсы"
  • Драйвер принтера не выполняет автоматическую настройку выбранного устройства в списке "Принтеры и факсы"
  • Задание печати не было отправлено на нужное устройство
  • При подключении с помощью USB-кабеля устройство не появляется в списке "Принтеры и факсы" после выбора драйвера
  • При USB-соединении используется универсальный драйвер принтера


Устранение неполадок

Драйвер принтера не появляется в списке "Принтеры и факсы"

1.
Убедитесь, что GZ-файл находится на жестком диске в следующей папке: Library/Printers/PPDs/Contents/Resources. При необходимости переустановите программное обеспечение.
2.
Если GZ-файл находится в папке, файл PPD может быть поврежден. Удалите файл и переустановите программу.


Устранение неполадок

Имя устройства, не отображается в списке "Принтеры и факсы"

1.
Убедитесь, что кабели подключены правильно и устройство включено.
2.
Чтобы проверить наименование продукта, напечатайте страницу конфигурации. Убедитесь, что название на странице конфигурации совпадает с названием изделия в списке "Принтеры и факсы".
3.
Замените USB-кабель или сетевой кабель на более качественный.


Устранение неполадок

Драйвер принтера не выполняет автоматическую настройку выбранного устройства в списке "Принтеры и факсы"

1.
Убедитесь, что кабели подключены правильно и устройство включено.
2.
Убедитесь, что GZ-файл находится на жестком диске в следующей папке: Library/Printers/PPDs/Contents/Resources. При необходимости переустановите программное обеспечение.
3.
Если GZ-файл находится в папке, файл PPD может быть поврежден. Удалите файл и переустановите программу.
4.
Замените USB-кабель или сетевой кабель на более качественный.


Устранение неполадок

Задание печати не было отправлено на нужное устройство

1.
Откройте очередь печати и снова запустите задание на печать.
2.
Возможно, задание печати было отправлено на другое устройство с таким же или похожим наименованием. Чтобы проверить наименование продукта, напечатайте страницу конфигурации. Убедитесь, что название на странице конфигурации совпадает с названием изделия в списке "Принтеры и факсы".


Устранение неполадок

При подключении с помощью USB-кабеля устройство не появляется в списке "Принтеры и факсы" после выбора драйвера
Поиск и устранение неисправностей в работе программного обеспечения

▲
Убедитесь в том, что на компьютере Mac используется операционная система Mac X 10.5 или более поздняя версия.

Устранение аппаратных ошибок

1.
Убедитесь, что устройство включено.
2.
Проверьте правильность подключения кабеля USB.
3.
Убедитесь в том, что используется подходящий высокоскоростной кабель USB.
4.
К одному порту USB не должно быть подключено слишком много устройств без внешнего питания. Отключите все эти устройства и подсоедините кабель непосредственно к порту USB компьютера.
5.
Убедитесь, что к цепи последовательно не подключено более двух устройств концентраторов USB без автономного питания. Отключите все эти устройства и подсоедините кабель непосредственно к порту USB компьютера.
ПРИМЕЧАНИЕ.

Клавиатура iMac является концентратором USB без автономного питания.


Устранение неполадок

При USB-соединении используется универсальный драйвер принтера

При подсоединении USB-кабеля до установки программы, возможно использование универсального драйвера принтера, вместо драйвера данного устройства.

1.
Удалите универсальный драйвер принтера.
2.
Установите ПО с компакт-диска. Не подключайте USB-кабель до появления соответствующего сообщения в процессе установки ПО.
3.
При наличии нескольких принтеров, убедитесь, что из выпадающего списка Формат для в диалоговом окне Печать выбран нужный принтер.


Расходные материалы и дополнительные принадлежности

Расходные материалы и дополнительные принадлежности
  • Заказ комплектующих, дополнительных принадлежностей и расходных материалов
  • Коды изделий


Расходные материалы и дополнительные принадлежности

Заказ комплектующих, дополнительных принадлежностей и расходных материалов

Заказ расходных материалов и бумаги
www.hp.com/go/suresupply
Заказ оригинальных комплектующих и дополнительных принадлежностей HP
www.hp.com/buy/parts
Заказ через сервисный центр или службу поддержки
Обратитесь в уполномоченный сервисный центр или службу поддержки HP.


Расходные материалы и дополнительные принадлежности

Коды изделий

Приведенный список принадлежностей действителен на момент выхода настоящего руководства. Информация о заказе и наличии принадлежностей может меняться в течение срока эксплуатации принтера.

В этом разделе приводится информация по следующим темам:

  • Картриджи печати
  • Кабели и интерфейсы


Расходные материалы и дополнительные принадлежности

Картриджи печати

Элемент
Описание
Номер части
Картриджи печати HP LaserJet:
Черный
CE320A
Голубой
CE321A
Желтый
CE322A
Пурпурный
CE323A

ПРИМЕЧАНИЕ.

Дополнительные сведения о ресурсе картриджей см. по адресу: www.hp.com/go/pageyield. Фактический ресурс зависит от конкретного использования.


Расходные материалы и дополнительные принадлежности

Кабели и интерфейсы

Элемент
Описание
Номер части
Кабель USB
Кабель типа A-B, 2 метра
8121-0868


Обслуживание и поддержка

Обслуживание и поддержка
  • Ограниченная гарантия компании Hewlett-Packard
  • Premium Protection Warranty HP: Обязательство ограниченной гарантии на картридж печати LaserJet
  • Данные, сохраняемые в картридже
  • Лицензионное соглашение с конечным пользователем
  • OpenSSL
  • Поддержка заказчиков
  • Повторная упаковка устройства


Обслуживание и поддержка

Ограниченная гарантия компании Hewlett-Packard

ИЗДЕЛИЕ HP
СРОК ДЕЙСТВИЯ ОГРАНИЧЕННОЙ ГАРАНТИИ
HP LaserJet Pro CM1410 Color MFP Series
Один год со дня покупки

Компания HP гарантирует вам, конечному пользователю, что оборудование и дополнительные принадлежности HP не будут содержать дефектов, связанных с материалами и производством продукта, в течение указанного выше периода времени, начиная с даты приобретения. Если HP получит уведомление о подобных дефектах в период действия гарантии, HP по своему усмотрению выполнит ремонт или заменит изделия, оказавшиеся дефектными. В случае замены поставляются новые изделия или изделия, функционально эквивалентные новым.

Компания HP гарантирует, что в течение указанного выше периода времени, начиная с даты приобретения, в работе программного обеспечения HP не будет сбоев при выполнении программных инструкций вследствие дефектов, связанных с материалами и производством продукта, при условии его надлежащей установки и использования. В случае получения компанией HP уведомления о дефектах в течение гарантийного срока компания HP обязуется заменить носители с программным обеспечением, не выполняющим запрограммированные функции в связи с подобными дефектами.

Компания HP не гарантирует бесперебойной или безошибочной работы поставляемой продукции HP. В том случае, если компания HP не может в разумные сроки выполнить ремонт или замену приобретенного изделия с восстановлением его гарантированных свойств, пользователь имеет право на возмещение стоимости покупки при условии своевременного возврата приобретенного изделия.

Изделия HP могут содержать восстановленные компоненты, эквивалентные новым по своим рабочим характеристикам, либо компоненты, использовавшиеся в течение непродолжительного времени.

Действие гарантии не распространяется на дефекты, вызванные (а) нарушением требований по техническому обслуживанию или калибровке, (б) использованием программного обеспечения, интерфейсов, деталей или расходных материалов, поставляемых без ведома или участия HP, (в) несанкционированными модификациями или нарушением режима эксплуатации, (г) эксплуатацией в условиях, отличающихся от опубликованных требований к условиям окружающей среды, (д) нарушением правил подготовки и содержания места установки изделия.

В ПРЕДЕЛАХ, ПРЕДУСМОТРЕННЫХ МЕСТНЫМ ЗАКОНОДАТЕЛЬСТВОМ, ДАННАЯ ГАРАНТИЯ ЯВЛЯЕТСЯ ЭКСЛЮЗИВНОЙ И НИКАКАЯ ДРУГАЯ ГАРАНТИЯ ИЛИ УСЛОВИЕ, ПИСЬМЕННАЯ ИЛИ УСТНАЯ, НЕ РАСПРОСТРАНЯЕТСЯ И НЕ ПОДРАЗУМЕВАЕТСЯ. КОМПАНИЯ HP ОСОБО ОТКАЗЫВАЕТСЯ ОТ ЛЮБЫХ ПОДРАЗУМЕВАЕМЫХ ГАРАНТИЙ ИЛИ УСЛОВИЙ В ОТНОШЕНИИ КОММЕРЧЕСКОЙ ЦЕННОСТИ, УДОВЛЕТВОРИТЕЛЬНОГО КАЧЕСТВА ИЛИ ПРИГОДНОСТИ ПО КОНКРЕТНОМУ НАЗНАЧЕНИЮ. В некоторых странах/регионах, штатах или других административно-территориальных образованиях не допускается ограничение сроков действия подразумеваемой гарантии, поэтому вышеизложенное ограничение или исключение, возможно, к Вам не относится. В дополнение к конкретным правам, предусмотренным настоящей гарантией, пользователи могут обладать иными правами, предусмотренными законодательствами отдельных стран/регионов, штатов или других административно-территориальных образований.

Ограниченная гарантия HP действует во всех странах/регионах и населенных пунктах, где HP осуществляет техническую поддержку и реализацию данного устройства. Уровень гарантийного обслуживания зависит от местных стандартов. Компания HP не будет изменять форму, порядок сборки и функционирования изделия и адаптировать его к работе в какой-либо стране/регионе, эксплуатация в которой не предусматривалась по юридическим причинам или в целях регламентирования.

В ПРЕДЕЛАХ, ДОПУСКАЕМЫХ МЕСТНЫМ ЗАКОНОДАТЕЛЬСТВОМ, ВОЗМЕЩЕНИЕ, ОПРЕДЕЛЯЕМОЕ НАСТОЯЩЕЙ ГАРАНТИЕЙ, ЯВЛЯЕТСЯ ЕДИНСТВЕННЫМ ПРЕДОСТАВЛЯЕМЫМ И ИСКЛЮЧИТЕЛЬНЫМ ВОЗМЕЩЕНИЕМ. НИ ПРИ КАКИХ ДРУГИХ ОБСТОЯТЕЛЬСТВАХ, КРОМЕ ОГОВОРЕННЫХ ВЫШЕ, НИ HP, НИ ЕЕ ПОСТАВЩИКИ НЕ НЕСУТ ОТВЕТСТВЕННОСТИ В СЛУЧАЕ ПОТЕРИ ДАННЫХ ИЛИ ВОЗНИКНОВЕНИЯ ПРЯМЫХ, СПЕЦИАЛЬНЫХ, ПОБОЧНЫХ, КОСВЕННЫХ (ВКЛЮЧАЯ ПОТЕРЮ ПРИБЫЛИ ИЛИ ДАННЫХ) ИЛИ ДРУГИХ УБЫТКОВ ВСЛЕДСТВИЕ ВЫПОЛНЕНИЯ ДОГОВОРНЫХ ОБЯЗАТЕЛЬСТВ, ГРАЖДАНСКОГО ПРАВОНАРУШЕНИЯ ИЛИ ИНЫХ ОБСТОЯТЕЛЬСТВ. В некоторых странах/регионах, штатах или других административно-территориальных образованиях не допускается исключение или ограничение в отношении побочных или косвенных убытков, поэтому вышеизложенное ограничение или исключение, возможно, к Вам не относится.

ПОМИМО СЛУЧАЕВ, ПРЕДУСМОТРЕННЫХ ЗАКОНОДАТЕЛЬСТВОМ, ИЗЛОЖЕННЫЕ В ТЕКСТЕ ГАРАНТИИ УСЛОВИЯ ДЕЙСТВУЮТ В ДОПОЛНЕНИЕ К УСТАНОВЛЕННЫМ ЗАКОНОМ В ОБЯЗАТЕЛЬНОМ ПОРЯДКЕ ПРАВАМ ПОТРЕБИТЕЛЯ, НЕ ИЗМЕНЯЯ, НЕ ОГРАНИЧИВАЯ И НЕ ОТМЕНЯЯ ПОСЛЕДНИЕ.


Обслуживание и поддержка

Premium Protection Warranty HP: Обязательство ограниченной гарантии на картридж печати LaserJet

Компания HP гарантирует, что в данном изделии отсутствуют дефекты материалов и качества изготовления.

Действие этой гарантии не распространяется на изделия: 1) которые были повторно заправлены, восстановлены, переработаны или изменены каким-либо иным образом, 2) при работе с которыми возникают проблемы, связанные с неправильным использованием, ненадлежащим хранением или эксплуатацией в условиях, не отвечающих установленным для принтера этой модели характеристикам окружающей среды, или 3) которые изношенны в результате обычной эксплуатации.

Для получения гарантийного обслуживания верните изделие в место его приобретения (с письменным описанием неисправности и образцами печати) или обратитесь в службу поддержки клиентов HP. Компания HP обязуется по своему усмотрению заменить признанное дефектным изделие или возместить стоимость покупки.

В ДОПОЛНЕНИЕ К МЕСТНОМУ ЗАКОНОДАТЕЛЬСТВУ УКАЗАННАЯ ВЫШЕ ГАРАНТИЯ ЯВЛЯЕТСЯ ИСКЛЮЧИТЕЛЬНОЙ И НИКАКИЕ ИНЫЕ ГАРАНТИИ ИЛИ УСЛОВИЯ, ПИСЬМЕННЫЕ ИЛИ УСТНЫЕ, НЕ ВЫРАЖАЮТСЯ И НЕ ПОДРАЗУМЕВАЮТСЯ. КРОМЕ ТОГО, HP ОСОБО ОТКАЗЫВАЕТСЯ ОТ КАКИХ-ЛИБО ПОДРАЗУМЕВАЕМЫХ ГАРАНТИЙ ИЛИ УСЛОВИЙ ТОВАРНОЙ ПРИГОДНОСТИ, ПРИЕМЛЕМОГО КАЧЕСТВА ИЛИ ПРИГОДНОСТИ ДЛЯ КАКОЙ-ЛИБО КОНКРЕТНОЙ ЦЕЛИ.

В ДОПОЛНЕНИЕ К МЕСТНОМУ ЗАКОНОДАТЕЛЬСТВУ НИ КОМПАНИЯ HP, НИ ЕЕ ПОСТАВЩИКИ НЕ НЕСУТ НИКАКОЙ ОТВЕТСТВЕННОСТИ ЗА ПРЯМОЙ, ОСОБЫЙ, ПОБОЧНЫЙ, КОСВЕННЫЙ УЩЕРБ (ВКЛЮЧАЯ ПОТЕРЮ ПРИБЫЛИ ИЛИ ДАННЫХ) ИЛИ ДРУГОЙ УЩЕРБ, ПОНЕСЕННЫЙ В РЕЗУЛЬТАТЕ ДОГОВОРНЫХ, ДЕЛИКТНЫХ ИЛИ КАКИХ-ЛИБО ИНЫХ ОТНОШЕНИЙ.

КРОМЕ СЛУЧАЕВ, СПЕЦИАЛЬНО САНКЦИОНИРОВАННЫХ ЗАКОНОМ, ПЕРЕЧИСЛЕННЫЕ ЗДЕСЬ ГАРАНТИЙНЫЕ УСЛОВИЯ НЕ УПРАЗДНЯЮТ, НЕ ОГРАНИЧИВАЮТ И НЕ МЕНЯЮТ, А ЛИШЬ ДОПОЛНЯЮТ ОБЫЧНЫЕ ЮРИДИЧЕСКИЕ ПРАВА, СВЯЗАННЫЕ С ПРОДАЖЕЙ ВАМ ЭТОГО ИЗДЕЛИЯ.


Обслуживание и поддержка

Данные, сохраняемые в картридже

Картриджи печати HP, используемые в данном устройстве, содержат микросхему памяти для облегчения функционирования устройства.

Кроме того, в микросхему памяти заносится информация об использовании устройства, включая следующие данные: дата первоначальной установки картриджа, дата последнего использования картриджа, количество страниц, напечатанных с помощью данного картриджа, покрытие страниц, режимы печати, ошибки печати и модель устройства. Эти сведения помогают HP в разработке устройств, которые отвечают потребностям пользователей.

Собираемые микросхемой памяти данные не содержат информации, которая может быть использована для идентификации пользователя или определенного устройства.

HP выборочно собирает микросхемы памяти из картриджей печати, которые возвращаются по программе бесплатного возврата и утилизации HP (HP Planet Partners: www.hp.com/recycle). Микросхемы памяти из этой выборки считываются и изучаются с целью повышения качества продуктов HP. Партнеры HP, которые участвуют в программе утилизации картриджей печати, могут также иметь доступ к этим данным.

Любые сторонние компании, которые занимаются обработкой картриджей печати, могут иметь доступ к анонимным данным на микросхеме памяти. Если пользователь предпочитает не предоставлять доступ к этим данным, микросхему можно отключить. Однако после этого микросхему уже нельзя будет использовать в продуктах HP.


Обслуживание и поддержка

Лицензионное соглашение с конечным пользователем

ВНИМАТЕЛЬНО ПРОЧТИТЕ ПЕРЕД ТЕМ, КАК ИСПОЛЬЗОВАТЬ ДАННОЕ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ. Настоящее лицензионное соглашение с конечным пользователем (далее “соглашение”) является юридическим договором между а) вами (физическим или юридическим лицом) и б) компанией Hewlett-Packard Company (далее “компания HP”) относительно использования вами программного обеспечения (далее “ПО”). Данное соглашение не применимо, если существует отдельное лицензионное соглашение между вами и компанией HP или ее поставщиком программного обеспечения, в том числе лицензионное соглашение в электронном виде. Термин "программное обеспечение" может включать I) соответствующие носители, II) руководство пользователя и другие печатные материалы, а также III) электронную документацию (далее “документация для пользователя”).

ПРАВА НА ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ ПРЕДОСТАВЛЯЮТСЯ ТОЛЬКО ПРИ ВАШЕМ СОГЛАСИИ СО ВСЕМИ УСЛОВИЯМИ И ПОЛОЖЕНИЯМИ НАСТОЯЩЕГО СОГЛАШЕНИЯ. УСТАНОВКА, КОПИРОВАНИЕ, ЗАГРУЗКА ИЛИ ИНОЕ ИСПОЛЬЗОВАНИЕ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ ОЗНАЧАЕТ ВАШЕ СОГЛАСИЕ СОБЛЮДАТЬ ДАННОЕ СОГЛАШЕНИЕ. ЕСЛИ ВЫ НЕ СОГЛАСНЫ С УСЛОВИЯМИ ДАННОГО СОГЛАШЕНИЯ, НЕ УСТАНАВЛИВАЙТЕ, НЕ ЗАГРУЖАЙТЕ И НЕ ИСПОЛЬЗУЙТЕ ДРУГИМ СПОСОБОМ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ. ЕСЛИ ВЫ ПРИОБРЕЛИ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ, НО НЕ СОГЛАСНЫ С УСЛОВИЯМИ ДАННОГО СОГЛАШЕНИЯ, ВЕРНИТЕ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ В ТЕЧЕНИЕ ЧЕТЫРНАДЦАТИ ДНЕЙ В МЕСТО ПРИОБРЕТЕНИЯ ДЛЯ ВОЗМЕЩЕНИЯ ЕГО СТОИМОСТИ. ЕСЛИ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ БЫЛО ПРЕДОСТАВЛЕНО ИЛИ УСТАНОВЛЕНО НА ДРУГОМ ИЗДЕЛИИ КОМПАНИИ HP, ВЫ МОЖЕТЕ ВЕРНУТЬ ВСЁ НЕИСПОЛЬЗОВАННОЕ ИЗДЕЛИЕ ЦЕЛИКОМ.

1. ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ СТОРОННИХ ПОСТАВЩИКОВ. В дополнение к собственному программному обеспечению компании HP (далее “ПО компании HP”) данное ПО может содержать программы с лицензией сторонних поставщиков (далее “ПО сторонних поставщиков” и “лицензия сторонних поставщиков”). На любое предоставленное вам ПО сторонних поставщиков распространяются условия и положения соответствующей лицензии сторонних поставщиков. Как правило, лицензия сторонних поставщиков находится в файле, который может называться license.txt. Если не удается найти лицензию сторонних поставщиков, обратитесь в службу поддержки компании HP. Если лицензии сторонних поставщиков содержат разрешение на доступ к исходному коду (например, общую лицензию для публичного использования для GNU), но соответствующий исходный код не поставляется с ПО, то обратитесь к Web-страницам по технической поддержке по адресу (hp.com), где описано, как его получить.

2. ЛИЦЕНЗИОННЫЕ ПРАВА. Вам предоставляются следующие права при соблюдении вами всех условий настоящего соглашения:

а. Использование. Компания HP предоставляет вам лицензию на использование одной копии ПО компании HP. "Использование" означает установку, копирование, хранение, загрузку, выполнение, отображение и другое использование ПО компании HP. Любое изменение ПО компании HP, а также ограничение любых его лицензионных или контрольных возможностей запрещено. Если данное ПО предоставлено компанией HP для использования с устройством печати или обработки изображений (например, если ПО является драйвером принтера, микропрограммой или дополнением), то ПО компании HP можно использовать только с таким устройством (далее “изделие компании HP”). Документация для пользователя может содержать другие ограничения на использование. Не разрешается разделять составные части ПО компании HP для использования. Вы не имеете права распространять ПО компании HP.

б. Копирование. Ваше право на копирование означает, что вы можете делать архивные и резервные копии ПО компании HP при условии, что к каждой копии будут прилагаться все первоначальные замечания о праве собственности на ПО компании HP и такие копии будут использоваться только для резервного копирования.

3. МОДЕРНИЗАЦИИ. Для использования ПО компании HP, предоставленного компанией HP как обновление, модернизация или дополнение (далее "модернизация"), необходимо сначала получить лицензию на использование оригинального ПО компании HP, определенного компанией HP как доступного для модернизации. Если модернизация заменяет исходное ПО компании HP, такое ПО компании HP больше использовать нельзя. Данное соглашение применимо к каждой модернизации, если только компания HP не предоставляет вместе с модернизацией другие условия. При возникновении противоречий между другими условиями и данным соглашением другие условия будут иметь преимущественную силу.

4. ПЕРЕДАЧА.

а. Передача третьим лицам. Первоначальный конечный пользователь ПО компании HP может один раз передать его другому конечному пользователю. Любая передача должна включать в себя все составные части, носители, документацию для пользователя, данное соглашение и, при необходимости, сертификат подлинности. Передача не может быть косвенной, как, например, консигнация. Перед передачей конечный пользователь, получающий передаваемое ПО, должен согласиться с условиями данного соглашения. После передачи ПО компании HP действие вашей лицензии автоматически прекращается.

б. Ограничения. Запрещается передавать ПО компании HP в аренду, лизинг или временное пользование, а также использовать его в коммерческих многопользовательских и офисных системах. Запрещается предоставлять сублицензию, а также назначать или другим способом передавать ПО компании HP за исключением случаев, явно выраженных в настоящем соглашении.

5. ПРАВА СОБСТВЕННОСТИ. Все права интеллектуальной собственности на ПО и пользовательскую документацию принадлежат компании HP или ее поставщикам и защищаются законодательством, в том числе соответствующими законами об авторском праве, коммерческой тайне, патентах и торговых марках. Запрещается удалять из ПО любые идентификационные сведения о продукте, замечания об авторских правах и ограничения права собственности.

6. ОГРАНИЧЕНИЕ НА ВОССТАНОВЛЕНИЕ ИСХОДНЫХ ТЕКСТОВ. Запрещается восстанавливать исходный код, декомпилировать или дизассемблировать ПО компании HP, за исключением случаев и только в пределах, определенных применимым законодательством.

7. СОГЛАСИЕ НА ИСПОЛЬЗОВАНИЕ ДАННЫХ. Компания HP и её филиалы могут собирать и использовать технические сведения, предоставляемые вами относительно I) использования программного обеспечения или изделия компании HP или II) предоставления технической поддержки по программному обеспечению или изделию компании HP. Использование такой информации регулируется политикой компании HP по защите конфиденциальности. Компания HP не будет использовать такую информацию в форме, позволяющей идентифицировать вашу личность, за исключением случаев, когда это необходимо для использования и предоставления услуг по технической поддержке.

8. ОГРАНИЧЕНИЕ ОТВЕТСТВЕННОСТИ. Независимо от любых повреждений, вызванных вами, полная ответственность компании HP и ее поставщиков и единственный способ защиты ваших прав в соответствии с данным соглашением ограничивается наибольшей из следующих сумм: сумма, в действительности уплаченная вами за изделие, и сумма 5 долларов США. В МАКСИМАЛЬНЫХ ПРЕДЕЛАХ, ДОПУСТИМЫХ СООТВЕТСТВУЮЩИМ ЗАКОНОДАТЕЛЬСТВОМ, НИ ПРИ КАКИХ УСЛОВИЯХ КОМПАНИЯ HP ИЛИ ЕЕ ПОСТАВЩИКИ НЕ НЕСУТ ОТВЕТСТВЕННОСТИ ЗА ЛЮБОЙ ПРЯМОЙ, КОСВЕННЫЙ, УМЫШЛЕННЫЙ ИЛИ СЛУЧАЙНЫЙ УЩЕРБ (ВКЛЮЧАЯ УПУЩЕННУЮ ВЫГОДУ, ПОТРЕЮ ДАННЫХ, ПРОСТОЙ ПРОИЗВОДСТВА, ПОЛУЧЕНИЕ ТРАВМЫ И ВТОРЖЕНИЕ В ЛИЧНУЮ ЖИЗНЬ), ВОЗНИКШИЙ В СВЯЗИ С ИСПОЛЬЗОВАНИЕМ ИЛИ НЕВОЗМОЖНОСТЬЮ ИСПОЛЬЗОВАНИЯ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ, ДАЖЕ ЕСЛИ КОМПАНИЯ HP ИЛИ ЛЮБОЙ ИЗ ЕЕ ПОСТАВЩИКОВ БЫЛИ ЗАРАНЕЕ ИЗВЕЩЕНЫ О ВОЗМОЖНОСТИ ТАКОГО УЩЕРБА И ДАЖЕ ЕСЛИ ЗАЩИТА ПРАВ НЕ ПРИВЕЛА К НЕОБХОДИМОЙ ЦЕЛИ. В некоторых штатах и других юрисдикциях запрещается ограничение и исключение ответственности за случайный или косвенный ущерб. В таких случаях вышеприведенные ограничения и исключения не могут быть применены.

9. ЗАМЕЧАНИЕ ДЛЯ ПОЛЬЗОВАТЕЛЕЙ В ПРАВИТЕЛЬСТВЕ США. В соответствии с принятыми в США нормами FAR 12.211 и 12.212 правительство США обладает лицензией на пункты Commercial Computer Software, Computer Software Documentation и Technical Data for Commercial Items на стандартных условиях лицензирования коммерческих продуктов компании HP.

10. СООТВЕТСТВИЕ ЭКСПОРТНОМУ ЗАКОНОДАТЕЛЬСТВУ. Вы должны соблюдать все законы, правила и нормы, I) применимые к экспорту и импорту ПО или II) ограничивающие использование ПО, в том числе для распространения ядерного, химического и биологического оружия.

11. СОХРАНЕНИЕ ПРАВ. Компания HP и ее поставщики сохраняют за собой все права, не предоставленные вам явно в настоящем соглашении.

(c) 2007 Hewlett-Packard Development Company, L.P.

Ред. 11/06


Обслуживание и поддержка

OpenSSL

Данный продукт содержит ПО, разработанное OpenSSL Project для использования в OpenSSL Toolkit (http://www.openssl.org/)

ДАННОЕ ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ ПРЕДОСТАВЛЯЕТСЯ OpenSSL PROJECT НА УСЛОВИЯХ "КАК ЕСТЬ", И БЕЗ ПРЕДОСТАВЛЕНИЯ КАКИХ-ЛИБО ЯВНЫХ ИЛИ ПОДРАЗУМЕВАЕМЫХ ГАРАНТИЙ, ВКЛЮЧАЯ, НО НЕ ОГРАНИЧИВАЯСЬ, ГАРАНТИЮ ВЫСОКИХ КОММЕРЧЕСКИХ И ПОТРЕБИТЕЛЬСКИХ КАЧЕСТВ И ПРИГОДНОСТИ ДЛЯ КОНКРЕТНОЙ ЦЕЛИ. OpenSSL PROJECT НИ ПРИ КАКИХ ОБСТОЯТЕЛЬСТВАХ НЕ НЕСЕТ ОТВЕТСТВЕННОСТИ ЗА ЛЮБОЙ ПРЯМОЙ, КОСВЕННЫЙ, ПОБОЧНЫЙ, СПЕЦИАЛЬНЫЙ УЩЕРБ И ШТРАФНЫЕ УБЫТКИ (ВКЛЮЧАЯ, НО НЕ ОГРАНИЧИВАЯСЬ, ПРИОБРЕТЕНИЕ ЗАМЕНЯЮЩИХ ТОВАРОВ И УСЛУГ;

ПОТЕРЮ ЭКСПЛУАТАЦИОННЫХ КАЧЕСТВ, ДАННЫХ ИЛИ ПРИБЫЛИ, А ТАКЖЕ ПЕРЕРЫВ В РАБОТЕ) ВОЗНИКШИЕ В РАМКАХ ЛЮБОГО ВИДА ОТВЕТСТВЕННОСТИ, В СООТВЕТСТВИИ С КОНТРАКТОМ, ОБЯЗАННОСТЬЮ ВОЗМЕЩЕНИЯ УЩЕРБА ИЛИ ЗАКОНОДАТЕЛЬСТВОМ (ВКЛЮЧАЯ ХАЛАТНОСТЬ ИЛИ ДРУГИЕ ДЕЙСТВИЯ), ВЫЗВАННЫЕ ЛЮБЫМ ИСПОЛЬЗОВАНИЕМ ЭТОГО ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ, ДАЖЕ ЕСЛИ О ВОЗМОЖНОСТИ ТАКОГО УЩЕРБА БЫЛО СООБЩЕНО ЗАРАНЕЕ.

Данный продукт включает криптографическое программное обеспечение, созданное Эриком Янгом (Eric Young) (eay@cryptsoft.com). Этот продукт содержит программное обеспечение, написанное Тимом Хадсоном (tjh@cryptsoft.com).


Обслуживание и поддержка

Поддержка заказчиков

Поддержка по телефону в вашей стране/регионе
Подготовьте имя продукта, серийный номер и описание проблемы.
Номера телефона для стран/регионов доступны на листовке в коробке с продуктом, а также по адресу www.hp.com/support/.
Получите круглосуточную поддержку через Интернет
www.hp.com/support/CM1410series
Получите поддержку продуктов, используемых с компьютером Macintosh
www.hp.com/go/macosx
Загрузка программ, драйверов и информации в электронном виде
www.hp.com/support/CM1410series
Заказ дополнительных договоров на обслуживание от HP
www.hp.com/go/carepack
Регистрация изделия
www.register.hp.com


Обслуживание и поддержка

Повторная упаковка устройства

Если Служба поддержки пользователей HP примет решение о необходимости отправки вашего устройства в HP для ремонта, следует выполнить следующие действия для повторной упаковки перед транспортировкой.

ПРЕДУПРЕЖДЕНИЕ.

Ответственность за повреждение во время транспортировки, вызванное неправильной упаковкой, лежит на пользователе.

1.
Извлеките и оставьте у себя печатающие картриджи.
ПРЕДУПРЕЖДЕНИЕ.

Перед транспортировкой продукта очень важно удалить картриджи. Если во время транспортировки картридж печати находится внутри устройства, возможна утечка тонера и загрязнение механизма печати и прочих деталей.

Чтобы избежать повреждения картриджей, не прикасайтесь к роликам, и храните их в оригинальном упаковочном материале. Это позволит защитить картриджи от воздействия света.

2.
Отсоедините и сохраните кабель питания, интерфейсный кабель и дополнительные принадлежности.
3.
По возможности приложите образцы отпечатков и от 50 до 100 листов бумаги или иного носителя для печати, работа с которым сопровождалась дефектами.
4.
В США позвоните в центр поддержки клиентов HP для запроса нового упаковочного материала. В других странах/регионах, если возможно, следует использовать оригинальный упаковочный материал.


Технические характеристики изделия

Технические характеристики изделия
  • Физические параметры
  • Потребляемая мощность, электрические характеристики и акустическая эмиссия
  • Требования к условиям окружающей среды


Технические характеристики изделия

Физические параметры

Физические характеристики
Устройство
Высота
Толщина
Ширина
Плотность
HP LaserJet Pro CM1415
16,3 дюймов
18,6 дюймов
17,4 дюймов
49,8 фунтов


Технические характеристики изделия

Потребляемая мощность, электрические характеристики и акустическая эмиссия

Последние сведения см. по адресу www.hp.com/support/CM1410series.

ПРЕДУПРЕЖДЕНИЕ.

Требования к электропитанию зависят от страны/региона, где было продано устройство. Не изменяйте рабочее напряжение. Это приведет к повреждению устройства и аннулированию гарантии на него.


Технические характеристики изделия

Требования к условиям окружающей среды

Характеристики условий окружающей среды1
Рекомендуется
Во время работы
При хранении
Температура
от 15 до 32,.5° C
(от 59 до 90,5° F)
от 15° до 32,5° C
от –20 до 40° C
(от –4 до 104° F)
Относительная влажность
от 20 до 70%
от 10 до 80%
не более 95%
Высота над уровнем моря
0 - 3048 м

1 Значения могут быть изменены.


Регламентирующая информация

Регламентирующая информация
  • Правила FCC
  • Программа поддержки экологически чистых изделий
  • Декларация соответствия
  • Декларации о соответствии (беспроводные модели)
  • Положения о безопасности
  • Дополнительные требования, предъявляемые к телекоммуникационным (факсимильным) продуктам
  • Дополнительные положения для беспроводных устройств


Регламентирующая информация

Правила FCC

Данное устройство проверено и признано соответствующим требованиям, предъявляемым к цифровым устройствам класса B, согласно Части 15 Правил FCC. Эти ограничения разработаны с целью обеспечения защиты от вредного излучения устройства в жилой зоне. Данное изделие генерирует, использует и излучает электромагнитные волны в радиодиапазоне. Если данное оборудование не устанавливать и не использовать в соответствии с инструкциями, оно может создавать недопустимые помехи для беспроводной связи. Однако нет гарантии, что такие помехи не могут возникнуть вследствие тех или иных конкретных условий установки. Если это оборудование оказывает нежелательное влияние на прием радио- или телевизионных сигналов, что можно установить выключением и включением оборудования, пользователь может попытаться устранить влияние одним или несколькими из следующих средств:

●
Перенаправить приемную антенну или переставить ее в другое место.
●
Увеличить расстояние между оборудованием и приемником.
●
Подключить оборудование и приемник к сетевым розеткам разных цепей питания.
●
Обратиться к Вашему продавцу или опытному радио/телевизионному технику.
ПРИМЕЧАНИЕ.

Любые изменения или модификации устройства принтера, не одобренные компанией HP, могут привести к лишению пользователя права на использование данного оборудования.

Чтобы соответствовать требованиям, предъявляемым к цифровым устройствам класса B, согласно Части 15 Правил FCC, необходимо использовать экранированный интерфейсный кабель.


Регламентирующая информация

Программа поддержки экологически чистых изделий

В этом разделе приводится информация по следующим темам:

  • Защита окружающей среды
  • Образование озона
  • Потребление электроэнергии
  • Использование бумаги
  • Пластмассовые материалы
  • Расходные материалы для печати HP LaserJet
  • Инструкции для возврата и переработки
  • Бумага
  • Ограничения для материалов
  • Утилизация использованного оборудования частными пользователями в странах Европейского Союза
  • Химические вещества
  • Таблица безопасности материалов (MSDS)
  • Дополнительная информация


Регламентирующая информация

Защита окружающей среды

Компания Hewlett-Packard обязуется поставлять изделия высокого качества, соответствующие требованиям по защите окружающей среды. Данное изделие разработано на основе применения технических решений, позволяющих свести к минимуму негативное воздействие на окружающую среду.


Регламентирующая информация

Образование озона

При работе данного изделия озон (O3) практически не выделяется.


Регламентирующая информация

Потребление электроэнергии

При работе в режиме готовности или режиме Ожидание происходит значительное снижение потребления электроэнергии, что помогает экономить природные ресурсы и деньги без ущерба для высоких эксплуатационных характеристик изделия. Печатное оборудование Hewlett-Packard, помеченное логотипом ENERGY STAR® отмечено управлением по охране окружающей среды США ENERGY STAR для устройств обработки изображений. На продуктах, отмеченных знаком ENERGY STAR появляется следующая отметка:

Дополнительные сведения о продуктах, помеченных логотипом ENERGY STAR:

www.hp.com/go/energystar


Регламентирующая информация

Использование бумаги

Возможность печати на обеих сторонах листа (дуплексная печать вручную) и печати нескольких страниц на одном листе помогают снизить потребление бумаги, уменьшив таким образом расход природных ресурсов.


Регламентирующая информация

Пластмассовые материалы

В соответствии с международными стандартами все пластмассовые детали весом более 25 г снабжены маркировкой, которая облегчает идентификацию и утилизацию материалов после окончания срока службы изделия.


Регламентирующая информация

Расходные материалы для печати HP LaserJet

Бесплатная программа HP Planet Partners упрощает процедуру возврата и утилизации картриджей HP LaserJet. Информационные материалы о программе на разных языках и соответствующие инструкции вкладываются во все комплекты новых печатных картриджей и наборы расходных материалов для принтеров HP LaserJet. Ваша помощь в сокращении вредного влияния на окружающую среду будет более значительной при возврате нескольких картриджей вместе.

Компания HP стремится предоставить высококачественные продукты и услуги, которые не наносят вред окружающей среде на всех стадиях: с начального этапа проектировки и производства до передачи клиенту и последующей утилизации изделия. Компания НР гарантирует всем участникам программы HP Planet Partners, что все картриджи HP LaserJet перерабатываются правильно, а пластиковые и металлические компоненты восстанавливаются и используются в новых изделиях, не нанося вред окружающей среде. Так как переработанный картридж перерабатывается и используется в новых изделиях, он не будет возвращен отправителю. Благодарим за заботу об окружающей среде!

ПРИМЕЧАНИЕ.

Используйте этикетку возврата для возврата только оригинальных картриджей HP LaserJet. Не используйте эту этикетку для возврата струйных картриджей HP, картриджей других производителей, заправленных, измененных или возвращенных по гарантии картриджей. Информацию по переработке струйных картриджей HP см. на web-узле http://www.hp.com/recycle.


Регламентирующая информация

Инструкции для возврата и переработки

В этом разделе приводится информация по следующим темам:

  • США и Пуэрто-Рико
  • Возврат картриджей для потребителей за пределами США


Регламентирующая информация

США и Пуэрто-Рико

Этикетка, которая прилагается к коробке тонера HP LaserJet, предназначена для возврата и переработки одного или нескольких использованных картриджей HP LaserJet. Следуйте следующим инструкциям.

В этом разделе приводится информация по следующим темам:

  • Возврат нескольких элементов (нескольких картриджей)
  • Возврат одного картриджа
  • Доставка


Регламентирующая информация

Возврат нескольких элементов (нескольких картриджей)

1.
Запакуйте каждый картридж HP LaserJet в оригинальную коробку.
2.
Свяжите упаковки картриджей вместе скотчем или упаковочной лентой. Общий вес коробки может составлять до 31 кг (70 фунтов).
3.
Используйте одну карточку с отметкой об уплате почтовых расходов.

ИЛИ

1.
Используйте собственную коробку или закажите бесплатную коробку для картриджей (рассчитана на общий вес картриджей HP LaserJet до 31 кг (70 фунтов)) по адресу www.hp.com/recycle или по телефону 1-800-340-2445.
2.
Используйте одну карточку с отметкой об уплате почтовых расходов.


Регламентирующая информация

Возврат одного картриджа

1.
Запакуйте картридж HP LaserJet в его оригинальную коробку.
2.
Наклейте почтовую карточку на переднюю часть коробки.


Регламентирующая информация

Доставка

Для отправки отработанных картриджей HP LaserJet на переработку передайте упаковку курьеру службы UPS или отвезите ее в центр приема посылок UPS. Адрес ближайшего центра приема посылок UPS можно узнать по телефону 1-800-PICKUPS или по адресу www.ups.com. Если коробка отправляется через Почтовую службу США, передайте ее почтальону Почтовой службы США или отнесите ее в почтовое отделение. Для получения дополнительных сведений или для заказа наклеек или коробок для возврата перейдите по адресу www.hp.com/recycle или позвоните по телефону 1-800-340-2445. Вызов курьера UPS оплачивается по стандартному тарифу для этой услуги. Информация может быть изменена без предварительного уведомления.

В этом разделе приводится информация по следующим темам:

  • Жители Аляски и Гавайских островов


Регламентирующая информация

Жители Аляски и Гавайских островов

Не используйте наклейку почтовой службы UPS. Для получения информации и инструкций обращайтесь по телефону: 1-800-340-2445. По соглашению между HP и почтовой службой США жителям Аляски и Гавайских островов картриджи на замену доставляются бесплатно.


Регламентирующая информация

Возврат картриджей для потребителей за пределами США

Для участия в программе возврата и переработки HP Planet Partners следуйте простым инструкциям в руководстве по переработке (вложено в упаковку нового картриджа) или перейдите по адресу www.hp.com/recycle. Выберите свою страну/регион и изучите соответствующие указания по возврату расходных материалов для печати HP LaserJet.


Регламентирующая информация

Бумага

Данное устройство может работать с переработанной бумагой, если она отвечает требованиям, изложенным в документе HP LaserJet Printer Family Print Media Guide (Руководство по носителям для печати на принтерах семейства HP LaserJet). Данное устройство работает с бумагой, переработанной по стандарту EN12281:2002.


Регламентирующая информация

Ограничения для материалов

В данном изделии HP отсутствует ртуть.

В данном изделии HP используются батареи, которые по окончании срока службы могут потребовать особого обращения. Батареи, содержащиеся в данном изделии или поставляемые компанией Hewlett-Packard для данного изделия, имеют следующие характеристики:

Цветное МФУ HP LaserJet Pro серии CM1410
Тип
Углеродный однофтористый литий
Вес
0,8 г
Расположение
На плате форматтера
Сменная
Нет

Дополнительные сведения об утилизации можно получить на Web-узле компании www.hp.com/recycle, у представителей местной власти или на сервере Альянса предприятий электронной промышленности (Electronics Industries Alliance): www.eiae.org.


Регламентирующая информация

Утилизация использованного оборудования частными пользователями в странах Европейского Союза

символ утилизации ЕС

Наличие этого символа на изделии или на его упаковке означает, что данное изделие нельзя утилизировать вместе с другими бытовыми отходами. На пользователе лежит ответственность по утилизации неисправного оборудования путем его сдачи в специальные пункты сбора на вторичную переработку неисправного электрического и электронного оборудования. Раздельный сбор и вторичная переработка неисправного оборудования поможет сохранить природные ресурсы и при этом гарантируется, что его вторичная переработка будет выполнена без ущерба здоровью людей и окружающей среде. Для получения дополнительной информации о том, куда можно сдать неисправное оборудование на вторичную переработку, обратитесь в местные муниципальные органы, местную службу утилизации бытовых отходов или магазин, где приобретено изделие.


Регламентирующая информация

Химические вещества

В соответствии с законодательными требованиями, такими как REACH (Regulation EC No 1907/2006 of the European Parliament and the Council), компания HP предоставляет своим клиентам информацию о химических веществах, содержащихся в наших продуктах. Отчет с информацией о химических веществах для данного продукта доступен по адресу: www.hp.com/go/reach.


Регламентирующая информация

Таблица безопасности материалов (MSDS)

Таблицы безопасности материалов (MSDS) для расходных материалов, содержащих химические вещества (например, тонер), можно получить на Web-узле HP по адресу www.hp.com/go/msds или www.hp.com/hpinfo/community/environment/productinfo/safety.


Регламентирующая информация

Дополнительная информация

Для получения информации об указанных ниже вопросах, касающихся защиты окружающей среды:

●
таблицу с данными, относящимися к защите окружающей среды, для данного и многих других изделий HP;
●
обязательства HP по защите окружающей среды;
●
систему управления защитой окружающей среды HP;
●
сведения о программе по возврату и переработке изделий HP по окончании срока их службы;
●
таблицу безопасности материалов;

Откройте www.hp.com/go/environment или www.hp.com/hpinfo/globalcitizenship/environment.


Регламентирующая информация

Декларация соответствия

Декларация соответствия
в соответствии с ISO/IEC 17050-1 и EN 17050-1
Название производителя:
Hewlett-Packard Company
DoC#: BOISB-0603-05-rel.1.0
Адрес производителя:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA
заявляет о том, что изделие
Наименование изделия:
HP LaserJet Professional CM1415fn
Нормативный номер модели2)
BOISB-0603-05
BOISB-0903-00 – (модуль факса LIU в США)
BOISB-0903-01 – (модуль факса LIU в европейских странах/регионах)
Модификации изделия:
ВСЕ
Картриджи:
CE320A, CE321A, CE322A, CE323A
соответствует следующим техническим требованиям:
БЕЗОПАСНОСТЬ:
IEC 60950-1:2005/EN60950-1: 2006
IEC 60825-1:2007 / EN 60825-1:2007 (лазерные/светодиодные изделия класса 1)
IEC 62311:2007 / EN 62311:2008
GB4943-2001
ЭМС:
CISPR22:2005 +A1/ EN55022:2006 +A1 — класс B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC раздел 47 CFR, часть 15 – класс B1) / ICES-003, Выпуск 4
GB9254-2008, GB17625.1-2003
Телефонная связь:
ES 203 021; FCC раздел 47 CFR, часть 683)
ИСПОЛЬЗОВАНИЕ ЭНЕРГИИ:
Regulation (EC) No. 1275/2008
Дополнительная информация:
Данное изделие соответствует требованиям Директивы EMC 2004/108/EC, Директивы по низкому напряжению 2006/95/EC и Директивы R&TTE 1999/5/EC (Приложение II), Директивы EuP 2005/32/EC и снабжено соответствующей маркировкой CE [image].
Данное устройство соответствует части 15 Правил FCC. Эксплуатация допускается при соблюдении двух условий, а именно: (1) данное устройство не должно создавать помехи; (2) данное устройство должно работать в условиях любых помех, включая те, которые могут вызывать сбои в работе.
1.
Изделие было протестировано в типичной конфигурации на персональных компьютерах систем Hewlett-Packard.
2.
В соответствии с требованиями, этому продукту присвоен Регулятивный номер модели. Этот номер не следует путать с названием или номерами изделия.
3.
К этому изделию относятся разрешения и стандарты в области связи, соответствующие определенным странам/регионам, кроме приведенных выше.
4.
Данное изделие использует аналоговый дополнительный факсимильный модуль с нормативным номером модели: BOISB-0903-00 (LIU в США) или BOISB-0903-01 (LIU), который соответствует нормативным техническим требованиям для стран/регионов, в которых данное изделие будет продаваться.
Boise, Idaho USA
Сентябрь, 2010 г.
Только для целей регламентирования
Европа:
Местное отделение продаж и обслуживания клиентов компании Hewlett-Packard либо по адресу: Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (факс: +49-7031-14-3143) www.hp.com/go/certificates
США:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (телефон: 208-396-6000)


Регламентирующая информация

Декларации о соответствии (беспроводные модели)

Декларация соответствия
в соответствии с ISO/IEC 17050-1 и EN 17050-1
Название производителя:
Hewlett-Packard Company
DoC#: BOISB-0603-06-rel.1.0
Адрес производителя:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA
заявляет о том, что изделие
Наименование изделия:
HP LaserJet Professional CM1415fnw
Нормативный номер модели2)
BOISB-0603-06
BOISB-0903-00 – (модуль факса LIU в США)
BOISB-0903-01 – (модуль факса LIU в европейских странах/регионах)
SDGOB – 0892 – (Радиомодуль)
Модификации изделия:
ВСЕ
Картриджи:
CE320A, CE321A, CE322A, CE323A
соответствует следующим техническим требованиям:
БЕЗОПАСНОСТЬ:
IEC 60950-1:2005/EN60950-1: 2006
IEC 60825-1:2007 / EN 60825-1:2007 (лазерные/светодиодные изделия класса 1)
IEC 62311:2007 / EN 62311:2008
GB4943-2001
ЭМС:
CISPR22:2005 +A1/ EN55022:2006 +A1 — класс B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC раздел 47 CFR, часть 15 – класс B1) / ICES-003, Выпуск 4
GB9254-2008, GB17625.1-2003
Телефонная связь:
ES 203 021; FCC раздел 47 CFR, часть 683)
Радиомодуль5)
EN 301 489-1:V1.8.1 / EN 301 489-17:V1.3.2
EN 300 328: V1.7.1
Том 47 Свода федеральных правил (CFR) Федеральной комиссии связи (FCC) США, часть 15, подраздел С (раздел 15.247) / IC: RSS-210
ИСПОЛЬЗОВАНИЕ ЭНЕРГИИ:
Regulation (EC) No. 1275/2008
Дополнительная информация:
Данное изделие соответствует требованиям Директивы R&TTE, Директивам 1999/5/EC Annex II и Annex IV, Директиве EMC Directive 2004/108/EC, Директиве 2006/95/EC о низком напряжении, Директиве EuP 2005/32/EC и снабжено соответствующей маркировкой CE( [image]).
Данное устройство соответствует части 15 Правил FCC. Эксплуатация допускается при соблюдении двух условий, а именно: (1) данное устройство не должно создавать помехи; (2) данное устройство должно работать в условиях любых помех, включая те, которые могут вызывать сбои в работе.
1.
Изделие было протестировано в типичной конфигурации на персональных компьютерах систем Hewlett-Packard.
2.
В соответствии с требованиями, этому продукту присвоен Регулятивный номер модели. Этот номер не следует путать с названием или номерами изделия.
3.
К этому изделию относятся разрешения и стандарты в области связи, соответствующие определенным странам/регионам, кроме приведенных выше.
4.
Данное изделие использует аналоговый дополнительный факсимильный модуль с нормативным номером модели: BOISB-0903-00 (LIU в США) или BOISB-0903-01 (LIU), который соответствует нормативным техническим требованиям для стран/регионов, в которых данное изделие будет продаваться.
5.
Данное изделие оснащается радиомодулем, которому присвоен регулятивный номер модели SDGOB-0892 в соответствии с техническими нормативными требованиями стран/регионов, в которые поставляется данное изделие.
Boise, Idaho USA
Сентябрь, 2010 г.
Только для целей регламентирования
Европа:
Местное отделение продаж и обслуживания клиентов компании Hewlett-Packard либо по адресу: Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (факс: +49-7031-14-3143) www.hp.com/go/certificates
США:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (телефон: 208-396-6000)


Регламентирующая информация

Положения о безопасности

В этом разделе приводится информация по следующим темам:

  • Лазерная безопасность
  • Правила DOC для Канады
  • Заявление VCCI (Япония)
  • Инструкции относительно кабеля питания
  • Правила для шнуров питания (Япония)
  • Директива EMC (Корея)
  • Заявление о лазерной безопасности (Финляндия)
  • Заявление GS (Германия)
  • Таблица веществ (Китай)
  • Директива, ограничивающая содержание вредных веществ (Турция)


Регламентирующая информация

Лазерная безопасность

Центром по контролю над оборудованием и радиационной безопасностью (CDRH) Управления по контролю за продуктами и лекарствами США введены нормативы в отношении товаров на основе лазерных технологий, произведенных после 1 августа 1976 года. Соблюдение этих нормативов производителями товаров, распространяемых на территории Соединенных Штатов Америки, является обязательным. Данное устройство отнесено к "классу 1" изделий на основе лазерных технологий согласно стандарту на излучение устройств, введенному Министерством здравоохранения и социального обеспечения (DHHS) США в соответствии с Законом о контроле над излучениями в интересах здравоохранения и безопасности (1968 г.). Так как лазерное излучение внутри устройства не выходит за пределы защитного кожуха и наружных крышек, распространение лазерного луча во внешнюю среду в штатных условиях исключено.

ВНИМАНИЕ!

Использование средств управления, регулировка или выполнение процедур, не указанных в настоящем руководстве пользователя, может привести к воздействию опасного излучения.


Регламентирующая информация

Правила DOC для Канады

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Регламентирующая информация

Заявление VCCI (Япония)

Директива Японии VCCI


Регламентирующая информация

Инструкции относительно кабеля питания

Убедитесь, что источник питания соответствует техническим требованиям устройства. Максимально допустимое напряжение указано на этикетке устройства. Устройство использует напряжение переменного тока 100-127 или 220-240 и 50/60 Гц.

Подключите кабель питания к устройству и заземленной розетке.

ПРЕДУПРЕЖДЕНИЕ.

Для избежания поломок, используйте только кабель, поставляемый вместе с устройством.


Регламентирующая информация

Правила для шнуров питания (Япония)

Директива Японии по шнурам питания


Регламентирующая информация

Директива EMC (Корея)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Регламентирующая информация

Заявление о лазерной безопасности (Финляндия)

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet CM1415fn, CM1415fnw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet CM1415fn, CM1415fnw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Регламентирующая информация

Заявление GS (Германия)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


Регламентирующая информация

Таблица веществ (Китай)

Таблица веществ (Китай)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Регламентирующая информация

Директива, ограничивающая содержание вредных веществ (Турция)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Регламентирующая информация

Дополнительные требования, предъявляемые к телекоммуникационным (факсимильным) продуктам

В этом разделе приводится информация по следующим темам:

  • Положение ЕС относительно работы телекоммуникационных компаний
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


Регламентирующая информация

Положение ЕС относительно работы телекоммуникационных компаний

Данный продукт предназначен для подключения к аналоговой сети в странах/регионах Европейской экономической зоны.

Он удовлетворяет требованиям Директивы ЕС R&TTE 1999/5/EC (Приложение II) и отмечен соответствующей меткой CE.

Для получения дополнительной информации см. Заявление о соответствии, опубликованное производителем в другом разделе данного руководства.

Однако, вследствие различий между отдельными национальными телефонными комутируемыми сетями общего пользования не гарантируется эффективная работа продукта при подключении к любой точке такой сети. Совместимость с сетью зависит от правильности настроек, установленных пользователем при подготовке к подключению к телефонной коммутируемой сети общего пользования. Следуйте инструкциям, приведенным в руководстве пользователя.

Если возникли вопросы относительно совместимости с сетью, обратитесь к поставщику оборудования или в службу технической поддержки Hewlett-Packard в стране/регионе использования оборудования.

При подключении к сети, возможно, потребуется ознакомиться с дополнительными требованиями, установленными местным оператором телефонной коммутируемой сети общего пользования.


Регламентирующая информация

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Регламентирующая информация

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Регламентирующая информация

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Регламентирующая информация

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

ПРЕДУПРЕЖДЕНИЕ.

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Регламентирующая информация

Дополнительные положения для беспроводных устройств

В этом разделе приводится информация по следующим темам:

  • Положение о соответствии требованиям FCC - США
  • Положения для Австралии
  • Положение для Бразилии (ANATEL)
  • Положения для Канады
  • Регламентирующая информация для Европейского Союза (ЕС)
  • Примечание для использования во Франции
  • Примечание для использования в России
  • Положение для Кореи
  • Положения для Тайваня


Регламентирующая информация

Положение о соответствии требованиям FCC - США

Exposure to radio frequency radiation

ПРЕДУПРЕЖДЕНИЕ.

The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

ПРЕДУПРЕЖДЕНИЕ.

Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Регламентирующая информация

Положения для Австралии

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Регламентирующая информация

Положение для Бразилии (ANATEL)

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Регламентирующая информация

Положения для Канады

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Регламентирующая информация

Регламентирующая информация для Европейского Союза (ЕС)

Функции дистанционной передачи информации данного устройства могут использоваться в следующих странах/регионах ЕС и Европейской ассоциации свободной торговли:

Австрия, Бельгия, Болгария, Кипр, Чехия, Дания, Эстония, Финляндия, Франция, Германия, Греция, Венгрия, Исландия, Ирландия, Италия, Латвия, Лихтенштейн, Литва, Люксембург, Мальта, Нидерланды, Норвегия, Польша, Португалия, Румыния, Словакия, Словения, Испания, Швеция, Швейцария и Великобритания.


Регламентирующая информация

Примечание для использования во Франции

For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Регламентирующая информация

Примечание для использования в России

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Регламентирующая информация

Положение для Кореи

Норматив беспроводной связи для Кореи


Регламентирующая информация

Положения для Тайваня

Норматив беспроводной связи Тайваня


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

В данном разделе содержатся сведения о том, как перемещаться по руководству пользователя.

  • Применение клавиши F6 для переключения между панелью перемещения и панелью тематических разделов
  • Сочетания клавиш для средства просмотра справки
  • Сочетания клавиш для вкладки «Contents» (Содержание)
  • Сочетания клавиш для вкладки «Index» (Указатель)
  • Сочетания клавиш для вкладки «Search» (Поиск)
  • Сочетания клавиш для вкладки «Favorites» (Избранное)

Примечания

  • Имеются также команды контекстного меню, которые могут быть вызваны с помощью клавиатуры.
  • Сочетания клавиш также могут быть использованы в дополнительных и всплывающих окнах.
  • При каждом использовании быстрого вызова на панели перемещения теряется связь с панелью тематических разделов. Для возврата на панель тематических разделов нажмите клавишу F6.
  • Флажок Match similar words (Поиск похожих слов) на вкладке Search (Поиск) будет установлен, если он использовался во время предыдущего поиска.


Использование средства просмотра справки HTML

Использование средства просмотра справки HTML

В следующих разделах содержится информация о том, как просматривать и использовать данное руководство. Для получения дополнительной информации щелкните на одном из следующих разделов:

  • Получение дополнительной информации
  • Поиск раздела справки
  • Создание списка избранных разделов справки
  • Копирование раздела справки
  • Печать текущего раздела справки
  • Поиск разделов с помощью кнопок на панели инструментов
  • Использование команд меню горячих клавиш


Применение клавиши F6 для переключения между панелью перемещения и панелью тематических разделов

Можно быстро перемещаться между панелью перемещения и панелью тематических разделов, нажимая клавишу F6 на клавиатуре.


Сочетания клавиш для средства просмотра справки

Закрытие средства просмотра справки. | Alt+F4
Переключение со средства просмотра справки на другие открытые окна. | Alt+Tab
Отображение меню «Options» (Параметры). | Alt+М
Изменение параметров Microsoft Internet Explorer. В диалоговом окне Internet Options (Свойства обозревателя) содержатся параметры специальных возможностей. Для изменения параметров откройте вкладку General (Общие) и нажмите кнопку Accessibility (Специальные возможности). | Alt+М, затем нажмите клавишу А
Скрытие и отображение панели перемещения. | Alt+М, затем нажмите клавишу К
Печать раздела. | Alt+М, затем нажмите клавишу E. Либо щелкните правой кнопкой мыши в разделе или нажмите кнопку Печать.
Возврат к предыдущему разделу. | Alt+Стрелка влево или Alt+М, затем нажмите клавишу 3
Переход к следующему разделу (если он недавно просматривался). | Alt+Стрелка вправо или Alt+М, затем нажмите клавишу Shift+В
Выделение или снятие выделения. | Alt+М, затем нажмите клавишу Ы или Ь
Обновление раздела, отображаемого на панели тематических разделов (может быть полезным при наличии связи с Web-страницей). | F5 или Alt+М, затем нажмите клавишу Б
Возврат на домашнюю страницу (составители справки могут указать домашнюю страницу справочной системы). | Alt+М, затем нажмите клавишу Shift+Д
Прерывание процесса открытия страницы средством просмотра (это также можно использовать при необходимости прервать загрузку страницы во время подключения к Интернету). | Alt+М, затем нажмите клавишу Shift+О
Переход к указанному разделу или на Web-страницу. Составители справки, создающие компилированный файл справки (.chm), могут добавить две ссылки в меню Options (Параметры) на самые важные разделы или Web-страницы. При выборе команды Jump (Переход) происходит перемещение к одному из этих разделов или Web-страниц. | Alt+М, затем нажмите клавишу 1 или 2
Переключение между панелью перемещения и панелью тематических разделов. | F6
Просмотр раздела. | Стрелка вверх и Стрелка вниз или Page Up и Page Down
Просмотр всех ссылок в разделе или всех параметров на панели перемещения. | Tab


Сочетания клавиш для вкладки «Contents» (Содержание)

Отображение вкладки Contents (Содержание). | Alt+O
Открытие и закрытие книги или папки. | Знак плюс (+) и Знак минус (-) или Стрелка влево и Стрелка вправо
Печать раздела. | Стрелка вверх и Стрелка вниз
Отображение выбранного раздела. | Enter


Сочетания клавиш для вкладки «Index» (Указатель)

Отображение вкладки Index (Указатель). | Alt+Shift+У
Ввод ключевого слова для поиска. | Alt+E, затем введите слово
Выбор ключевого слова из списка. | Стрелка вверх и Стрелка вниз
Отображение соответствующего раздела. | Alt+A


Сочетания клавиш для вкладки «Search» (Поиск)

Отображение вкладки Search (Поиск). | Alt+K
Ввод ключевого слова для поиска. | Alt+E, затем введите слово
Запуск поиска. | Alt+3
Выбор раздела в списке с результатами поиска. | Alt+Ы, затем Стрелка вверх и Стрелка вниз
Отображение выбранного раздела. | Alt+A
Перечисленные ниже возможности доступны только при включенном параметре поиска всех слов, введенных в произвольном порядке.
Поиск ключевого слова в списке с результатами предыдущего поиска. | Alt+U
Поиск слов, похожих на ключевое слово. Например, поиск слов, наподобие «running» и «runs», по ключевому слову «run». | Alt+M
Поиск только по заголовкам разделов. | Alt+R


Сочетания клавиш для вкладки «Favorites» (Избранное)

Отображение вкладки Favorites (Избранное). | Alt+Shift+И
Добавление текущего раздела в список «Favorites» (Избранное). | Alt+Shift+Д
Выбор раздела в списке с «Favorites» (Избранное). | Alt+3, а затем Стрелка вверх и Стрелка вниз
Отображение выбранного раздела. | Alt+A
Удаление выбранного раздела из списка. | Alt+Л


Получение дополнительной информации

Здесь приведены советы о том, как найти дополнительную информацию по использованию средства просмотра справки HTML:

  • Щелкая на цветных подчеркнутых словах, Вы откроете другой раздел, Web-страницу, список других разделов или программу.
  • Чтобы просмотреть разделы, содержащие информацию, имеющую отношение к текущему разделу, открывайте ссылки "См. также", которые обычно располагаются в конце разделов, а затем открывайте нужный Вам раздел.
  • Чтобы выяснить, имеется ли слово или словосочетание, содержащееся в разделе, в предметном указателе, выделите это слово и нажмите на клавишу F1.
  • При просмотре содержимого панели "Разделы" из Интернета, Вы можете щелкнуть на кнопке Stop (Остановить) или Refresh (Обновить) в панели инструментов, чтобы прервать выгрузку или обновить Web-страницу.
  • Если Вы часто открываете какой-либо раздел справки, можно добавить его в список избранных ссылок.
  • Щелкните правой кнопкой в панели "Разделы" на вкладке "Содержимое", чтобы посмотреть горячие клавиши команд меню.


Поиск раздела справки

В панели "Перемещение" щелкните на одной из следующих вкладок:

  • Для просмотра содержания щелкните на вкладке Содержание. Содержание представляет собой раскрываемый список основных разделов.
  • Для просмотра элементов предметного указателя щелкните на вкладке Предметный указатель, затем введите слово или прокрутите список. Разделам справки как правило соответствуют несколько элементов предметного указателя.
  • Для просмотра всех местонахождений слова или фразы в файле справки щелкните на вкладке Поиск, затем введите слово.
Примечание Щелкните на элементе содержания, элементе предметного указателя или на элементе результата поиска, чтобы просмотреть соответствующий раздел.


Создание списка избранных разделов справки

  1. Найдите и откройте раздел справки, который Вы хотите добавить в список избранных разделов.
  2. Щелкните на вкладке Favorites (Избранное), затем щелкните на Add (Добавить).
Примечания
  • Чтобы открыть избранный раздел, щелкните на вкладке Favorites (Избранное), выберите раздел и щелкните на Display (Вывести).
  • Если нужно переименовать раздел, выберите его и введите новое имя в поле Current topic (Текущий раздел).
  • Чтобы удалить избранный раздел, выберите его и щелкните на Remove (Удалить).


Копирование раздела справки

  1. В панели "Разделы" щелкните правой кнопкой мыши на раздел, который хотите скопировать, затем выберите Select All (Выбрать все).
  2. Снова щелкните раздел правой кнопкой мыши и выберите Copy (Копировать). Раздел будет скопирован в буфер обмена.
  3. Откройте документ, в который Вы скопировать раздел.
  4. Поместите курсор в место, куда необходимо вставить данные.
  5. В меню Edit (Правка) щелкните на Paste (Вставить).
Примечание Если Вы хотите скопировать только часть раздела, выберите текст, который хотите скопировать, затем щелкните на нем правой кнопкой мыши и выберите Copy (Копировать).


Печать текущего раздела справки

Щелкните правой кнопкой мыши на разделе справки и выберите Print (Печать).

Примечание При печати с вкладки Содержание (щелкнув на элементе правой кнопкой мыши и выбрав Print (Печать)) Вам будет предложено выбрать печать только текущего раздела или раздела и всех его подразделов.


Поиск разделов с помощью кнопок на панели инструментов

В панели инструментов средства просмотра справки имеются пять кнопок, позволяющие перемещаться по разделам справки. Эти кнопки используются для поиска разделов справки:

  • Back (Назад) выводит последний просмотренный раздел.
  • Forward (Вперед) выводит следующий раздел из ранее просмотренной последовательности разделов.
  • Next (Далее) выводит следующий раздел, указанный в содержании.
  • Previous (Предыдущий) выводит предыдущий раздел, указанный в содержании.
  • Home (Главная страница) выводит главную страницу раздела просматриваемого файла справки.
  • Refresh (Обновить) обновляет содержимое текущей Web-страницы в панели "Раздел".
  • Stop (Стоп) останавливает выгрузку информации из файла. Эта кнопка прерывает выгрузку Web-страницы.
Примечание Панель инструментов вашего средства просмотра может и не содержать всех этих навигационных кнопок.


Использование команд меню горячих клавиш

В меню горячих клавиш существует несколько команд, которые можно использовать для вывода и настройки внешнего вида данных.

Команда
Описание
Щелкните правой кнопкой в любое место в содержании и выберите Open All (Открыть все).
Открывает все книги и папки содержания. Эта команда работает, только если открыта вкладка Содержание.
Щелкните правой кнопкой в любое место в содержании и выберите Close All (Закрыть все).
Закрывает все книги и папки. Эта команда работает, только если открыта вкладка Содержание.
Щелкните по разделу правой кнопкой мыши и выберите Print (Печать).
Печать раздела.

Примечание К этим командам можно получить доступ с клавиатуры. Вы можете нажать клавиши SHIFT+F10, чтобы открыть меню горячих клавиш, затем нажать нужные горячие клавиши. Или можно включить горячие клавиши мыши. Воспользуйтесь комбинацией клавиш мыши, чтобы открыть меню горячих клавиш, затем выберите нужные горячие клавиши.