Imprimantă color HP LaserJet Pro seria CM1410 MFP

Ghidul utilizatorului

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

Imprimantă color HP LaserJet Pro seria CM1410 MFP

 Română

Informaţii privind mărcile comerciale şi dreptul de autor

Drepturi de autor şi licenţă

© 2010 Copyright Hewlett-Packard Development Company, L.P.

Reproducerea, adaptarea sau traducerea fără permisiunea prealabilă în scris sunt interzise, cu excepţia permisiunilor acordate prin legile drepturilor de autor.

Informaţiile din acest document pot fi modificate fără notificare prealabilă.

Singurele garanţii pentru produsele şi serviciile HP sunt cele stabilite în declaraţiile exprese de garanţie, care însoţesc aceste produse şi servicii. Nici o prevedere a prezentului document nu poate fi interpretată drept garanţie suplimentară. Compania HP nu va răspunde pentru nici o omisiune sau eroare tehnică sau editorială din prezentul document.

Edition 1, 9/2010

Cod produs: CE861-90921

Menţiuni despre mărcile comerciale

Adobe®, Acrobat® şi PostScript® sunt mărci comerciale ale Adobe Systems Incorporated.

Intel® Core™ este marcă comercială a Intel Corporation în S.U.A şi alte ţări/regiuni.

Java™ este marcă comercială americană a Sun Microsystems, Inc.

Microsoft®, Windows®, Windows XP® şi Windows Vista® sunt mărci comerciale înregistrate ale Microsoft Corporation în SUA.

UNIX® este o marcă comercială înregistrată a The Open Group.

ENERGY STAR şi marca ENERGY STAR sunt mărci înregistrate în S.U.A.


Imprimantă color HP LaserJet Pro seria CM1410 MFP

Convenţii folosite în acest ghid

SFAT:

Sfaturile conţin recomandări utile sau scurtături.
NOTĂ:

Notele conţin informaţii importante pentru explicarea unui concept sau pentru finalizarea unei sarcini.
ATENŢIE:

Precauţiile arată că trebuie urmate anumite proceduri pentru a evita pierderea datelor sau deteriorarea produsului.
AVERTISMENT!

Avertizările arată că trebuie urmate anumite proceduri pentru a evita vătămările corporale, pierderile catastrofale de date sau deteriorări severe ale produsului.


Noţiuni de bază despre produs

Noţiuni de bază despre produs
  • Comparaţie íntre produse
  • Caracteristici de protecţia mediului
  • Caracteristicile de accesibilitate
  • Vederile produsului


Noţiuni de bază despre produs

Comparaţie íntre produse

Produsul este disponibil ín următoarele configuraţii.

HP LaserJet CM1415fn MFP
CE861A

HP LaserJet CM1415fnw MFP
CE862A
●
Imprimă la viteze de până la 12 pagini pe minut (ppm) monocrom şi 8 ppm color.
●
Acceptă drivere de imprimantă PCL 6, PCL 5 şi emulare HP Postscript de nivel 3.
●
Tava 1 acceptă până la 150 de coli de hârtie sau până la 10 plicuri.
●
Sertarul de ieşire are o capacitate de maxim 125 de coli de hârtie.
●
Afişajul color al ecranului tactil
●
Imprimarea manuală faţă-verso
●
Port USB 2.0 de mare viteză
●
Port de reţea 10/100 Base-T
●
Port USB pentru imprimare de documente direct de pe produs, vizualizare şi imprimare de fotografii şi scanare către o unitate flash USB
●
Fax V.34
●
Două porturi RJ-11 pentru linii telefonice de fax
●
128 MB de memorie cu acces aleatoriu (RAM)
●
Alimentator de documente pentru 35 de pagini care acceptă dimensiuni de pagină de până la 356 mm în lungime şi de la 102 la 215 mm în lăţime.
●
Scaner cu pat orizontal care acceptă dimensiuni de pagină de până la 297 mm în lungime şi până la 215 mm în lăţime.
●
Exemplare alb-negru până la 12 ppm şi color până la 8 ppm
●
Rezoluţia de copiere este de 300 de puncte per inch (dpi).
●
Scanează color sau alb-negru la o rezoluţie de până la 1200 dpi
HP LaserJet CM1415fn MFP, plus:
●
Reţea wireless încorporată 802.11b/g/n


Noţiuni de bază despre produs

Caracteristici de protecţia mediului

Imprimare duplex manuală
Economisiţi hârtie utilizând opţiunea de imprimare duplex manuală.
Imprimarea mai multor pagini pe coală
Economisiţi hârtie prin imprimarea alăturată a două sau mai multe pagini ale unui document pe o singură coală de hârtie. Accesaţi această funcţie prin driverul imprimantei.
Copiază mai multe pagini pe coală
Economisiţi hârtie prin copierea alăturată a două sau patru pagini ale unui document original pe o singură coală de hârtie.
Reciclare
Reduceţi consumul utilizând hârtie reciclată.
Reciclaţi cartuşele de imprimare utilizând procesul de returnare HP.
Economie de energie
Economisiţi energie activând modul de economisire a energiei pentru produs.


Noţiuni de bază despre produs

Caracteristicile de accesibilitate

Produsul include mai multe caracteristici care ajută utilizatorii cu problemele de accesibilitate.

●
Ghidul de utilizare online este compatibil cu cititoarele de ecran pentru text.
●
Cartuşele de imprimare pot fi instalate şi dezinstalate cu o singură mână.
●
Toate uşile şi capacele pot fi deschise cu o singură mână.


Noţiuni de bază despre produs

Vederile produsului

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Vedere din faţă
  • Vedere din spate
  • Porturi de interfaţă
  • Localizarea numărului de serie şi a codul modelului
  • Configuraţia panoului de control


Noţiuni de bază despre produs

Vedere din faţă

Vedere din faţă a produsului

1
Tavă de alimentare pentru alimentatorul de documente
2
Sertarul de ieşire al alimentatorului de documente
3
Capacul scanerului
4
Panou de control cu ecran tactil color
5
Uşa frontală (oferă acces la cartuşele de imprimare)
6
Port unitate flash USB
7
Capac frontal pentru acces la blocaje
8
Tavă de alimentare (tava 1)
9
Sertarul de ieşire


Noţiuni de bază despre produs

Vedere din spate

Vedere din spate a produsului

1
Porturi de interfaţă
2
Comutator de pornire/oprire
3
Conexiune de alimentare
4
Uşă posterioară pentru acces la blocaje


Noţiuni de bază despre produs

Porturi de interfaţă

Localizarea porturilor de reţea şi fax

1
Porturi de fax
2
Port de reţea
3
Port USB 2.0 de mare viteză


Noţiuni de bază despre produs

Localizarea numărului de serie şi a codul modelului

Eticheta produsului cu numărul de serie şi codul modelului se află în spatele produsului.

Localizarea numărului de serie şi a codul modelului

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Noţiuni de bază despre produs

Configuraţia panoului de control

Componentele panoului de control

1
Afişajul ecranului tactil
2
Ledul Wireless: indică faptul că reţeaua wireless este activată. Ledul luminează intermitent în timp ce produsul stabileşte o conexiune la reţeaua wireless. În momentul conectării, ledul nu mai luminează intermitent, ci rămâne aprins continuu.
NOTĂ:

Doar pentru modelele wireless
3
Ledul Gata: indică faptul că produsul este pregătit
4
Ledul Atenţie: indică o problemă la produs
5
Butonul de asistenţă şi ledul: asigură acces la sistemul de asistenţă al panoului de control
6
Butonul săgeată dreapta şi ledul: deplasează cursorul spre dreapta sau afişajul activ pe următorul ecran
NOTĂ:

Acest buton se aprinde numai când ecranul curent poate utiliza această caracteristică.
7
Butonul de anulare şi ledul: şterge setările, anulează operaţia curentă şi iese din ecranul curent.
NOTĂ:

Acest buton se aprinde numai când ecranul curent poate utiliza această caracteristică.
8
Butonul Înapoi şi ledul: revine la ecranul anterior
NOTĂ:

Acest buton se aprinde numai când ecranul curent poate utiliza această caracteristică.
9
Butonul săgeată stânga şi ledul: deplasează cursorul spre stânga
NOTĂ:

Acest buton se aprinde numai când ecranul curent poate utiliza această caracteristică.
10
Butonul Ecran principal şi ledul: asigură acces la ecranul principal

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Butoanele de pe ecranul principal
  • Sistemul de asistenţă al panoului de control


Noţiuni de bază despre produs

Butoanele de pe ecranul principal

Ecranul principal asigură accesul la funcţiile produsului şi indică starea acestuia.

NOTĂ:

În funcţie de configuraţia produsului, caracteristicile din ecranul principal variază. Pentru anumite limbi, macheta poate fi inversată.

Componentele ecranului principal

1
Butonul Configurare [image]: asigură acces la meniurile principale
2
Butonul Reţea [image]: asigură acces la setările de reţea şi informaţiile despre aceasta. Din ecranul pentru setările de reţea, puteţi imprima pagina Sumar reţea.
3
Butonul Wireless [image]: asigură acces la meniul Wireless şi la informaţiile privind starea reţelei wireless.
NOTĂ:

Doar pentru modelele wireless
NOTĂ:

Când sunteţi conectat la o reţea wireless, această pictogramă se schimbă într-un set de bare care indică intensitatea semnalului.
4
Butonul Informaţii [image]: oferă informaţii despre starea produsului. Din ecranul rezumat pentru stare, puteţi imprima pagina Raport configuraţie.
5
Butonul Consumabile [image]: oferă informaţii despre starea consumabilelor. Din ecranul rezumat pentru consumabile, puteţi imprima pagina Stare consumab..
6
Starea produsului
7
Butonul USB: asigură acces la opţiunile unităţii flash USB.
8
Butonul Scanare: asigură acces la funcţia de scanare
9
Butonul Fax: asigură acces la funcţia de fax
10
Butonul Copiere: asigură acces la funcţia de copiere


Noţiuni de bază despre produs

Sistemul de asistenţă al panoului de control

Imprimanta are un sistem de asistenţă încorporat, care explică modul de utilizare a fiecărui ecran. Pentru a deschide sistemul de asistenţă, apăsaţi butonul Asistenţă [image] din colţul din dreapta sus al ecranului.

În cazul anumitor ecrane, sistemul de asistenţă se va deschide cu un meniu global, unde veţi putea căuta subiecte specifice. Puteţi naviga prin structura de meniuri cu ajutorul butoanelor din meniu.

Unele ecrane de asistenţă includ animaţii care vă îndrumă prin proceduri, cum este cea de eliminare a blocajelor.

În cazul ecranelor cu setări pentru operaţii specifice, secţiunea de asistenţă va explica fiecare opţiune a ecranului respectiv.

Dacă produsul afişează o eroare sau un avertisment, apăsaţi butonul Asistenţă [image] pentru a deschide un mesaj care descrie problema. Mesajul conţine, de asemenea, instrucţiuni despre rezolvarea problemei.


Meniurile panoului de control

Meniurile panoului de control
  • Meniul Config.
  • Meniuri specifice de funcţii


Meniurile panoului de control

Meniul Config.

Pentru a deschide acest meniu, apăsaţi butonul Configurare [image]. Sunt disponibile următoarele submeniuri:

●
Rapoarte
●
Formulare rapide
●
Configurare fax
●
Configurare sistem
●
Service
●
Configurare reţea

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Meniul Rapoarte
  • Meniul Formulare rapide
  • Meniul Configurare fax
  • Meniul Configurare sistem
  • Meniul Service
  • Meniul Configurare reţea


Meniurile panoului de control

Meniul Rapoarte

Articol de meniu
Descriere
Pagină demo
Imprimă o pagină care demonstrează calitatea de imprimare
Structură meniu
Imprimă o hartă a dispunerii meniului panoului de control.
Raport configuraţie
Imprimă o listă cu setările produsului
Stare consumab.
Tipăreşte starea cartuşului de imprimare. Include următoarele informaţii:
●
Procentajul estimat al duratei de viaţă rămase a cartuşului
●
Numărul aproximativ de pagini rămase
●
Numere de reper pentru cartuşele de imprimare HP
●
Numărul paginilor imprimate
●
Informaţii despre comandarea unor cartuşe de imprimare HP noi şi reciclarea cartuşelor de imprimare HP uzate
Sumar reţea
Afişează starea pentru:
●
Configuraţia hardware a reţelei
●
Caracteristicile activate
●
Informaţii despre TCP/IP şi SNMP
●
Statistici despre reţea
●
Configuraţia reţelei wireless (doar pentru modelele wireless)
Pagină de utilizare
Afişează numărul de pagini imprimate, trimise prin fax, copiate şi scanate de produs
Listă de fonturi PCL
Imprimă o listă a tuturor fonturilor PCL 5 instalate
Listă de fonturi PS
Imprimă o listă a tuturor fonturilor PS instalate
Listă de fonturi PCL6
Imprimă o listă a tuturor fonturilor PCL 6 instalate
Jur. fol. cul.
Imprimă informaţii despre utilizarea consumabilului color
Pagină service
Imprimă pagina de service
Pag. diagnostic
Imprimă informaţii de diagnosticare despre calibrare şi calitatea culorilor
Pagina Calit. imprimare
Imprimă o pagină care oferă ajutor la rezolvarea problemelor de calitate a imprimării


Meniurile panoului de control

Meniul Formulare rapide

Articol de meniu
Element de submeniu
Descriere
Hârtie blocnotes
Liniere îngustă
Riglă lată
Scris de mână
Imprimă pagini care au linii preimprimate
Hârtie grafică
1/8 inchi
5 mm
Imprimă pagini care au linii de grafice preimprimate
Listă verificare
1 coloană
2 coloane
Imprimă pagini care au linii preimprimate cu casete de validare
Hârtie portativ
Portret
Peisaj
Imprimă pagini care au linii preimprimate pentru compunerea muzicii


Meniurile panoului de control

Meniul Configurare fax

În tabelul următor, elementele marcate cu asterisc (*) indică setarea implicită din fabrică.

Articol de meniu
Element de submeniu
Element de submeniu
Descriere
Utilitar Configurare fax
Acesta este un instrument pentru configurarea setărilor de fax. Urmaţi solicitările de pe ecran şi selectaţi răspunsul corespunzător pentru fiecare întrebare.
Configurare de bază
Dată/Oră
(Setările pentru formatul orei, ora curentă, formatul datei şi data curentă.)
Setează ora şi data pentru produs.
Antet fax
Introd. nr. de fax.
Introd. numele companiei.
Setează informaţiile de identificare trimise la produsul destinatar.
Mod răspuns
Automat*
Manual
TAM
Fax/Tel
Setează tipul modului de răspuns. Sunt disponibile următoarele opţiuni:
●
Automat: Produsul răspunde automat la primirea unui apel, după numărul configurat de apeluri.
●
Manual: Utilizatorul trebuie să apese butonul Pornire fax sau să utilizeze un telefon de derivaţie pentru ca produsul să preia un apel primit.
●
TAM: Un robot telefonic (TAM) este ataşat la portul pentru telefon auxiliar al produsului. Produsul nu va răspunde la nici un apel, ci va aştepta tonuri de fax după ce robotul telefonic răspunde la apel.
●
Fax/Tel: Produsul trebuie să răspundă automat la apel şi să determine dacă apelul este unul vocal sau de tip fax. Dacă apelul este de tip fax, produsul gestionează apelul ca de obicei. Dacă apelul este de tip vocal, se declanşează o sonerie pentru a alerta utilizatorul în legătură cu primirea unui apel vocal.
Tonuri până la răsp.
Setează numărul de apeluri care trebuie să survină înainte ca modemul de fax să răspundă. Setarea prestabilită este 5.
Semnal apel distinct
Toate soneriile*
Simplu
Dublu
Triplu
Dublu şi triplu
Dacă aveţi un serviciu telefonic cu semnale de apel distincte, utilizaţi acest element pentru a configura modul în care produsul răspunde la apelurile primite.
●
Toate soneriile: Produsul răspunde la toate apelurile care sosesc prin linia telefonică.
●
Simplu: Produsul răspunde la toate apelurile care produc un model de sonerie unică.
●
Dublu: Produsul răspunde la toate apelurile care produc un model de sonerie dublă.
●
Triplu: Produsul răspunde la toate apelurile care produc un model de sonerie triplă.
●
Dublu şi triplu: Produsul răspunde la toate apelurile care produc un model de sonerie dublă sau triplă.
Prefix apelare
Pornit
Oprit*
Specifică un prefix care trebuie format la trimiterea faxului de la produs. Dacă activaţi această caracteristică, produsul vă solicită să introduceţi numărul, apoi îl include automat de fiecare dată când trimiteţi un fax.
Configurare avansată
Rezoluţie fax
Standard
Fină*
Superfină
Foto
Setează rezoluţia pentru documentele trimise. Imaginile cu rezoluţie mai mare au mai multe puncte per inch (dpi), astfel încât prezintă mai multe detalii. Imaginile cu rezoluţie mai mică au mai puţine puncte per inch (dpi) şi prezintă mai puţine detalii, dar au o dimensiune mai mică şi faxul se transmite într-un timp mai scurt.
Mai deschis/Mai închis
Setează contrastul faxurilor trimise.
Încadrare în pagină
Pornit*
Oprit
Micşorează faxurile primite care sunt mai mari decât dimensiunea hârtiei setată pentru tavă.
Dimensiune sticlă
Letter
A4
Setează dimensiunea prestabilită pentru hârtie pentru documentele scanate pe patul scanerului.
Mod de apelare
Ton*
Puls
Specificaţi dacă echipamentul utilizează formarea ton sau puls.
Reap. la ocupat
Pornit*
Oprit
Setează dacă produsul să reapeleze sau nu în cazul în care linia este ocupată.
Reapel. la lipsă răsp.
Pornit
Oprit*
Setează dacă produsul să reapeleze sau nu în cazul în care numărul de fax al destinatarului nu răspunde.
Reap. la er. comunic.
Pornit*
Oprit
Setează dacă produsul să apeleze din nou sau nu numărul de fax al destinatarului în cazul survenirii unei erori de comunicare.
Detectare ton apel
Pornit
Oprit*
Setează dacă produsul să verifice prezenţa unui ton de apel înainte de a trimite un fax.
Coduri facturare
Pornit
Oprit*
Permite utilizarea codurilor de facturare când este setat la Pornit. Pe ecran va apărea o solicitare pentru introducerea codului de facturare pentru trimiterea unui fax.
Telefon extensie
Pornit*
Oprit
Când această caracteristică este activată, puteţi apăsa butoanele 1-2-3 de pe telefonul de derivaţie pentru a determina produsul să răspundă la un apel de fax primit.
Marcare faxuri
Pornit
Oprit*
Setează produsul pentru a imprima data, ora, numărul de telefon al expeditorului şi numărul paginii pe fiecare pagină a faxurilor primite.
Primire privată
Pornit
Oprit*
În cazul setării caracteristicii Primire privată la Pornit, trebuie să setaţi o parolă pentru produs. După setarea parolei, sunt setate următoarele opţiuni:
●
Opţiunea Primire privată este activată.
●
Toate faxurile vechi sunt şterse din memorie.
●
Opţiunea Fax forwarding (Redirecţionare faxuri) este setată la Oprit şi nu se permite modificarea acesteia.
●
Toate faxurile primite sunt stocate în memorie.
Confirmare nr. fax
Pornit
Oprit*
Confirmaţi numărul de fax introducându-l încă o dată.
Permis. reimprim. fax
Pornit*
Oprit
Setează dacă faxurile primite sunt stocate în memorie pentru reimprimare ulterioară.
Timp sonerie fax/tel
20
30
40
70
Setează timpul, în secunde, după care produsul să oprească soneria Fax/Tel pentru înştiinţarea utilizatorului în legătură cu primirea unui apel vocal.
Viteză fax
Rapid (V.34)*
Mediu (V.17)
Lent (V.29)
Setează viteza permisă pentru comunicarea faxurilor.


Meniurile panoului de control

Meniul Configurare sistem

În tabelul următor, elementele marcate cu asterisc (*) indică setarea implicită din fabrică.

Articol de meniu
Element de submeniu
Element de submeniu
Descriere
Limbă
(Listează toate limbile disponibile pentru afişare în panoul de control.)
Setează limba în care panoul de control afişează mesajele şi rapoartele despre produs.
Config. hârtie
Dim. implicită hârtie
Letter
A4
Legal
Selectează dimensiunea de imprimare pentru rapoartele interne, faxuri sau pentru orice altă operaţie de imprimare în care nu se specifică o dimensiune.
Tip implicit hârtie
Listează tipurile de hârtie disponibile.
Setează tipul de imprimare a rapoartelor interne, faxurilor sau oricărei operaţii de imprimare pentru care nu este specificat un tip.
Tava 1
Tip hârtie
Dimens. hârtie
Configurează tipul şi dimensiunea hârtiei pentru tavă.
Acţ. lipsă hârt.
Aştept. nelim.*
Anulare
Ignorare
Determină modul în care imprimanta reacţionează când pentru o operaţie de imprimare sunt necesare o dimensiune sau un tip de hârtie indisponibile sau când tava este goală.
●
Aştept. nelim.: Produsul aşteaptă până când încărcaţi hârtia corectă.
●
Ignorare: Imprimaţi pe hârtie de alte dimensiuni după o perioadă de întârziere specificată.
●
Anulare: Anulaţi automat operaţia de imprimare după o perioadă de întârziere specificată.
●
Dacă selectaţi elementul Ignorare sau Anulare, panoul de control solicită să specificaţi numărul de secunde de întârziere.
Calit. imprimare
Calibrare culori
Calibrare acum
Calibrare la pornire
Efectuează o calibrare completă.
●
Calibrare acum: Efectuează o calibrare imediată.
●
Calibrare la pornire: Specificaţi durata de timp până la calibrarea produsului după pornire.
Setări volum
Volum alarmă
Volum sonerie
Volum apăsare taste
Volum linie telef.
Setaţi nivelurile de volum pentru produs. Pentru fiecare setare de volum, sunt disponibile următoarele opţiuni:
●
Oprit
●
Încet
●
Mediu*
●
Ridicat
Timp econ. energ
Întârz. repaus
Oprit
1 minut
15 minute*
30 minute
1 oră
2 ore
Specificaţi durata timpului de inactivitate înainte ca produsul să intre în modul de hibernare.
Dată/Oră
(Setările pentru formatul orei, ora curentă, formatul datei şi data curentă.)
Setează ora şi data pentru produs.
Securitate produs
Pornit
Oprit
Setează caracteristica de securitate a produsului. Dacă selectaţi setarea Pornit, trebuie să setaţi o parolă.
La foarte scăzut
Cartuş negru
Oprire
Solicitare
Continuare*
Setează modul în care se comportă produsul când nivelul cartuşului de imprimare negru atinge pragul de nivel foarte scăzut.
●
Oprire: Produsul nu va mai imprima până când nu înlocuiţi cartuşul de imprimare.
●
Solicitare: Produsul nu va mai imprima şi vă va solicita să înlocuiţi cartuşul de imprimare. Puteţi confirma solicitarea şi continua imprimarea.
●
Continuare: Produsul vă avertizează că nivelul cartuşului de imprimare este foarte scăzut, dar continuă imprimarea.
Cartuşe color
Oprire
Solicitare
Continuare
Imp. în negru*
Setează modul în care se comportă produsul când unul dintre cartuşele de imprimare color atinge pragul de nivel foarte scăzut.
●
Oprire: Produsul nu va mai imprima până când nu înlocuiţi cartuşul de imprimare.
●
Solicitare: Produsul nu va mai imprima şi vă va solicita să înlocuiţi cartuşul de imprimare. Puteţi confirma solicitarea şi continua imprimarea.
●
Continuare: Produsul vă avertizează că nivelul cartuşului de imprimare este foarte scăzut, dar continuă imprimarea.
●
Imp. în negru: Când un cartuş color ajunge la un nivel foarte scăzut, produsul imprimă alb-negru pentru a nu întrerupe operarea faxului. Pentru a configura produsul să imprime color şi să utilizeze tonerul rămas în cartuşul de imprimare, urmaţi paşii următori:
1.
Din panoul de control al produsului, apăsaţi butonul Configurare [image], apoi butonul Configurare sistem.
2.
Apăsaţi butonul La foarte scăzut, apoi butonul Cartuşe color. Apăsaţi butonul Continuare.

Când optaţi pentru a înlocui cartuşul de imprimare cu nivel foarte scăzut, imprimarea color este reluată automat.

Nivel scăzut def. de utz.
Negru
Cyan
Magenta
Galben
Introduceţi procentajul din durata de viaţă rămasă estimată la care produsul vă avertizează că nivelul cartuşului este foarte scăzut.
Unitate flash USB
Pornit
Oprit
Activează sau dezactivează unitatea flash USB.
Copiere color
Pornit
Oprit
Activează sau dezactivează copierea color.
Font Courier
Obişnuit
Închis
Setează valori pentru fontul Courier.


Meniurile panoului de control

Meniul Service

În tabelul următor, elementele marcate cu asterisc (*) indică setarea implicită din fabrică.

Articol de meniu
Element de submeniu
Element de submeniu
Descriere
Servicii fax
Şterg. faxuri salvate
Elimină toate faxurile din memorie.
Executare test fax
Efectuează un test de fax pentru verificarea conectării cablului telefonic la priza corectă şi existenţei semnalului pe linia telefonică. Este imprimat un raport de testare a faxului, care indică rezultatele.
Impr. monitoriz. T.30
Acum
Niciodată*
La eroare
La sfârşitul apelului
Tipăreşte sau programează un raport utilizat pentru depanarea problemelor de transmitere a faxurilor.
Corectare erori
Pornit*
Oprit
Modul de corectare a erorilor permite ca dispozitivul de trimitere să retransmită datele dacă acesta detectează un semnal de eroare.
Jurnal service fax
Jurnalul de service pentru fax imprimă ultimele 40 de intrări în jurnalul faxului.
Pagină de curăţare
Această opţiune curăţă imprimanta când în exemplarele imprimate apar pete sau alte semne. Procesul de curăţare îndepărtează praful şi tonerul în exces de pe traseul hârtiei.
Când este selectat, produsul vă solicită să încărcaţi hârtie Letter sau A4 normală în tava 1. Apăsaţi butonul OK pentru a iniţia procesul de curăţare. Aşteptaţi până la finalizarea procesului. Aruncaţi pagina imprimată.
Viteză USB
Mare*
Integrală
Setează viteza USB pentru conexiunea USB la computer. Pentru ca produsul să funcţioneze la viteză mare, trebuie să aibă activată viteza mare şi să fie conectat la un controler gazdă EHCI care să funcţioneze, de asemenea, la viteză mare. De asemenea, această opţiune de meniu nu reflectă viteza curentă de funcţionare a produsului.
Reduc. încreţire hârtie
Pornit
Oprit*
Dacă paginile imprimate sunt de regulă ondulate, această opţiune setează produsul pe un mod care reduce ondularea.
Impr. arhivă
Pornit
Oprit*
Când imprimaţi pagini care vor fi depozitate pe termen lung, această opţiune setează produsul pe un mod care reduce posibilitatea de pătare sau de prăfuire cu toner.
Firmware Datecode
Afişează codul de dată curent al firmware-ului
Restabilire implicite
Setează toate setările la valorile implicite din fabrică


Meniurile panoului de control

Meniul Configurare reţea

În tabelul următor, elementele marcate cu asterisc (*) indică setarea implicită din fabrică.

Articol de meniu
Element de submeniu
Descriere
Meniu wireless
Expert configurare wireless
Vă îndrumă prin etapele de configurare a produsului într-o reţea wireless
Configurare protejată Wi-Fi
Dacă routerul wireless acceptă această caracteristică, utilizaţi această metodă pentru a configura produsul într-o reţea wireless. Aceasta este cea mai simplă metodă.
Executare test reţea
Testează reţeaua wireless şi imprimă un raport cu rezultatele.
Activare/dezac. wireless
Activează sau dezactivează caracteristica pentru reţea wireless.
Config. TCP IP
Automat*
Manual
Automat: Produsul configurează automat toate setările TCP/IP prin DHCP, BootP sau AutoIP.
Manual: Puteţi configura manual adresa IP, masca de subreţea şi poarta implicită. Panoul de control vă solicită să specificaţi valori pentru fiecare secţiune din adresă. Pe măsură ce se completează fiecare adresă, produsul solicită confirmarea adresei înainte de a trece la următoarea. După ce aţi setat toate cele trei adrese, reţeaua se reiniţializează.
Crossover automat
Pornit*
Oprit
Activează sau dezactivează utilizarea unui cablu de reţea 10/100 standard când produsul este conectat direct la un computer.
Servicii reţea
IPv4
IPv6
Activaţi sau dezactivaţi protocolul IPv4 sau IPv6. În mod prestabilit, fiecare protocol este activat.
Viteză legătură
Automat*
10T Maximă
10T Jumătate
100TX Maximă
100TX Jumătate
Setează manual viteza legăturii dacă este necesar.
După ce aţi setat viteza legăturii, produsul reporneşte automat.
Restabilire implicite
Resetează toate configuraţiile de reţea la setările implicite din fabrică.


Meniurile panoului de control

Meniuri specifice de funcţii

Produsul dispune de meniuri specifice de funcţii pentru copiere, transmitere de faxuri, scanare şi utilizare a unei unităţi flash USB. Pentru a deschide aceste meniuri, apăsaţi butonul pentru funcţia respectivă de pe panoul de control.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Meniu copiere
  • Meniul fax
  • Meniul scanare
  • Unitate flash USB


Meniurile panoului de control

Meniu copiere

Pentru a deschide acest meniu, apăsaţi butonul Copiere, apoi butonul Setări....

NOTĂ:

Setările modificate de dvs. în acest meniu rămân active timp de 2 minute după finalizarea ultimei operaţii de copiere.

Articol de meniu
Element de submeniu
Element de submeniu
Descriere
Copiere ID
NOTĂ:

Acest element este disponibil din ecranul principal Copiere. Nu este necesar să apăsaţi butonul Setări... pentru a-l accesa.

Copiază ambele feţe ale cărţilor de identitate sau ale altor documente de mici dimensiuni pe aceeaşi faţă a unei coli de hârtie.
Număr de copii
(1–99)
Specifică numărul de exemplare
Micşorare/Mărire
Original=100%
Legal la Letter=78%
Legal la A4=83%
A4 la Letter=94%
Letter la A4=97%
Pagină întreagă=91%
Încadrare în pagină
2 pagini/coală
4 pagini/coală
Person.: 25% la 400%
Specifică dimensiunea exemplarului.
Mai deschis/Mai închis
Specifică contrastul exemplarului.
Optimizare
Descriere original
Selectare automată
Mixt
Text
Imagine
Specifică tipul de conţinut al documentului original pentru cea mai bună corespondenţă a exemplarului cu originalul.
Hârtie
Dimens. hârtie
Tip hârtie
Specifică tipul şi dimensiunea hârtiei pentru exemplare.
Cop. mai multe pag.
Oprit
Pornit
Când această caracteristică este activată, produsul vă solicită să încărcaţi altă pagină pe geamul scanerului sau să indicaţi dacă operaţia este finalizată.
Colaţionare
Pornit
Oprit
Specifică dacă doriţi colaţionarea lucrărilor de copiere
Mod schiţă
Oprit
Pornit
Specifică dacă doriţi imprimarea cu calitate de schiţă pentru exemplare
Reglare imagine
Luminozitate
Contrast
Intensificare
Eliminare fundal
Echilibru culori
Tonuri de gri
Ajustează setările privind calitatea imaginii pentru exemplare
Setare ca implicite noi
Salvează orice modificări efectuate în acest meniu ca noile setări implicite
Restabilire implicite
Restabileşte setările implicite din fabrică pentru acest meniu


Meniurile panoului de control

Meniul fax

Pentru a deschide acest meniu, apăsaţi butonul Fax, apoi butonul Meniul fax.

Articol de meniu
Element de submeniu
Element de submeniu
Descriere
Rapoarte fax
Confirmare fax
La fiecare fax
Numai la trimitere fax
Numai la primire fax
Niciodată*
Setează dacă produsul să imprime un raport de confirmare după o operaţie de trimitere sau primire reuşită.
Includ. prima pagină
Pornit*
Oprit
Setează dacă produsul să includă o imagine în miniatură a primei pagini a faxului pe raport.
Raport erori fax
La fiecare eroare*
La eroare trimitere
La eroare primire
Niciodată
Setează dacă produsul să imprime un raport după o operaţie de trimitere sau primire eşuată.
Impr. Raport ult. apel
Tipăreşte un raport detaliat al ultimei operaţii fax, trimisă sau primită.
Jurnal activitate fax
Imprimare jurnal
Imprim. auto-jurnal
Imprimare jurnal: Tipăreşte o listă de faxuri care au fost trimise sau primite de acest produs.
Imprim. auto-jurnal: Se imprimă automat un raport după fiecare operaţie de fax.
Imprim. Ag. telefonică
Tipăreşte o listă a apelărilor rapide care au fost setate pentru acest produs.
Imp. lis. faxuri nedorite
O listă de numere de telefon de la care este blocată trimiterea faxurilor către acest produs.
Impr. raport facturare
Tipăreşte o listă de coduri de facturare utilizate pentru faxurile trimise. Acest raport indică numărul de faxuri facturate pentru fiecare cod. Acest articol de meniu apare numai când caracteristica pentru coduri de facturare este activată.
Toate rap. fax
Tipăreşte toate rapoartele referitoare la fax.
Opţiuni trimitere
Amânare trimit.
Permite trimiterea unui fax la o oră şi la o dată ulterioară.
Difuzare fax
Trimite un fax mai multor destinatari.
Stare lucrare fax
Afişează operaţiile de fax aflat în aşteptare şi vă permite să anulaţi operaţii de fax în aşteptare.
Rezoluţie fax
Standard
Fină
Superfină
Foto
Setează rezoluţia pentru documentele trimise. Imaginile cu rezoluţie mai mare au mai multe puncte per inch (dpi), astfel încât prezintă mai multe detalii. Imaginile cu rezoluţie mai mică au mai puţine puncte per inch (dpi) şi prezintă mai puţine detalii, dar au dimensiune mai mică.
Opţiuni primire
Impr. faxuri private
Tipăreşte faxurile stocate când este activată caracteristica pentru primire privată. Acest articol de meniu apare numai când caracteristica pentru primire privată este activată. Produsul vă solicită parola de sistem.
Blocare fax. nedorite
Adăugare număr
Ştergere număr
Şterg. globală numere
Imp. lis. faxuri nedorite
Modifică lista de faxuri nedorite. Lista de faxuri nedorite poate conţine până la 30 de numere. Atunci când echipamentul primeşte un apel de la unul dintre numerele de fax nedorite, faxul respectiv este şters. Faxurile nedorite sunt înregistrate în jurnalul de activitate împreună cu celelalte informaţii de operare.
Reimprimare faxuri
Imprimă faxurile primite în memoria disponibilă. Acest element este disponibil numai dacă aţi activat caracteristica Permis. reimprim. fax din meniul Configurare fax.
Redirecţion. fax
Pornit
Oprit*
Setează produsul să trimită toate faxurile primite către alt aparat de fax.
Solicitare prim.
Îi permite produsului să apeleze un alt dispozitiv de fax care are trimiterea selectivă activată.
Config. ag. tel.
Config. individuală
Editează numere de apelare rapidă şi intrările pentru apelarea grupurilor din agenda de numere de fax. Produsul suportă până la 120 de intrări în agenda telefonică, care pot fi intrări individuale sau de grup.
Configurare grup
Ştergere intrare
Şterge o anumită intrare din agenda telefonică.
Şterg. globală intrări
Şterge toate intrările din agenda telefonică
Imprim. raport acum
Imprimă o listă cu toate intrările de apelare individuală sau de grup din agenda telefonică.
Modif. implicite
Deschide meniul Configurare fax.


Meniurile panoului de control

Meniul scanare

Articol de meniu
Descriere
Scanare în unit. USB
Scanează un document şi îl stochează ca fişier .PDF sau imagine .JPEG în unitatea flash USB.


Meniurile panoului de control

Unitate flash USB

Articol de meniu
Descriere
Imprimare documente
Imprimă documente stocate în unitatea USB. Utilizaţi butoanele săgeţi pentru a naviga prin documente. Apăsaţi pe numele documentelor pe care doriţi să le imprimaţi.
Apăsaţi pe ecranul rezumat pentru a modifica setări ca numărul de exemplare, dimensiunea hârtiei sau tipul de hârtie.
Apăsaţi butonul Imprimare pentru a începe imprimarea documentelor.
Vizualiz. şi imprim. foto
Previzualizează fotografiile din unitatea USB. Utilizaţi butoanele cu săgeţi pentru a naviga în cadrul fotografiilor. Apăsaţi Previzualizare imagine pentru fiecare fotografie pe care doriţi să o imprimaţi. Puteţi modifica setările şi le puteţi salva ca noile setări implicite. Când sunteţi pregătit pentru a începe imprimarea fotografiilor, apăsaţi butonul Imprimare.
Scanare în unit. USB
Scanează un document şi îl stochează ca fişier .PDF sau imagine .JPEG în unitatea flash USB.


Software pentru Windows

Software pentru Windows
  • Sisteme de operare acceptate pentru Windows
  • Driverele de imprimantă acceptate pentru Windows
  • Selectarea driverului de imprimantă corect pentru Windows
  • Modificarea setărilor operaţiei de imprimare
  • Schimbarea setărilor driverului de imprimantă pentru Windows
  • Dezinstalarea software-ului pentru Windows
  • Utilitare acceptate pentru Windows
  • Software pentru alte sisteme de operare


Software pentru Windows

Sisteme de operare acceptate pentru Windows

Produsul acceptă următoarele sisteme de operare Windows:

Instalarea software-ului recomandat
●
Windows XP (32 de biţi, Service Pack 2)
●
Windows Vista (32 biţi şi 64 biţi)
●
Windows 7 (32 biţi şi 64 biţi)
Numai drivere de imprimare şi de scanare
●
Windows Server 2003 (32 de biţi, Service Pack 3)
●
Windows 2008 Server


Software pentru Windows

Driverele de imprimantă acceptate pentru Windows
●
HP PCL 6 (acesta este driverul de imprimare prestabilit)
●
Driver de imprimare universal HP pentru Windows Postscript
●
Driver universal de imprimare HP pentru PCL 5

Driverele imprimantei dispun de asistenţă online, cu instrucţiuni pentru operaţiile de tipărire obişnuite şi descrieri ale butoanelor, casetelor de validare şi listelor derulante conţinute.

NOTĂ:

Pentru informaţii suplimentare despre UPD, consultaţi www.hp.com/go/upd.


Software pentru Windows

Selectarea driverului de imprimantă corect pentru Windows

Driverele de imprimantă asigură accesul la caracteristicile echipamentelor şi permit calculatorului să comunice cu acestea (folosind limbajul imprimantei). Pentru software şi limbi suplimentare, consultaţi instrucţiunile de instalare şi fişierele readme de pe CD-ul echipamentului.

Descrierea driverului HP PCL 6
●
Se instalează din expertul Add Printer (Adăugare imprimantă)
●
Oferit ca driver prestabilit
●
Recomandat pentru imprimarea în toate mediile Windows acceptate
●
Asigură pentru majoritatea utilizatorilor cea mai ridicată viteză medie, cea mai bună calitate de tipărire şi asistenţă pentru caracteristicile echipamentului
●
Proiectat pentru a fi compatibil cu interfaţa grafică a echipamentelor în Windows (GDI), asigurând cele mai bune performanţe împreună cu sistemele de operare Windows
●
Este posibil nu fie complet compatibil cu programele software personalizate sau realizate de terţi bazate pe PCL5
Descrierea driverului HP UPD 6
●
Disponibil pentru descărcare de pe Web la adresa www.hp.com/support/CM1410series
●
Recomandat pentru tipărirea cu programele software Adobe® sau cu alte programe folosite cu preponderenţă pentru prelucrare grafică
●
Asigură asistenţă pentru imprimare din nevoi de emulare postscript sau pentru font postscript flash
Descrierea driverului HP PCL 5
●
Disponibil pentru descărcare de pe Web la adresa www.hp.com/support/CM1410series
●
Compatibil cu versiunile PCL anterioare şi cu produsele mai vechi HP LaserJet
●
Cea mai bună alegere pentru imprimarea din programe software personalizate sau realizate de terţi
●
Proiectat pentru folosirea în medii Windows de reţea, pentru a asigura folosirea unui singur driver pentru mai multe modele de imprimantă
●
Preferat pentru imprimarea la mai multe modele de imprimantă de la un calculator mobil cu sistem de operare Windows


Software pentru Windows

Modificarea setărilor operaţiei de imprimare

Instrument pentru modificarea setărilor
Metodă pentru modificarea setărilor
Durata modificărilor
Ierarhia modificărilor
Setările programului software
Din meniul Fişier al programului software, faceţi clic pe Configurare pagină sau pe o comandă similară.
Aceste setări sunt valabile numai în operaţia de imprimare curentă.
Setările de aici prevalează asupra setărilor efectuate din orice alt loc.
Proprietăţile imprimantei din programul software
Paşii variază pentru fiecare program software. Această procedură este cea mai comună.
1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.
2.
Selectaţi imprimanta, apoi faceţi clic pe Proprietăţi sau pe Preferinţe.
3.
Modificaţi setările din toate filele.
Aceste setări sunt valabile pentru sesiunea curentă a programului software.
Setările modificate aici ignoră setările prestabilite ale driverului imprimantei şi setările prestabilite ale produsului.
Setările prestabilite ale driverului imprimantei
1.
Deschideţi lista de imprimante de pe computerul dvs. şi selectaţi acest produs.
NOTĂ:

Acest pas variază pentru fiecare sistem de operare.
2.
Faceţi clic pe Imprimantă, apoi pe Preferinţe imprimare.
3.
Modificaţi setările din toate filele.
Aceste setări rămân valabile până le schimbaţi din nou.
NOTĂ:

Această metodă modifică setările prestabilite ale driverului imprimantei pentru toate programele software.
Puteţi ignora aceste setări prin schimbarea setărilor în programul software.
Setările prestabilite ale produsului
Modificaţi setările produsului în panoul de control sau în software-ul de gestionare a produsului care v-a fost livrat cu produsul.
Aceste setări rămân valabile până le schimbaţi din nou.
Puteţi ignora aceste setări efectuând modificări cu oricare alt instrument.


Software pentru Windows

Schimbarea setărilor driverului de imprimantă pentru Windows

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Modificarea setărilor tuturor operaţiilor de tipărire, până la închiderea programului software
  • Modificarea setărilor prestabilite pentru toate operaţiile de tipărire
  • Modificarea setărilor de configurare a echipamentului


Software pentru Windows

Modificarea setărilor tuturor operaţiilor de tipărire, până la închiderea programului software

1.
În meniul File (Fişier) din programul software, faceţi clic pe Print (Tipărire).
2.
Selectaţi driverul, apoi faceţi clic pe Properties (Proprietăţi) sau Preferences (Preferinţe).

Paşii de urmat pot diferi. Aceasta este cea mai obişnuită procedură.


Software pentru Windows

Modificarea setărilor prestabilite pentru toate operaţiile de tipărire

1.
Windows XP, Windows Server 2003 şi Windows Server 2008 (utilizând vizualizarea prestabilită a meniului Start): Faceţi clic pe Start şi apoi faceţi clic pe Imprimante şi faxuri.

Windows XP, Windows Server 2003 şi Windows Server 2008 (utilizând vizualizarea clasică a meniului Start): Faceţi clic pe Start, Setări, apoi faceţi clic pe Imprimante.

Windows Vista: Faceţi clic pe Start, apoi pe Control Panel (Panou de control) şi apoi în categoria Hardware and Sound (Hardware şi sunet), faceţi clic pe Printer (Imprimantă).

Windows 7: Faceţi clic pe Start şi apoi faceţi clic pe Dispozitive şi imprimante.

2.
Faceţi clic de dreapta pe pictograma driverului, apoi selectaţi Printing Preferences (Preferinţe tipărire).


Software pentru Windows

Modificarea setărilor de configurare a echipamentului

1.
Windows XP, Windows Server 2003 şi Windows Server 2008 (utilizând vizualizarea prestabilită a meniului Start): Faceţi clic pe Start şi apoi faceţi clic pe Imprimante şi faxuri.

Windows XP, Windows Server 2003 şi Windows Server 2008 (utilizând vizualizarea clasică a meniului Start): Faceţi clic pe Start, Setări, apoi faceţi clic pe Imprimante.

Windows Vista: Faceţi clic pe Start, apoi pe Control Panel (Panou de control) şi apoi în categoria Hardware and Sound (Hardware şi sunet), faceţi clic pe Printer (Imprimantă).

Windows 7: Faceţi clic pe Start şi apoi faceţi clic pe Dispozitive şi imprimante.

2.
Faceţi clic dreapta pe pictograma driverului, apoi selectaţi Proprietăţi sau Proprietăţi imprimantă.
3.
Faceţi clic pe fila Device Settings (Setări echipament).


Software pentru Windows

Dezinstalarea software-ului pentru Windows
Windows XP

1.
Faceţi clic pe Start, apoi faceţi clic pe Programe.
2.
Faceţi clic pe HP, apoi faceţi clic pe numele produsului.
3.
Faceţi clic pe Uninstall (Dezinstalare), apoi urmaţi instrucţiunile de pe ecran pentru a elimina software-ul.

Windows Vista şi Windows 7

1.
Faceţi clic pe Start, apoi faceţi clic pe All Programs (Toate programele).
2.
Faceţi clic pe HP, apoi faceţi clic pe numele produsului.
3.
Faceţi clic pe Uninstall (Dezinstalare), apoi urmaţi instrucţiunile de pe ecran pentru a elimina software-ul.


Software pentru Windows

Utilitare acceptate pentru Windows
●
HP Web Jetadmin
●
Serverul Web încorporat HP
●
HP ToolboxFX

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Alte componente şi utilitare Windows


Software pentru Windows

Alte componente şi utilitare Windows
●
Programul de instalare software — automatizează instalarea sistemului de tipărire
●
Înregistrare Web online
●
HP LaserJet Scan
●
Trimitere fax de la PC


Software pentru Windows

Software pentru alte sisteme de operare

Sistem de operare
Software
UNIX
Pentru reţelele HP-UX şi Solaris, accesaţi www.hp.com/support/net_printing pentru a descărca utilitarul de instalare a imprimantei HP Jetdirect pentru UNIX.
Linux
Pentru informaţii, consultaţi www.hp.com/go/linuxprinting.


Utilizarea produsului cu Mac

Utilizarea produsului cu Mac
  • Software pentru Mac
  • Imprimare cu Mac
  • Trimiterea faxurilor de pe Mac
  • Scanarea cu Mac


Utilizarea produsului cu Mac

Software pentru Mac

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Sistemele de operare acceptate pentru Mac
  • Driverele de imprimantă acceptate pentru Mac
  • Instalarea software-ului pentru sistemele de operare Mac
  • Eliminarea software-ului pentru sistemele de operare Mac
  • Schimbarea setărilor driverului de imprimantă pentru Mac
  • Software-ul pentru computere Mac


Utilizarea produsului cu Mac

Sistemele de operare acceptate pentru Mac

Produsul acceptă următoarele sisteme de operare Mac:

●
Mac OS X 10.5, 10.6 şi versiuni ulterioare
NOTĂ:

Pentru versiunile Mac OS X 10.5 şi ulterioare, sunt acceptate procesoare Macintosh PPC şi Intel® Core™. Pentru versiunile Mac OS X 10.6 şi ulterioare, sunt acceptate procesoare Macintosh Intel Core.


Utilizarea produsului cu Mac

Driverele de imprimantă acceptate pentru Mac

Programul de instalare pentru software-ul HP LaserJet furnizează fişiere PostScript® Printer Description (PPD) şi Printer Dialog Extensions (PDE-uri) pentru utilizare cu computere Mac OS X. Fişierele PPD şi PDE pentru imprimanta HP, împreună cu driverele de imprimantă Apple PostScript încorporate, asigură o funcţionalitate completă de imprimare şi accesul la caracteristici specifice ale imprimantei HP.


Utilizarea produsului cu Mac

Instalarea software-ului pentru sistemele de operare Mac

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Instalarea software-ului pentru computerele Mac conectate direct la produs
  • Instalarea software-ului pentru computerele Mac într-o reţea cablată
  • Instalarea software-ului pentru computerele Mac într-o reţea wireless


Utilizarea produsului cu Mac

Instalarea software-ului pentru computerele Mac conectate direct la produs

Acest produs acceptă o conexiune USB 2.0. Utilizaţi un cablu USB de tip A-la-B. HP recomandă utilizarea unui cablu care să nu depăşească 2 m.

1.
Conectaţi cablul USB la produs şi la calculator.

2.
Instalaţi software-ul de pe CD.
3.
Faceţi clic pe pictograma utilitarului de instalare HP şi urmaţi instrucţiunile de pe ecran.
4.
În ecranul Felicitări, faceţi clic pe butonul OK.
5.
Imprimaţi o pagină din orice program pentru a vă asigura că software-ul de imprimare este corect instalat.


Utilizarea produsului cu Mac

Instalarea software-ului pentru computerele Mac într-o reţea cablată

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Configurarea adresei IP
  • Instalarea software-ului


Utilizarea produsului cu Mac

Configurarea adresei IP

1.
Conectaţi cablul de reţea la produs şi la reţea.

Conexiune de reţea

2.
Aşteptaţi 60 de secunde înainte de a continua. În acest timp, reţeaua recunoaşte produsul şi atribuie o adresă IP sau un nume gazdă pentru produs.
3.
Pe panoul de control al produsului, apăsaţi butonul Configurare [image].
4.
Apăsaţi meniul Rapoarte, apoi apăsaţi butonul Raport configuraţie pentru a imprima raportul de configurare.
5.
Căutaţi adresa IP în raportul de configurare.

Locaţia adresei IP


Utilizarea produsului cu Mac

Instalarea software-ului

1.
Închideţi toate programele de pe computer.
2.
Instalaţi software-ul de pe CD.
3.
Faceţi clic pe pictograma utilitarului de instalare HP şi urmaţi instrucţiunile de pe ecran.
4.
În ecranul Felicitări, faceţi clic pe butonul OK.
5.
Imprimaţi o pagină din orice program pentru a vă asigura că software-ul de imprimare este corect instalat.


Utilizarea produsului cu Mac

Instalarea software-ului pentru computerele Mac într-o reţea wireless

Înainte de a instala software-ul produsului, asiguraţi-vă că produsul nu este conectat la reţea utilizând un cablu de reţea.

Dacă routerul wireless nu acceptă conectarea protejată Wi-Fi (Wi-Fi Protected Setup - WPS), obţineţi setările de reţea ale routerului wireless de la administratorul de sistem sau realizaţi următoarele activităţi:

●
Obţineţi numele reţelei wireless sau identificatorul setului de servicii (SSID).
●
Stabiliţi parola de securitate sau cheia de criptare pentru reţeaua wireless.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Conectarea produsului la o reţea wireless utilizând WPS
  • Conectarea produsului la o reţea wireless utilizând Expertul de configurare wireless
  • Conectarea produsului la o reţea wireless utilizând un cablu USB


Utilizarea produsului cu Mac

Conectarea produsului la o reţea wireless utilizând WPS

Dacă routerul wireless acceptă configurarea protejată Wi-Fi (Wi-Fi Protected Setup - WPS), acesta este cel mai simplu mod de a configura produsul într-o reţea wireless.

1.
În ecranul principal, apăsaţi butonul Wireless [image].
2.
Apăsaţi butonul Meniu wireless, apoi butonul Configurare protejată Wi-Fi.
3.
Utilizaţi una dintre aceste metode pentru a finaliza configurarea:
●
Apăsare buton: Selectaţi opţiunea Buton şi urmaţi instrucţiunile de pe panoul de control. Stabilirea conexiunii wireless poate dura câteva minute.
●
PIN: Selectaţi opţiunea Generare PIN şi urmaţi instrucţiunile de pe panoul de control. Acest produs generează un cod PIN unic, pe care trebuie să-l tastaţi în ecranul de configurare al routerului wireless. Stabilirea conexiunii wireless poate dura câteva minute.

NOTĂ:

Dacă această metodă nu reuşeşte, încercaţi să utilizaţi Expertul de configurare wireless de pe panoul de control al produsului sau încercaţi să utilizaţi metoda de conectare prin cablu USB.


Utilizarea produsului cu Mac

Conectarea produsului la o reţea wireless utilizând Expertul de configurare wireless

Dacă routerul wireless nu acceptă configurarea protejată WiFi (WiFi-Protected Setup - WPS), puteţi utiliza această metodă pentru a instala produsul într-o reţea wireless.

1.
În ecranul principal, apăsaţi butonul Wireless [image].
2.
Apăsaţi butonul Meniu wireless, apoi butonul Expert configurare wireless.
3.
Produsul scanează reţelele wireless disponibile şi returnează o listă cu numele reţelelor (SSID-uri). Selectaţi SSID-ul pentru routerul dvs. wireless din listă, dacă este disponibil. Dacă SSID-ul pentru routerul dvs. wireless nu se află în listă, apăsaţi butonul Introd. SSID. Când vi se solicită tipul de securitate de reţea, selectaţi opţiunea utilizată de routerul dvs. wireless. Se deschide o tastatură pe afişajul panoului de control.
4.
Dacă routerul dvs. wireless utilizează securitate WPA, tastaţi parola pe tastatură.

Dacă routerul dvs. wireless utilizează securitate WEP, tastaţi cheia pe tastatură.

5.
Apăsaţi butonul OK şi aşteptaţi ca produsul să stabilească o conexiune cu routerul wireless. Stabilirea conexiunii wireless poate dura câteva minute.


Utilizarea produsului cu Mac

Conectarea produsului la o reţea wireless utilizând un cablu USB

Dacă routerul wireless nu acceptă configurarea protejată WiFi (WiFi-Protected Setup - WPS), utilizaţi această metodă pentru a configura produsul într-o reţea wireless. Utilizarea unui cablu USB pentru transferul setărilor face mai uşoară configurarea unei conexiuni wireless. După finalizarea configurării, puteţi deconecta cablul USB şi utiliza conexiunea wireless.

1.
Introduceţi CD-ul cu software în tava unităţii CD a computerului.
2.
Urmaţi instrucţiunile de pe ecran. Când vi se solicită, selectaţi opţiunea Conectare printr-o reţea wireless. Conectaţi cablul USB la produs când vi se solicită.
ATENŢIE:

Nu conectaţi cablul USB înainte de a vi se solicita în timpul instalării programului.
3.
Când instalarea este finalizată, imprimaţi o pagină de configurare pentru a vă asigura că produsul are un nume SSID.
4.
Când instalarea este finalizată, deconectaţi cablul USB.


Utilizarea produsului cu Mac

Eliminarea software-ului pentru sistemele de operare Mac

Trebuie să aveţi drepturi de administrator pentru a elimina software-ul.

1.
Deconectaţi produsul de la computer.
2.
Deschideţi Aplicaţii.
3.
Selectaţi Hewlett Packard.
4.
Selectaţi HP Uninstaller.
5.
Selectaţi produsul din lista de dispozitive, apoi faceţi clic pe butonul Dezinstalare.
6.
După ce software-ul este dezinstalat, reporniţi computerul şi goliţi Coşul de gunoi.


Utilizarea produsului cu Mac

Schimbarea setărilor driverului de imprimantă pentru Mac

Modificarea setărilor tuturor operaţiilor de tipărire, până la închiderea programului software
Modificarea setărilor prestabilite pentru toate operaţiile de tipărire
Modificarea setărilor de configurare a echipamentului
1.
În meniul Fişier, faceţi clic pe butonul Imprimare.
2.
Modificarea setărilor dorite pentru diferite meniuri.
1.
În meniul Fişier, faceţi clic pe butonul Imprimare.
2.
Modificarea setărilor dorite pentru diferite meniuri.
3.
Din meniul Presetări, faceţi clic pe opţiunea Salvare ca... şi introduceţi numele presetării.
Aceste setări se salvează în meniul Presetări. Pentru a utiliza noile setări, trebuie să selectaţi opţiunea presetată salvată de fiecare dată când deschideţi un program şi imprimaţi.
Mac OS X 10.5 şi 10.6
1.
Din meniul Apple [image], faceţi clic pe meniul System Preferences (Preferinţe sistem) şi apoi pe pictograma Print & Fax (Imprimare şi fax).
2.
Selectaţi produsul din partea stângă a ferestrei.
3.
Faceţi clic pe butonul Options & Supplies (Opţiuni şi consumabile).
4.
Faceţi clic pe fila Driver.
5.
Configuraţi opţiunile instalate.


Utilizarea produsului cu Mac

Software-ul pentru computere Mac

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Utilitarul HP pentru Mac
  • Utilitarele acceptate pentru Mac


Utilizarea produsului cu Mac

Utilitarul HP pentru Mac

Folosiţi Utilitarul HP pentru a configura caracteristicile produsului care nu sunt disponibile în driverul imprimantei.

Puteţi folosi Utilitarul HP dacă produsul utilizează un cablu USB (Universal Serial Bus) sau dacă este conectat la o reţea de tip TCP/IP.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Deschiderea utilitarului HP
  • Caracteristicile utilitarului HP


Utilizarea produsului cu Mac

Deschiderea utilitarului HP

▲
Din staţia de andocare , faceţi clic pe Utilitar HP.

-sau-

Din Aplicaţii, faceţi clic pe Hewlett Packard şi apoi pe Utilitar HP.


Utilizarea produsului cu Mac

Caracteristicile utilitarului HP

Utilizaţi software-ul utilitarului HP pentru a efectua următoarele sarcini:

●
Obţineţi informaţii despre starea consumabilelor.
●
Obţineţi informaţii despre produs, cum ar fi versiunea firmware şi numărul de serie.
●
Imprimaţi o pagină de configurare.
●
Pentru produsele conectate la o reţea bazată pe IP, obţineţi informaţii despre reţea şi deschideţi serverul Web încorporat HP.
●
Configuraţi tipul şi dimensiunea hârtiei pentru tavă.
●
Transferaţi fişiere şi fonturi de la computer la produs.
●
Actualizaţi firmware-ul produsului.
●
Afişaţi pagina de utilizare a culorilor.
●
Configuraţi setările de bază ale faxului.


Utilizarea produsului cu Mac

Utilitarele acceptate pentru Mac

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Serverul Web încorporat HP


Utilizarea produsului cu Mac

Serverul Web încorporat HP

Produsul este dotat cu un server Web încorporat care oferă acces la informaţii despre produs şi activităţi în reţea.


Utilizarea produsului cu Mac

Imprimare cu Mac

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Anularea unei operaţii de imprimare cu Mac
  • Modificarea dimensiunii şi tipului de hârtie pe Mac
  • Redimensionarea documentelor sau imprimarea pe o hârtie de dimensiuni personalizate cu Mac
  • Crearea şi utilizarea presetărilor pentru imprimare cu Mac
  • Imprimarea unei coperţi cu Mac
  • Utilizarea filigranelor cu Mac
  • Imprimarea mai multor pagini pe o singură coală de hârtie cu Mac
  • Imprimarea pe ambele feţe ale paginii (imprimarea duplex) cu Mac
  • Setarea opţiunilor de culoare cu Mac
  • Utilizarea meniului Servicii cu Mac


Utilizarea produsului cu Mac

Anularea unei operaţii de imprimare cu Mac

1.
Dacă o operaţie de imprimare este în curs, anulaţi-o apăsând butonul Anulare [image] pe panoul de control al produsului.
NOTĂ:

Apăsarea butonului Anulare [image] elimină operaţia pe care produsul o procesează. Dacă rulează mai multe procese, apăsând butonul Anulare [image] se elimină procesul curent, care apare pe afişajul panoului de control al produsului.

2.
De asemenea, puteţi anula o operaţie de imprimare dintr-un program software sau dintr-o coadă de imprimare.
●
Program software: În mod obişnuit, pe ecranul calculatorului apare pentru scurt timp o casetă de dialog care vă permite să anulaţi lucrarea de imprimare.
●
Coada de imprimare din Mac: Deschideţi coada de imprimare făcând dublu clic pe pictograma produsului din meniul Dock. Evidenţiaţi operaţia de imprimare şi apoi faceţi clic pe Delete (Ştergere).


Utilizarea produsului cu Mac

Modificarea dimensiunii şi tipului de hârtie pe Mac

1.
În meniul Fişier din programul software, faceţi clic pe opţiunea Imprimare.
2.
În meniul Exemplare şi pagini, faceţi clic pe butonul Iniţializare pagină.
3.
Selectaţi o dimensiune din lista verticală Dimensiune hârtie, apoi faceţi clic pe butonul OK.
4.
Deschideţi meniul Finishing (Finisare).
5.
Selectaţi un tip din lista verticală Media-type (Tip suport).
6.
Faceţi clic pe butonul Imprimare.


Utilizarea produsului cu Mac

Redimensionarea documentelor sau imprimarea pe o hârtie de dimensiuni personalizate cu Mac

Mac OS X 10.5 şi 10.6
Utilizaţi una dintre următoarele metode.
1.
În meniul Fişier, faceţi clic pe opţiunea Imprimare.
2.
Faceţi clic pe butonul Iniţializare pagină.
3.
Selectaţi produsul, apoi alegeţi setările corecte pentru opţiunile Dimensiune hârtie şi Orientare.
1.
În meniul Fişier, faceţi clic pe opţiunea Imprimare.
2.
Deschideţi meniul Manevrarea hârtiei.
3.
În zona Dimensiune hârtie destinaţie, faceţi clic pe caseta Scalare la dimensiunea hârtiei şi apoi selectaţi dimensiunea din lista derulantă.


Utilizarea produsului cu Mac

Crearea şi utilizarea presetărilor pentru imprimare cu Mac

Utilizaţi presetările pentru tipărire pentru a salva setările curente ale driverului imprimantei pentru utilizare ulterioară.

Crearea unei presetări pentru tipărire

1.
În meniul Fişier, faceţi clic pe opţiunea Imprimare.
2.
Selectaţi driverul.
3.
Selectaţi setările de imprimare pe care doriţi să le salvaţi pentru reutilizare.
4.
Din meniul Presetări, faceţi clic pe opţiunea Salvare ca... şi introduceţi numele presetării.
5.
Faceţi clic pe butonul OK.

Utilizarea presetărilor pentru tipărire

1.
În meniul Fişier, faceţi clic pe opţiunea Imprimare.
2.
Selectaţi driverul.
3.
Din meniul Presetări, selectaţi presetarea de imprimare.

NOTĂ:

Pentru a utiliza setările prestabilite ale driverului imprimantei, selectaţi opţiunea standard.


Utilizarea produsului cu Mac

Imprimarea unei coperţi cu Mac

1.
În meniul Fişier, faceţi clic pe opţiunea Imprimare.
2.
Selectaţi driverul.
3.
Deschideţi meniul Pagină copertă, apoi selectaţi unde va fi imprimată coperta. Faceţi clic fie pe butonul Înainte de document, fie pe butonul După document.
4.
În meniul Tip pagină copertă, selectaţi mesajul pe care doriţi să-l imprimaţi pe copertă.
NOTĂ:

Pentru a imprima o copertă goală, selectaţi opţiunea standard din meniul Tip pagină copertă.


Utilizarea produsului cu Mac

Utilizarea filigranelor cu Mac

1.
În meniul Fişier, faceţi clic pe opţiunea Imprimare.
2.
Deschideţi meniul Filigrane.
3.
Din meniul Mod, selectaţi tipul de filigran de utilizat. Selectaţi opţiunea Filigran pentru a imprima un mesaj semitransparent. Selectaţi opţiunea Mască pentru a imprima un mesaj care să nu fie transparent.
4.
Din meniul Pagini, selectaţi dacă să imprimaţi sau nu filigranul pe toate paginile sau doar pe prima pagină.
5.
Din meniul Text, selectaţi unul din mesajele standard sau selectaţi opţiunea Personalizat şi introduceţi un mesaj nou în casetă.
6.
Selectaţi opţiuni pentru restul setărilor.


Utilizarea produsului cu Mac

Imprimarea mai multor pagini pe o singură coală de hârtie cu Mac

Ilustraţie imprimare câte n

1.
În meniul Fişier, faceţi clic pe opţiunea Imprimare.
2.
Selectaţi driverul.
3.
Deschideţi meniul Aspect.
4.
Din meniul Pagini per coală, selectaţi numărul de pagini de imprimat pe fiecare coală (1, 2, 4, 6, 9 sau 16).
5.
În zona Direcţie machetare, selectaţi ordinea şi plasarea paginilor pe coala de hârtie.
6.
Din meniul Margini, selectaţi tipul de chenar care va fi imprimat în jurul fiecărei pagini de pe coală.


Utilizarea produsului cu Mac

Imprimarea pe ambele feţe ale paginii (imprimarea duplex) cu Mac

1.
Introduceţi suficientă hârtie pentru operaţia de imprimare în una din tăvi.
2.
În meniul Fişier, faceţi clic pe opţiunea Imprimare.
3.
Deschideţi meniul Finishing (Finisare) şi faceţi clic pe fila Duplex manual sau deschideţi meniul Duplex manual.
4.
Faceţi clic pe caseta Duplex manual şi selectaţi o opţiune de legare.
5.
Faceţi clic pe butonul Imprimare. Urmaţi instrucţiunile din fereastra pop-up care apare pe ecranul computerului, înlocuind stiva de ieşire în tava 1 pentru imprimarea celei de-a doua jumătăţi.
6.
Deplasaţi-vă la produs şi scoateţi toate hârtiile goale din tava 1.
7.
Introduceţi topul imprimat cu faţa în jos în tava 1.
8.
Dacă vi se solicită, apăsaţi butonul corespunzător de pe panoul de control pentru a continua.


Utilizarea produsului cu Mac

Setarea opţiunilor de culoare cu Mac

Utilizaţi meniul Color Options (Opţiuni pentru culori) sau meniul Color/Quality Options (Opţiuni pentru culori/calitate) pentru a controla modul în care sunt interpretate şi imprimate culorile din programele software.

1.
În meniul Fişier, faceţi clic pe opţiunea Imprimare.
2.
Selectaţi driverul.
3.
Deschideţi meniul Color Options (Opţiuni pentru culori) sau meniul Color/Quality Options (Opţiuni pentru culori/calitate).
4.
Deschideţi meniul Advanced (Avansat) sau selectaţi fila corespunzătoare.
5.
Ajustaţi setările individuale pentru text, grafică şi fotografii.


Utilizarea produsului cu Mac

Utilizarea meniului Servicii cu Mac

Dacă produsul este conectat la o reţea, utilizaţi meniul Services (Servicii) pentru a obţine informaţii despre starea echipamentului şi a consumabilelor.

1.
În meniul Fişier, faceţi clic pe opţiunea Imprimare.
2.
Deschideţi meniul Servicii.
3.
Pentru deschiderea serverului Web încorporat şi efectuarea unei activităţi de întreţinere, efectuaţi paşii următori:

a.
Selectaţi fila Întreţinere dispozitiv.
b.
Selectaţi o activitate din lista verticală.
c.
Faceţi clic pe butonul Lansare.

4.
Pentru a accesa diferite site-uri Web de asistenţă pentru acest produs, efectuaţi paşii următori:

a.
Selectaţi fila Servicii pe Web.
b.
Selectaţi o opţiune din meniu.
c.
Faceţi clic pe butonul Deplasare la!.


Utilizarea produsului cu Mac

Trimiterea faxurilor de pe Mac

Pentru a trimite un fax tipărindu-l cu un driver de fax, parcurgeţi următorii paşi:

1.
Deschideţi documentul pe care doriţi să-l trimiteţi prin fax.
2.
Faceţi clic pe File (Fişier), apoi faceţi clic pe Print (Imprimare).
3.
În meniul pop-up Imprimantă, selectaţi coada de imprimare a faxurilor pe care doriţi s-o utilizaţi.
4.
În câmpul Exemplare, ajustaţi numărul de copii dacă este necesar.
5.
În meniul pop-up Dimensiune hârtie, ajustaţi dimensiunea hârtiei dacă este necesar.
6.
În zona Informaţii fax, introduceţi numărul de fax al unuia sau al mai multor destinatari.
NOTĂ:

Dacă trebuie să includeţi un prefix de apelare, introduceţi-l în câmpul Prefix apelare.

7.
Faceţi clic pe Fax.


Utilizarea produsului cu Mac

Scanarea cu Mac

Utilizaţi software-ul HP Scan pentru a scana imagini pe un computer Mac.

1.
Încărcaţi documentul pe geamul scanerului sau în alimentatorul de documente.
2.
Deschideţi folderul Aplicaţii şi apoi faceţi clic pe Hewlett-Packard. Faceţi dublu clic pe HP Scan.
3.
Deschideţi meniul HP Scan şi faceţi clic pe Preferinţe. Din meniul pop-up Scaner, selectaţi acest produs din listă şi faceţi clic pe Continuare.
4.
Pentru a utiliza setările presetate standard, care produc rezultate acceptabile pentru imagini şi text, faceţi clic pe butonul Scanare.

Pentru a utiliza presetări optimizate pentru imagini sau documente text, selectaţi o presetare din meniul pop-up Presetări scanare. Pentru ajustarea setărilor, faceţi clic pe butonul Editare. Când sunteţi pregătit să scanaţi, faceţi clic pe butonul Scanare.

5.
Pentru a scana mai multe pagini, încărcaţi pagina următoare şi faceţi clic pe Scanare. Faceţi clic pe Adăugare la listă pentru a adăuga paginile noi la lista curentă. Repetaţi până când aţi scanat toate paginile.
6.
Faceţi clic pe butonul Salvare, apoi navigaţi la folderul de pe computer unde doriţi să salvaţi fişierul.
NOTĂ:

Pentru a imprima imaginile scanate acum, faceţi clic pe butonul Imprimare.


Conectarea produsului

Conectarea produsului
  • Sisteme de operare acceptate în reţea
  • Conectarea cu USB
  • Conectarea la o reţea


Conectarea produsului

Sisteme de operare acceptate în reţea
●
Windows 7
●
Windows Vista (pe 32 de biţi şi 64 de biţi)
●
Windows XP (32 biţi, Service Pack 2)
●
Windows Server 2003 (Service Pack 3)
●
Windows Server 2008 (32 biţi şi 64 biţi)
●
Mac OS X v10.5 şi v10.6

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Denegarea partajării imprimantei


Conectarea produsului

Denegarea partajării imprimantei

HP nu oferă suport pentru lucrul în reţea peer-to-peer, deoarece această caracteristică este o funcţie a sistemelor de operare Microsoft şi nu a driverelor de imprimantă HP. Accesaţi paginile Microsoft de la www.microsoft.com.


Conectarea produsului

Conectarea cu USB

Acest produs acceptă o conexiune USB 2.0. Utilizaţi un cablu USB de tip A-la-B. HP recomandă utilizarea unui cablu care să nu depăşească 2 m.

ATENŢIE:

Nu conectaţi cablul USB înainte de a vi se solicita în timpul instalării software-ului.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Instalarea de pe CD


Conectarea produsului

Instalarea de pe CD

1.
Închideţi toate programele de pe computer.
2.
Instalaţi software-ul de pe CD şi urmaţi instrucţiunile de pe ecran.
3.
Când vi se solicită, selectaţi opţiunea Conectare directă la acest computer prin intermediul unui cablu USB, apoi faceţi clic pe butonul Următorul.
4.
Atunci când software-ul vă solicită acest lucru, conectaţi cablul USB la produs şi computer.

5.
La sfârşitul procesului de instalare, faceţi clic pe butonul Finalizare.
6.
Pe ecranul Opţiuni suplimentare, puteţi instala software suplimentar sau faceţi clic pe butonul Finalizare.
7.
Imprimaţi o pagină din orice program pentru a vă asigura că software-ul de imprimare este corect instalat.


Conectarea produsului

Conectarea la o reţea

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Protocoale de reţea acceptate
  • Instalarea produsului într-o reţea cu cablu
  • Instalarea produsului într-o reţea wireless
  • Configurarea setărilor de reţea IP


Conectarea produsului

Protocoale de reţea acceptate

Pentru a conecta la o reţea un produs echipat pentru reţea, aveţi nevoie de o reţea care utilizează unul dintre următoarele protocoale.

●
TCP/IP (IPv4 sau IPv6)
●
Port 9100
●
LPR
●
DHCP
●
AutoIP
●
SNMP
●
Bonjour
●
SLP
●
WSD
●
NBNS
●
LLMNR


Conectarea produsului

Instalarea produsului într-o reţea cu cablu

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Configurarea adresei IP
  • Instalarea software-ului


Conectarea produsului

Configurarea adresei IP

1.
Conectaţi cablul de reţea la produs şi la reţea.

Conexiune de reţea

2.
Aşteptaţi 60 de secunde înainte de a continua. În acest timp, reţeaua recunoaşte produsul şi atribuie o adresă IP sau un nume gazdă pentru produs.
3.
Pe panoul de control al produsului, apăsaţi butonul Configurare [image].
4.
Apăsaţi meniul Rapoarte, apoi apăsaţi butonul Raport configuraţie pentru a imprima raportul de configurare.
5.
Căutaţi adresa IP în raportul de configurare.

Locaţia adresei IP


Conectarea produsului

Instalarea software-ului

1.
Închideţi toate programele de pe computer.
2.
Instalaţi software-ul de pe CD.
3.
Urmaţi instrucţiunile de pe ecran.
4.
Când vi se solicită, selectaţi opţiunea Conectare printr-o reţea cu cablu, apoi faceţi clic pe butonul Următorul.
5.
Din lista de imprimante disponibile, selectaţi imprimanta care are adresa IP corectă.
6.
Faceţi clic pe butonul Finalizare.
7.
Pe ecranul Opţiuni suplimentare, puteţi instala software suplimentar sau faceţi clic pe butonul Finalizare.
8.
Imprimaţi o pagină din orice program pentru a vă asigura că software-ul de imprimare este corect instalat.


Conectarea produsului

Instalarea produsului într-o reţea wireless

Înainte de a instala software-ul produsului, asiguraţi-vă că produsul nu este conectat la reţea utilizând un cablu de reţea.

Dacă routerul wireless nu acceptă conectarea protejată Wi-Fi (Wi-Fi Protected Setup - WPS), obţineţi setările de reţea ale routerului wireless de la administratorul de sistem sau realizaţi următoarele activităţi:

●
Obţineţi numele reţelei wireless sau identificatorul setului de servicii (SSID).
●
Stabiliţi parola de securitate sau cheia de criptare pentru reţeaua wireless.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Conectarea produsului la o reţea wireless utilizând WPS
  • Conectarea produsului la o reţea wireless utilizând Expertul de configurare wireless
  • Conectarea produsului la o reţea wireless utilizând un cablu USB
  • Instalarea software-ului pentru un produs wireless aflat deja în reţea
  • Deconectarea de la reţeaua wireless
  • Reducerea interferenţelor dintr-o reţea wireless
  • Configurarea wireless avansată


Conectarea produsului

Conectarea produsului la o reţea wireless utilizând WPS

Dacă routerul wireless acceptă configurarea protejată Wi-Fi (Wi-Fi Protected Setup - WPS), acesta este cel mai simplu mod de a configura produsul într-o reţea wireless.

1.
În ecranul principal, apăsaţi butonul Wireless [image].
2.
Apăsaţi butonul Meniu wireless, apoi butonul Configurare protejată Wi-Fi.
3.
Utilizaţi una dintre aceste metode pentru a finaliza configurarea:
●
Apăsare buton: Selectaţi opţiunea Buton şi urmaţi instrucţiunile de pe panoul de control. Stabilirea conexiunii wireless poate dura câteva minute.
●
PIN: Selectaţi opţiunea Generare PIN şi urmaţi instrucţiunile de pe panoul de control. Acest produs generează un cod PIN unic, pe care trebuie să-l tastaţi în ecranul de configurare al routerului wireless. Stabilirea conexiunii wireless poate dura câteva minute.

NOTĂ:

Dacă această metodă nu reuşeşte, încercaţi să utilizaţi Expertul de configurare wireless de pe panoul de control al produsului sau încercaţi să utilizaţi metoda de conectare prin cablu USB.


Conectarea produsului

Conectarea produsului la o reţea wireless utilizând Expertul de configurare wireless

Dacă routerul wireless nu acceptă configurarea protejată WiFi (WiFi-Protected Setup - WPS), puteţi utiliza această metodă pentru a instala produsul într-o reţea wireless.

1.
În ecranul principal, apăsaţi butonul Wireless [image].
2.
Apăsaţi butonul Meniu wireless, apoi butonul Expert configurare wireless.
3.
Produsul scanează reţelele wireless disponibile şi returnează o listă cu numele reţelelor (SSID-uri). Selectaţi SSID-ul pentru routerul dvs. wireless din listă, dacă este disponibil. Dacă SSID-ul pentru routerul dvs. wireless nu se află în listă, apăsaţi butonul Introd. SSID. Când vi se solicită tipul de securitate de reţea, selectaţi opţiunea utilizată de routerul dvs. wireless. Se deschide o tastatură pe afişajul panoului de control.
4.
Dacă routerul dvs. wireless utilizează securitate WPA, tastaţi parola pe tastatură.

Dacă routerul dvs. wireless utilizează securitate WEP, tastaţi cheia pe tastatură.

5.
Apăsaţi butonul OK şi aşteptaţi ca produsul să stabilească o conexiune cu routerul wireless. Stabilirea conexiunii wireless poate dura câteva minute.


Conectarea produsului

Conectarea produsului la o reţea wireless utilizând un cablu USB

Dacă routerul wireless nu acceptă configurarea protejată WiFi (WiFi-Protected Setup - WPS), utilizaţi această metodă pentru a configura produsul într-o reţea wireless. Utilizarea unui cablu USB pentru transferul setărilor face mai uşoară configurarea unei conexiuni wireless. După finalizarea configurării, puteţi deconecta cablul USB şi utiliza conexiunea wireless.

1.
Introduceţi CD-ul cu software în tava unităţii CD a computerului.
2.
Urmaţi instrucţiunile de pe ecran. Când vi se solicită, selectaţi opţiunea Conectare printr-o reţea wireless. Conectaţi cablul USB la produs când vi se solicită.
ATENŢIE:

Nu conectaţi cablul USB înainte de a vi se solicita în timpul instalării programului.
3.
Când instalarea este finalizată, imprimaţi o pagină de configurare pentru a vă asigura că produsul are un nume SSID.
4.
Când instalarea este finalizată, deconectaţi cablul USB.


Conectarea produsului

Instalarea software-ului pentru un produs wireless aflat deja în reţea

Dacă produsul are deja o adresă IP într-o reţea wireless şi doriţi să instalaţi software-ul produsului pe un computer, urmaţi următorii paşi.

1.
De la panoul de control al produsului, imprimaţi o pagină de configurare pentru a obţine adresa IP a produsului.
2.
Instalaţi software-ul de pe CD.
3.
Urmaţi instrucţiunile de pe ecran.
4.
Când vi se solicită, selectaţi opţiunea Conectare printr-o reţea wireless, apoi faceţi clic pe butonul Următorul.
5.
Din lista de imprimante disponibile, selectaţi imprimanta care are adresa IP corectă.


Conectarea produsului

Deconectarea de la reţeaua wireless

Dacă doriţi să deconectaţi produsul de la o reţea wireless, puteţi opri funcţionalitatea wireless a produsului.

1.
Din panoul de control al produsului, apăsaţi butonul Wireless [image], apoi butonul Meniu wireless.
2.
Apăsaţi butonul Activare/dezac. wireless, apoi butonul Oprit.
3.
Pentru a confirma că unitatea wireless este oprită, imprimaţi o pagină Sumar reţea din meniul Rapoarte, apoi verificaţi dacă listează caracteristica wireless ca fiind dezactivată.


Conectarea produsului

Reducerea interferenţelor dintr-o reţea wireless

Următoarele sfaturi pot reduce interferenţele dintr-o reţea wireless:

●
Păstraţi dispozitivele wireless departe de obiecte metalice, precum cabinete de îndosariere, şi alte dispozitive electromagnetice, precum cuptoare cu microunde şi telefoane fără fir. Aceste obiecte pot perturba semnalele radio.
●
Păstraţi dispozitivele wireless departe de structuri de zidărie mari şi de alte structuri de construcţii. Aceste obiecte pot să absoarbă undele radio şi să reducă puterea semnalului.
●
Poziţionaţi routerul wireless într-o locaţie centrală, în raza produselor wireless din reţea.


Conectarea produsului

Configurarea wireless avansată

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Moduri de comunicare wireless
  • Securitatea wireless
  • Conectarea produsului la reţeaua wireless ad-hoc


Conectarea produsului

Moduri de comunicare wireless

Puteţi utiliza unul dintre următoarele două moduri de comunicare: infrastructură sau ad-hoc.

Reţeaua wireless de infrastructură (recomandată)
Produsul comunică cu alte dispozitive din reţea printr-un router wireless.

Reţeaua wireless de infrastructură

Reţeaua wireless ad-hoc
Produsul comunică direct cu alte dispozitive wireless fără a utiliza un router wireless.

Reţeaua wireless ad-hoc

Toate dispozitivele din reţeaua ad-hoc trebuie să aibă următoarele:
●
Compatibilitate 802.11b/g
●
Acelaşi SSID
●
Aceeaşi subreţea şi acelaşi canal
●
Aceleaşi setări de securitate 802.11b/g


Conectarea produsului

Securitatea wireless

Pentru a face reţeaua dvs. wireless uşor de diferenţiat de alte reţele wireless, utilizaţi un nume de reţea unic (SSID) pentru routerul wireless. Routerul wireless poate avea un nume de reţea prestabilit, care este de obicei numele producătorului. Pentru informaţii despre modificarea numelui reţelei, consultaţi documentaţia livrată împreună cu routerul wireless.

Pentru a preveni ca alţi utilizatori să acceseze reţeaua dvs., activaţi criptarea WPA sau WEP a datelor.

●
Wired Equivalent Privacy (WEP): WEP este mecanismul de securitate nativ original din standardul 802.11. Creaţi o cheie unică ce conţine caractere hexazecimale sau alfanumerice, pe care alţi utilizatori trebuie să o introducă pentru a putea accesa reţeaua dvs.
●
Wi-Fi Protected Access (WPA): WPA utilizează protocolul de integritate a cheilor temporare (TKIP) pentru criptare şi oferă autentificare 802.1X. Se adresează tuturor punctelor slabe WEP cunoscute. Creaţi o parolă unică ce conţine o combinaţie de litere şi numere, pe care alţi utilizatori trebuie să o introducă pentru a putea accesa reţeaua dvs.
●
WPA2 oferă standardul de criptare avansat (AES) şi reprezintă o îmbunătăţire faţă de WPA.


Conectarea produsului

Conectarea produsului la reţeaua wireless ad-hoc

Produsul poate fi conectat wireless la un computer prin intermediul unei instalări peer-to-peer (ad-hoc).

1.
Asiguraţi-vă că produsul nu este conectat la reţea cu un cablu Ethernet.
2.
Porniţi produsul, apoi activaţi funcţionalitatea wireless.
3.
Asiguraţi-vă că produsul utilizează setările de reţea prestabilite din fabrică.
4.
Activaţi din nou funcţionalitatea wireless a produsului.
5.
Imprimaţi o pagină Sumar reţea şi găsiţi numele de reţea (SSID) wireless. Deschideţi meniul Rapoarte, apoi selectaţi opţiunea Sumar reţea.
6.
Reîmprospătaţi lista de reţele wireless de pe computerul dvs., apoi faceţi clic pe numele reţelei wireless a produsului (SSID) şi conectaţi-vă la aceasta.
7.
După câteva minute, imprimaţi o pagină de configuraţie şi apoi găsiţi adresa IP a produsului.
8.
La computer, introduceţi CD-ul produsului şi urmăriţi instrucţiunile de pe ecran pentru instalarea software-ului. Când vi se solicită, selectaţi opţiunea Conectare printr-o reţea wireless.


Conectarea produsului

Configurarea setărilor de reţea IP

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Vizualizarea sau modificare setărilor de reţea
  • Setarea sau schimbarea parolei produsului
  • Configurarea manuală a parametrilor TCP/IP de la panoul de control
  • Setările duplex şi ale vitezei legăturii


Conectarea produsului

Vizualizarea sau modificare setărilor de reţea

Utilizaţi serverul Web încorporat pentru a vizualiza sau modifica setările configuraţiei IP.

1.
Tipăriţi o pagină de configurare şi localizaţi adresa IP.
●
Dacă utilizaţi IPv4, adresa IP conţine numai cifre. Aceasta are formatul:

xxx.xxx.xxx.xxx
●
Dacă utilizaţi IPv6, adresa IP este o combinaţie hexazecimală de caractere şi cifre. Are un format asemănător cu acesta:

xxxx::xxxx:xxxx:xxxx:xxxx
2.
Pentru a deschide Serverul Web încorporat HP, tastaţi adresa IP (IPv4) în linia de adresă a browserului Web. Pentru IPv6, utilizaţi protocolul stabilit de browserul Web pentru introducerea adreselor IPv6.
3.
Faceţi clic pe fila Networking (Reţea) pentru a obţine informaţii despre reţea. Puteţi modifica setările, dacă este necesar.


Conectarea produsului

Setarea sau schimbarea parolei produsului

Utilizaţi serverul Web încorporat HP pentru a seta o parolă sau a schimba o parolă existentă pentru un produs dintr-o reţea.

1.
Introduceţi adresa IP în linia pentru adresă dintr-un browser Web. Faceţi clic pe fila Networking (Reţea), apoi faceţi clic pe legătura Securitate.
NOTĂ:

Dacă a fost setată anterior o parolă, vi se solicită introducerea parolei. Introduceţi parola şi faceţi clic pe butonul Apply (Aplicare).

2.
Tastaţi noua parolă în caseta Parolă nouă şi în caseta Verify password (Verificare parolă).
3.
În partea inferioară a ferestrei, faceţi clic pe butonul Apply (Aplicare) pentru a salva parola.


Conectarea produsului

Configurarea manuală a parametrilor TCP/IP de la panoul de control

Utilizaţi meniurile panoului de control pentru a seta manual o adresă IPv4, o mască de subreţea şi un gateway implicit.

1.
Apăsaţi butonul Configurare [image].
2.
Derulaţi până la meniul Configurare reţea şi apăsaţi pe acesta.
3.
Apăsaţi meniul Config. TCP IP, apoi butonul Manual.
4.
Utilizaţi tastatura numerică pentru a introduce adresa IP, apoi apăsaţi butonul OK. Apăsaţi butonul Da pentru confirmare.
5.
Utilizaţi tastatura numerică pentru a introduce masca de subreţea, apoi apăsaţi butonul OK. Apăsaţi butonul Da pentru confirmare.
6.
Utilizaţi tastatura numerică pentru a introduce poarta prestabilită, apoi apăsaţi butonul OK. Apăsaţi butonul Da pentru confirmare.


Conectarea produsului

Setările duplex şi ale vitezei legăturii
NOTĂ:

Aceste informaţii sunt valabile doar pentru reţelele Ethernet. Nu sunt valabile pentru reţelele wireless.

Viteza legăturii şi modul de comunicare ale serverului de imprimare trebuie să coincidă cu cele ale hubului de reţea. În majoritatea situaţiilor, lăsaţi produsul în modul automat. Modificările incorecte ale setărilor duplex şi ale vitezei legăturii pot împiedica produsul să comunice cu alte echipamente din reţea. Dacă trebuie să efectuaţi modificări, utilizaţi panoul de control al produsului.

NOTĂ:

Setarea trebuie să corespundă produsului de reţea la care vă conectaţi (hub de reţea, comutator, gateway, ruter sau computer).
NOTĂ:

Efectuarea modificărilor acestor setări determină oprirea, apoi pornirea produsului. Efectuaţi modificări numai când produsul este în stare de inactivitate.

1.
Apăsaţi butonul Configurare [image].
2.
Derulaţi până la meniul Configurare reţea şi apăsaţi pe acesta.
3.
Atingeţi meniul Viteză legătură.
4.
Selectaţi una dintre opţiunile următoare.

Setare
Descriere
Automat
Serverul de imprimare se configurează automat pentru cea mai mare viteză a legăturii şi pentru modul de comunicare permis în reţea.
10T Jumătate
10 megaocteţi pe secundă (Mbps), operare semi-duplex
10T Maximă
10 Mbps, operare full-duplex
100TX Jumătate
100 Mbps, operare semi-duplex
100TX Maximă
100 Mbps, operare full-duplex

5.
Apăsaţi butonul OK. Produsul se opreşte, apoi porneşte.


Hârtia şi suportul de imprimare

Hârtia şi suportul de imprimare
  • Înţelegerea utilizării hârtiei
  • Modificarea driverului de imprimantă pentru a corespunde tipului şi dimensiunii hârtiei
  • Dimensiuni de hârtie acceptate
  • Tipuri de hârtie suportate şi capacitatea tăvii
  • Încărcarea tăvii de alimentare
  • Încărcarea alimentatorului de documente
  • Configurarea tăvii


Hârtia şi suportul de imprimare

Înţelegerea utilizării hârtiei

Acest produs acceptă numeroase tipuri de hârtie şi alte suporturi de imprimare, conform îndrumărilor din acest ghid al utilizatorului. Hârtia sau suporturile de imprimare care nu respectă aceste îndrumări pot determina o calitate scăzută a imprimării, blocaje mai frecvente şi uzarea prematură a produsului.

Pentru rezultate optime, utilizaţi numai hârtie şi medii de tipărire originale HP create pentru imprimante laser sau multifuncţionale. Nu utilizaţi hârtie sau medii de tipărire destinate imprimantelor cu jet de cerneală. Hewlett-Packard Company nu poate recomanda utilizarea altor mărci de medii de tipărire, deoarece HP nu poate controla calitatea acestora.

Este posibil ca hârtia să îndeplinească toate cerinţele din acest ghid al utilizatorului şi totuşi să nu producă rezultate satisfăcătoare. Acest fapt ar putea fi rezultatul manevrării necorespunzătoare, nivelurilor inacceptabile de temperatură şi/sau umiditate sau al altor variabile care nu pot fi controlate de Hewlett-Packard.

ATENŢIE:

Utilizarea hârtiilor sau a suporturilor de imprimare care nu îndeplinesc specificaţiile Hewlett-Packard poate crea probleme produsului, fiind necesară repararea acestuia. Reparaţiile de acest fel nu sunt acoperite de acordurile Hewlett-Packard de garanţie sau service.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Instrucţiuni pentru hârtia specială


Hârtia şi suportul de imprimare

Instrucţiuni pentru hârtia specială

Acest produs acceptă imprimarea pe suporturi speciale. Utilizaţi următoarele îndrumări pentru a obţine rezultate satisfăcătoare. Când utilizaţi hârtie sau suporturi de imprimare speciale, aveţi grijă să setaţi tipul şi dimensiunea în driverul imprimantei pentru a obţine rezultate optime.

ATENŢIE:

Produsele HP LaserJet utilizează cuptoare pentru a aplica pe hârtie particulele uscate de toner în puncte foarte precise. Hârtia pentru imprimante laser HP este concepută pentru a suporta aceste temperaturi extreme. Utilizarea hârtiei pentru imprimante cu jet de cerneală poate deteriora produsul.

Tip de suport
Permisiuni
Restricţii
Plicuri
●
Depozitaţi plicurile întinse.
●
Utilizaţi plicuri la care lipitura se extinde până la colţul plicului.
●
Utilizaţi benzi adezive acoperite care sunt aprobate pentru a fi utilizate în imprimantele cu laser.
●
Nu utilizaţi plicuri care sunt cutate, crestate, lipite unele de altele sau deteriorate în alt fel.
●
Nu utilizaţi plicuri care au copci, agrafe, ferestre sau căptuşeli.
●
Nu utilizaţi materiale auto-adezive sau alte materiale sintetice.
Etichete
●
Utilizaţi numai etichete între care nu este vizibilă coala de pe spate.
●
Utilizaţi etichete care pot fi aşezate plan.
●
Utilizaţi numai coli întregi de etichete.
●
Nu utilizaţi etichete care au cute sau bule de aer, sau care sunt deteriorate.
●
Nu imprimaţi pe bucăţi decupate din coli de etichete.
Folii transparente
●
Utilizaţi doar folii transparente aprobate pentru utilizare cu imprimate laser color.
●
Aşezaţi foliile transparente pe o suprafaţă netedă după ce le scoateţi din produs.
●
Nu utilizaţi suporturi de imprimare transparente care nu sunt aprobate pentru imprimantele cu laser.
Hârtii cu antet sau formulare preimprimate
●
Utilizaţi numai hârtii cu antet sau formulare care sunt aprobate pentru a fi utilizate în imprimantele cu laser.
●
Nu utilizaţi hârtii cu antet în relief sau metalic.
Hârtie grea
●
Utilizaţi numai hârtie grea care este aprobată pentru a fi utilizată în imprimantele cu laser şi care îndeplineşte specificaţiile de greutate pentru acest produs.
●
Nu utilizaţi hârtie a cărei greutate depăşeşte specificaţiile de suporturi recomandate pentru acest produs, decât dacă este hârtie HP care a fost aprobată pentru a fi utilizată în acest produs.
Hârtie lucioasă sau stratificată
●
Utilizaţi numai hârtie lucioasă sau stratificată care este aprobată pentru a fi utilizată în imprimantele cu laser.
●
Nu utilizaţi hârtie lucioasă sau stratificată proiectată pentru a fi utilizată în produsele cu jet de cerneală.


Hârtia şi suportul de imprimare

Modificarea driverului de imprimantă pentru a corespunde tipului şi dimensiunii hârtiei
NOTĂ:

Dacă modificaţi setările paginii în programul software, setările respective au prioritate asupra setărilor din driverul imprimantei.

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.
2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.
3.
Faceţi clic pe fila Hârtie/Calitate.
4.
Selectaţi o dimensiune din lista verticală Dimensiune hârtie.
5.
Selectaţi un tip de hârtie din lista verticală Tip hârtie.
6.
Faceţi clic pe butonul OK.


Hârtia şi suportul de imprimare

Dimensiuni de hârtie acceptate
NOTĂ:

Pentru a obţine rezultate de imprimare optime, selectaţi dimensiunea de hârtie corespunzătoare şi introduceţi-o ín driverul de imprimare, ínainte de a imprima.

Dimensiunile de hârtie acceptate
Dimensiune
Dimensiuni
Letter
216 x 279 mm
Legal
216 x 356 mm
A4
210 x 297 mm
Executive
184 x 267 mm
A5
148 x 210 mm
A6
105 x 148 mm
B5 (JIS)
182 x 257 mm
16k
197 x 273 mm
16k
195 x 270 mm
16k
184 x 260 mm
8,5 x 13
216 x 330 mm
4 x 61
107 x 152 mm
5 x 81
127 x 203 mm
10 x 15 cm1
100 x 150 mm
Particularizat
Minim—76 x 127 mm; Maxim—216 x 356 mm

1 Aceste dimensiuni sunt acceptate ca dimensiuni personalizate

Cărţi poştale şi plicuri acceptate
Dimensiune
Dimensiuni
Plic #10
105 x 241 mm
Plic DL
110 x 220 mm
Plic C5
162 x 229 mm
Plic B5
176 x 250 mm
Plic Monarch
98 x 191 mm
Carte poştală japoneză
Carte poştală (JIS)
100 x 148 mm
Carte poştală japoneză dublă, rotită
Carte poştală dublă (JIS)
148 x 200 mm


Hârtia şi suportul de imprimare

Tipuri de hârtie suportate şi capacitatea tăvii

Tip de hârtie
Greutate
Capacitate1
Orientarea hârtiei
Pentru uz zilnic:
●
Plain (Hârtie normală)
●
Light (Uşoară)
●
Bond
●
Recycled (Hârtie reciclată)
Hârtie de corespondenţă < 96 g/m2
Până la 150 de coli
Faţa de tipărit în sus, marginea de sus în partea din spate a tăvii
Prezentare:
●
Hârtie mată, greutate medie
●
Hârtie lucioasă, greutate medie
Hârtie de corespondenţă de 96-130 g/m226
Înălţime a topului de până la 15 mm (0,6 inch)
Faţa de tipărit în sus, marginea de sus în partea din spate a tăvii
Broşură:
●
Hârtie mată
●
Hârtie lucioasă
●
Hârtie pliată în trei
Hârtie de corespondenţă de 131-175 g/m2
Înălţime a topului de până la 15 mm (0,6 inch)
Faţa de tipărit în sus, marginea de sus în partea din spate a tăvii
Foto/copertă
●
Hârtie copertă mată
●
Hârtie copertă lucioasă
●
Hârtie fotografică mată
●
Hârtie fotografică lucioasă
●
Carduri lucioase
Hârtie de corespondenţă de 176-220 g/m2
Înălţime a topului de până la 15 mm (0,6 inch)
Faţa de tipărit în sus, marginea de sus în partea din spate a tăvii
Altele:
●
Folie transparentă Color Laser
●
Etichete
●
Hârtie cu antet
●
Plicuri
●
Plic greu
●
Preprinted (Hârtie pretipărită)
●
Prepunched (Hârtie preperforată)
●
Colorată
●
Rugoasă
●
Rezistentă
Până la 50 de coli sau 10 plicuri
Faţa de imprimat în sus, marginea de sus în partea din spate a tăvii sau capătul cu ştampila în partea din spate a tăvii

1 Capacitatea poate varia în funcţie de greutatea şi grosimea hârtiei şi în funcţie de condiţiile de mediu.


Hârtia şi suportul de imprimare

Încărcarea tăvii de alimentare
NOTĂ:

Când adăugaţi hârtie, scoateţi toată hârtia din tava de alimentare şi îndreptaţi topul de hârtie nouă. Nu răsfoiţi hârtia. În acest fel se reduce riscul apariţiei de blocaje, împiedicându-se alimentarea simultană în produs a mai multor coli de hârtie.

1.
Deschideţi tava 1.

Tava de alimentare

2.
Glisaţi în afară ghidajele hârtiei.

Ghidaje de hârtie

3.
Dacă încărcaţi hârtie cu dimensiunea Legal, apăsaţi pârghia albastră şi culisaţi complet ghidajul frontal pentru hârtie.
NOTĂ:

Când este încărcată cu hârtie de dimensiune Legal, tava se extinde faţă de partea frontală a produsului cu aproximativ 51 mm.

Ghidaj pentru hârtie, dimensiunea Legal

4.
Încărcaţi hârtia cu faţa de imprimat în sus şi marginea superioară spre partea din spate a tăvii.

5.
Reglaţi ghidajele până când ating marginea hârtiei.

Locaţia ghidajelor tăvii de alimentare

6.
Închideţi tava 1.

Tava de alimentare


Hârtia şi suportul de imprimare

Încărcarea alimentatorului de documente

În alimentatorul de documente încap până la 35 de coli de hârtie de corespondenţă de 60-90 g/m2 livre.

NOTĂ:

Când adăugaţi hârtie, scoateţi toată hârtia din tava de alimentare şi îndreptaţi topul de hârtie nouă. Nu răsfoiţi hârtia. În acest fel se reduce riscul apariţiei de blocaje, împiedicându-se alimentarea simultană în produs a mai multor coli de hârtie.

ATENŢIE:

Pentru a preveni deteriorarea produsului, nu încărcaţi un original care conţine bandă corectoare, pastă corectoare, agrafe sau capse. De asemenea, nu încărcaţi fotografii, originale mici sau fragile în alimentatorul de documente.

1.
Introduceţi originalele cu faţa în sus în alimentatorul de documente.

Alimentatorul de documente

2.
Reglaţi ghidajele până când ating marginea hârtiei.

Ghidajele alimentatorului de documente


Hârtia şi suportul de imprimare

Configurarea tăvii

Configurarea tăvii la acest produs modifică setările de căldură şi viteză pentru a obţine cea mai bună calitate de imprimare pentru tipul de hârtie pe care îl utilizaţi. Dacă utilizaţi hârtie specială pentru toate sau pentru majoritatea operaţiilor de imprimare realizate cu acest produs, modificaţi această setare prestabilită a produsului.

Tabelul următor listează moduri posibile de utilizare a setărilor tăvii pentru a satisface nevoile dvs. de imprimare.

Utilizarea hârtiei
Configurarea produsului
Imprimare
Ocazional, utilizaţi hârtie specială, cum ar fi hârtia grea sau hârtia cu antet, dintr-o tavă care de obicei conţine hârtie normală.
●
Încărcaţi hârtia specială în tava 1.
Din dialogul de imprimare al programului software, selectaţi tipul de hârtie care corespunde cu hârtia specială încărcată în tavă înainte de a trimite operaţia de imprimare.
Utilizaţi frecvent hârtie specială, cum ar fi hârtia grea sau hârtia cu antet, dintr-o tavă.
●
Încărcaţi hârtia specială în tava 1 şi configuraţi tava pentru tipul de hârtie.
Din dialogul de imprimare al programului software, selectaţi tipul de hârtie care corespunde cu hârtia specială încărcată în tavă înainte de a trimite operaţia de imprimare.

Configurarea tăvii

1.
Asiguraţi-vă că produsul este pornit.
2.
Efectuaţi una din următoarele sarcini:
●
Panou de control: Deschideţi meniul Configurare sistem şi deschideţi meniul Config. hârtie. Selectaţi tava pe care doriţi să o configuraţi.
●
Server Web încorporat: Faceţi clic pe fila Setări, apoi pe Manevrare hârtie în panoul din stânga.
3.
Schimbaţi setarea pentru tava dorită, apoi apăsaţi butonul OK sau faceţi clic pe butonul Apply (Aplicare).


Activităţi de imprimare

Activităţi de imprimare
  • Anularea unei operaţii de imprimare
  • Sarcini de imprimare de bază cu Windows
  • Sarcini de imprimare suplimentare cu Windows
  • Imprimarea direct de pe un dispozitiv USB


Activităţi de imprimare

Anularea unei operaţii de imprimare

1.
Dacă o operaţie de imprimare este în curs, anulaţi-o apăsând butonul Anulare [image] pe panoul de control al produsului.
NOTĂ:

Apăsarea butonului Anulare [image] elimină operaţia pe care produsul o procesează. Dacă rulează mai multe procese, apăsând butonul Anulare [image] se elimină procesul curent, care apare pe afişajul panoului de control al produsului.

2.
De asemenea, puteţi anula o operaţie de imprimare dintr-un program software sau dintr-o coadă de imprimare.
●
Program software: În mod obişnuit, pe ecranul calculatorului apare pentru scurt timp o casetă de dialog care vă permite să anulaţi lucrarea de imprimare.
●
Coada de imprimare din Windows: Dacă o operaţie de imprimare este în aşteptare într-o coadă de imprimare (în memoria calculatorului) sau în spooler-ul de imprimare, ştergeţi operaţia de acolo.
●
Windows XP, Server 2003 sau Server 2008: Faceţi clic pe Start, Settings (Setări) şi apoi faceţi clic pe Printers and Faxes (Imprimante şi faxuri). Faceţi dublu clic pe pictograma produsului pentru a deschide fereastra, faceţi clic dreapta pe operaţia de imprimare pe care doriţi să o anulaţi şi apoi faceţi clic pe Cancel (Anulare).
●
Windows Vista: Faceţi clic pe Start, faceţi clic pe Control Panel (Panou de control) şi apoi, în Hardware and Sound (Hardware şi sunet) faceţi clic pe Printer (Imprimantă). Faceţi dublu clic pe pictograma produsului pentru a deschide fereastra, faceţi clic dreapta pe operaţia de imprimare pe care doriţi să o anulaţi şi apoi faceţi clic pe Cancel (Anulare).
●
Windows 7: Faceţi clic pe Start şi apoi faceţi clic pe Dispozitive şi imprimante. Faceţi dublu clic pe pictograma produsului pentru a deschide fereastra, faceţi clic dreapta pe operaţia de imprimare pe care doriţi să o anulaţi şi apoi faceţi clic pe Cancel (Anulare).


Activităţi de imprimare

Sarcini de imprimare de bază cu Windows

Metodele de deschidere a dialogului de imprimare din programele software pot varia. Procedurile care urmează includ o metodă tipică. Anumite programe software nu au un meniu Fişier. Pentru a afla cum să deschideţi dialogul de imprimare, consultaţi documentaţia programului dvs. software.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Deschiderea driverului imprimantei cu Windows
  • Obţinerea de asistenţă pentru orice opţiune de imprimare cu Windows
  • Modificarea numărului de exemplare imprimate cu Windows
  • Salvarea setărilor personalizate de imprimare pentru reutilizare cu Windows
  • Îmbunătăţirea calităţii imprimării cu Windows
  • Imprimarea pe ambele feţe (duplex) cu Windows
  • Imprimarea mai multor pagini pe o coală cu Windows
  • Selectarea orientării paginii cu Windows
  • Setarea opţiunilor pentru culori cu Windows


Activităţi de imprimare

Deschiderea driverului imprimantei cu Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.

2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

Caseta de dialog Imprimare


Activităţi de imprimare

Obţinerea de asistenţă pentru orice opţiune de imprimare cu Windows

▲
Faceţi clic pe butonul Ajutor pentru a deschide asistenţa online.


Activităţi de imprimare

Modificarea numărului de exemplare imprimate cu Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.
2.
Selectaţi produsul, apoi selectaţi numărul de exemplare.


Activităţi de imprimare

Salvarea setărilor personalizate de imprimare pentru reutilizare cu Windows

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Utilizarea unei comenzi rapide de imprimare cu Windows
  • Crearea de comenzi rapide pentru imprimare


Activităţi de imprimare

Utilizarea unei comenzi rapide de imprimare cu Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.

2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

Caseta de dialog Imprimare

3.
Faceţi clic pe fila Comenzi rapide pentru imprimare.

Fila Comenzi rapide

4.
Selectaţi una dintre comenzile rapide, apoi faceţi clic pe butonul OK.
NOTĂ:

Când selectaţi o comandă rapidă, setările corespunzătoare se modifică în celelalte file din driverul imprimantei.

Fila Comenzi rapide


Activităţi de imprimare

Crearea de comenzi rapide pentru imprimare

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.

2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

Caseta de dialog Imprimare

3.
Faceţi clic pe fila Comenzi rapide pentru imprimare.

Fila Comenzi rapide

4.
Ca bază de lucru, selectaţi o comandă rapidă existentă.
NOTĂ:

Selectaţi întotdeauna o comandă rapidă înainte de a modifica vreo setare în partea dreaptă a ecranului. Dacă ajustaţi setările şi apoi selectaţi o comandă rapidă sau dacă selectaţi altă comandă rapidă, toate reglajele dvs. vor fi pierdute.

Fila Comenzi rapide

5.
Selectaţi opţiunile de imprimare pentru noua comandă rapidă.
NOTĂ:

Puteţi selecta opţiunile de imprimare în această filă sau în orice altă filă din driverul imprimantei. După ce selectaţi opţiunile în alte file, reveniţi la fila Comenzi rapide pentru imprimare înainte de a continua cu următorul pas.

Fila Comenzi rapide

6.
Faceţi clic pe butonul Salvare ca.

7.
Tastaţi un nume pentru comanda rapidă, apoi faceţi clic pe butonul OK.

Fila Comenzi rapide


Activităţi de imprimare

Îmbunătăţirea calităţii imprimării cu Windows

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Selectarea dimensiunii paginii cu Windows
  • Selectarea unei dimensiuni personalizate de pagină cu Windows
  • Selectarea tipului de hârtie cu Windows
  • Selectarea tăvii de hârtie cu Windows


Activităţi de imprimare

Selectarea dimensiunii paginii cu Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.
2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.
3.
Faceţi clic pe fila Hârtie/Calitate.
4.
Selectaţi o dimensiune din lista verticală Dimensiune hârtie.


Activităţi de imprimare

Selectarea unei dimensiuni personalizate de pagină cu Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.
2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.
3.
Faceţi clic pe fila Hârtie/Calitate.
4.
Faceţi clic pe butonul Personalizat.
5.
Introduceţi un nume pentru dimensiunea personalizată şi precizaţi dimensiunile.
●
Lăţimea este marginea scurtă a hârtiei.
●
Lungimea este marginea lungă a hârtiei.
NOTĂ:

Încărcaţi întotdeauna hârtie în tăvi cu marginea scurtă înainte.
6.
Faceţi clic pe butonul OK, apoi faceţi clic pe butonul OK din fila Hârtie/Calitate. Dimensiunea personalizată a paginii va apărea în lista de dimensiuni de hârtie la următoarea deschidere a driverului imprimantei.


Activităţi de imprimare

Selectarea tipului de hârtie cu Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.
2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.
3.
Faceţi clic pe fila Hârtie/Calitate.
4.
Din lista verticală Tip hârtie, faceţi clic pe opţiunea Mai multe.
5.
Extindeţi lista de opţiuni Tipul este:.
6.
Extindeţi categoria de tipuri de hârtie care corespund cel mai bine tipului dvs. de hârtie, apoi faceţi clic pe tipul de hârtie utilizat.


Activităţi de imprimare

Selectarea tăvii de hârtie cu Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.
2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.
3.
Faceţi clic pe fila Hârtie/Calitate.
4.
Selectaţi o tavă din lista verticală Sursă hârtie.


Activităţi de imprimare

Imprimarea pe ambele feţe (duplex) cu Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.

2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

Caseta de dialog Imprimare

3.
Faceţi clic pe fila Finisare.

4.
Selectaţi caseta de validare Imprimare pe ambele feţe (manuală). Faceţi clic pe butonul OK pentru a imprima prima faţă a operaţiei.

5.
Scoateţi topul imprimat din sertarul de ieşire şi, păstrând orientarea hârtiei, introduceţi-l cu partea imprimată orientată în jos în tava 1.

6.
Pe panoul de control, apăsaţi butonul OK pentru a imprima cea de-a doua faţă a operaţiei.


Activităţi de imprimare

Imprimarea mai multor pagini pe o coală cu Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.

2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

Caseta de dialog Imprimare

3.
Faceţi clic pe fila Finisare.

4.
Selectaţi numărul de pagini pe coală din lista verticală Pagini per coală.

5.
Selectaţi opţiunile corecte Imprimare chenar pagină, Ordine pagini şi Orientare.


Activităţi de imprimare

Selectarea orientării paginii cu Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.

2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

Caseta de dialog Imprimare

3.
Faceţi clic pe fila Finisare.

4.
În zona Orientare, selectaţi opţiunea Portret sau Peisaj.

Pentru imprimarea paginii cu orientare inversă, selectaţi opţiunea Rotire cu 180 de grade.


Activităţi de imprimare

Setarea opţiunilor pentru culori cu Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.
2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.
3.
Faceţi clic pe fila Color.
4.
Faceţi clic pe caseta de validare HP EasyColor pentru a o deselecta.
5.
În zona Opţiuni pentru culori, faceţi clic pe opţiunea Manual, apoi faceţi clic pe butonul Setări.
6.
Reglaţi setările generale pentru Control margine şi setările pentru text, imagini grafice şi fotografii.


Activităţi de imprimare

Sarcini de imprimare suplimentare cu Windows

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Imprimarea textului color în negru (tonuri de gri) cu Windows
  • Imprimarea pe hârtie preimprimată cu antet sau pe formulare cu Windows
  • Imprimarea pe hârtie specială, etichete sau folii transparente
  • Imprimarea primei sau ultimei pagini pe hârtie diferită cu Windows
  • Scalarea unui document pentru a se încadra în dimensiunile paginii
  • Adăugarea unui filigran la un document cu Windows
  • Crearea unei broşuri cu Windows


Activităţi de imprimare

Imprimarea textului color în negru (tonuri de gri) cu Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.
2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.
3.
Faceţi clic pe fila Avansat.
4.
Extindeţi secţiunea Opţiuni document.
5.
Extindeţi secţiunea Caracteristici imprimantă.
6.
În lista derulantă Imprimare text integral negru, selectaţi opţiunea Activat.


Activităţi de imprimare

Imprimarea pe hârtie preimprimată cu antet sau pe formulare cu Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.

2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

Caseta de dialog Imprimare

3.
Faceţi clic pe fila Hârtie/Calitate.

4.
Din lista verticală Tip hârtie, faceţi clic pe opţiunea Mai multe.

5.
Extindeţi lista de opţiuni Tipul este:.

Listă tipuri de hârtie

6.
Extindeţi lista de opţiuni Altele.

Listă tipuri de hârtie

7.
Selectaţi opţiunea pentru tipul de hârtie utilizat şi faceţi clic pe butonul OK.

Listă tipuri de hârtie


Activităţi de imprimare

Imprimarea pe hârtie specială, etichete sau folii transparente

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.

2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

Caseta de dialog Imprimare

3.
Faceţi clic pe fila Hârtie/Calitate.

4.
Din lista verticală Tip hârtie, faceţi clic pe opţiunea Mai multe.

5.
Extindeţi lista de opţiuni Tipul este:.

Listă tipuri de hârtie

6.
Extindeţi categoria de tipuri de hârtie care descrie cel mai bine hârtia dvs.
NOTĂ:

Etichetele şi foliile transparente se găsesc în lista de opţiuni Altele.

Listă tipuri de hârtie

7.
Selectaţi opţiunea pentru tipul de hârtie utilizat şi faceţi clic pe butonul OK.

Listă tipuri de hârtie


Activităţi de imprimare

Imprimarea primei sau ultimei pagini pe hârtie diferită cu Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.

2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

Caseta de dialog Imprimare

3.
Faceţi clic pe fila Hârtie/Calitate.

4.
În zona Pagini speciale, faceţi clic pe opţiunea Imprimarea paginilor pe hârtie diferită, apoi faceţi clic pe butonul Setări.

5.
În zona Pagini în document, selectaţi fie opţiunea Prima, fie opţiunea Ultima.

6.
Selectaţi opţiunile corecte din listele verticale Sursă hârtie şi Tip hârtie. Faceţi clic pe butonul Adăugare.

7.
Dacă imprimaţi atât prima, cât şi ultima pagină pe un tip de hârtie diferit, repetaţi paşii 5 şi 6, selectând opţiunile pentru cealaltă pagină.

8.
Faceţi clic pe butonul OK.


Activităţi de imprimare

Scalarea unui document pentru a se încadra în dimensiunile paginii

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.

2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

Caseta de dialog Imprimare

3.
Faceţi clic pe fila Efecte.

4.
Selectaţi opţiunea Imprimare document pe, apoi selectaţi o dimensiune din lista verticală.


Activităţi de imprimare

Adăugarea unui filigran la un document cu Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.
2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.
3.
Faceţi clic pe fila Efecte.
4.
Selectaţi un filigran din lista derulantă Filigrane.

Alternativ, pentru a adăuga un filigran în listă, faceţi clic pe butonul Editare. Specificaţi setările filigranului şi apoi faceţi clic pe butonul OK.

5.
Pentru a imprima filigranul doar pe prima pagină, selectaţi caseta de validare Numai prima pagină. În caz contrar, filigranul se va imprima pe fiecare pagină.


Activităţi de imprimare

Crearea unei broşuri cu Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.

2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.

Caseta de dialog Imprimare

3.
Faceţi clic pe fila Finisare.

4.
Selectaţi caseta de validare Imprimare pe ambele feţe.

5.
În lista verticală Aspect broşură, faceţi clic pe opţiunea Legare la stânga sau Legare la dreapta. Opţiunea Pagini per coală se modifică automat în 2 pagini per coală.

6.
Scoateţi topul imprimat din sertarul de ieşire şi, păstrând orientarea hârtiei, introduceţi-l cu partea imprimată orientată în jos în tava 1.

7.
Pe panoul de control, apăsaţi butonul OK pentru a imprima cea de-a doua faţă a operaţiei.


Activităţi de imprimare

Imprimarea direct de pe un dispozitiv USB

Acest produs are opţiunea de imprimare direct de pe o unitate flash USB, astfel încât să puteţi imprima rapid fişiere, fără să fie nevoie să le trimiteţi de pe un computer. Produsul acceptă accesorii USB standard în portul USB din partea din faţă a acestuia. Puteţi imprima următoarele tipuri de fişiere:

●
.PDF
●
.JPEG

1.
Introduceţi unitatea USB în portul USB din partea frontală a produsului.

Portul de imprimare direct de pe un dispozitiv USB

2.
Se deschide meniul Unitate flash USB. Apăsaţi butoanele cu săgeţi pentru a derula opţiunile.
●
Imprimare documente
●
Vizualiz. şi imprim. foto
●
Scanare în unit. USB
3.
Pentru a imprima un document, apăsaţi pe ecranul Imprimare documente, apoi apăsaţi pe numele folderului din unitatea USB unde este stocat documentul. La deschiderea ecranului rezumat, puteţi apăsa pe acesta pentru a regla setările. Apăsaţi butonul Imprimare pentru a imprima documentul.
4.
Pentru a imprima fotografii, apăsaţi pe ecranul Vizualiz. şi imprim. foto, apoi apăsaţi pe Previzualizare imagine pentru fiecare fotografie pe care doriţi să o imprimaţi. Apăsaţi butonul Finalizat. La deschiderea ecranului rezumat, puteţi apăsa pe acesta pentru a regla setările. Apăsaţi butonul Imprimare pentru a imprima fotografiile.
5.
Preluaţi operaţia imprimată din sertarul de ieşire şi scoateţi unitatea USB.


Culorile

Culorile
  • Ajustarea culorilor
  • Utilizarea opţiunii HP EasyColor pentru Windows
  • Corelarea culorilor


Culorile

Ajustarea culorilor

Gestionaţi culorile prin modificarea setărilor în fila Color din driverul imprimantei.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Modificarea temei cromatice pentru o operaţie de imprimare
  • Modificarea opţiunilor pentru culori
  • Opţiunile manuale de culoare


Culorile

Modificarea temei cromatice pentru o operaţie de imprimare

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.
2.
Faceţi clic pe Proprietăţi sau pe Preferinţe.
3.
Faceţi clic pe fila Color.
4.
Selectaţi o temă cromatică din lista derulantă Teme culori.
●
Prestabilit (sRGB): Această temă setează produsul să imprime date RGB în modul brut al dispozitivului. Când utilizaţi această temă, gestionaţi culorile în programul software sau în sistemul de operare pentru randare corectă.
●
Viu: Produsul măreşte saturaţia culorilor în tonurile medii. Utilizaţi această temă când imprimaţi materiale grafice pentru afaceri.
●
Foto: Produsul interpretează culoarea RGB ca şi când ar fi fost imprimată ca fotografie utilizând un minilaborator digital. Produsul randează culori mai profunde şi mai saturate, într-un mod diferit faţă de tema prestabilită (sRBG). Utilizaţi această temă când imprimaţi fotografii.
●
Foto (Adobe RGB 1998): Utilizaţi această temă pentru a imprima fotografii digitale care utilizează spaţiul de culoare AdobeRGB mai degrabă decât sRGB. Dezactivaţi gestionarea culorilor din programul software atunci când utilizaţi această temă.
●
Fără: Nu este utilizată nicio temă cromatică.


Culorile

Modificarea opţiunilor pentru culori

Modificaţi setările opţiunilor pentru culori pentru operaţia curentă de imprimare din fila Color a driverului imprimantei.

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.
2.
Faceţi clic pe Proprietăţi sau pe Preferinţe.
3.
Faceţi clic pe fila Color.
4.
Faceţi clic pe setarea Automat sau Manual.
●
Setarea Automat: Selectaţi această setare pentru majoritatea operaţiilor de imprimare color
●
Setarea Manual: Selectaţi această setare pentru a ajusta setările de culoare independent de alte setări.
NOTĂ:

Modificarea manuală a setărilor de culoare poate avea impact asupra exemplarelor imprimate. HP recomandă ca numai experţii în grafică color să modifice aceste setări.

5.
Faceţi clic pe opţiunea Imprimare în scală de gri pentru a imprima un document în alb-negru şi nuanţe de gri. Utilizaţi această opţiune pentru a imprima documente color pentru fotocopiere sau trimitere prin fax. De asemenea, puteţi utiliza această opţiune pentru a imprima ciorne sau pentru a economisi tonerul color.
6.
Faceţi clic pe butonul OK.


Culorile

Opţiunile manuale de culoare

Utilizaţi opţiunile manuale pentru culori pentru a regla opţiunile Nuanţe de gri neutre, Semiton şi Control margini pentru text, imagini grafice şi fotografii.

Opţiunile manuale de culoare
Descriere setare
Opţiuni setare
Control margini
Setarea Control margini determină randarea marginilor. Controlul marginilor are două componente: utilizarea adaptivă a semitonurilor şi fixarea. Utilizarea adaptivă a semitonurilor măreşte claritatea marginilor. Fixarea reduce efectul de aliniere greşită a culorilor prin suprapunerea uşoară a marginilor obiectelor adiacente.
●
Off dezactivează atât fixarea, cât şi utilizarea adaptivă a semitonurilor.
●
Uşor setează capturarea la un nivel minim. Utilizarea adaptivă a semitonurilor este activată.
●
Comanda Normal setează fixarea la un nivel mediul. Utilizarea adaptivă a semitonurilor este activată.
●
Maxim este cea mai puternică setare pentru fixare. Utilizarea adaptivă a semitonurilor este activată.
Semiton
Opţiunile pentru Semiton afectează rezoluţia şi claritatea exemplarelor imprimate color.
●
Netezire asigură rezultate mai bune pentru zone imprimate mari, cu acoperire completă şi îmbunătăţeşte fotografiile conferind continuitate gradaţiei culorilor. Selectaţi această opţiune când obţinerea zonelor colorate uniform şi cursiv este importantă.
●
Opţiunea Detaliu este utilă pentru texte şi grafică care necesită distincţii clare între linii şi culori sau imagini care conţin un model sau un grad ridicat de detaliu. Selectaţi această opţiune când marginile clare şi detaliile mici sunt importante.
Nuanţe de gri neutre
Setarea Nuanţe de gri neutre determină metoda utilizată pentru crearea culorilor de gri utilizate în text, elemente grafice şi fotografii.
●
Numai negru generează culori neutre (nuanţe de gri şi negru) prin utilizarea exclusivă a tonerului negru. Prin aceasta se garantează culorile neutre, fără nuanţe de culori nedorite. Această setare este cea mai indicată pentru documente şi grafică în tonuri de gri.
●
Opţiunea 4 culori generează culori neutre (nuanţe de gri şi negru) combinând toate cele patru tonere color. Această metodă produce diferenţieri şi tranziţii mai line la alte culori şi produce cel mai închis negru.


Culorile

Utilizarea opţiunii HP EasyColor pentru Windows

Dacă utilizaţi driverul de imprimantă HP PCL 6 pentru Windows, tehnologia HP EasyColor îmbunătăţeşte automat documentele cu conţinut combinat care sunt imprimate din programele Microsoft Office. Această tehnologie scanează documente şi reglează automat imaginile fotografice în format .JPEG sau .PNG. Tehnologia HP EasyColor îmbunătăţeşte întreaga imagine într-un singur proces, mai degrabă decât să o împartă în mai multe părţi, rezultatul fiind o consistenţă îmbunătăţită a culorilor, detalii mai clare şi imprimare mai rapidă.

În exemplul următor, imaginile din partea stângă sunt create fără a utiliza opţiunea HP EasyColor. Imaginile din partea dreaptă arată îmbunătăţirile ce rezultă din utilizarea opţiunii HP EasyColor.

Exemple pentru HP EasyColor

Opţiunea HP EasyColor este activată în mod prestabilit în driverul de imprimantă HP PCL 6, astfel încât nu este necesar să ajustaţi manual culorile. Pentru a dezactiva opţiunea şi a putea regla manual setările de culoare, deschideţi fila Color şi faceţi clic pe caseta de validare HP EasyColor pentru a o deselecta.


Culorile

Corelarea culorilor

Pentru majoritatea utilizatorilor, cea mai bună metodă pentru corelarea culorilor este de a imprima folosind schema de culori sRGB.

Procesul de corelare a culorilor imprimate cu imprimanta cu ecranul calculatorului este complex, deoarece imprimantele şi monitoarele computerului utilizează metode diferite de producere a culorilor. Monitoarele afişează culorile utilizând pixeli luminoşi care folosesc procesarea RGB (roşu, verde, albastru) a culorilor, ínsă imprimantele imprimă culorile utilizând procesarea CMYK (cian, magenta, galben şi negru).

Există mai mulţi factori pot influenţa capacitatea dvs. de a corela culorile imprimate cu cele de pe monitor:

●
Suporturile de imprimare
●
Coloranţii imprimantei (de exemplu cerneluri sau tonere)
●
Procesul de imprimare (de exemplu jet de cerneală, presă sau tehnologie laser)
●
Lumina de retroproiecţie
●
Diferenţele personale ín perceperea culorilor
●
Programele software
●
Driverele de imprimantă
●
Sistemul de operare al calculatorului
●
Monitoarele
●
Plăcile video şi driverele acestora
●
Mediile de operare (de exemplu umiditatea)

Aveţi ín vedere existenţa acestor factori atunci când culorile de pe ecran nu corespund perfect celor imprimate.


Copy (Copiere)

Copy (Copiere)
  • Utilizarea funcţiilor de copiere
  • Setări de copiere
  • Copierea fotografiilor
  • Copierea originalelor de dimensiuni mixte
  • Copierea manuală faţă-verso (duplex)


Copy (Copiere)

 Română

Utilizarea funcţiilor de copiere

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Copierea cu o singură atingere
  • Exemplare multiple
  • Copierea unui original cu mai multe pagini
  • Copierea cărţilor de identitate
  • Revocarea unei operaţii de copiere
  • Micşorarea sau mărirea exemplarelor
  • Colaţionarea unei operaţii de copiere
  • Realizarea de exemplare color sau alb-negru


Copy (Copiere)

 Română

Copierea cu o singură atingere

1.
Încărcaţi documentul pe geamul scanerului sau în alimentatorul de documente.

2.
În ecranul principal, apăsaţi butonul Copiere.
3.
Apăsaţi butonul Negru sau Color pentru a începe copierea.


Copy (Copiere)

 Română

Exemplare multiple

1.
Încărcaţi documentul pe geamul scanerului sau în alimentatorul de documente.

2.
În ecranul principal, apăsaţi butonul Copiere.
3.
Apăsaţi pe săgeţi pentru a modifica numărul de exemplare sau apăsaţi pe numărul existent şi introduceţi numărul de exemplare.
4.
Apăsaţi butonul Negru sau Color pentru a începe copierea.


Copy (Copiere)

 Română

Copierea unui original cu mai multe pagini

1.
Introduceţi originalele cu faţa în sus în alimentatorul de documente.

Alimentatorul de documente

2.
Reglaţi ghidajele până când ating marginea hârtiei.

Ghidajele alimentatorului de documente

3.
În ecranul principal, apăsaţi butonul Copiere.
4.
Apăsaţi butonul Negru sau Color pentru a începe copierea.


Copy (Copiere)

 Română

Copierea cărţilor de identitate

Utilizaţi caracteristica Copiere ID pentru a copia ambele feţe ale cărţilor de identitate sau altor documente de mici dimensiuni pe aceeaşi faţă a unei coli de hârtie. Produsul vă solicită să copiaţi prima faţă şi apoi să plasaţi a doua faţă pe o altă zonă a geamului scanerului pentru a continua copierea. Produsul imprimă ambele imagini în acelaşi timp.

1.
Încărcaţi documentul pe geamul scanerului.

2.
În ecranul principal, apăsaţi butonul Copiere.
3.
Apăsaţi butonul Copiere ID.
4.
Apăsaţi butonul Negru sau Color pentru a începe copierea.
5.
Produsul vă solicită să plasaţi următoarea pagină pe o altă secţiune a geamului scanerului.

Plasarea pentru cealaltă faţă

6.
Apăsaţi butonul OK dacă aveţi mai multe pagini de copiat sau butonul Finalizat dacă aceasta este ultima pagină.
7.
Produsul copiază toate paginile pe o singură faţă a unei coli de hârtie.


Copy (Copiere)

 Română

Revocarea unei operaţii de copiere

1.
Apăsaţi butonul Anulare [image] de pe panoul de control al produsului.
NOTĂ:

Dacă rulează mai multe procese, apăsarea butonului Anulare [image] elimină procesul curent şi toate procesele în aşteptare.

2.
Îndepărtaţi paginile rămase din alimentatorul de documente.


Copy (Copiere)

 Română

Micşorarea sau mărirea exemplarelor

1.
Încărcaţi documentul pe geamul scanerului sau în alimentatorul de documente.

Alimentatorul de documente

2.
În ecranul principal, apăsaţi butonul Copiere.
3.
Apăsaţi butonul Setări..., apoi butonul Micşorare/Mărire. Apăsaţi butoanele cu săgeţi pentru a derula opţiunile, apoi apăsaţi pe o opţiune pentru a o selecta.
4.
Apăsaţi butonul Negru sau Color pentru a începe copierea.


Copy (Copiere)

 Română

Colaţionarea unei operaţii de copiere

1.
Încărcaţi documentul pe geamul scanerului sau în alimentatorul de documente.

Alimentatorul de documente

2.
În ecranul principal, apăsaţi butonul Copiere.
3.
Apăsaţi butonul Setări..., apoi derulaţi şi apăsaţi butonul Colaţionare. Apăsaţi butoanele cu săgeţi pentru a derula opţiunile, apoi apăsaţi pe o opţiune pentru a o selecta.
4.
Apăsaţi butonul Negru sau Color pentru a începe copierea.


Copy (Copiere)

 Română

Realizarea de exemplare color sau alb-negru

1.
Încărcaţi documentul pe geamul scanerului sau în alimentatorul de documente.

Alimentatorul de documente

2.
În ecranul principal, apăsaţi butonul Copiere.
3.
Apăsaţi butonul Negru sau Color pentru a începe copierea.


Copy (Copiere)

 Română

Setări de copiere

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Schimbarea calităţii copierii
  • Verificaţi prezenţa murdăriei şi petelor pe geamul scanerului
  • Reglarea contrastului exemplarelor
  • Definirea setărilor pentru copiere personalizată
  • Setarea dimensiunii şi tipului de hârtie pentru copierea pe hârtie specială
  • Restabilirea setărilor implicite de copiere


Copy (Copiere)

 Română

Schimbarea calităţii copierii

Sunt disponibile următoarele setări de calitate ale copierii:

●
Selectare automată: Utilizaţi această setare atunci când nu sunteţi preocupat de calitatea exemplarului. Aceasta este setarea prestabilită.
●
Mixt: Utilizaţi această setare pentru documente care conţin o combinaţie de text şi imagini grafice.
●
Text: Selectaţi această setare pentru documente care conţin în majoritate text.
●
Imagine: Utilizaţi această setare pentru documente care conţin în majoritate grafică.

1.
Încărcaţi documentul pe geamul scanerului sau în alimentatorul de documente.

Alimentatorul de documente

2.
În ecranul principal, apăsaţi butonul Copiere.
3.
Apăsaţi butonul Setări..., apoi derulaţi la şi apăsaţi butonul Optimizare. Apăsaţi butoanele cu săgeţi pentru a derula opţiunile, apoi apăsaţi pe o opţiune pentru a o selecta.
4.
Apăsaţi butonul Negru sau Color pentru a începe copierea.


Copy (Copiere)

 Română

Verificaţi prezenţa murdăriei şi petelor pe geamul scanerului

În timp, se pot acumula particule de reziduuri pe geamul şi contraplaca din plastic alb ale scanerului, care pot afecta performanţele aparatului. Aplicaţi următoarea procedură pentru a curăţa geamul şi contraplaca din plastic alb ale scanerului.

1.
Utilizaţi comutatorul de alimentare pentru a opri dispozitivul şi apoi scoateţi cablul de alimentare din priza electrică.

Conexiune de alimentare

2.
Deschideţi capacul scanerului.
3.
Curăţaţi geamul scanerului şi contraplaca din plastic alb cu o cârpă moale sau un burete umezit în prealabil cu soluţie de curăţat neabrazivă pentru geamuri.

Zona de curăţat

ATENŢIE:

Nu utilizaţi materiale abrazive, acetonă, benzen, amoniac, alcool etilic sau tetraclorură de carbon. Aceste substanţe pot deteriora produsul. Nu aşezaţi recipiente cu lichide direct pe geam sau pe platan. Lichidele se pot prelinge şi pot deteriora produsul.

4.
Uscaţi geamul şi plasticul alb cu o bucată de piele de căprioară sau cu un burete din celuloză pentru a preveni pătarea.
5.
Conectaţi produsul şi apoi porniţi-l de la întrerupător.


Copy (Copiere)

 Română

Reglarea contrastului exemplarelor

1.
Încărcaţi documentul pe geamul scanerului sau în alimentatorul de documente.

Alimentatorul de documente

2.
În ecranul principal, apăsaţi butonul Copiere.
3.
Apăsaţi butonul Setări..., apoi derulaţi şi apăsaţi butonul Mai deschis/Mai închis. Pe ecranul rezumat, apăsaţi butoanele cu săgeţi pentru a modifica setarea.
4.
Apăsaţi butonul Negru sau Color pentru a începe copierea.


Copy (Copiere)

 Română

Definirea setărilor pentru copiere personalizată

La modificarea setărilor de copiere din panoul de control, setările personalizate rămân active 2 minute după finalizarea operaţiei, apoi produsul revine la setările implicite. Pentru a reveni imediat la setările implicite, apăsaţi butonul Anulare [image] din ecranul principal.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Imprimarea sau copierea până la margini


Copy (Copiere)

 Română

Imprimarea sau copierea până la margini

Produsul nu poate imprima exact până la margini. Suprafaţa maximă de imprimare este de 203,2 x 347 mm (8 x 13,7 in), ceea ce lasă o margine de 4 mm neimprimabilă ín jurul paginii.

Consideraţii asupra imprimării sau scanării documentelor cu margini trunchiate:
●
Când originalul este mai mic decât dimensiunea exemplarului de ieşire, mutaţi originalul la o distanţă de 4 mm faţă de colţul indicat de pictograma de pe scaner. Copiaţi din nou sau scanaţi pe această poziţie.
●
Când originalul are aceleaşi dimensiuni ca exemplarul de ieşire, utilizaţi caracteristica Micşorare/Mărire pentru a micşora imaginea, astfel încât exemplarul să nu fie decupat.


Copy (Copiere)

 Română

Setarea dimensiunii şi tipului de hârtie pentru copierea pe hârtie specială

1.
În ecranul principal, apăsaţi butonul Copiere.

2.
Apăsaţi butonul Setări..., apoi derulaţi şi apăsaţi butonul Hârtie.
3.
Din lista cu dimensiuni de hârtie, apăsaţi pe numele dimensiunii de hârtie din tava 1.
4.
Din lista cu tipuri de hârtie, apăsaţi pe numele tipului de hârtie din tava 1.
5.
Apăsaţi butonul Negru sau Color pentru a începe copierea.


Copy (Copiere)

 Română

Restabilirea setărilor implicite de copiere

1.
În ecranul principal, apăsaţi butonul Copiere.

2.
Apăsaţi butonul Setări..., apoi derulaţi şi apăsaţi butonul Restabilire implicite.


Copy (Copiere)

 Română

Copierea fotografiilor
NOTĂ:

Fotografiile trebuie copiate din scaner, nu din alimentatorul de documente.

1.
Aşezaţi fotografia pe geamul scanerului, cu faţa imaginii în jos şi cu colţul din stânga-sus al fotografiei poziţionat în colţul din stânga-sus al geamului.

2.
În ecranul principal, apăsaţi butonul Copiere.
3.
Apăsaţi butonul Setări..., apoi butonul Optimizare.
4.
Apăsaţi butonul Imagine.
5.
Apăsaţi butonul Negru sau Color pentru a începe copierea.


Copy (Copiere)

 Română

Copierea originalelor de dimensiuni mixte

Utilizaţi geamul scanerului pentru a realiza copii după originalele de dimensiuni mixte.

NOTĂ:

Puteţi utiliza alimentatorul de documente pentru a realiza copii după originalele de dimensiuni mixte numai dacă paginile au o dimensiune în comun. De exemplu, puteţi combina pagini cu dimensiuni Letter şi Legal, deoarece au aceeaşi lăţime. Stivuiţi paginile, astfel încât marginile de sus să fie egale, având aceeaşi lăţime, dar lungimi diferite.

1.
În tava 1, încărcaţi hârtie suficient de mare pentru cea mai mare pagină din documentul original.
2.
Plasaţi o pagină a documentului original cu faţa în jos pe colţul din stânga sus al geamului.

3.
În ecranul principal, apăsaţi butonul Copiere.
4.
Apăsaţi butonul Setări..., apoi derulaţi şi apăsaţi butonul Hârtie.
5.
Din lista cu dimensiuni de hârtie, apăsaţi pe numele dimensiunii de hârtie încărcată în tava 1.
6.
Din lista cu tipuri de hârtie, apăsaţi pe numele tipului de hârtie încărcată în tava 1.
7.
Apăsaţi butonul Negru sau Color pentru a începe copierea.
8.
Repetaţi procesul pentru fiecare pagină.


Copy (Copiere)

 Română

Copierea manuală faţă-verso (duplex)

1.
Încărcaţi prima pagină a documentului pe geamul scanerului sau în alimentatorul de documente.

2.
În ecranul principal, apăsaţi butonul Copiere.
3.
Apăsaţi butonul Negru sau Color pentru a începe copierea.
4.
Scoateţi exemplarul imprimat din sertarul de ieşire şi, păstrând orientarea hârtiei, introduceţi pagina cu partea imprimată orientată în jos în tava 1.

Încărcaţi hârtie pentru a imprima a faţa a doua.

5.
Încărcaţi următoarea pagină a documentului pe geamul scanerului sau în alimentatorul de documente.

6.
În ecranul principal, apăsaţi butonul Copiere.
7.
Apăsaţi butonul Negru sau Color pentru a începe copierea.
8.
Repetaţi aceşti paşi până la finalizarea copierii.


Scanarea

Scanarea
  • Utilizarea funcţiilor de scanare
  • Setări de scanare
  • Scanarea unei fotografii


Scanarea

Utilizarea funcţiilor de scanare

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Metode de scanare
  • Anularea unei scanări


Scanarea

Metode de scanare

Efectuaţi operaţii de scanare în următoarele moduri.

●
Scanarea către o unitate flash USB de la panoul de control al produsului.
●
Scanarea de pe computer cu software-ul HP Scan
●
Scanarea din programele software compatibile TWAIN sau Windows Imaging Application (WIA)
NOTĂ:

Pentru a afla mai multe şi pentru a utiliza programul software de recunoaştere a textului, instalaţi programul Readiris de pe acest CD cu programe software. Programul software de recunoaştere a textului este cunoscut şi sub numele de software de recunoaştere optică a caracterelor (OCR).

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Scanarea către o unitate flash USB
  • Scanarea cu software-ul HP Scan (Windows)
  • Scanarea utilizând alt software
  • Scanarea utilizând software-ul de recunoaştere optică a caracterelor (OCR)


Scanarea

Scanarea către o unitate flash USB

1.
Încărcaţi documentul pe geamul scanerului sau în alimentatorul de documente.
2.
Introduceţi unitatea flash USB în portul USB din partea frontală a produsului.
3.
În ecranul principal, apăsaţi butonul Scanare.
4.
Atingeţi ecranul Scanare în unit. USB.
5.
Apăsaţi butonul Scanare pentru a scana şi salva fişierul. Produsul creează un folder cu numele HP pe unitatea USB şi salvează fişierul în format .PDF sau .JPG, utilizând un nume de fişier generat automat.
NOTĂ:

La deschiderea ecranului rezumat, puteţi apăsa pe acesta pentru a regla setările.


Scanarea

Scanarea cu software-ul HP Scan (Windows)

1.
Faceţi dublu clic pe pictograma HP Scan de pe desktopul computerului.
2.
Selectaţi o scurtătură pentru scanare şi reglaţi setările, dacă este necesar.
3.
Faceţi clic pe Scan (Scanare).

NOTĂ:

Faceţi clic pe Setări avansate pentru a avea acces la mai multe opţiuni.

Faceţi clic pe Creare scurtătură nouă pentru a crea un set personalizat de setări şi salvaţi-l în lista de scurtături.


Scanarea

Scanarea utilizând alt software

Produsul este compatibil TWAIN şi Windows Imaging Application (WIA). Produsul funcţionează cu programe bazate pe Windows care acceptă dispozitive de scanare compatibile TWAIN sau WIA şi cu programe bazate pe Macintosh care acceptă dispozitive compatibile TWAIN.

Când vă aflaţi într-un program compatibil TWAIN sau WIA, puteţi obţine acces la caracteristica de scanare şi puteţi scana o imagine direct în programul deschis. Pentru mai multe informaţii, consultaţi fişierul Ajutor sau documentaţia livrată împreună cu programul software compatibil TWAIN sau cu programul software compatibil WIA.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Scanarea dintr-un program compatibil TWAIN
  • Scanarea dintr-un program compatibil WIA


Scanarea

Scanarea dintr-un program compatibil TWAIN

În general, un program software este compatibil TWAIN dacă acesta are o comandă precum Acquire (Preluare), File Acquire (Preluare fişiere), Scan (Scanare), Import New Object (Import obiect nou), Insert from (Inserare din) sau Scanner (Scaner). Când nu sunteţi sigur dacă programul este sau nu compatibil sau nu ştiţi cum se numeşte comanda, consultaţi secţiunea de asistenţă sau documentaţia programului software.

Când se scanează dintr-un program compatibil TWAIN, programul software HP Scan poate porni automat. Dacă programul HP Scan porneşte, puteţi opera modificări în timpul previzualizării imaginii. Dacă programul nu porneşte automat, imaginea se duce automat la programul compatibil TWAIN.

Porniţi scanarea din cadrul programului compatibil TWAIN. Consultaţi secţiunea de asistenţă sau documentaţia referitoare la programul software, pentru informaţii despre comenzile şi paşii de utilizat.


Scanarea

Scanarea dintr-un program compatibil WIA

WIA este un alt mod de scanare a unei imagini direct în cadrul unui program software. Pentru scanare, WIA utilizează software-ul Microsoft, în locul software-ului HP Scan.

În general, un program software este compatibil WIA dacă acesta are o comandă precum Picture/From Scanner or Camera (Imagine/Din scaner sau cameră) în meniul Insert (Inserare) sau în meniul File (Fişier). În cazul în care nu sunteţi sigur dacă programul este compatibil WIA, consultaţi secţiunea de asistenţă sau documentaţia referitoare la programul software.

Porniţi scanarea din cadrul programului compatibil WIA. Consultaţi secţiunea de asistenţă sau documentaţia referitoare la programul software, pentru informaţii despre comenzile şi paşii de utilizat.

-Sau-

Din panoul de control Windows, în folderul Camere şi scaner (din folderul Hardware şi sunete pentru Windows Vista şi Windows 7), faceţi dublu clic pe pictograma produsului. Aceasta deschide Expertul WIA Microsoft standard, care vă permite să scanaţi într-un fişier.


Scanarea

Scanarea utilizând software-ul de recunoaştere optică a caracterelor (OCR)

Pentru a importa textul scanat în programul preferat de procesare text pentru editare, deschideţi software-ul HP Scan şi selectaţi scurtătura cu numele Salvare ca text editabil (OCR).

De asemenea, puteţi utiliza software OCR terţ. Programul OCR Readiris este inclus pe un CD separat, care este expediat împreună cu produsul. Pentru a utiliza programul Readiris, instalaţi-l de pe CD-ul cu software-ul corespunzător, apoi urmaţi instrucţiunile din asistenţa online.


Scanarea

Anularea unei scanări

Pentru a anula o operaţie de scanare, utilizaţi una din următoarele proceduri.

●
Pe panoul de control al produsului, apăsaţi butonul Anulare [image].
●
Faceţi clic pe butonul Anulare din caseta de dialog de pe ecran.


Scanarea

Setări de scanare

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Rezoluţia şi culorile scanerului
  • Calitatea scanării


Scanarea

Rezoluţia şi culorile scanerului

Dacă imprimaţi o imagine scanată, iar calitatea nu este cea aşteptată, este posibil să fi selectat o setare pentru rezoluţie sau culoare în software-ul scanerului care nu corespunde nevoilor dvs. Rezoluţia şi culorile afectează următoarele caracteristici ale imaginilor scanate:

●
Claritatea imaginii
●
Textura şi gradaţiile (neted sau aspru)
●
Timpul de scanare
●
Dimensiunea fişierelor

Rezoluţia scanării se măsoară în pixeli per inch (ppi).

NOTĂ:

Nivelurile ppi de scanare nu pot fi interschimbate cu nivelurile dpi (dots per inch) de la imprimare.

Culorile, nuanţele gri şi alb-negru definesc numărul de culori posibile. Puteţi ajusta rezoluţia de hardware pentru scaner până la 1200 ppi.

Tabelul cu indicaţii pentru rezoluţie şi culoare oferă sugestii simple pe care le puteţi urma pentru a răspunde nevoilor de scanare.

NOTĂ:

Setarea rezoluţiei şi a culorilor la valori ridicate poate crea fişiere de dimensiuni mari, care ocupă din spaţiul de pe disc şi încetinesc procesul de scanare. Înainte de a seta rezoluţia şi culoarea, determinaţi modul în care veţi utiliza imaginea scanată.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Îndrumări cu privire la rezoluţie şi culori
  • Color


Scanarea

Îndrumări cu privire la rezoluţie şi culori

Următorul tabel descrie setările recomandate pentru rezoluţie şi culori, pentru diverse tipuri de operaţii de scanare.

NOTĂ:

Rezoluţia prestabilită este de 200 ppi.

Scopul utilizării
Rezoluţie recomandată
Setări recomandate pentru culori
Fax
150 ppi
●
Black and White (Alb-negru)
E-mail
150 ppi
●
Black and White (Alb-negru), dacă imaginea nu necesită gradaţie fină
●
Grayscale (Nuanţe de gri), dacă imaginea necesită gradaţie fină
●
Color, dacă imaginea este în culori
Editare de text
300 ppi
●
Black and White (Alb-negru)
Imprimare (imagini grafice sau text)
600 ppi pentru imagini grafice complexe sau dacă doriţi o mărire semnificativă a documentului
300 ppi pentru imagini grafice şi texte normale
150 ppi pentru fotografii
●
Black and White (Alb-negru) pentru text şi grafică
●
Grayscale (Nuanţe de gri) pentru imagini grafice şi fotografii umbrite sau colorate
●
Color, dacă imaginea este în culori
Afişare pe ecran
75 ppi
●
Black and White (Alb-negru) pentru text
●
Grayscale (Nuanţe de gri) pentru imagini grafice şi fotografii
●
Color, dacă imaginea este în culori


Scanarea

Color

Puteţi seta valorile pentru culori la următoarele setări când scanaţi.

Setare
Utilizare recomandată
Color
Utilizaţi această setare pentru fotografii şi documente color de calitate superioară, în care culorile sunt importante.
Black and White (Alb-negru)
Utilizaţi această setare în cazul documentelor cu text.
Grayscale (Nuanţe de gri)
Utilizaţi această setare când dimensiunea fişierului constituie o problemă sau când doriţi să scanaţi rapid un document sau o fotografie.


Scanarea

Calitatea scanării

În timp, se pot acumula particule de reziduuri pe geamul şi contraplaca din plastic alb ale scanerului, care pot afecta performanţele aparatului. Aplicaţi următoarea procedură pentru a curăţa geamul şi contraplaca din plastic alb ale scanerului.

1.
Utilizaţi comutatorul de alimentare pentru a opri dispozitivul şi apoi scoateţi cablul de alimentare din priza electrică.

Deconectaţi cablul electric de alimentare

2.
Deschideţi capacul scanerului.
3.
Curăţaţi geamul scanerului şi contraplaca din plastic alb cu o cârpă moale sau un burete umezit în prealabil cu soluţie de curăţat neabrazivă pentru geamuri.

Zona de curăţat

ATENŢIE:

Nu utilizaţi materiale abrazive, acetonă, benzen, amoniac, alcool etilic sau tetraclorură de carbon. Aceste substanţe pot deteriora produsul. Nu aşezaţi recipiente cu lichide direct pe geam sau pe platan. Lichidele se pot prelinge şi pot deteriora produsul.

4.
Uscaţi geamul şi plasticul alb cu o bucată de piele de căprioară sau cu un burete din celuloză pentru a preveni pătarea.
5.
Conectaţi produsul şi apoi porniţi-l de la întrerupător.


Scanarea

Scanarea unei fotografii

1.
Aşezaţi fotografia pe geamul scanerului, cu faţa imaginii în jos şi cu colţul din stânga-sus al fotografiei poziţionat în colţul din stânga-sus al geamului.

2.
Introduceţi unitatea flash USB în portul USB din partea frontală a produsului.
3.
În ecranul principal, apăsaţi butonul Scanare.
4.
Apăsaţi butonul Scanare în unit. USB. Panoul de control afişează sumarul setărilor de scanare. Apăsaţi pe acest ecran pentru a regla orice setare.
5.
Apăsaţi butonul Scanare pentru a scana documentul şi salvaţi-l într-un folder de pe unitatea flash USB.


Fax

Fax
  • Configurarea faxului
  • Utilizarea agendei telefonice
  • Configurarea setărilor de fax
  • Utilizarea faxului
  • Rezolvarea problemelor faxului
  • Informaţii despre norme şi garanţii


Fax

Configurarea faxului

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Instalarea şi conectarea hardware-ului
  • Configurarea setărilor faxului
  • Utilizarea Expertului pentru configurarea faxului HP


Fax

Instalarea şi conectarea hardware-ului

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Conectarea faxului la o linie telefonică
  • Conectarea dispozitivelor suplimentare
  • Configurarea faxului autonom


Fax

Conectarea faxului la o linie telefonică

▲
Conectaţi cablul telefonic la portul linie pictogramă telefon - port fax al produsului şi la priza telefonică de perete.

Produsul este un dispozitiv analogic. HP recomandă utilizarea produsului cu o linie telefonică analogică dedicată.

NOTĂ:

În unele ţări/regiuni, este posibil să fie necesar un adaptor la cablul telefonic livrat cu produsul.


Fax

Conectarea dispozitivelor suplimentare

Produsul include două porturi pentru fax:

●
Portul „linie” pictogramă telefon - port fax, care conectează produsul la priza telefonică din perete.
●
Portul „telefon” pictogramă telefon - port fax, care conectează la produs dispozitivele suplimentare.

Telefoanele utilizate împreună cu produsul pot fi folosite în două moduri:

●
Un telefon derivat este un telefon conectat la aceeaşi linie telefonică în altă locaţie.
●
Un telefon în aval este un telefon conectat la produs sau la un dispozitiv care este conectat la produs.

Conectaţi dispozitivele suplimentare în ordinea descrisă în paşii următori. Portul de ieşire pentru fiecare dispozitiv este conectat la portul de intrare al următorului, formând un "lanţ". Dacă nu doriţi să conectaţi un anumit dispozitiv, omiteţi pasul care explică aceasta şi continuaţi cu următorul dispozitiv.

NOTĂ:

Nu conectaţi mai mult de trei dispozitive la linia telefonică.
NOTĂ:

Mesageria vocală nu este acceptată de acest produs.

1.
Întrerupeţi alimentarea cu curent a tuturor dispozitivelor pe care doriţi să le conectaţi.
2.
Dacă produsul nu este deja conectat la o linie telefonică, consultaţi ghidul de instalare a produsului înainte de a continua. Produsul trebuie să fie deja conectat la o priză de telefon.
3.
Eliminaţi inserţia de plastic de pe portul "telefon" (portul care este marcat cu pictograma unui telefon).

Locaţie port telefonic

4.
Pentru a conecta un modem intern sau extern la un computer, introduceţi un capăt al cablului telefonic în portul „telefon” al produsului pictogramă telefon - port fax. Introduceţi celălalt capăt al cablului telefonic în portul „linie” al modemului.

Locaţia portului telefonic

Conectarea unui modem

NOTĂ:

Unele modemuri au un al doilea port „linie” pentru conectarea la o linie dedicată pentru comunicare prin voce. Dacă aveţi două porturi „linie”, consultaţi documentaţia modemului pentru a vă asigura că aţi conectat portul „linie” corect.

5.
Pentru conectarea la o casetă pentru identitatea apelantului, introduceţi un cablu telefonic în portul „telefon” al dispozitivului anterior. Introduceţi celălalt capăt al cablului telefonic în portul „linie” al casetei pentru identitatea apelantului.

Conectarea la o casetă pentru identitatea apelantului

6.
Pentru conectarea unui robot telefonic, conectaţi un cablu telefonic în portul „telefon” al dispozitivului anterior. Introduceţi celălalt capăt al cablului telefonic în portul „linie” al robotului telefonic.

Conectarea la un robot telefonic

7.
Pentru conectarea unui telefon, introduceţi un cablu telefonic în portul „telefon” al dispozitivului anterior. Introduceţi celălalt capăt al cablului telefonic în portul „linie” al telefonului.

Conectarea unui telefon

8.
După ce aţi terminat conectarea dispozitivelor suplimentare, conectaţi toate dispozitivele la sursele lor de alimentare.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Configurarea faxului cu un robot telefonic
  • Instalarea faxului cu un telefon derivat


Fax

Configurarea faxului cu un robot telefonic
●
Setaţi valoarea numărului de apeluri până la răspuns al produsului cu cel puţin un apel în plus faţă de numărul de apeluri până la răspuns al robotului telefonic.
●
Dacă un robot telefonic este conectat la aceeaşi linie telefonică dar într-o altă priză (în altă cameră, de exemplu), este posibil să interfereze cu capacitatea produsului de a primi faxuri.


Fax

Instalarea faxului cu un telefon derivat

Prin activarea acestei setări, puteţi alerta produsul să preia un apel de fax de intrare, apăsând pe rând tastele 1-2-3 de pe tastatura telefonului. Setarea prestabilită este Pornit. Dezactivaţi această setare numai dacă utilizaţi apelarea cu puls sau dacă beneficiaţi de un serviciu de la compania dvs. de telefonie care utilizează tot secvenţa 1-2-3. Serviciul oferit de compania de telefonie nu funcţionează dacă este în conflict cu produsul.

1.
Pe panoul de control, apăsaţi butonul Configurare [image].
2.
Derulaţi până la meniul Configurare fax şi apăsaţi pe acesta.
3.
Derulaţi până la butonul Configurare avansată şi apăsaţi pe acesta.
4.
Derulaţi până la butonul Telefon extensie şi apăsaţi butonul Pornit.


Fax

Configurarea faxului autonom

1.
Despachetaţi şi configuraţi produsul.
2.
În ecranul principal, apăsaţi butonul Configurare [image].
3.
Atingeţi meniul Configurare fax.
4.
Apăsaţi butonul Utilitar Configurare fax.
5.
Urmaţi solicitările de pe ecran şi selectaţi răspunsul corespunzător pentru fiecare întrebare.
NOTĂ:

Numărul maxim de caractere pentru un număr de fax este 20.
NOTĂ:

Numărul maxim de caractere pentru un antet de fax este 25.


Fax

Configurarea setărilor faxului

Puteţi configura setările de fax ale produsului de la panoul de control sau din software-ul HP ToolboxFX.

În Statele Unite şi multe alte ţări/regiuni, setarea orei, a datei şi a altor informaţii din antetul faxului reprezintă o cerinţă legală.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Utilizarea panoului de control pentru setarea orei, datei şi antetului faxului
  • Utilizarea literelor localizate comune în anteturile faxurilor


Fax

Utilizarea panoului de control pentru setarea orei, datei şi antetului faxului

Pentru a utiliza panoul de control pentru setarea orei, datei şi antetului, parcurgeţi următorii paşi:

1.
În ecranul principal, apăsaţi butonul Configurare [image].
2.
Atingeţi meniul Configurare fax.
3.
Atingeţi meniul Configurare de bază.
4.
Derulaţi până la butonul Dată/Oră şi apăsaţi pe acesta.
5.
Selectaţi formatul de 12 ore sau de 24 de ore.
6.
Utilizaţi tastatura pentru a introduce ora curentă, apoi apăsaţi butonul OK.
7.
Selectaţi formatul pentru dată.
8.
Utilizaţi tastatura pentru a introduce data curentă, apoi apăsaţi butonul OK.
9.
Atingeţi meniul Antet fax.
10.
Utilizaţi tastatura pentru a introduce numărul de fax, apoi apăsaţi butonul OK.
NOTĂ:

Numărul maxim de caractere pentru un număr de fax este 20.
11.
Utilizaţi tastatura pentru a introduce numele sau antetul firmei, apoi apăsaţi butonul OK.
NOTĂ:

Numărul maxim de caractere pentru un antet de fax este 25.


Fax

Utilizarea literelor localizate comune în anteturile faxurilor

Când utilizaţi panoul de control pentru introducerea numelui dvs. în antet sau pentru introducerea unui nume pentru o tastă de apelare rapidă, o intrare pentru apelare rapidă sau o intrare pentru apelare de grup, apăsaţi butonul 123 pentru a deschide tastatura care conţine caractere speciale.


Fax

Utilizarea Expertului pentru configurarea faxului HP

Dacă nu aţi finalizat procesul de configurare a faxului la momentul instalării, îl puteţi finaliza în orice moment utilizând Expertul pentru configurarea faxului HP.

1.
Faceţi clic pe Start, şi apoi pe Programs (Programe).
2.
Faceţi clic pe HP, faceţi clic pe numele produsului şi apoi pe Expert pentru configurarea faxului HP.
3.
Urmaţi instrucţiunile de pe ecran din Expertul pentru configurare fax HP pentru configurarea setărilor de fax.


Fax

Utilizarea agendei telefonice

Puteţi stoca numere de fax apelate frecvent (până la 120 de intrări) ca numere de fax individuale sau ca grupuri de numere de fax.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Utilizaţi panoul de control pentru a crea şi edita agenda telefonică a faxului
  • Importul sau exportul contactelor Microsoft Outlook în agenda telefonică a faxului
  • Utilizarea datelor din agendele telefonice din alte programe
  • Ştergerea intrărilor din agenda telefonică
  • Utilizarea apelărilor rapide
  • Administrarea intrărilor pentru apelare de grup


Fax

Utilizaţi panoul de control pentru a crea şi edita agenda telefonică a faxului

1.
În ecranul principal, apăsaţi butonul Fax.

2.
Apăsaţi butonul Meniul fax.
3.
Apăsaţi butonul Config. ag. tel..
4.
Faceţi clic pe butonul Config. individuală pentru a crea o intrare de apelare rapidă.
5.
Apăsaţi pe un număr neatribuit din listă.
6.
Utilizaţi tastatura pentru a introduce un nume pentru intrare, apoi apăsaţi butonul OK.
7.
Utilizaţi tastatura pentru a introduce un număr de fax pentru intrare, apoi apăsaţi butonul OK.


Fax

Importul sau exportul contactelor Microsoft Outlook în agenda telefonică a faxului

1.
Deschideţi HP ToolboxFX.
2.
Faceţi clic pe Fax, apoi pe Fax Phone Book (Agendă telefonică fax).
3.
Navigaţi la agenda telefonică a programului, apoi faceţi clic pe Import/Export agendă telefonică.


Fax

Utilizarea datelor din agendele telefonice din alte programe
NOTĂ:

Înainte de a putea importa o agendă telefonică din alt program, trebuie să utilizaţi caracteristica de export din celălalt program.

HP ToolboxFX poate importa informaţiile de contact din agendele telefonice ale următoarelor programe software.

●
Microsoft Outlook
●
Lotus Notes
●
Microsoft Outlook Express
●
O agendă telefonică exportată anterior din software-ul ToolboxFX al altui produs HP.


Fax

Ştergerea intrărilor din agenda telefonică

Puteţi şterge toate intrările care sunt programate în produs din agenda telefonică.

ATENŢIE:

După ce intrările din agenda telefonică sunt şterse, acestea nu mai pot fi recuperate.

1.
În ecranul principal, apăsaţi butonul Fax.

2.
Apăsaţi butonul Meniul fax.
3.
Apăsaţi butonul Config. ag. tel..
4.
Apăsaţi butonul Ştergere intrare. Sau, pentru a şterge toate intrările, apăsaţi butonul Şterg. globală intrări.
5.
Apăsaţi intrarea pe care doriţi să o ştergeţi.


Fax

Utilizarea apelărilor rapide

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Crearea şi editarea intrărilor pentru apelare rapidă
  • Ştergerea intrărilor pentru apelare rapidă


Fax

Crearea şi editarea intrărilor pentru apelare rapidă

1.
În ecranul principal, apăsaţi butonul Fax.

2.
Apăsaţi butonul Meniul fax.
3.
Apăsaţi butonul Config. ag. tel..
4.
Apăsaţi butonul Config. individuală.
5.
Apăsaţi pe un număr neatribuit din listă.
6.
Utilizaţi tastatura pentru a introduce un nume pentru intrare, apoi apăsaţi butonul OK.
7.
Utilizaţi tastatura pentru a introduce un număr de fax pentru intrare, apoi apăsaţi butonul OK.


Fax

Ştergerea intrărilor pentru apelare rapidă

1.
În ecranul principal, apăsaţi butonul Fax.
2.
Apăsaţi butonul Meniul fax.
3.
Apăsaţi butonul Config. ag. tel..
4.
Apăsaţi butonul Ştergere intrare. Sau, pentru a şterge toate intrările, apăsaţi butonul Şterg. globală intrări.
5.
Apăsaţi intrarea pe care doriţi să o ştergeţi.


Fax

Administrarea intrărilor pentru apelare de grup

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Crearea şi editarea intrărilor pentru apelare de grup
  • Ştergerea intrărilor pentru apelare de grup


Fax

Crearea şi editarea intrărilor pentru apelare de grup

1.
Creaţi o intrare individuală pentru fiecare număr de fax pe care îl doriţi în grup.

a.
În ecranul principal, apăsaţi butonul Fax.
b.
Apăsaţi butonul Meniul fax.
c.
Apăsaţi butonul Config. ag. tel..
d.
Apăsaţi butonul Config. individuală.
e.
Apăsaţi pe un număr neatribuit din listă.
f.
Utilizaţi tastatura pentru a introduce un nume pentru intrare, apoi apăsaţi butonul OK.
g.
Utilizaţi tastatura pentru a introduce un număr de fax pentru intrare, apoi apăsaţi butonul OK.

2.
În meniul Config. ag. tel., faceţi clic pe butonul Configurare grup.
3.
Apăsaţi pe un număr neatribuit din listă.
4.
Utilizaţi tastatura pentru a introduce un nume pentru grup, apoi apăsaţi butonul OK.
5.
Apăsaţi pe numele fiecărei intrări individuale pe care doriţi să o includeţi în grup. Când aţi terminat, apăsaţi butonul Selectare efectuată.


Fax

Ştergerea intrărilor pentru apelare de grup

1.
În ecranul principal, apăsaţi butonul Fax.
2.
Apăsaţi butonul Meniul fax.
3.
Apăsaţi butonul Config. ag. tel..
4.
Apăsaţi butonul Ştergere intrare. Sau, pentru a şterge toate intrările, apăsaţi butonul Şterg. globală intrări.
5.
Apăsaţi intrarea pe care doriţi să o ştergeţi.


Fax

Configurarea setărilor de fax

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Setările pentru trimiterea faxurilor
  • Setările pentru primirea faxurilor
  • Setarea invitaţiilor de trimitere a faxurilor


Fax

Setările pentru trimiterea faxurilor

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Setarea simbolurilor şi opţiunilor speciale pentru apelare
  • Setarea detectării tonului de apel
  • Setarea reapelării automate şi a timpului între reapelări
  • Setarea luminozităţii/întunecimii şi rezoluţiei
  • Şabloane pentru coperţi
  • Setarea codurilor de facturare


Fax

Setarea simbolurilor şi opţiunilor speciale pentru apelare

Puteţi introduce pauze într-un număr de fax pe care-l apelaţi. Pauzele sunt necesare deseori pentru apelarea unui număr internaţional sau pentru conectarea la o linie cu exteriorul.

Simbol special
Buton
Descriere
Pauză la formare

Butonul Reapelare/Pauză este disponibil în tastatura panoului de control pentru a introduce un număr de fax. De asemenea, puteţi apăsa butonul virgulă pentru a introduce o pauză la formare.
Pauză pentru tonul de apel

Butonul W este disponibil numai la introducerea numărului de fax pentru o intrare din agenda telefonică. Acest caracter determină produsul să aştepte tonul de apel înainte de formarea restului numărului de telefon.
Hook flash

Butonul R este disponibil numai la introducerea numărului de fax pentru o intrare din agenda telefonică. Acest caracter determină efectuarea de către produs a unui hook flash.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Setarea unui prefix de apelare


Fax

Setarea unui prefix de apelare

Un prefix de apelare este număr sau un grup de numere care sunt adăugate automat la începutul fiecărui număr de fax introdus de la panoul de control sau din software. Numărul maxim de caractere pentru un prefix de apelare este 50.

Setarea prestabilită este Oprit. Puteţi să activaţi această setare şi să introduceţi un prefix dacă, de exemplu, trebuie să formaţi 9 pentru a accesa o linie telefonică din afara sistemului de telefonie al companiei dvs. Când această setare este activă, puteţi apela un număr de fax fără prefixul de apelare, utilizând apelarea manuală.

1.
În ecranul principal, apăsaţi butonul Configurare [image].
2.
Atingeţi meniul Configurare fax.
3.
Atingeţi meniul Configurare de bază.
4.
Derulaţi până la butonul Prefix apelare şi apăsaţi butonul Pornit.
5.
Utilizaţi tastatura pentru a introduce prefixul, apoi apăsaţi butonul OK. Puteţi utiliza numere, pauze şi simboluri de apelare.


Fax

Setarea detectării tonului de apel

În mod normal, produsul începe imediat apelarea unui număr de fax. Dacă utilizaţi produsul pe aceeaşi linie ca şi telefonul, activaţi setarea pentru detectarea tonului de apel. Aceasta împiedică produsul să trimită un fax când cineva vorbeşte la telefon.

Setarea prestabilită din fabrică pentru detectarea tonului de apel este Pornit pentru Franţa şi Ungaria, şi Oprit pentru toate celelalte ţări/regiuni.

1.
În ecranul principal, apăsaţi butonul Configurare [image].
2.
Atingeţi meniul Configurare fax.
3.
Atingeţi meniul Configurare avansată.
4.
Derulaţi până la butonul Detectare ton apel şi apăsaţi butonul Pornit.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Setarea apelării cu ton sau apelării cu puls


Fax

Setarea apelării cu ton sau apelării cu puls

Utilizaţi această procedură pentru a seta produsul la modul de apelare cu ton sau cu puls. Setarea prestabilită din fabrică este Ton. Nu modificaţi această setare decât dacă ştiţi că linia telefonică nu poate utiliza apelarea cu ton.

NOTĂ:

Opţiunea pentru apelarea cu puls nu este disponibilă în toate ţările/regiunile.

1.
În ecranul principal, apăsaţi butonul Configurare [image].
2.
Atingeţi meniul Configurare fax.
3.
Atingeţi meniul Configurare avansată.
4.
Derulaţi până la butonul Mod de apelare şi apăsaţi butonul Ton sau Puls.


Fax

Setarea reapelării automate şi a timpului între reapelări

Dacă produsul nu a putut trimite un fax deoarece dispozitivul fax de la destinaţie nu a răspuns sau a fost ocupat, produsul încearcă reapelarea, pe baza opţiunilor de reapelare la ton ocupat, reapelare în absenţa răspunsului şi reapelare la eroare de comunicare.

Setarea opţiunii de reapelare la ton ocupat

Dacă această opţiune este activată, produsul reapelează automat dacă primeşte un ton ocupat. Setarea prestabilită din fabrică pentru opţiunea de reapelare la ton ocupat este Pornit.

1.
În ecranul principal, apăsaţi butonul Configurare [image].
2.
Atingeţi meniul Configurare fax.
3.
Atingeţi meniul Configurare avansată.
4.
Derulaţi până la butonul Reap. la ocupat şi apăsaţi butonul Pornit.

Setarea opţiunii de reapelare în absenţa răspunsului

Dacă această opţiune este activată, produsul reapelează automat dacă dispozitivul de la destinaţie nu răspunde. Setarea prestabilită din fabrică pentru opţiunea de reapelare în absenţa unui răspuns este Oprit.

1.
În ecranul principal, apăsaţi butonul Configurare [image].
2.
Atingeţi meniul Configurare fax.
3.
Atingeţi meniul Configurare avansată.
4.
Derulaţi până la butonul Reapel. la lipsă răsp. şi apăsaţi butonul Pornit.

Setarea opţiunii de reapelare la eroare de comunicare

Dacă această opţiune este activată, produsul reapelează automat dacă survine o eroare de comunicare. Setarea prestabilită din fabrică pentru opţiunea de reapelare la eroare de comunicare este Pornit.

1.
În ecranul principal, apăsaţi butonul Configurare [image].
2.
Atingeţi meniul Configurare fax.
3.
Atingeţi meniul Configurare avansată.
4.
Derulaţi până la butonul Reap. la er. comunic. şi apăsaţi butonul Pornit.


Fax

Setarea luminozităţii/întunecimii şi rezoluţiei

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Setarea valorilor prestabilite de luminozitate/întunecime (contrast)
  • Setarea rezoluţiei


Fax

Setarea valorilor prestabilite de luminozitate/întunecime (contrast)

Contrastul afectează luminozitatea şi întunecimea unui fax în momentul transmiterii.

Setarea prestabilită pentru luminozitate/întunecime este contrastul aplicat normal elementelor trimise prin fax. Setarea prestabilită a glisorului este într-o poziţie de mijloc.

1.
În ecranul principal, apăsaţi butonul Configurare [image].
2.
Atingeţi meniul Configurare fax.
3.
Atingeţi meniul Configurare avansată.
4.
Apăsaţi butonul Mai deschis/Mai închis, apoi apăsaţi una din săgeţi pentru a regla cursorul.


Fax

Setarea rezoluţiei
NOTĂ:

Creşterea rezoluţiei conduce la creşterea dimensiunii faxului. Faxurile mai mari cresc durata de transmitere şi pot depăşi memoria disponibilă a produsului.

Utilizaţi această procedură pentru a schimba rezoluţia prestabilită pentru toate faxurile la una dintre următoarele setări:

●
Standard: Această setare oferă cea mai scăzută calitate şi cel mai rapid timp de transmitere.
●
Fină: Această setare oferă o calitate a rezoluţiei mai mare decât cea Standard care este de obicei adecvată pentru documentele cu text.
●
Superfină: Această setare este utilizată cel mai bine pentru documentele care sunt compuse din text şi imagini. Durata transmiterii este mai mare decât în cazul setării Fină, dar mai mică decât în cazul setării Foto.
●
Foto: Această setare conduce la cele mai bune imagini, dar creşte mult durata transmiterii.

Setarea prestabilită din fabrică pentru rezoluţie este Fină.

Setarea rezoluţiei prestabilite

1.
În ecranul principal, apăsaţi butonul Configurare [image].
2.
Atingeţi meniul Configurare fax.
3.
Atingeţi meniul Configurare avansată.
4.
Apăsaţi butonul Rezoluţie fax, apoi selectaţi una dintre opţiuni.


Fax

Şabloane pentru coperţi

În programul software PC Send Fax sunt disponibile mai multe şabloane pentru coperte de fax pentru firmă şi personale.

NOTĂ:

Nu puteţi modifica şabloanele pentru foile copertă, dar puteţi edita câmpurile din cadrul şabloanelor.


Fax

Setarea codurilor de facturare

În cazul în care caracteristica pentru coduri de facturare a fost activată, produsul vă va solicita să introduceţi un cod de facturare pentru fiecare fax. Contorizarea codurilor de facturare creşte cu fiecare pagină de fax trimisă. Aceasta include toate tipurile de fax, cu excepţia celor primite prin invitaţie de trimitere, a celor redirecţionate sau a celor descărcate pe calculator. Pentru un fax al unui grup nedefinit sau un fax dintr-o apelare de grup, produsul creşte contorizarea codurilor de facturare pentru fiecare transmitere reuşită a unui fax către fiecare destinaţie.

Valoarea prestabilită din fabrică pentru setarea codurilor de facturare este Oprit. Codul de facturare poate fi orice număr de la 1 la 250.

Setarea codului de facturare

1.
În ecranul principal, apăsaţi butonul Configurare [image].
2.
Atingeţi meniul Configurare fax.
3.
Atingeţi meniul Configurare avansată.
4.
Derulaţi până la butonul Coduri facturare şi apăsaţi butonul Pornit.

Utilizarea codurilor de facturare

1.
Aşezaţi documentul în alimentatorul de documente sau pe geamul scanerului.
2.
În ecranul principal, apăsaţi butonul Fax.
3.
Introduceţi numărul de fax sau selectaţi o intrare pentru apelare rapidă sau apelare de grup.
4.
Apăsaţi butonul Pornire fax.
5.
Introduceţi codul de facturare, apoi apăsaţi butonul OK.

Tipărirea raportului pentru coduri de facturare

Raportul pentru codurile de facturare este o listă imprimată a tuturor codurilor de facturare a faxurilor şi a numărului total de faxuri facturate pentru fiecare cod.

NOTĂ:

După ce produsul imprimă acest raport, şterge toate datele de facturare.

1.
În ecranul principal, apăsaţi butonul Fax.
2.
Apăsaţi butonul Meniul fax.
3.
Apăsaţi butonul Rapoarte fax.
4.
Derulaţi până la butonul Impr. raport facturare şi apăsaţi pe acesta.


Fax

Setările pentru primirea faxurilor

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Setarea redirecţionării faxurilor
  • Setarea modului de răspuns
  • Blocarea şi deblocarea numerelor de fax
  • Setarea numărului de apeluri până la răspuns
  • Setarea de sonerii distinctive
  • Utilizarea micşorării automate pentru faxurile primite
  • Setările pentru reimprimarea faxurilor
  • Setarea volumului sunetelor pentru fax
  • Setarea faxurilor ştampilate la primire
  • Setarea caracteristicii de primire privată


Fax

Setarea redirecţionării faxurilor

Puteţi seta produsul astfel încât să redirecţioneze faxurile de intrare la un alt număr de fax. Când un fax ajunge la produsul dvs., este stocat în memorie. Produsul apelează apoi un număr de fax specificat de dvs. şi trimite faxul. Dacă produsul nu poate redirecţiona un fax din cauza unei erori (de exemplu numărul este ocupat) şi încercările de reapelare repetate sunt nereuşite, produsul dvs. va tipări faxul.

Dacă memoria produsului este depăşită la primirea unui fax, produsul va întrerupe primirea faxului şi va redirecţiona numai paginile integrale şi parţiale pe care le-a stocat în memorie.

Când este utilizată caracteristica de redirecţionare a faxurilor, produsul (şi nu computerul) trebuie să primească faxurile, iar modul de răspuns trebuie să fie setat la Automat.

1.
În ecranul principal, apăsaţi butonul Fax.
2.
Apăsaţi butonul Meniul fax.
3.
Apăsaţi butonul Opţiuni primire.
4.
Apăsaţi butonul Redirecţion. fax, apoi butonul Pornit.
5.
Utilizaţi tastatura pentru a introduce numărul de redirecţionare a faxurilor, apoi apăsaţi butonul OK.


Fax

Setarea modului de răspuns

În funcţie de situaţie, setaţi modul de răspuns al produsului la Automat, TAM, Fax/Tel sau Manual. Setarea prestabilită din fabrică este Automat.

●
Automat: Produsul răspunde la apelurile primite după un anumit număr de apeluri sau la recunoaşterea tonurilor de fax speciale.
●
TAM: Produsul nu răspunde automat la apel. În schimb, aşteaptă până când detectează tonul de fax.
●
Fax/Tel: Produsul răspunde imediat la apelurile primite. Dacă detectează tonul de fax, acesta procesează apelul ca un fax. Dacă nu detectează tonul de fax, acesta generează un sunet pentru a vă alerta să răspundeţi la apelul vocal primit.
●
Manual: Produsul nu răspunde niciodată la apeluri. Trebuie să începeţi dvs. procesul de primire a faxurilor, fie apăsând butonul Pornire fax de pe panoul de control, fie ridicând receptorul unui telefon conectat la respectiva linie şi formând 1-2-3.

Pentru a seta sau modifica modul de răspuns, parcurgeţi următorii paşi:

1.
În ecranul principal, apăsaţi butonul Configurare [image].
2.
Atingeţi meniul Configurare fax.
3.
Atingeţi meniul Configurare de bază.
4.
Derulaţi la butonul Mod răspuns şi apăsaţi-l, apoi selectaţi opţiunea pe care doriţi să o utilizaţi.


Fax

Blocarea şi deblocarea numerelor de fax

Dacă nu doriţi să primiţi faxuri de la anumite persoane sau firme, puteţi bloca până la 30 de numere de fax utilizând panoul de control. Când blocaţi un număr de fax şi cineva de la acel număr vă trimite un fax, afişajul panoului de control indică faptul că numărul este blocat, aparatul de fax nu tipăreşte, iar faxul nu este salvat în memorie. Faxurile de la numere blocate sunt afişate în jurnalul de activităţi al faxului cu specificarea „discarded” (abandonat). Puteţi debloca numerele de fax blocate unul câte unul sau toate odată.

NOTĂ:

Expeditorul unui fax blocat va primi o notificare de eşec al transmiterii faxului.

1.
În ecranul principal, apăsaţi butonul Fax.
2.
Apăsaţi butonul Meniul fax.
3.
Apăsaţi butonul Opţiuni primire.
4.
Apăsaţi butonul Blocare fax. nedorite.
5.
Apăsaţi butonul Adăugare număr.
6.
Utilizaţi tastatura pentru a introduce numărul de fax pe care doriţi să îl blocaţi, apoi apăsaţi OK.


Fax

Setarea numărului de apeluri până la răspuns

Când modul de răspuns este setat la Automat, setarea produsului pentru numărul de apeluri până la răspuns stabileşte de câte ori sună telefonul până ce produsul răspunde la un apel de intrare.

Dacă produsul este conectat la o linie care primeşte atât apeluri prin fax, cât şi prin voce (linie partajată) şi care utilizează şi un robot telefonic, este posibil să fie necesar să ajustaţi setarea pentru numărul de apeluri până la răspuns. Numărul de apeluri până la răspuns pentru produs trebuie să fie mai mare decât numărul de apeluri până la răspuns al robotului telefonic. Aceasta permite robotului telefonic să răspundă la apelul primit şi să înregistreze un mesaj dacă este un apel vocal. Când robotul telefonic răspunde la apel, produsul ascultă şi răspunde automat dacă detectează un ton de fax.

Setarea prestabilită pentru numărul de apeluri până la răspuns este de 5 pentru S.U.A. şi Canada, şi 2 pentru celelalte ţări/regiuni.

Utilizaţi tabelul de mai jos pentru a stabili numărul de apeluri până la răspuns de utilizat.

Tipul liniei telefonice
Setare recomandată pentru numărul de apeluri până la răspuns
Linie de fax dedicată (primeşte numai apeluri de tip fax)
Setaţi un număr de apeluri în intervalul indicat pe afişajul panoului de control. (Numărul maxim şi minim de apeluri permise diferă în funcţie de ţară/regiune.)
O linie cu două numere separate şi un serviciu pentru modelul soneriei
Unul sau două apeluri. (Dacă deţineţi un robot telefonic sau serviciu de mesagerie vocală pe computer pentru celălalt număr de telefon, asiguraţi-vă că produsul este setat la un număr de apeluri mai mare decât cel al sistemului pentru răspuns. De asemenea, utilizaţi caracteristica sonerie distinctivă pentru a diferenţia între apelurile vocale şi cele de tip fax.)
Linie partajată (primeşte apeluri fax şi vocale) cu un singur telefon ataşat
Minim cinci apeluri.
Linie partajată (primeşte apeluri fax şi vocale) cu un robot telefonic ataşat sau un sistem de mesagerie vocală pe calculator
Cu două apeluri mai mult decât robotul telefonic sau sistemul de mesagerie vocală pe calculator.

Pentru a seta sau modifica numărul de apeluri până la răspuns, parcurgeţi următorii paşi:

1.
În ecranul principal, apăsaţi butonul Configurare [image].
2.
Atingeţi meniul Configurare fax.
3.
Atingeţi meniul Configurare de bază.
4.
Apăsaţi butonul Tonuri până la răsp..
5.
Utilizaţi tastatura pentru a introduce numărul de apeluri, apoi apăsaţi OK.


Fax

Setarea de sonerii distinctive

Serviciul pentru modele de sonerii sau sonerii distinctive este disponibil de la anumite companii de telefonie locale. Serviciul vă permite să deţineţi mai multe numere de telefon pe o singură linie. Fiecare număr de telefon are un model de sonerie unic, astfel încât dvs. puteţi răspunde apelurilor vocale şi produsul poate răspunde la apelurile de tip fax.

Dacă vă abonaţi la un serviciu pentru modele de sonerii cu un telefon al companiei, trebuie să setaţi produsul pentru ca acesta să răspundă la modelul de sonerie corect. Nu toate ţările/regiunile acceptă modele de sonerii unice. Contactaţi compania de telefonie pentru a afla dacă acest serviciu este disponibil în ţara/regiunea dvs.

NOTĂ:

Dacă nu deţineţi un serviciu pentru modele de sonerii şi modificaţi setarea pentru modelul de sonerie la o altă valoare decât cea prestabilită, Toate soneriile, este posibil ca produsul să nu poată primi faxuri.

Setările sunt următoarele:

●
Toate soneriile: Produsul răspunde la toate apelurile care sosesc prin linia telefonică.
●
Simplu: Produsul răspunde la toate apelurile care produc un model de sonerie unică.
●
Dublu: Produsul răspunde la toate apelurile care produc un model de sonerie dublă.
●
Triplu: Produsul răspunde la toate apelurile care produc un model de sonerie triplă.
●
Dublu şi triplu: Produsul răspunde la toate apelurile care produc un model de sonerie dublă sau triplă.

Pentru a schimba modelele de sonerii pentru răspunsul la apel, parcurgeţi următorii paşi:

1.
În ecranul principal, apăsaţi butonul Configurare [image].
2.
Atingeţi meniul Configurare fax.
3.
Atingeţi meniul Configurare de bază.
4.
Apăsaţi butonul Semnal apel distinct, apoi selectaţi numele unei opţiuni.


Fax

Utilizarea micşorării automate pentru faxurile primite

Dacă este activată opţiunea pentru potrivire la pagină, produsul micşorează automat faxurile lungi la maxim 75% pentru a potrivi informaţiile la dimensiunea prestabilită a hârtiei (de exemplu, faxul este micşorat de la dimensiunea Legal la dimensiunea Letter).

Dacă opţiunea pentru încadrare în pagină este dezactivată, faxurile lungi sunt imprimate la dimensiune integrală, pe mai multe pagini. Setarea prestabilită din fabrică pentru micşorarea automată a faxurilor primite este Pornit.

Dacă aţi activat opţiunea Marcare faxuri, este indicat să activaţi şi micşorarea automată. Aceasta reduce puţin dimensiunea faxurilor primite, împiedicând funcţia de ştampilare a faxurilor să extindă un fax pe două pagini.

NOTĂ:

Asiguraţi-vă că setarea pentru dimensiunea hârtiei corespunde dimensiunii hârtiei din tavă.

1.
În ecranul principal, apăsaţi butonul Configurare [image].
2.
Atingeţi meniul Configurare fax.
3.
Atingeţi meniul Configurare avansată.
4.
Apăsaţi butonul Încadrare în pagină, apoi butonul Pornit.


Fax

Setările pentru reimprimarea faxurilor

1.
În ecranul principal, apăsaţi butonul Configurare [image].
2.
Atingeţi meniul Configurare fax.
3.
Atingeţi meniul Configurare avansată.
4.
Derulaţi până la butonul Permis. reimprim. fax şi apăsaţi butonul Pornit.


Fax

Setarea volumului sunetelor pentru fax

Controlaţi volumul sunetelor faxului din panoul de control. Puteţi aduce modificări următoarelor sunete:

●
Volum alarmă
●
Volum sonerie
●
Volum linie telef.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Setarea volumului pentru alarmă, volumului pentru linia telefonică şi volumului soneriei


Fax

Setarea volumului pentru alarmă, volumului pentru linia telefonică şi volumului soneriei

1.
În ecranul principal, apăsaţi butonul Configurare [image].
2.
Atingeţi meniul Configurare sistem.
3.
Atingeţi meniul Setări volum.
4.
Apăsaţi pe numele setării de volum pe care doriţi să o reglaţi, apoi apăsaţi una dintre opţiuni. Repetaţi acest pas pentru fiecare setare de volum.


Fax

Setarea faxurilor ştampilate la primire

Produsul tipăreşte informaţii de identificare a expeditorului la începutul fiecărui fax primit. De asemenea, puteţi marca faxul primit cu propriile informaţii de tip antet pentru confirmarea datei şi orei la care a fost primit faxul. Setarea prestabilită din fabrică pentru faxurile ştampilate la primire este Oprit.

NOTĂ:

Activarea setări de marcare a faxurilor primite poate mări dimensiunea paginii şi poate determina produsul să imprime o a doua pagină.

NOTĂ:

Această opţiune este valabilă numai pentru faxurile primite care sunt tipărite de produs.

1.
În ecranul principal, apăsaţi butonul Configurare [image].
2.
Atingeţi meniul Configurare fax.
3.
Atingeţi meniul Configurare avansată.
4.
Derulaţi până la butonul Marcare faxuri şi apăsaţi butonul Pornit.


Fax

Setarea caracteristicii de primire privată

Când este activă caracteristica pentru primire privată, faxurile primite sunt stocate în memorie. Este necesară o parolă pentru imprimarea faxurilor stocate.

1.
În ecranul principal, apăsaţi butonul Configurare [image].
2.
Atingeţi meniul Configurare fax.
3.
Atingeţi meniul Configurare avansată.
4.
Derulaţi până la butonul Primire privată şi apăsaţi butonul Pornit.
5.
Dacă nu aţi setat deja o parolă de sistem, produsul vă va solicita să creaţi o parolă.
NOTĂ:

Parola de sistem ţine cont de majuscule/minuscule.

a.
Apăsaţi butonul OK, apoi utilizaţi tastatura pentru a introduce parola de sistem.
b.
Apăsaţi butonul OK, confirmaţi parola introducând-o din nou, apoi apăsaţi butonul OK pentru a salva parola.


Fax

Setarea invitaţiilor de trimitere a faxurilor

Dacă o altă persoană a configurat un fax pentru primirea de invitaţii de trimitere, puteţi solicita trimiterea faxului către produsul dvs. (Această operaţie este cunoscută sub numele de invitaţie de trimitere adresată unui alt fax).

1.
În ecranul principal, apăsaţi butonul Fax.
2.
Apăsaţi butonul Meniul fax.
3.
Apăsaţi butonul Opţiuni primire.
4.
Apăsaţi butonul Solicitare prim..
5.
Utilizaţi tastatura pentru a introduce numărul dispozitivului de fax pe care doriţi să îl solicitaţi, apoi apăsaţi OK.

Produsul apelează celălalt dispozitiv fax şi solicită faxul.


Fax

Utilizarea faxului

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Software-ul faxului
  • Anularea unui fax
  • Ştergerea faxurilor din memorie
  • Utilizarea faxului cu un sistem DSL, PBX sau ISDN
  • Utilizarea faxului cu un serviciu VoIP
  • Memoria faxului
  • Trimiterea unui fax
  • Primirea unui fax


Fax

Software-ul faxului

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Programe de fax acceptate


Fax

Programe de fax acceptate

Programul de fax pentru PC care însoţeşte produsul este singurul program de fax pentru PC care funcţionează cu acest produs. Pentru a continua să utilizaţi un program de fax pentru PC instalat anterior pe computer, acesta trebuie utilizat cu modemul deja conectat la computer; nu va funcţiona cu modemul produsului.


Fax

Anularea unui fax

Utilizaţi aceste instrucţiuni pentru a anula un singur fax care este în curs de transmitere sau primire.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Anularea faxului curent
  • Anularea unui fax în aşteptare


Fax

Anularea faxului curent

Apăsaţi butonul Anulare [image] de pe panoul de control. Vor fi anulate toate paginile care nu au fost încă trimise. Apăsarea butonului Anulare [image] opreşte de asemenea apelările de grup.


Fax

Anularea unui fax în aşteptare

Utilizaţi această procedură pentru a anula un fax în următoarele situaţii:

●
Produsul aşteaptă reapelarea după ce a primit ton de ocupat, nu a primit niciun răspuns sau a survenit o eroare de comunicare.
●
Faxul este programat pentru trimitere la o dată ulterioară.

Parcurgeţi paşii de mai jos pentru a anula o operaţie a faxului, utilizând meniul Stare lucrare fax:

1.
În ecranul principal, apăsaţi butonul Fax.
2.
Apăsaţi butonul Meniul fax.
3.
Apăsaţi butonul Opţiuni trimitere.
4.
Apăsaţi butonul Stare lucrare fax.
5.
Apăsaţi pe numărul de fax pentru a selecta operaţia pe care doriţi să o anulaţi.


Fax

Ştergerea faxurilor din memorie

Utilizaţi această procedură numai dacă sunteţi îngrijorat că o altă persoană are acces la faxul dvs. şi poate încerca să retipărească faxurile din memorie.

ATENŢIE:

Pe lângă ştergerea memoriei de retipărire, această procedură şterge toate faxurile care sunt în curs de trimitere, faxurile netrimise care aşteaptă reapelarea, faxurile care sunt programate pentru trimitere la o dată ulterioară şi faxurile care nu au fost tipărite sau redirecţionate.

1.
În ecranul principal, apăsaţi butonul Configurare [image].

2.
Atingeţi meniul Service.
3.
Atingeţi meniul Servicii fax.
4.
Apăsaţi butonul Şterg. faxuri salvate.


Fax

Utilizarea faxului cu un sistem DSL, PBX sau ISDN

Produsele HP sunt proiectate special pentru utilizarea cu serviciile de telefonie analogică tradiţionale. Nu sunt proiectate pentru utilizarea pe linii DSL, PBX, ISDN sau cu servicii VoIP, dar este posibil să funcţioneze în aceste condiţii cu o configurare şi echipare corespunzătoare.

NOTĂ:

HP recomandă discutarea opţiunilor de configurare DSL, PBX, ISDN şi VoIP cu furnizorul de servicii.

Produsul HP LaserJet este un dispozitiv analogic care nu este compatibil cu toate mediile de telefonie digitală (cu excepţia cazului când este utilizat un convertor digital-la-analogic). HP nu garantează faptul că produsul va fi compatibil cu mediile digitale sau cu convertoarele digital-la-analogic.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • DSL
  • PBX
  • ISDN


Fax

DSL

O linie pentru abonaţi digitală (DSL) utilizează tehnologie digitală pe cablurile telefonice standard, din cupru. Acest produs nu este compatibil direct cu semnalele digitale respective. Totuşi, în cazul în care configuraţia este specificată la configurarea DSL, semnalul poate fi separat, astfel încât o parte din lăţimea de bandă să fie utilizată pentru transmiterea unui semnal analogic (pentru voce şi fax), în timp ce restul lăţimii de bandă este utilizat pentru transmiterea datelor digitale.

NOTĂ:

Nu toate faxurile sunt compatibile cu serviciile DSL. HP nu garantează că produsul va fi compatibil cu toate liniile de servicii sau toţi furnizorii DSL.

Un modem DSL standard utilizează un filtru pentru a separa comunicarea prin modemul DSL de frecvenţă mai ridicată de comunicarea prin modem a faxurilor şi telefoanelor analogice de frecvenţă mai joasă. Este necesară frecvent utilizarea unui filtru cu telefoane şi faxuri analogice, conectate la o linie telefonică utilizată de un modem DSL. În general, acest filtru este livrat de furnizorul de servicii DSL. Pentru informaţii suplimentare sau asistenţă, contactaţi furnizorul DSL.


Fax

PBX

Produsul este un dispozitiv analogic care nu este compatibil în toate mediile de telefonie digitală. Este posibil să fie necesare filtre sau convertoare digital-la-analogic pentru funcţionalitatea de trimitere a faxurilor. Dacă într-un mediu PBX survin probleme cu faxul, este posibil să fie necesar să contactaţi furnizorul PBX pentru asistenţă. HP nu garantează faptul că produsul va fi compatibil cu mediile digitale sau cu convertoarele digital-la-analogic.

Pentru informaţii suplimentare şi asistenţă, contactaţi furnizorul PBX.


Fax

ISDN

Produsul este un dispozitiv analogic care nu este compatibil în toate mediile de telefonie digitală. Este posibil să fie necesare filtre sau convertoare digital-la-analogic pentru funcţionalitatea de trimitere a faxurilor. Dacă într-un mediu ISDN survin probleme cu faxul, este posibil să fie necesar să contactaţi furnizorul ISDN pentru asistenţă. HP nu garantează faptul că produsul va fi compatibil cu mediile digitale ISDN sau cu convertoarele digital-la-analogic.


Fax

Utilizarea faxului cu un serviciu VoIP

Serviciile de protocol Voce prin internet (VoIP) sunt deseori incompatibile cu dispozitivele fax, cu excepţia cazului în care furnizorul indică în mod special că acceptă servicii de fax prin IP.

Dacă apar probleme ale produsului la funcţionarea faxului printr-o reţea VoIP, asiguraţi-vă că toate cablajele şi setările sunt corecte. Scăderea valorii pentru viteza faxului poate permite produsului să trimită un fax printr-o reţea VoIP.

Dacă furnizorul VoIP oferă un mod „Trecere” pentru conectare, acesta va îmbunătăţi performanţa faxului în VoIP. De asemenea, dacă furnizorul oferă serviciul „zgomot de fundal” adăugat la linie, performanţa faxului poate fi mărită, dacă această caracteristică nu este activată.

Dacă aveţi în continuare probleme cu trimiterea faxurilor, contactaţi furnizorul VoIP.


Fax

Memoria faxului

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Conţinutul din memoria faxului nu se şterge la întreruperea alimentării


Fax

Conţinutul din memoria faxului nu se şterge la întreruperea alimentării

Memoria flash protejează împotriva pierderii datelor atunci când survine o pană de curent. Alte dispozitive fax stochează paginile de fax în RAM normal sau RAM pe termen scurt. Memoria RAM normală pierde imediat datele la întreruperea alimentării, în timp ce memoria RAM pe termen scurt pierde datele după aproximativ 60 de minute de la producerea penei de curent. Memoria flash poate păstra datele în absenţa alimentării vreme de ani întregi.


Fax

Trimiterea unui fax

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Trimiterea unui fax din scaner
  • Trimiterea unui fax din alimentatorul de documente
  • Utilizarea intrărilor pentru apelări rapide şi de grup
  • Trimiterea unui fax din software
  • Trimiterea unui fax prin apelarea de la un telefon conectat la linia de fax
  • Trimiterea unui fax cu confirmare
  • Programarea trimiterii unui fax mai târziu
  • Utilizarea codurilor de acces, a cardurilor de credit sau a cartelelor telefonice


Fax

Trimiterea unui fax din scaner

1.
Aşezaţi documentul cu faţa în jos pe geamul scanerului.

2.
În ecranul principal, apăsaţi butonul Fax.
3.
Utilizaţi tastatura pentru a introduce numărul de fax.
4.
Apăsaţi butonul Pornire fax.
5.
Produsul vă solicită să confirmaţi că efectuaţi trimiterea din geamul scanerului. Apăsaţi butonul Da.
6.
Produsul vă solicită să încărcaţi prima pagină. Apăsaţi butonul OK.
7.
Produsul scanează prima pagină, apoi vă solicită să încărcaţi pagina următoare. Dacă documentul are mai multe pagini, apăsaţi butonul Da. Continuaţi acest proces până la finalizarea scanării tuturor paginilor.
8.
După scanarea ultimei pagini, apăsaţi butonul Nu la solicitare. Produsul trimite faxul.


Fax

Trimiterea unui fax din alimentatorul de documente

1.
Introduceţi originalele cu faţa în sus în alimentatorul de documente.
NOTĂ:

Capacitatea alimentatorului de documente este de până la 35 de coli de suport de imprimare de 75 g/m2 sau 20 lb.

ATENŢIE:

Pentru a preveni deteriorarea produsului, nu utilizaţi un original care conţine bandă corectoare, pastă corectoare, agrafe sau capse. De asemenea, nu încărcaţi fotografii, originale mici sau fragile în alimentatorul de documente.

Locaţia alimentatorului de documente

2.
Reglaţi ghidajele până când ating marginea hârtiei.

Ghidajele alimentatorului de documente

3.
În ecranul principal, apăsaţi butonul Fax.
4.
Utilizaţi tastatura pentru a introduce numărul de fax.
5.
Apăsaţi butonul Pornire fax.


Fax

Utilizarea intrărilor pentru apelări rapide şi de grup

1.
Încărcaţi documentul în alimentatorul de documente sau pe geamul scanerului.

Alimentatorul de documente

2.
În ecranul principal, apăsaţi butonul Fax.
3.
Pe tastatură, apăsaţi pictograma pentru agenda telefonică a faxului.

Butonul Agendă telefonică

4.
Apăsaţi pe numele intrării individuale sau de grup pe care doriţi să o utilizaţi.
5.
Apăsaţi butonul Pornire fax.


Fax

Trimiterea unui fax din software

Această secţiune conţine instrucţiuni elementare pentru trimiterea faxurilor utilizând software-ul livrat împreună cu produsul. Toate celelalte subiecte legate de software sunt incluse în Asistenţa pentru software, care poate fi deschisă din meniul Help (Asistenţă) din programul software.

Puteţi trimite prin fax documente electronice de pe un calculator dacă sunt întrunite următoarele cerinţe:

●
Produsul este conectat direct la computer sau la o reţea la care este conectat computerul.
●
Software-ul produsului este instalat pe calculator.
●
Sistemul de operare al computerului este suportat de produs.
Trimiterea unui fax din software

Procedura pentru trimiterea unui fax în funcţie de specificaţiile dvs. Cele mai obişnuite etape de urmat.

1.
Faceţi clic pe Start, faceţi clic pe Programs (Programe) (sau All Programs (Toate programele) în Windows XP), apoi faceţi clic pe HP.
2.
Faceţi clic pe numele produsului şi apoi faceţi clic pe Send fax (Trimitere fax). Software-ul faxului se deschide.
3.
Introduceţi numărul de fax pentru unul sau mai mulţi destinatari.
4.
Încărcaţi documentul în alimentatorul de documente.
5.
Faceţi clic pe Send Now (Trimitere imediat).

Trimiterea unui fax dintr-un program software terţ, cum ar fi Microsoft Word

1.
Deschideţi un document într-un program terţ.
2.
Faceţi clic pe meniul File (Fişier), apoi faceţi clic pe Print (Imprimare).
3.
Selectaţi driverul de imprimantă al faxului din lista derulantă de drivere pentru imprimante. Software-ul faxului se deschide.
4.
Introduceţi numărul de fax pentru unul sau mai mulţi destinatari.
5.
Includeţi paginile încărcate în produs. Acest pas este opţional.
6.
Faceţi clic pe Send Now (Trimitere imediat).


Fax

Trimiterea unui fax prin apelarea de la un telefon conectat la linia de fax

Ocazional, puteţi forma un număr de fax de la un telefon care este conectat la aceeaşi linie ca şi produsul. De exemplu, dacă trimiteţi un fax către o persoană al cărei dispozitiv este în modul de primire manual, puteţi precede trimiterea faxului cu un apel vocal pentru a înştiinţa persoana respectivă despre trimiterea faxului.

NOTĂ:

Telefonul trebuie conectat la portul „telefon” pictogramă telefon - port fax al produsului.

1.
Încărcaţi documentul în alimentatorul de documente.
2.
În ecranul principal, apăsaţi butonul Fax.
3.
Ridicaţi receptorul telefonului care este conectat la aceeaşi linie ca şi produsul. Formaţi numărul de fax utilizând tastatura telefonului.
4.
Când destinatarul răspunde, instruiţi persoana să pornească dispozitivul fax.
5.
Când auziţi tonurile de fax, apăsaţi butonul Pornire fax de pe panoul de control, aşteptaţi până ce pe afişajul panoului de control este afişat mesajul Conectare, apoi închideţi telefonul.


Fax

Trimiterea unui fax cu confirmare

Puteţi seta produsul să vă solicite să introduceţi din nou numărul de fax pentru confirmarea că trimiteţi faxul la numărul corect.

1.
În ecranul principal, apăsaţi butonul Configurare [image].
2.
Atingeţi meniul Configurare fax.
3.
Atingeţi meniul Configurare avansată.
4.
Derulaţi până la butonul Confirmare nr. fax şi apăsaţi butonul Pornit.
5.
Trimiteţi faxul.


Fax

Programarea trimiterii unui fax mai târziu

Utilizaţi panoul de control al produsului pentru a programa trimiterea automată a unui fax la o dată viitoare, către unul sau mai mulţi destinatari. Când procedura este finalizată, produsul scanează documentul în memorie şi apoi revine la starea Ready (Pregătit).

NOTĂ:

Dacă produsul nu poate transmite faxul la ora programată, informaţiile respective sunt indicate în raportul de eroare al faxului (dacă această opţiune este activată) sau înregistrat în jurnalul de activităţi al faxului. Este posibil ca transmiterea să nu fie iniţiată deoarece nu s-a răspuns la apelul de trimitere a faxului sau deoarece un semnal de ocupat întrerupe încercările de reapelare.

Dacă un fax este programat pentru trimitere în viitor dar necesită actualizare, trimiteţi informaţiile suplimentare ca activitate suplimentară. Toate faxurile care sunt programate pentru trimitere la acelaşi număr de fax la aceeaşi oră sunt livrate ca faxuri individuale.

1.
Încărcaţi documentul în alimentatorul de documente.

Alimentatorul de documente

2.
În ecranul principal, apăsaţi butonul Fax.
3.
Apăsaţi butonul Meniul fax.
4.
Apăsaţi butonul Opţiuni trimitere.
5.
Apăsaţi butonul Amânare trimit..
6.
Utilizaţi tastatura pentru a introduce ora de trimitere a faxului. Apăsaţi butonul OK.
7.
Utilizaţi tastatura pentru a introduce data de trimitere a faxului. Apăsaţi butonul OK.
8.
Utilizaţi tastatura pentru a introduce numărul de fax. Apăsaţi butonul OK. Produsul scanează documentul şi salvează fişierul în memorie până la ora specificată.


Fax

Utilizarea codurilor de acces, a cardurilor de credit sau a cartelelor telefonice

Pentru a utiliza codurile de acces, cardurile de credit sau cartelele telefonice, efectuaţi manual apelarea, pentru a face pauze şi a introduce codurile de apelare.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Trimiterea faxurilor internaţional


Fax

Trimiterea faxurilor internaţional

Pentru a trimite un fax la o destinaţie internaţională, efectuaţi manual apelarea pentru a face pauze şi a introduce codurile de apelare internaţionale.


Fax

Primirea unui fax

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Imprimarea unui fax
  • Primirea faxurilor când pe linia telefonică se aud tonuri de fax


Fax

Imprimarea unui fax

Când produsul primeşte o transmisie fax, imprimă faxul (cu excepţia cazului în care este activată caracteristica de primire privată) şi îl stochează de asemenea în memoria flash.

Când un cartuş color ajunge la un nivel foarte scăzut, produsul imprimă alb-negru pentru a nu întrerupe operarea faxului. Pentru a configura produsul să imprime color şi să utilizeze tonerul rămas în cartuşul de imprimare, urmaţi paşii următori:

1.
Din panoul de control al produsului, apăsaţi butonul Configurare [image], apoi butonul Configurare sistem.
2.
Apăsaţi butonul La foarte scăzut, apoi butonul Cartuşe color.
3.
Apăsaţi butonul Continuare.

Când optaţi pentru a înlocui cartuşul de imprimare cu nivel foarte scăzut, imprimarea color este reluată automat.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Imprimarea unui fax stocat când este activată caracteristica de primire privată
  • Retipărirea unui fax


Fax

Imprimarea unui fax stocat când este activată caracteristica de primire privată

Pentru imprimarea faxurilor stocate, trebuie să furnizaţi parola de securitate a produsului. După ce produsul imprimă faxurile stocate, acestea sunt şterse din memorie.

1.
În ecranul principal, apăsaţi butonul Fax.
2.
Apăsaţi butonul Meniul fax.
3.
Apăsaţi butonul Opţiuni primire.
4.
Apăsaţi butonul Impr. faxuri private.
5.
Utilizaţi tastatura pentru a introduce parola de securitate a produsului şi apoi apăsaţi butonul OK.


Fax

Retipărirea unui fax

La activarea caracteristicii Permis. reimprim. fax, produsul stochează faxurile primite în memorie. Produsul are un spaţiu de stocare de aproximativ 3,2 MB, unde încap aproximativ 250 de pagini.

Aceste faxuri sunt stocate continuu. Reimprimarea acestora nu le elimină din memorie.

Activarea caracteristicii Permis. reimprim. fax

1.
În ecranul principal, apăsaţi butonul Configurare [image].
2.
Atingeţi meniul Configurare fax.
3.
Atingeţi meniul Configurare avansată.
4.
Derulaţi până la butonul Permis. reimprim. fax şi apăsaţi butonul Pornit.

Reprint faxes (Reimprimare faxuri)

1.
În ecranul principal, apăsaţi butonul Fax.
2.
Apăsaţi butonul Meniul fax.
3.
Apăsaţi butonul Opţiuni primire.
4.
Apăsaţi butonul Reimprimare faxuri.
5.
Apăsaţi intrarea pentru faxul care doriţi să îl reimprimaţi.


Fax

Primirea faxurilor când pe linia telefonică se aud tonuri de fax

Dacă aveţi o linie telefonică pe care se primesc atât apeluri de fax, cât şi telefonice şi auziţi tonuri de fax când răspundeţi la telefon, puteţi începe procesul de primire într-unul din cele două moduri:

●
Dacă sunteţi în apropierea produsului, apăsaţi butonul Pornire fax pe panoul de control.
●
Dacă nu, apăsaţi pe rând 1-2-3 pe tastatura telefonului, ascultaţi sunetele de transmitere a faxului şi apoi închideţi.
NOTĂ:

Pentru ca a doua metodă să funcţioneze, setarea Telefon extensie trebuie să fie setată la Da.


Fax

Rezolvarea problemelor faxului

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Listă de verificare pentru depanarea faxului
  • Mesaje de eroare ale faxului
  • Coduri de fax şi rapoarte de urmărire pentru depanare
  • Jurnalele şi rapoartele faxului
  • Schimbarea corecţiei erorilor şi vitezei faxului
  • Rezolvarea problemelor de trimitere a faxurilor
  • Rezolvarea problemelor la primirea faxurilor
  • Rezolvarea problemelor generale cu faxul


Fax

Listă de verificare pentru depanarea faxului
●
Sunt disponibile mai multe soluţionări posibile. După fiecare acţiune recomandată, încercaţi să retrimiteţi faxul pentru a verifica dacă problema a fost soluţionată.
●
Pentru rezultate optime în timpul soluţionării problemei, verificaţi dacă linia produsului este conectată direct la portul telefonic din perete. Deconectaţi orice alt dispozitiv conectat la produs.

1.
Verificaţi conectarea cablului telefonic la portul corect din spatele produsului.
2.
Verificaţi linia telefonică efectuând un test de fax:

a.
Din panoul de control, selectaţi meniul Configurare [image], apoi meniul Service.
b.
Selectaţi opţiunea Servicii fax.
c.
Selectaţi opţiunea Executare test fax. Produsul imprimă un raport de testare a faxului.

Raportul conţine următoarele rezultate posibile:

●
Reuşită: Raportul conţine toate setările curente de fax în vederea examinării.
●
Eşec: Cablul este conectat la portul greşit. Raportul conţine sugestii pentru rezolvarea problemei.
●
Eşec: Linia telefonică nu este activă. Raportul conţine sugestii pentru rezolvarea problemei.

3.
Verificaţi dacă firmware-ul produsului este actualizat:

a.
Imprimaţi o pagină de configurare din meniul Rapoarte al panoului de control pentru a obţine codul de dată curentă al firmware-ului.
b.
Accesaţi www.hp.com.
1.
Faceţi clic pe legătura Suport şi drivere.
2.
Faceţi clic pe opţiunea Descărcare drivere şi software (şi firmware).
3.
În caseta Pentru produsul, introduceţi numărul de model al produsului, apoi faceţi clic pe butonul Deplasare la.
4.
Faceţi clic pe legătura pentru sistemul dvs. de operare.
5.
Derulaţi la secţiunea Firmware din tabel.
●
Dacă versiunea afişată corespunde versiunii din pagina de configurare, aveţi versiunea cea mai nouă.
●
Dacă versiunile diferă, descărcaţi upgrade-ul de firmware şi actualizaţi firmware-ul produsului conform instrucţiunilor de pe ecran.
NOTĂ:

Produsul trebuie să fie conectat la un computer cu acces la Internet pentru a efectua upgrade-ul de firmware.
●
Retrimiteţi faxul.

4.
Verificaţi dacă faxul a fost configurat la instalarea software-ului de produs.

De pe computer, din folderul programului HP, rulaţi utilitarul pentru configurarea faxului.

5.
Verificaţi dacă serviciul telefonic acceptă fax analogic.
●
Dacă utilizaţi ISDN sau PBX digital, contactaţi furnizorul de servicii pentru informaţii despre configurarea la o linie de fax analogică.
●
Dacă utilizaţi serviciul VoIP, modificaţi setarea Viteză fax la Lent (V.29) sau dezactivaţi Rapid (V.34) din panoul de control. Întrebaţi dacă furnizorul de servicii acceptă fax şi care este viteza de modem pentru fax recomandată. Este posibil ca unele companii să necesite un adaptor.
●
Dacă utilizaţi un serviciu DSL, asiguraţi-vă că este inclus un filtru în conexiunea prin linia telefonică la produs. Contactaţi furnizorul de servicii DSL sau achiziţionaţi un filtru DSL, dacă nu aveţi unul. Dacă este instalat un filtru DSL, încercaţi altul, deoarece acesta poate fi defect.
6.
Dacă eroarea persistă, aflaţi mai multe detalii despre soluţiile de rezolvare a problemelor din secţiunile următoare.


Fax

Mesaje de eroare ale faxului

Mesajele de alertă şi de avertisment sunt afişate temporar şi pot solicita confirmarea mesajului prin apăsarea butonului OK pentru a relua sau prin apăsarea butonului Anulare [image] pentru a anula operaţia. În cazul anumitor avertismente, este posibil ca operaţia în cauză să nu fie finalizată sau calitatea imprimării să fie afectată. Dacă mesajul de alertă sau avertisment este legat de imprimare şi caracteristica de continuare automată este activată, produsul va încerca să reia operaţia de imprimare după ce avertismentul a fost afişat timp de 10 secunde şi nu a fost primită confirmarea.

Mesaj pe panoul de control
Descriere
Acţiune recomandată
Eroare de comunicaţie.
O eroare de comunicare prin fax care a survenit între produs şi expeditor sau destinatar.
Permiteţi produsului să reîncerce trimiterea faxului. Deconectaţi cablul telefonic al produsului de la priza din perete, conectaţi un telefon şi încercaţi să efectuaţi un apel. Conectaţi cablul telefonic al produsului în priza unei alte linii telefonice.
Încercaţi un alt cablu telefonic..
Setaţi opţiunea Viteză fax la setarea Lent (V.29) sau dezactivaţi setarea Rapid (V.34).
Dezactivaţi caracteristica Corectare erori pentru a împiedica corectarea automată a erorii.
NOTĂ:

Dezactivarea caracteristicii Corectare erori poate reduce calitatea imaginii.

Imprimaţi raportul Jurnal activitate fax de la panoul de control pentru a determina dacă eroarea apare cu un anumit număr de fax.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.
Eroare primire fax.
A survenit o eroare la încercarea de primire a unui fax.
Cereţi expeditorului să trimită faxul din nou.
Încercaţi să trimiteţi un fax înapoi expeditorului sau unui alt dispozitiv de fax.
Asiguraţi-vă că există ton de apel pe linia telefonică, apăsând butonul Pornire fax.
Asiguraţi-vă că este conectat corect cablul telefonic, deconectându-l şi conectându-l la loc.
Asiguraţi-vă că folosiţi cablul telefonic furnizat împreună cu produsul.
Deschideţi meniul Service şi apăsaţi butonul Servicii fax. Apăsaţi butonul Executare test fax. Acest test verifică dacă aţi conectat cablul telefonic la portul corect şi dacă linia telefonică are semnal. Produsul imprimă un raport cu rezultatele.
Micşoraţi viteza faxului. Cereţi expeditorului să trimită faxul din nou.
Deconectaţi modul de corecţie a erorilor. Cereţi expeditorului să trimită faxul din nou.
NOTĂ:

Dezactivarea modului de corectare a erorilor poate reduce calitatea imaginii faxului.
Conectaţi produsul la o altă linie telefonică.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.
Eroare trimitere fax.
A survenit o eroare la încercarea de trimitere a unui fax.
Încercaţi să retrimiteţi faxul.
Încercaţi să trimiteţi faxul la alt număr de fax.
Asiguraţi-vă că există ton de apel pe linia telefonică, apăsând butonul Pornire fax.
Asiguraţi-vă că este conectat corect cablul telefonic, deconectându-l şi conectându-l la loc.
Asiguraţi-vă că folosiţi cablul telefonic furnizat împreună cu produsul.
Asiguraţi-vă că telefonul este funcţional, deconectând produsul, conectând un telefon la linia telefonică şi efectuând un apel vocal.
Conectaţi produsul la o altă linie telefonică.
Setaţi rezoluţia faxului la Standard în loc de valoarea implicită Fină.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.
Faxul este ocupat.
Reapelare în aşteptare.
Linia de fax către care trimiteţi faxul este ocupată. Produsul reapelează automat numărul ocupat.
Permiteţi produsului să reîncerce trimiterea faxului.
Apelaţi destinatarul pentru a vă asigura că dispozitivul fax este pornit şi pregătit.
Verificaţi dacă apelaţi numărul de fax corect.
Deschideţi meniul Service şi apăsaţi butonul Servicii fax. Apăsaţi butonul Executare test fax. Acest test verifică dacă aţi conectat cablul telefonic la portul corect şi dacă linia telefonică are semnal. Produsul imprimă un raport cu rezultatele.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.
Faxul este ocupat.
Trimitere anulată.
Linia de fax către care trimiteţi faxul este ocupată. Produsul a anulat trimiterea faxului.
Apelaţi destinatarul pentru a vă asigura că dispozitivul fax este pornit şi pregătit.
Verificaţi dacă apelaţi numărul de fax corect.
Asiguraţi-vă că este activată opţiunea Reap. la ocupat.
Deschideţi meniul Service şi apăsaţi butonul Servicii fax. Apăsaţi butonul Executare test fax. Acest test verifică dacă aţi conectat cablul telefonic la portul corect şi dacă linia telefonică are semnal. Produsul imprimă un raport cu rezultatele.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.
Fără răspuns fax.
Reapelare în aşteptare.
Linia de fax de la destinaţie nu a răspuns. Produsul încearcă să efectueze reapelarea după câteva minute.
Permiteţi produsului să reîncerce trimiterea faxului.
Apelaţi destinatarul pentru a vă asigura că dispozitivul fax este pornit şi pregătit.
Verificaţi dacă apelaţi numărul de fax corect.
Dacă produsul continuă să efectueze reapelarea, deconectaţi cablul telefonic al produsului de la priză, conectaţi un telefon şi încercaţi să efectuaţi un apel vocal.
Asiguraţi-vă că firul telefonului de la priza telefonică din perete este conectat la portul liniei pictogramă telefon - port fax.
Conectaţi cablul telefonic al produsului în priza unei alte linii telefonice.
Încercaţi un alt cablu telefonic.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.
Fără răspuns fax.
Trimitere anulată.
Încercările de reapelare a unui număr de fax au eşuat sau opţiunea Reapel. la lipsă răsp. este dezactivată.
Apelaţi destinatarul pentru a vă asigura că dispozitivul fax este pornit şi pregătit.
Verificaţi dacă apelaţi numărul de fax corect.
Asiguraţi-vă că este activată opţiunea de reapelare.
Deconectaţi cablul telefonic de la produs şi priză şi reconectaţi-l.
Deconectaţi cablul telefonic al produsului de la priza din perete, conectaţi un telefon şi încercaţi să efectuaţi un apel vocal.
Asiguraţi-vă că firul telefonului de la priza telefonică din perete este conectat la portul liniei pictogramă telefon - port fax.
Conectaţi cablul telefonic al produsului în priza unei alte linii telefonice.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.
Fără ton de apel.
Produsul nu a detectat un ton de apel.
Asiguraţi-vă că există ton de apel pe linia telefonică, apăsând butonul Pornire fax.
Deconectaţi cablul telefonic de la produs şi priză şi reconectaţi-l.
Asiguraţi-vă că folosiţi cablul telefonic furnizat împreună cu produsul.
Deconectaţi cablul telefonic al produsului de la priza din perete, conectaţi un telefon şi încercaţi să efectuaţi un apel vocal.
Asiguraţi-vă că firul telefonului de la priza telefonică din perete este conectat la portul liniei pictogramă telefon - port fax.
Conectaţi cablul telefonic al produsului în priza unei alte linii telefonice.
Verificaţi linia telefonică utilizând opţiunea Executare test fax din meniul Service de pe panoul de control.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.
Spaţiu stocare fax plin.
Anulare primire fax.
Pe parcursul transmiterii faxului, memoria faxului a fost epuizată. Vor fi tipărite numai paginile care pot fi stocate în memorie.
Imprimaţi toate faxurile, apoi cereţi expeditorului să retrimită faxul. Cereţi expeditorului să împartă faxul în mai multe secţiuni înainte de a-l retrimite. Anulaţi toate operaţiile faxului sau ştergeţi faxurile din memorie.
Spaţiu stocare fax plin.
Anulare primire fax.
Memoria disponibilă pentru stocarea faxurilor este insuficientă pentru faxul primit.
Dacă utilizaţi caracteristica Primire privată, imprimaţi toate faxurile primite pentru a recâştiga memorie.
Dacă în continuare nu aveţi memorie suficientă, ştergeţi faxuri din memorie. Deschideţi meniul Service. În meniul Servicii fax, selectaţi opţiunea Şterg. faxuri salvate.
Spaţiu stocare fax plin.
Anulare trimitere fax.
During the fax job, the memory filled. (Pe parcursul operaţiei faxului, memoria a fost umplută.) Pentru ca o operaţie a faxului să decurgă corect, trebuie ca toate paginile faxului să fie în memorie. Au fost trimise numai paginile care au încăput în memorie.
Anulaţi operaţia curentă. Opriţi şi reporniţi produsul. Încercaţi să trimiteţi faxul din nou.
Dacă eroarea reapare, anulaţi operaţia, opriţi produsul şi reîncercaţi. Este posibil ca produsul să nu aibă suficientă memorie pentru unele operaţii.
Ton de apel nedetectat.
Produsul a răspuns la apelul primit, dar nu a fost detectat apelul unui dispozitiv de fax.
Permiteţi produsului să reîncerce primirea faxului.
Încercaţi un alt cablu telefonic.
Conectaţi cablul telefonic al produsului în priza unei alte linii telefonice.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.
Uşă alimentator documente deschisă.
Fax anulat.
Capacul din partea de sus a alimentatorului de documente este deschis, iar produsul nu poate trimite faxul.
Închideţi capacul şi trimiteţi din nou faxul.


Fax

Coduri de fax şi rapoarte de urmărire pentru depanare

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Vizualizarea şi interpretarea codurilor de eroare pentru fax
  • Raportul de urmărire a faxului


Fax

Vizualizarea şi interpretarea codurilor de eroare pentru fax

Utilizaţi codurile de eroare pentru fax din jurnalul de activitate al faxului pentru a rezolva problemele cu funcţiile faxului produsului.

Număr de cod
Descriere
232
Cauzele posibile includ următoarele:
●
A survenit o eroare de comunicare între cele două echipamente.
●
S-ar putea ca utilizatorul de la echipamentul de la distanţă să fi apăsat pe butonul oprire.
●
Alimentarea echipamentului de la distanţă a fost întreruptă sau oprită intenţionat, ceea ce a cauzat întreruperea sesiunii de fax.
Pentru a rezolva problema, urmaţi paşii de mai jos:
1.
Retrimiteţi faxul mai târziu, când starea liniei telefonice s-a îmbunătăţit.
2.
Dacă eroarea persistă şi corecţia erorii este utilizată pentru sesiunea de fax, dezactivaţi setarea Corectare erori.
282
Produsul nu a primit date la începutul paginii în timpul primirii în modul de corecţie a erorii, dar modemul nu a detectat o deconectare la distanţă. Probabil că echipamentul de la distanţă transmite cadre sincronizate în loc de date şi s-a blocat sau este defectă.
Probabil că echipamentul de la distanţă transmite cadre sincronizate în loc de date şi s-a blocat sau este defectă. Solicitaţi expeditorului să trimită din nou faxul după ce-i solicitaţi, mai întâi, să verifice dacă echipamentul expeditor funcţionează corect.
321
A survenit o eroare de comunicare la echipamentul de fax destinatar din cauza calităţii slabe a liniei telefonice.
Retrimiteţi faxul mai târziu, când starea liniei telefonice s-a îmbunătăţit.
344-348
Cauzele posibile includ următoarele:
●
Echipamentul de la distanţă nu răspunde la o comandă de fax de la echipamentul local din cauza întreruperii conexiunii.
●
S-ar putea ca utilizatorul de la echipamentul aflat la distanţă să fi apăsat pe butonul oprire.
●
În cazuri rare, incompatibilitatea dintre cele două echipamente poate determina ca echipamentul aflat la distanţă să întrerupă, pur şi simplu, apelul.
Pentru a rezolva problema, urmaţi paşii de mai jos:
1.
Retrimiteţi faxul mai târziu, când starea liniei telefonice s-a îmbunătăţit.
2.
Dacă eroarea persistă şi corecţia erorii este utilizată pentru sesiunea de fax, dezactivaţi setarea Corectare erori.
381
Cauzele posibile includ următoarele:
●
Echipamentul de la distanţă nu răspunde la o comandă de fax de la echipamentul local din cauza întreruperii conexiunii.
●
S-ar putea ca utilizatorul de la echipamentul de la distanţă să fi apăsat pe butonul oprire.
Pentru a rezolva problema, urmaţi paşii de mai jos:
1.
Retrimiteţi faxul mai târziu, când starea liniei telefonice s-a îmbunătăţit.
2.
Dacă eroarea persistă şi corecţia erorii este utilizată pentru sesiunea de fax, dezactivaţi setarea Corectare erori.


Fax

Raportul de urmărire a faxului

Un raport de urmărire T.30 a faxului conţine informaţii care pot ajuta la rezolvarea problemelor de transmitere a faxurilor. Dacă apelaţi la HP pentru asistenţă la rezolvarea problemelor, imprimaţi un raport de urmărire T.30 înainte de a apela.

1.
În ecranul principal, apăsaţi butonul Configurare [image].
2.
Atingeţi meniul Service.
3.
Atingeţi meniul Servicii fax.
4.
Apăsaţi butonul Impr. monitoriz. T.30, apoi butonul Acum.


Fax

Jurnalele şi rapoartele faxului

Utilizaţi instrucţiunile de mai jos pentru a tipări jurnalele şi rapoartele faxului:

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Tipărirea tuturor rapoartelor faxului
  • Tipărirea rapoartelor faxului unul câte unul
  • Setarea raportului de erori al faxului


Fax

Tipărirea tuturor rapoartelor faxului

Utilizaţi această procedură pentru a tipări simultan toate rapoartele de mai jos:

●
Raportul despre ultimul apel
●
Jurnalul de activitate al faxului
●
Raportul agendă telefonică
●
Lista de faxuri nedorite
●
Raportul de facturare (când sunt activate codurile de facturare)
●
Raportul de configurare
●
Pagina de utilizare

1.
În ecranul principal, apăsaţi butonul Fax.

2.
Apăsaţi butonul Meniul fax.
3.
Apăsaţi butonul Rapoarte fax.
4.
Apăsaţi butonul Toate rap. fax.


Fax

Tipărirea rapoartelor faxului unul câte unul

1.
În ecranul principal, apăsaţi butonul Fax.
2.
Apăsaţi butonul Meniul fax.
3.
Apăsaţi butonul Rapoarte fax.
4.
Apăsaţi pe numele raportului pe care doriţi să îl imprimaţi.


Fax

Setarea raportului de erori al faxului

Un raport de erori al faxului este un scurt raport care indică faptul că a survenit o eroare la o operaţie a faxului. Poate fi setat pentru imprimare după următoarele evenimente:

●
Every fax error (După fiecare eroare) (setarea prestabilită din fabrică)
●
Send fax error (Eroare trimitere fax)
●
Receive fax error (Eroare primire fax)
●
Never (Niciodată)
NOTĂ:

Cu această opţiune, nu veţi avea nicio indicaţie privind eşecul transmiterii unui fax decât dacă imprimaţi un jurnal de activităţi al faxului.

1.
În ecranul principal, apăsaţi butonul Fax.
2.
Apăsaţi butonul Meniul fax.
3.
Apăsaţi butonul Rapoarte fax.
4.
Apăsaţi pe Raport erori fax şi setaţi opţiunea de imprimare pe care doriţi să o utilizaţi.


Fax

Schimbarea corecţiei erorilor şi vitezei faxului

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Setarea modului de corecţie al erorilor faxului
  • Schimbarea vitezei faxului


Fax

Setarea modului de corecţie al erorilor faxului

De obicei, produsul monitorizează semnalele de pe linia telefonică atunci când primeşte sau trimite un fax. Dacă produsul detectează o eroare la trimitere şi setarea corecţiei erorilor este Pornit, produsul poate solicita retrimiterea acelei porţiuni din fax. Setarea prestabilită din fabrică pentru corecţia erorilor este Pornit.

Trebuie să dezactivaţi corecţia erorilor numai dacă întâmpinaţi dificultăţi la trimiterea sau primirea unui fax, şi dacă sunteţi dispus să acceptaţi erori la transmitere. Dezactivarea setării poate fi utilă atunci când încercaţi să trimiteţi sau să primiţi un fax din străinătate, sau dacă utilizaţi o conexiune telefonică prin satelit.

1.
În ecranul principal, apăsaţi butonul Configurare [image].
2.
Atingeţi meniul Service.
3.
Atingeţi meniul Servicii fax.
4.
Apăsaţi butonul Corectare erori, apoi butonul Pornit.


Fax

Schimbarea vitezei faxului

Setarea vitezei faxului reprezintă protocolul de modem utilizat de produs pentru trimiterea faxurilor. Este standardul global pentru modemurile full-duplex care trimit şi primesc date prin linii telefonice cu viteze de până la 33.600 biţi pe secundă (bps). Valoarea implicită din fabrică pentru setarea de viteză a faxului este Rapid (V.34).

Trebuie să schimbaţi această setare numai dacă întâmpinaţi dificultăţi la trimiterea sau primirea unui fax de la un anumit dispozitiv. Scăderea vitezei faxului poate fi utilă atunci când încercaţi să trimiteţi sau să primiţi un fax din străinătate, sau dacă utilizaţi o conexiune telefonică prin satelit.

1.
În ecranul principal, apăsaţi butonul Configurare [image].
2.
Atingeţi meniul Configurare fax.
3.
Atingeţi meniul Configurare avansată.
4.
Derulaţi la butonul Viteză fax şi apăsaţi-l, apoi selectaţi setarea de viteză pe care doriţi să o utilizaţi.


Fax

Rezolvarea problemelor de trimitere a faxurilor

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Un mesaj de eroare se afişează pe panoul de control.
  • Panoul de control afişează un mesaj Ready (Pregătit) fără nicio încercare de a trimite faxul
  • Panoul de control afişează mesajul „Stocare pagina 1” şi nu este nicio activitate în curs după acest mesaj
  • Se pot primi faxuri, dar nu se pot trimite
  • Funcţiile faxului nu pot fi utilizate de la panoul de control
  • Apelările rapide nu pot fi utilizate
  • Apelările de grup nu pot fi utilizate
  • Recepţionarea unui mesaj de eroare înregistrat de la compania telefonică la trimiterea unui fax
  • Trimiterea unui fax este imposibilă dacă la produs este conectat un telefon


Fax

Un mesaj de eroare se afişează pe panoul de control.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Se afişează mesajul Eroare de comunicaţie.
  • Fără ton de apel.
  • Se afişează mesajul Faxul este ocupat.
  • Se afişează mesajul Fără răspuns fax.
  • Document feeder paper jam (Blocaj hârtie în alimentatorul de documente)
  • Se afişează mesajul Spaţiu stocare fax plin.
  • Eroare de scanare


Fax

Se afişează mesajul Eroare de comunicaţie.
●
Permiteţi produsului să reîncerce trimiterea faxului. Retrimiterea reduce temporar viteza faxului.
●
Deconectaţi cablul telefonic al produsului de la priza din perete, conectaţi un telefon şi încercaţi să efectuaţi un apel. Conectaţi cablul telefonic al produsului în priza unei alte linii telefonice.
●
Încercaţi un alt cablu telefonic.
●
Din panoul de control, modificaţi opţiunea Viteză fax la setarea Mediu (V.17) sau Lent (V.29).
a.
În ecranul principal, apăsaţi butonul Configurare [image].
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare avansată.
d.
Deschideţi meniul Viteză fax.
e.
Selectaţi setarea corectă.
●
Dezactivaţi opţiunea Corectare erori.
a.
În ecranul principal, apăsaţi butonul Configurare [image].
b.
Deschideţi meniul Service.
c.
Deschideţi meniul Servicii fax.
d.
Deschideţi meniul Corectare erori.
e.
Selectaţi setarea Oprit.
NOTĂ:

Dezactivarea caracteristicii Corectare erori poate reduce calitatea imaginii.

●
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.


Fax

Fără ton de apel.
●
Verificaţi dacă aţi conectat cablul telefonic la portul corect.
●
Verificaţi conectarea directă a cablului telefonic al produsului la priza telefonică din perete.
●
Asiguraţi-vă că există ton de apel pe linia telefonică, apăsând butonul Pornire fax.
●
Deconectaţi cablul telefonic al produsului de la priza din perete, conectaţi un telefon şi încercaţi să efectuaţi un apel vocal.
●
Deconectaţi cablul telefonic de la produs şi priză şi reconectaţi-l.
●
Asiguraţi-vă că folosiţi cablul telefonic furnizat împreună cu produsul.
●
Conectaţi cablul telefonic al produsului în priza unei alte linii telefonice.
●
Verificaţi linia telefonică utilizând opţiunea Executare test fax din meniul Service de pe panoul de control.
a.
În ecranul principal, apăsaţi butonul Configurare [image].
b.
Deschideţi meniul Service.
c.
Deschideţi meniul Servicii fax.
d.
Selectaţi elementul Executare test fax.


Fax

Se afişează mesajul Faxul este ocupat.
●
Încercaţi să trimiteţi faxul din nou.
●
Apelaţi destinatarul pentru a vă asigura că dispozitivul fax este pornit şi pregătit.
●
Verificaţi dacă apelaţi numărul de fax corect.
●
Asiguraţi-vă că există ton de apel pe linia telefonică, apăsând butonul Pornire fax.
●
Asiguraţi-vă că telefonul este funcţional, deconectând produsul, conectând un telefon la linia telefonică şi efectuând un apel vocal.
●
Conectaţi cablul telefonic al produsului la o altă linie telefonică şi apoi încercaţi să trimiteţi din nou faxul.
●
Încercaţi un alt cablu telefonic.
●
Trimiteţi faxul mai târziu.
●
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.


Fax

Se afişează mesajul Fără răspuns fax.
●
Încercaţi să retrimiteţi faxul.
●
Apelaţi destinatarul pentru a vă asigura că dispozitivul fax este pornit şi pregătit.
●
Verificaţi dacă apelaţi numărul de fax corect.
●
Deconectaţi cablul telefonic al produsului de la priza din perete, conectaţi un telefon şi încercaţi să efectuaţi un apel vocal.
●
Conectaţi cablul telefonic al produsului în priza unei alte linii telefonice.
●
Încercaţi un alt cablu telefonic.
●
Asiguraţi-vă că firul telefonului de la priza telefonică din perete este conectat la portul liniei pictogramă telefon - port fax.
●
Verificaţi linia telefonică utilizând opţiunea Executare test fax din meniul Service de pe panoul de control.
a.
În ecranul principal, apăsaţi butonul Configurare [image].
b.
Deschideţi meniul Service.
c.
Deschideţi meniul Servicii fax.
d.
Selectaţi elementul Executare test fax.
●
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.


Fax

Document feeder paper jam (Blocaj hârtie în alimentatorul de documente)
●
Verificaţi ca hârtia să corespundă cerinţelor de dimensiune ale produsului. Acest produs nu acceptă pagini mai lungi de 381 mm pentru fax.
●
Copiaţi sau imprimaţi originalul pe hârtie de dimensiune Letter, A4 sau Legal, apoi retrimiteţi faxul.


Fax

Se afişează mesajul Spaţiu stocare fax plin.
●
Opriţi şi apoi porniţi echipamentul.
●
Imprimaţi faxuri stocate care nu au fost imprimate.
a.
Apăsaţi butonul Fax, apoi butonul Meniul fax.
b.
Deschideţi meniul Opţiuni primire.
c.
Selectaţi elementul Impr. faxuri private.
d.
Furnizaţi parola la solicitarea produsului.
●
Ştergeţi faxuri stocate din memorie.
a.
În ecranul principal, apăsaţi butonul Configurare [image].
b.
Deschideţi meniul Service.
c.
Deschideţi meniul Servicii fax.
d.
Selectaţi elementul Şterg. faxuri salvate.
●
Împărţiţi un fax mare în mai multe secţiuni mici, apoi trimiteţi-le individual prin fax.


Fax

Eroare de scanare
●
Verificaţi ca hârtia să corespundă cerinţelor de dimensiune ale produsului. Acest produs nu acceptă pagini mai lungi de 381 mm pentru fax.
●
Copiaţi sau imprimaţi originalul pe hârtie de dimensiune Letter, A4 sau Legal, apoi retrimiteţi faxul.


Fax

Panoul de control afişează un mesaj Ready (Pregătit) fără nicio încercare de a trimite faxul
●
Pentru erori, consultaţi jurnalul de activitate al faxului.
a.
Apăsaţi butonul Fax, apoi butonul Meniul fax.
b.
Deschideţi meniul Rapoarte fax.
c.
Deschideţi meniul Jurnal activitate fax.
d.
Selectaţi opţiunea Imprimare jurnal.
●
Asiguraţi-vă că este închis orice telefon conectat la produs.
●
Deconectaţi toate celelalte linii dintre fax şi produs.
●
Conectaţi produsul direct în priza telefonică şi retrimiteţi faxul.


Fax

Panoul de control afişează mesajul „Stocare pagina 1” şi nu este nicio activitate în curs după acest mesaj
●
Ştergeţi faxuri stocate din memorie.
a.
În ecranul principal, apăsaţi butonul Configurare [image].
b.
Deschideţi meniul Service.
c.
Deschideţi meniul Servicii fax.
d.
Selectaţi elementul Şterg. faxuri salvate.


Fax

Se pot primi faxuri, dar nu se pot trimite

Nu se întâmplă nimic la trimiterea faxului.

1.
Asiguraţi-vă că există ton de apel pe linia telefonică, apăsând butonul Pornire fax.
2.
Opriţi şi apoi porniţi echipamentul.
3.
Utilizaţi panoul de control sau Expertul pentru configurarea faxului HP pentru a configura ora, data şi informaţiile de antet ale faxului.
a.
În ecranul principal, apăsaţi butonul Configurare [image].
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare de bază.
d.
Deschideţi meniul Antet fax.
e.
Introduceţi setările corecte.
4.
Verificaţi ca orice telefoane derivate să fie închise.
5.
Dacă utilizaţi un serviciu DSL, asiguraţi-vă că conexiunea prin linia telefonică la produs include un filtru trece-sus.


Fax

Funcţiile faxului nu pot fi utilizate de la panoul de control
●
Este posibil ca produsul să fie protejat prin parolă. Utilizaţi serverul Web încorporat HP, software-ul HP Toolbox sau panoul de control pentru a seta o parolă.
●
Dacă nu ştiţi parola produsului, contactaţi administratorul de sistem.
●
Verificaţi cu administratorul de sistem ca funcţionalitatea faxului să nu fie dezactivată.


Fax

Apelările rapide nu pot fi utilizate
●
Asiguraţi-vă că numărul de fax este corect.
●
Dacă o linie externă solicită un prefix, activaţi opţiunea Prefix apelare sau includeţi prefixul în numărul de apelare rapidă.
a.
În ecranul principal, apăsaţi butonul Configurare [image].
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare de bază.
d.
Deschideţi meniul Prefix apelare.
e.
Selectaţi setarea Pornit.


Fax

Apelările de grup nu pot fi utilizate
●
Asiguraţi-vă că numărul de fax este corect.
●
Dacă o linie externă solicită un prefix, activaţi opţiunea Prefix apelare sau includeţi prefixul în numărul de apelare rapidă.
a.
În ecranul principal, apăsaţi butonul Configurare [image].
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare de bază.
d.
Deschideţi meniul Prefix apelare.
e.
Selectaţi setarea Pornit.
●
Configuraţi toate intrările din grup cu intrări de apelare rapidă.
a.
Deschideţi o intrare de apelare rapidă neutilizată.
b.
Introduceţi numărul de fax pentru apelare rapidă.
c.
Apăsaţi butonul OK pentru a salva apelarea rapidă.


Fax

Recepţionarea unui mesaj de eroare înregistrat de la compania telefonică la trimiterea unui fax
●
Asiguraţi-vă că formaţi numărul de fax corect şi că serviciul telefonic nu este blocat. De exemplu, unele servicii telefonice pot împiedica apelarea pe distanţe lungi.
●
Dacă o linie externă solicită un prefix, activaţi opţiunea Prefix apelare sau includeţi prefixul în numărul de apelare rapidă.
a.
În ecranul principal, apăsaţi butonul Configurare [image].
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare de bază.
d.
Deschideţi meniul Prefix apelare.
e.
Selectaţi setarea Pornit.
NOTĂ:

Pentru a trimite un fax fără prefix, când opţiunea Prefix apelare este activată, trimiteţi faxul manual.

●
Trimiterea unui fax la un număr internaţional
a.
Dacă este necesar un prefix, formaţi manual numărul de telefon cu prefixul.
b.
Înainte de a forma numărul de telefon, introduceţi codul de ţară/regiune.
c.
Aşteptaţi pauze când auziţi tonul de telefon.
d.
Trimiteţi faxul manual de la panoul de control.


Fax

Trimiterea unui fax este imposibilă dacă la produs este conectat un telefon
●
Asiguraţi-vă că telefonul este închis.
●
Asiguraţi-vă că telefonul nu este utilizat pentru un apel vocal în timpul transmiterii faxului.
●
Deconectaţi telefonul de la linie, apoi reîncercaţi să trimiteţi faxul.


Fax

Rezolvarea problemelor la primirea faxurilor

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Faxul nu răspunde
  • Un mesaj de eroare se afişează pe panoul de control.
  • Un fax este recepţionat, dar nu se imprimă
  • Expeditorul primeşte un ton ocupat
  • Fără ton de apel
  • Trimiterea sau primirea faxurilor este imposibilă pe o linie PBX


Fax

Faxul nu răspunde

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Faxul are o linie telefonică dedicată
  • La produs este conectat un robot telefonic
  • La produs este conectat un receptor telefonic
  • Setarea Mod răspuns este stabilită la Manual.
  • Mesageria vocală este disponibilă pe linia de fax
  • Produsul este conectat la un serviciu telefonic DSL
  • Produsul utilizează fax prin IP sau serviciul telefonic VoIP


Fax

Faxul are o linie telefonică dedicată
●
Setaţi opţiunea Mod răspuns la setarea Automat din panoul de control.
a.
În ecranul principal, apăsaţi butonul Configurare [image].
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare de bază.
d.
Deschideţi meniul Mod răspuns.
e.
Selectaţi setarea Automat.


Fax

La produs este conectat un robot telefonic
●
Setaţi opţiunea Mod răspuns la setarea TAM şi conectaţi robotul telefonic la portul pentru telefon.
a.
În ecranul principal, apăsaţi butonul Configurare [image].
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare de bază.
d.
Deschideţi meniul Mod răspuns.
e.
Selectaţi setarea TAM.

Dacă setarea TAM nu este disponibilă, setaţi opţiunea Mod răspuns la setareaAutomat.

●
Setaţi valoarea Tonuri până la răsp. cu cel puţin un apel în plus faţă de numărul de apeluri până la răspuns al robotului telefonic.
a.
În ecranul principal, apăsaţi butonul Configurare [image].
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare de bază.
d.
Deschideţi meniul Tonuri până la răsp..
e.
Selectaţi setarea corectă.
●
Conectaţi robotul în portul pentru telefon.
●
Dacă produsul are conectat un receptor telefonic, setaţi opţiunea Mod răspuns la setarea Fax/Tel pentru a direcţiona apelurile la dispozitivul corect. La detectarea unui apel vocal, produsul generează un ton de sonerie care vă alertează să răspundeţi.
a.
În ecranul principal, apăsaţi butonul Configurare [image].
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare de bază.
d.
Deschideţi meniul Mod răspuns.
e.
Selectaţi setarea Fax/Tel.


Fax

La produs este conectat un receptor telefonic

Setaţi opţiunea Mod răspuns la setarea Automat.

1.
În ecranul principal, apăsaţi butonul Configurare [image].
2.
Deschideţi meniul Configurare fax.
3.
Deschideţi meniul Configurare de bază.
4.
Deschideţi meniul Mod răspuns.
5.
Selectaţi setarea Automat.


Fax

Setarea Mod răspuns este stabilită la Manual.
●
Apăsaţi butonul Pornire fax de pe panoul de control.


Fax

Mesageria vocală este disponibilă pe linia de fax
●
Adăugaţi un serviciu de sonerii distincte la linia dvs. telefonică şi modificaţi setarea Semnal apel distinct a produsului pentru a corespunde modelului de sonerii oferit de compania de telefonie. Contactaţi compania de telefonie pentru informaţii.
a.
Verificaţi ca modul de răspuns să fie configurat la setarea Automat.
b.
În ecranul principal, apăsaţi butonul Configurare [image].
c.
Deschideţi meniul Configurare fax.
d.
Deschideţi meniul Configurare de bază.
e.
Deschideţi meniul Semnal apel distinct.
f.
Selectaţi setarea corectă.
●
Achiziţionaţi o linie dedicată pentru faxuri.
●
Setaţi opţiunea Mod răspuns la setarea Manual.
a.
În ecranul principal, apăsaţi butonul Configurare [image].
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare de bază.
d.
Deschideţi meniul Mod răspuns.
e.
Selectaţi setarea Manual.
NOTĂ:

Trebuie să fiţi prezent pentru a recepţiona faxuri.


Fax

Produsul este conectat la un serviciu telefonic DSL
●
Verificaţi instalarea şi caracteristicile. Un modem DSL necesită un filtru trece-sus la conexiunea liniei telefonice la produs. Contactaţi furnizorul dvs. DSL pentru un filtru sau achiziţionaţi un filtru.
●
Verificaţi dacă filtrul este conectat.
●
Schimbaţi filtrul existent pentru a vă asigura că nu este defect.


Fax

Produsul utilizează fax prin IP sau serviciul telefonic VoIP
●
Setaţi opţiunea Viteză fax la setarea Lent (V.29) sau Mediu (V.17) ori dezactivaţi setarea Rapid (V.34).
a.
În ecranul principal, apăsaţi butonul Configurare [image].
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare avansată.
d.
Deschideţi meniul Viteză fax.
e.
Selectaţi setarea corectă.
●
Contactaţi furnizorul de servicii pentru a vă asigura că faxul este acceptat şi pentru setările de viteză recomandate ale faxului. Este posibil ca unele companii să necesite un adaptor.


Fax

Un mesaj de eroare se afişează pe panoul de control.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Se afişează mesajul Ton de apel nedetectat.
  • Se afişează mesajul Eroare de comunicaţie.
  • Se afişează mesajul Spaţiu stocare fax plin.
  • Se afişează mesajul Faxul este ocupat.


Fax

Se afişează mesajul Ton de apel nedetectat.
NOTĂ:

Această eroare nu se referă întotdeauna la un fax nepreluat. Dacă este efectuat accidental un apel vocal la un număr de fax, iar apelantul închide, mesajul Ton de apel nedetectat. se afişează pe panoul de control.

●
Cereţi expeditorului să trimită faxul din nou.
●
Verificaţi conectarea cablului telefonic de la produs la priza telefonică din perete.
●
Încercaţi un alt cablu telefonic.
●
Conectaţi cablul telefonic al produsului în priza unei alte linii telefonice.
●
Asiguraţi-vă că linia telefonică şi priza pentru telefon din perete sunt active, conectând un telefon şi verificând tonul de apelare.
●
Verificaţi dacă aţi conectat cablul telefonic la portul linie al produsului.
●
Verificaţi linia telefonică, efectuând un test de fax din panoul de control.
●
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.


Fax

Se afişează mesajul Eroare de comunicaţie.
●
Solicitaţi expeditorului să trimită faxul din nou mai târziu după ameliorarea condiţiilor liniei.
●
Deconectaţi cablul telefonic al produsului de la priza din perete, conectaţi un telefon şi încercaţi să efectuaţi un apel. Conectaţi cablul telefonic al produsului în priza unei alte linii telefonice.
●
Încercaţi un alt cablu telefonic.
●
Setaţi opţiunea Viteză fax la setarea Lent (V.29) sau Mediu (V.17) ori dezactivaţi setarea Rapid (V.34).
a.
În ecranul principal, apăsaţi butonul Configurare [image].
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare avansată.
d.
Deschideţi meniul Viteză fax.
e.
Selectaţi setarea corectă.
●
Dezactivaţi caracteristica Corectare erori pentru a împiedica corectarea automată a erorii.
NOTĂ:

Dezactivarea caracteristicii Corectare erori poate reduce calitatea imaginii.

a.
În ecranul principal, apăsaţi butonul Configurare [image].
b.
Deschideţi meniul Service.
c.
Deschideţi meniul Servicii fax.
d.
Deschideţi meniul Corectare erori.
e.
Selectaţi setarea Oprit.
●
Imprimaţi raportul Jurnal activitate fax de la panoul de control pentru a determina dacă eroarea apare cu un anumit număr de fax.
a.
Apăsaţi butonul Fax, apoi butonul Meniul fax.
b.
Deschideţi meniul Rapoarte fax.
c.
Deschideţi meniul Jurnal activitate fax.
d.
Selectaţi opţiunea Imprimare jurnal.
●
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.


Fax

Se afişează mesajul Spaţiu stocare fax plin.
●
Opriţi şi apoi porniţi echipamentul.
●
Imprimaţi toate faxurile, apoi cereţi expeditorului să retrimită faxul.
●
Solicitaţi expeditorului să împartă un fax mare în mai multe secţiuni mici, apoi să le trimită individual prin fax.
●
Asiguraţi-vă că rezoluţia pentru dispozitivul de fax nu este setată la Foto sau la Superfină.
a.
În ecranul principal, apăsaţi butonul Configurare [image].
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare avansată.
d.
Deschideţi meniul Rezoluţie fax.
e.
Selectaţi setarea corectă.
●
Anulaţi toate operaţiile faxului sau ştergeţi faxurile din memorie.


Fax

Se afişează mesajul Faxul este ocupat.
●
Produsul nu poate primi faxuri în timp ce încearcă să trimită un fax. Anulaţi trimiterea faxului şi încercaţi mai târziu.
●
Permiteţi produsului să reîncerce trimiterea faxului.


Fax

Un fax este recepţionat, dar nu se imprimă

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Caracteristica Primire privată este activată


Fax

Caracteristica Primire privată este activată
●
Când este activată caracteristica Primire privată, faxurile primite sunt stocate în memorie. Este necesară o parolă pentru imprimarea faxurilor stocate.
●
Introduceţi parola pentru a imprima faxul. Dacă nu ştiţi parola, contactaţi administratorul produsului.
NOTĂ:

Dacă faxurile nu sunt imprimate, pot surveni erori de memorie. Produsul nu va răspunde dacă memoria este plină.


Fax

Expeditorul primeşte un ton ocupat

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • La produs este conectat un receptor telefonic
  • Este utiliza un splitter pentru linia telefonică


Fax

La produs este conectat un receptor telefonic
●
Asiguraţi-vă că telefonul este închis.
●
Modificaţi opţiunea Mod răspuns pentru a se potrivi cu configurarea produsului.
a.
În ecranul principal, apăsaţi butonul Configurare [image].
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare de bază.
d.
Deschideţi meniul Mod răspuns.
e.
Selectaţi setarea care se potriveşte cu configurarea produsului.

Setaţi opţiunea Mod răspuns la setarea Fax/Tel pentru a primi automat faxuri. Setarea Fax/Tel detectează automat dacă apelul primit este fax sau apel vocal şi direcţionează apelul la dispozitivul corect.


Fax

Este utiliza un splitter pentru linia telefonică
●
Dacă utilizaţi un splitter pentru linia telefonică, îndepărtaţi splitterul şi configuraţi telefonul ca telefon în aval.
●
Asiguraţi-vă că telefonul este închis.
●
Asiguraţi-vă că telefonul nu este utilizat pentru un apel vocal în timpul transmiterii faxului.


Fax

Fără ton de apel
●
Dacă utilizaţi un splitter pentru linia telefonică, îndepărtaţi splitterul liniei telefonice şi configuraţi telefonul ca telefon în aval.


Fax

Trimiterea sau primirea faxurilor este imposibilă pe o linie PBX
●
Dacă utilizaţi o linie telefonică PBX, contactaţi administratorul PBX pentru a configura o linie de fax analogică pentru produsul dvs.


Fax

Rezolvarea problemelor generale cu faxul

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Faxurile sunt trimise încet
  • Calitatea faxului este slabă.
  • Faxul se întrerupe sau se imprimă pe două pagini.


Fax

Faxurile sunt trimise încet

Produsul are probleme din cauza calităţii slabe a liniei telefonice.

●
Reîncercaţi să trimiteţi faxul când starea liniei se îmbunătăţeşte.
●
Contactaţi furnizorul serviciului telefonic pentru a verifica dacă linia acceptă faxul.
●
Dezactivaţi setarea Corectare erori.
a.
Deschideţi meniul Configurare [image].
b.
Deschideţi meniul Service.
c.
Deschideţi meniul Servicii fax.
d.
Deschideţi meniul Corectare erori.
e.
Selectaţi setarea Oprit.
NOTĂ:

Aceasta poate reduce calitatea imaginii.
●
Utilizaţi hârtie albă pentru original. Nu utilizaţi culori precum gri, galben sau roz.
●
Măriţi setarea Viteză fax.
a.
Deschideţi meniul Configurare [image].
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare avansată.
d.
Deschideţi meniul Viteză fax.
e.
Selectaţi setarea corectă.
●
Împărţiţi operaţiunile de fax mari în mai multe secţiuni mai mici, apoi trimiteţi-le individual prin fax.
●
Modificaţi setările faxului de la panoul de control la o rezoluţie inferioară.
a.
Deschideţi meniul Configurare [image].
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare avansată.
d.
Deschideţi meniul Rezoluţie fax.
e.
Selectaţi setarea corectă.


Fax

Calitatea faxului este slabă.

Faxul este neclar sau deschis.

●
Măriţi rezoluţia faxului când trimiteţi faxuri. Rezoluţia nu afectează faxurile primite.
a.
Deschideţi meniul Configurare [image].
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare avansată.
d.
Deschideţi meniul Rezoluţie fax.
e.
Selectaţi setarea corectă.
NOTĂ:

Mărirea rezoluţiei reduce viteza de transmisie.
●
Activaţi setarea Corectare erori de la panoul de control.
a.
Deschideţi meniul Configurare [image].
b.
Deschideţi meniul Service.
c.
Deschideţi meniul Servicii fax.
d.
Deschideţi meniul Corectare erori.
e.
Selectaţi setarea Pornit.
●
Verificaţi cartuşele de imprimare şi înlocuiţi dacă este necesar.
●
Solicitaţi expeditorului să reducă setarea contrastului de pe echipamentul fax expeditor şi apoi să retrimită faxul.


Fax

Faxul se întrerupe sau se imprimă pe două pagini.
●
Selectaţi setarea Dim. implicită hârtie. Faxurile sunt imprimate pe o singură dimensiune de hârtie pe baza setărilor Dim. implicită hârtie.
a.
Deschideţi meniul Configurare [image].
b.
Deschideţi meniul Configurare sistem.
c.
Deschideţi meniul Config. hârtie.
d.
Deschideţi meniul Dim. implicită hârtie.
e.
Selectaţi setarea corectă.
●
Setaţi tipul şi dimensiunea hârtiei pentru tava utilizată pentru faxuri.
●
Porniţi setarea Încadrare în pagină pentru a imprima faxuri cu lungime mai mare pe hârtie letter sau A4.
a.
Deschideţi meniul Configurare [image].
b.
Deschideţi meniul Configurare fax.
c.
Deschideţi meniul Configurare avansată.
d.
Deschideţi meniul Încadrare în pagină.
e.
Selectaţi setarea Pornit.
NOTĂ:

Dacă setarea Încadrare în pagină este dezactivată şi setarea Dim. implicită hârtie este configurată la letter, un original de dimensiune legal este imprimat pe două pagini.


Fax

Informaţii despre norme şi garanţii

Pentru informaţii despre norme şi garanţii, consultaţi Declaraţii suplimentare pentru produsele de telecomunicaţii (fax).


Administrarea şi íntreţinerea produsului

Administrarea şi íntreţinerea produsului
  • Imprimarea paginilor informative
  • Utilizarea software-ului HP ToolboxFX
  • Utilizarea serverului Web încorporat HP
  • Utilizarea software-ului HP Web Jetadmin
  • Funcţiile de securitate ale produsului
  • Setări economice
  • Gestionarea consumabilelor şi accesoriilor
  • Curăţarea produsului
  • Actualizări ale produsului


Administrarea şi íntreţinerea produsului

Imprimarea paginilor informative

Pagini informative care se găsesc ín memoria produsului. Aceste pagini ajută la diagnosticarea şi rezolvarea problemelor produsului.

NOTĂ:

Dacă limba produsului nu a fost setată corect la instalare, puteţi seta limba manual, astfel încât paginile informative să fie imprimate în una din limbile acceptate. Modificaţi limba utilizând meniul Configurare sistem din panoul de control sau din serverul Web încorporat HP.

Element de meniu
Descriere
Pagină demo
Imprimă o pagină care demonstrează calitatea de imprimare
Structură meniu
Imprimă o hartă a dispunerii meniului panoului de control.
Raport configuraţie
Imprimă o listă cu setările produsului
Stare consumab.
Tipăreşte starea cartuşului de imprimare. Include următoarele informaţii:
●
Procentajul estimat al duratei de viaţă rămase a cartuşului
●
Numărul aproximativ de pagini rămase
●
Numere de reper pentru cartuşele de imprimare HP
●
Numărul paginilor imprimate
●
Informaţii despre comandarea unor cartuşe de imprimare HP noi şi reciclarea cartuşelor de imprimare HP uzate
Sumar reţea
Afişează starea pentru:
●
Configuraţia hardware a reţelei
●
Caracteristicile activate
●
Informaţii despre TCP/IP şi SNMP
●
Statistici despre reţea
●
Configuraţia reţelei wireless (doar pentru modelele wireless)
Pagină de utilizare
Afişează numărul de pagini imprimate, trimise prin fax, copiate şi scanate de produs
Listă de fonturi PCL
Imprimă o listă a tuturor fonturilor PCL 5 instalate
Listă de fonturi PS
Imprimă o listă a tuturor fonturilor PS instalate
Listă de fonturi PCL6
Imprimă o listă a tuturor fonturilor PCL 6 instalate
Jur. fol. cul.
Imprimă informaţii despre utilizarea consumabilului color
Pagină service
Imprimă pagina de service
Pag. diagnostic
Imprimă informaţii de diagnosticare despre calibrare şi calitatea culorilor
Pagina Calit. imprimare
Imprimă o pagină care oferă ajutor la rezolvarea problemelor de calitate a imprimării

1.
În ecranul principal, apăsaţi butonul Configurare [image].
2.
Apăsaţi butonul Rapoarte.
3.
Apăsaţi pe numele raportului pe care doriţi să îl imprimaţi.


Administrarea şi íntreţinerea produsului

Utilizarea software-ului HP ToolboxFX

HP ToolboxFX este un program care poate fi folosit pentru a efectua următoarele sarcini:

●
Verificarea stării produsului.
●
Configurarea setărilor produsului.
●
Vizualizarea informaţiilor de depanare.

HP ToolboxFX poate fi vizualizat atunci când produsul este conectat direct la calculator sau când este conectat ín reţea. Trebuie să instalaţi software-ul complet pentru a utiliza HP ToolboxFX.

NOTĂ:

HP ToolboxFX nu este acceptat pentru sistemele de operare Windows 2000, Windows Server 2003, Windows XP (pe 64 de biţi) sau Macintosh. Pentru a utiliza HP ToolboxFX, trebuie să aveţi instalat protocolul TCP/IP pe calculator.

Nu este necesar să aveţi acces la Internet pentru a deschide şi utiliza HP ToolboxFX.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Vizualizaţi HP ToolboxFX
  • Stare
  • Fax
  • Ajutor
  • Setări de sistem
  • Setări pentru imprimare
  • Setări de reţea


Administrarea şi íntreţinerea produsului

Vizualizaţi HP ToolboxFX

Deschideţi HP ToolboxFX íntr-unul din aceste moduri:

●
În bara de sistem Windows, faceţi dublu clic pe pictograma HP ToolboxFX ( [image]).
●
În meniul Start din Windows, faceţi clic pe Programe (sau pe Toate programele în Windows XP şi Vista), faceţi clic pe HP, pe numele acestui produs şi apoi pe HP ToolboxFX.


Administrarea şi íntreţinerea produsului

Stare

Folderul Stare conţine legături către următoarele pagini principale:

●
Stare dispozitiv. Această pagină indică condiţiile produsului, cum sunt blocajele şi tăvile goale. După ce corectaţi o problemă a produsului, faceţi clic pe Reímprospătare stare pentru a actualiza starea produsului.
●
Stare consumabile. Vizualizaţi detalii, cum ar fi procentajul estimat de viaţă a cartuşului de imprimare şi numărul de pagini care au fost imprimate cu cartuşul de imprimare curent. De asemenea, această pagină are legături pentru comandarea consumabilelor şi căutarea informaţiilor referitoare la reciclare.
●
Configurare dispozitiv. Afişează o descriere detaliată a configuraţiei curente a produsului, inclusiv cantitatea de memorie instalată şi dacă există tăvi opţionale instalate.
●
Sumar reţea. Afişează o descriere detaliată a configuraţiei curente a reţelei, inclusiv adresa IP şi starea reţelei.
●
Rapoarte. Imprimaţi raportul de configurare şi alte pagini de informaţii.
●
Jurnal de operaţii cu folosirea culorilor. Vizualizaţi informaţii privind utilizarea culorilor pentru imprimantă.
●
Jurnal de evenimente. Vizualizaţi un istoric al erorilor produsului. Eroarea cea mai recentă este listată prima.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Jurnal de evenimente


Administrarea şi íntreţinerea produsului

Jurnal de evenimente

Jurnalul de evenimente este un tabel în care sunt consemnate evenimentele produsului pentru consultare ulterioară. Jurnalul conţine coduri care corespund mesajelor de eroare care apar pe afişajul panoului de control al produsului. Numărul din coloana Page Count (Număr de pagini) reprezintă numărul total de pagini imprimate la care a apărut eroarea.


Administrarea şi íntreţinerea produsului

Fax

Utilizaţi fila HP ToolboxFX Fax pentru a efectua sarcini de fax de la computer. Fila Fax conţine legături către următoarele pagini principale:

●
Primire fax. Setaţi modul de primire a faxurilor.
●
Agendă telefonică fax. Adăugaţi, editaţi sau ştergeţi intrări din agenda de telefon a produsului.
●
Jurnal de trimitere faxuri. Vizualizaţi toate faxurile recente care au fost trimise de la produs.
●
Jurnal de primire faxuri. Vizualizaţi toate faxurile recente care au fost primite de produs.
●
Block Faxes (Blocare faxuri) Adăugaţi, ştergeţi sau vizualizaţi numere de fax care sunt blocate.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Primire fax
  • Agenda telefonică pentru fax
  • Jurnalul de trimitere a faxurilor
  • Jurnalul de primire a faxurilor
  • Blocarea faxurilor


Administrarea şi íntreţinerea produsului

Primire fax

La primirea unui fax, sunt disponibile următoarele opţiuni:

●
Imprimare fax. De asemenea, puteţi selecta o opţiune pentru afişarea unui mesaj pe computer care să vă ínştiinţeze când a fost imprimat faxul.
●
Redirecţionaţi faxul către alt echipament de fax.
NOTĂ:

Pentru ca modificările să aibă efect, trebuie să faceţi clic pe Aplicare.


Administrarea şi íntreţinerea produsului

Agenda telefonică pentru fax

Utilizaţi agenda telefonică pentru fax HP ToolboxFX pentru a adăuga sau elimina indivizi sau grupuri din lista de apelări rapide, pentru a importa agende telefonice dintr-o varietate de surse şi pentru a actualiza şi íntreţine lista de contacte.

●
Pentru a adăuga un contact individual ín lista de apelări rapide, selectaţi rândul numărului de apelare rapidă pe care doriţi să íl specificaţi. Introduceţi numele contactului ín fereastra Nume contact. Introduceţi numărul de fax ín fereastra Număr de fax. Faceţi clic pe Adăugare.
●
Pentru a adăuga un grup de contacte ín lista de apelări rapide, selectaţi rândul numărului de apelare rapidă pe care doriţi să íl specificaţi. Faceţi clic pe Adăugare grup. Faceţi dublu clic pe un nume de contact din lista din partea stângă pentru a-l deplasa ín lista grupului din partea dreaptă sau selectaţi un nume din stânga şi apoi faceţi clic pe săgeata corespunzătoare pentru a-l deplasa ín lista grupului din dreapta. De asemenea, puteţi utiliza aceste două metode pentru a deplasa nume din dreapta ín stânga. După ce aţi creat un grup, introduceţi un nume ín fereastra Nume grup şi apoi faceţi clic pe OK.
●
Pentru a edita o intrare de apelare rapidă individuală existentă, faceţi clic oriunde pe rândul care conţine numele contactului pentru a-l selecta, apoi faceţi clic Actualizare. Introduceţi modificările ín ferestrele corespunzătoare şi faceţi clic pe OK.
●
Pentru a edita o intrare de apelare rapidă de grup existentă, faceţi clic oriunde pe rândul care conţine numele grupului pentru a-l selecta şi faceţi clic pe Actualizare grup. Faceţi toate modificările necesare şi faceţi clic pe OK.
●
Pentru a şterge o intrare din lista de apelări rapide, selectaţi articolul şi apoi faceţi clic pe Ştergere.
●
Pentru a deplasa intrări de apelare rapidă, selectaţi intrarea şi apoi faceţi clic pe Mutare sau selectaţi Mutare apoi specificaţi intrarea ín caseta de dialog. Fie selectaţi Următorul rând gol, fie specificaţi numărul rândului ín care doriţi să deplasaţi intrarea.
NOTĂ:

Dacă specificaţi un rând ocupat, noua intrare va suprascrie intrarea existentă.
●
Pentru a importa contacte dintr-o agendă telefonică din Lotus Notes, Outlook sau Outlook Express faceţi clic pe Import/Export agendă telefonică. Selectaţi opţiunea Import şi apoi faceţi clic pe Înainte. Selectaţi programul software corespunzător, navigaţi la fişierul corespunzător şi apoi faceţi clic pe Finalizare. Pentru a exporta contacte dintr-o agendă telefonică, faceţi clic pe Import/Export agendă telefonică. Selectaţi opţiunea Export şi apoi faceţi clic pe Înainte. Introduceţi numele fişierului sau navigaţi la fişierul ín care doriţi să exportaţi contacte şi apoi faceţi clic pe Finalizare. De asemenea, puteţi selecta intrări individuale din agenda telefonică ín loc să importaţi agenda telefonică ín íntregime.
●
Pentru a şterge toate intrările, faceţi clic pe Ştergere toate şi apoi faceţi clic pe Da.

Pe lângă caracterele numerice, următoarele caractere sunt valide pentru numere de fax:

●
(
●
)
●
+
●
-
●
*
●
#
●
R
●
W
●
.
●
,
●
<spaţiu>
NOTĂ:

Pentru ca modificările să aibă efect, trebuie să faceţi clic pe Aplicare.


Administrarea şi íntreţinerea produsului

Jurnalul de trimitere a faxurilor

Jurnalul de trimitere a faxurilor HP ToolboxFX listează toate faxurile trimise recent şi informaţii despre acestea, inclusiv data şi ora trimiterii, numărul operaţiei, numărul de fax, numărul de pagini şi rezultatele.

Faceţi clic ín antetul oricărei coloane din jurnalul de trimitere a faxurilor pentru a sorta din nou informaţiile din acea coloană ín ordine ascendentă sau descendentă.

Coloana Rezultate furnizează starea faxului. Dacă íncercarea de fax nu a fost reuşită, această coloană oferă o descriere a motivului pentru care faxul nu a fost trimis.


Administrarea şi íntreţinerea produsului

Jurnalul de primire a faxurilor

Jurnalul de primire a faxurilor HP ToolboxFX furnizează o listă a tuturor faxurilor primite recent şi informaţii despre acestea inclusiv data şi ora primirii, numărul operaţiei, numărul de fax, numărul de pagini şi o imagine abreviată a faxului.

Jurnalul de primire a faxurilor poate fi utilizat pentru blocarea unor faxuri viitoare. Bifaţi caseta Blocare fax din dreptul unui fax primit şi listat ín jurnal.

Faceţi clic ín antetul oricărei coloane din jurnalul de primire a faxurilor pentru a sorta din nou informaţiile din acea coloană ín ordine ascendentă sau descendentă.

Coloana Rezultate furnizează starea faxului. Dacă íncercarea de fax nu a fost reuşită, această coloană oferă o descriere a motivului pentru care faxul nu a fost primit.

NOTĂ:

Pentru ca modificările să aibă efect, trebuie să faceţi clic pe Aplicare.


Administrarea şi íntreţinerea produsului

Blocarea faxurilor

Block Faxes (Blocare faxuri) furnizează o listă a tuturor numerelor blocate. Adăugaţi, modificaţi sau ştergeţi numere de fax blocate în această filă.


Administrarea şi íntreţinerea produsului

Ajutor

Folderul Ajutor conţine legături către următoarele pagini principale:

●
Instrumente de imprimare color. Deschideţi Microsoft Office Basic Colors sau întreaga paletă de culori cu valorile RGB asociate. Utilizaţi HP Basic Color Match pentru a regla culorile individuale din materialul imprimat.


Administrarea şi íntreţinerea produsului

Setări de sistem

Fila HP ToolboxFX Setări de sistem conţine legături către următoarele pagini principale:

●
Informaţii dispozitiv. Conţine informaţii despre produs cum sunt descrierea produsului şi o persoană de contact.
●
Configurare hârtie. Schimbaţi setările pentru manipularea hârtiei la produs, cum ar fi tipul şi dimensiunile implicite ale hârtiei.
●
Calitate tipărire. Schimbă setările produsului pentru calitatea imprimării.
●
Densitate de tipărire. Schimbă setările pentru densitatea de imprimare cum sunt cele pentru contrast, tonurile luminoase, medii şi íntunecate.
●
Tipuri de hârtie. Schimbă setările modului, pentru fiecare tip de suport de imprimare, precum hârtia cu anteturi, cu perforaţii sau lucioasă.
●
Configurare sistem. Schimbă setările de sistem ale imprimantei cum sunt recuperarea blocajelor şi continuarea automată. Schimbă setarea Prag cartuş epuizat, care setează nivelul de toner la care se afişează o alertă pop-up pentru toner consumat.
●
Solicitare dispozitiv. Schimbaţi setările pentru testarea produsului, care determină cât de des HP ToolboxFX colectează date de la produs.
●
Salvare/restabilire setări. Salvează setările curente ale produsului pe un fişier de pe computer. Folosiţi acest fişier pentru a íncărca aceleaşi setări pe alt produs sau pentru a restabili ulterior aceste setări ale produsului.
●
Securitate produs. Setaţi modificaţi sau ştergeţi parola de securitate a produsului.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Informaţii dispozitiv
  • Config. hârtie
  • Calitatea tipărire
  • Densitate tipărire
  • Tipuri de hârtie
  • Configurare sistem
  • Testarea dispozitivului


Administrarea şi íntreţinerea produsului

Informaţii dispozitiv

Pagina Informaţii dispozitiv conţine date despre imprimantă pentru referiri ulterioare. Informaţiile pe care le introduceţi ín câmpurile din această pagină apar ín pagina de configurare. Puteţi introduce orice caracter ín fiecare din aceste câmpuri.

NOTĂ:

Pentru ca modificările să aibă efect, trebuie să faceţi clic pe Aplicare.


Administrarea şi íntreţinerea produsului

Config. hârtie

Utilizaţi aceste opţiuni pentru a configura setările prestabilite.

Următoarele opţiuni sunt disponibile pentru gestionarea operaţiilor de imprimare când produsul rămâne fără hârtie:

●
Selectaţi Se aşteaptă íncărcarea hârtiei.
●
Selectaţi Anulare din lista derulantă Acţiune pentru lipsă hârtie pentru a anula operaţia de tipărire.

Câmpul Durată fără hârtie precizează cât timp aşteaptă produsul ínainte de a acţiona pe baza selecţiilor dvs. Puteţi specifica o valoare íntre 0 şi 3600 de secunde.

NOTĂ:

Pentru ca modificările să aibă efect, trebuie să faceţi clic pe Aplicare.


Administrarea şi íntreţinerea produsului

Calitatea tipărire

Utilizaţi această opţiune pentru a îmbunătăţii aspectul operaţiilor de imprimare.

Calibrare culori
●
Calibrare la pornire. Specifică dacă produsul ar trebui să efectueze calibrarea când este pornit.
●
Coordonare calibrare. Specifică frecvenţa cu care trebuie calibrat produsul.
●
Calibrare acum. Setează imprimanta pentru calibrare imediată.
NOTĂ:

Pentru ca modificările să aibă efect, trebuie să faceţi clic pe Aplicare.


Administrarea şi íntreţinerea produsului

Densitate tipărire

Utilizaţi aceste setări pentru a realiza reglări fine ale cantităţii fiecărei culori utilizată pentru documentele imprimate.

●
Contraste. Setarea Contraste reprezintă diferenţa dintre culorile deschise (luminoase) şi ínchise (íntunecate). Pentru a mări intervalul total cuprins íntre culorile deschise şi cele ínchise, măriţi setarea Contraste.
●
Tonuri deschise. Tonurile deschise sunt culori apropiate de alb. Pentru a íntuneca culorile deschise, măriţi setările opţiunii Tonuri deschise. Acest reglaj nu afectează tonurile medii sau pe cele ínchise.
●
Tonuri medii. Tonurile medii sunt culori aflate la jumătatea intervalului dintre alb şi densitatea solidă. Pentru a íntuneca tonurile medii, măriţi setarea Tonuri medii. Acest reglaj nu afectează tonurile deschise sau pe cele ínchise.
●
Tonuri ínchise. Tonurile ínchise sunt culori apropiate de densitatea solidă. Pentru a íntuneca culorile ínchise, măriţi setarea Tonuri ínchise. Acest reglaj nu afectează tonurile deschise sau pe cele medii.


Administrarea şi íntreţinerea produsului

Tipuri de hârtie

Utilizaţi aceste opţiuni pentru a configura modurile de imprimare care corespund diverselor tipuri de suporturi de imprimare. Pentru a reveni la modurile prestabilite din fabrică, selectaţi Restabilire moduri.

NOTĂ:

Pentru ca modificările să aibă efect, trebuie să faceţi clic pe Aplicare.


Administrarea şi íntreţinerea produsului

Configurare sistem

Utilizaţi opţiunile setărilor de sistem din HP ToolboxFX pentru a configura setările generale pentru copiere, fax, scanare şi imprimare, cum ar fi eliberarea unui blocaj sau continuarea automată.

NOTĂ:

Pentru ca modificările să aibă efect, trebuie să faceţi clic pe Aplicare.


Administrarea şi íntreţinerea produsului

Testarea dispozitivului

Puteţi dezactiva dispozitivul HP ToolboxFX pentru a reduce traficul în reţea.

NOTĂ:

Pentru ca modificările să aibă efect, trebuie să faceţi clic pe Aplicare.


Administrarea şi íntreţinerea produsului

Setări pentru imprimare

Fila Setări de tipărire HP ToolboxFX conţine legături către următoarele pagini principale:

●
Tipărire. Schimbă setările de imprimare prestabilite ale produsului cum sunt numărul de exemplare şi orientarea hârtiei.
●
PCL5. Permite vizualizarea şi modificarea setărilor PCL.
●
PostScript. Permite vizualizarea şi modificarea setărilor PS.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Tipărire
  • PCL5
  • PostScript


Administrarea şi íntreţinerea produsului

Tipărire

Utilizaţi această opţiune pentru a configura setările tuturor funcţiilor de imprimare. Aceste opţiuni coincid cu cele disponibile în panoul de control.

NOTĂ:

Pentru ca modificările să aibă efect, trebuie să faceţi clic pe Aplicare.


Administrarea şi íntreţinerea produsului

PCL5

Utilizaţi această opţiune pentru a configura setările când utilizaţi personalitatea de imprimare PCL.

NOTĂ:

Pentru ca modificările să aibă efect, trebuie să faceţi clic pe Aplicare.


Administrarea şi íntreţinerea produsului

PostScript

Utilizaţi această opţiune pentru a configura setările când utilizaţi personalitatea de imprimare PostScript. Când este activată opţiunea Tipărire eroare PostScript, pagina de erori PostScript este imprimată automat când apar astfel de erori.

NOTĂ:

Pentru ca modificările să aibă efect, trebuie să faceţi clic pe Aplicare.


Administrarea şi íntreţinerea produsului

Setări de reţea

Administratorii de reţea pot utiliza această filă pentru a controla setările de reţea ale imprimantei, atunci când aceasta este conectată la o reţea pe bază de IP-uri.

NOTĂ:

Nu puteţi configura setările reţelei wireless utilizând software-ul HP ToolboxFX.


Administrarea şi íntreţinerea produsului

Utilizarea serverului Web încorporat HP

Produsul este dotat cu un server Web íncorporat (EWS) care oferă acces la informaţii despre produs şi activităţile ín reţea. Un server Web oferă un mediu ín care pot rula programele web, íntr-un mod foarte asemănător cu sistemele de operare, precum Windows; oferă un mediu pentru programe pentru a putea rula pe un computer. Rezultatul rulării acestor programe poate fi afişat íntr-un browser Web, precum Microsoft Internet Explorer, Safari sau Netscape Navigator.

Un server Web “íncorporat” este format dintr-un dispozitiv hardware (cum ar fi un produs HP LaserJet) sau din firmware şi nu din software-ul care este íncărcat pe un server de reţea.

Avantajul unui EWS este acela că oferă produsului o interfaţă pe care o poate utiliza oricine are un produs şi un computer conectate la reţea. Nu există niciun software special de instalat sau configurat, însă trebuie să aveţi pe computer un browser Web acceptat. Pentru a obţine acces la Web, introduceţi adresa IP pentru produs în linia pentru adresă din browser. (Pentru a afla adresa IP, imprimaţi o pagină de configurare.

NOTĂ:

Pentru sistemele de operare Macintosh, puteţi utiliza EWS printr-o conexiune USB după instalarea software-ului Macintosh inclus cu produsul.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Deschiderea serverului Web încorporat HP
  • Caracteristici


Administrarea şi íntreţinerea produsului

Deschiderea serverului Web încorporat HP

Pentru a deschide serverul Web încorporat HP, introduceţi adresa IP sau numele de gazdă al produsului în câmpul de adresă al unui browser Web acceptat. Pentru a afla adresa IP sau numele gazdei, imprimaţi o pagină de configurare.

NOTĂ:

Dacă survine o eroare în timpul deschiderii serverului Web încorporat HP, confirmaţi că setările proxy sunt corecte pentru reţeaua dvs.

SFAT:

După ce aţi deschis adresa URL, aveţi posibilitatea să o marcaţi pentru a reveni la ea rapid ín viitor.


Administrarea şi íntreţinerea produsului

Caracteristici

Serverul EWS vă permite să vizualizaţi starea produsului şi pe cea a reţelei şi să administraţi funcţiile de imprimare de la un computer. Cu serverul EWS, puteţi realiza complet următoarele sarcini:

●
Vizualizarea informaţilor despre starea produsului
●
Determinarea duratei de viaţă rămase pentru toate consumabilele şi comandarea altora noi
●
Vizualizarea şi modificarea parţială a configuraţiei produsului.
●
Vizualizarea şi imprimarea anumitor pagini interne
●
Selectaţi limba ín care să se afişeze paginile EWS şi mesajele panoului de control
●
Vizualizarea şi modificarea configuraţiei reţelei
●
Setaţi modificaţi sau ştergeţi parola de securitate a produsului.
NOTĂ:

Modificarea setărilor de reţea ín EWS poate dezactiva anumite programe software sau caracteristici ale produsului.


Administrarea şi íntreţinerea produsului

Utilizarea software-ului HP Web Jetadmin

HP Web Jetadmin este un soluţie software bazată pe Web pentru instalarea, monitorizarea şi depanarea de la distanţă a perifericelor conectate la reţea. Gestionarea este proactivă, ceea ce permite administratorilor de reţea să rezolve problemele înainte ca utilizatorii să fie afectaţi. Descărcaţi acest software de gestionare îmbunătăţită de la www.hp.com/go/webjetadmin.

Plug-in-urile pentru produs pot fi instalate în HP Web Jetadmin pentru a oferi asistenţă pentru opţiuni specifice ale produsului. Software-ul HP Web Jetadmin poate oferi înştiinţări imediate ale noilor plug-in-uri disponibile. În pagina Product Update (Actualizare produs), urmaţi instrucţiunile pentru a vă conecta automat la site-ul Web HP şi a instala cele mai recente plug-in-uri pentru produs.

NOTĂ:

Browserele trebuie să aibă activat Java™. Navigarea de pe un Mac OS nu este acceptată.


Administrarea şi íntreţinerea produsului

Funcţiile de securitate ale produsului

Produsul include o caracteristică pentru parolă care restricţionează accesul caracteristici pentru configurare, permiţând ín acelaşi timp efectuarea funcţiilor de bază. Parola poate fi setată din EWS sau din panoul de control.

Puteţi utiliza o locaţie de primire privată pentru stocarea faxurilor ín produs până ce ajungeţi la produs pentru a le tipări.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Atribuirea unei parole de sistem


Administrarea şi íntreţinerea produsului

Atribuirea unei parole de sistem

Atribuiţi o parolă pentru produs, astfel încât utilizatorii neautorizaţi să nu poată modifica setările produsului.

1.
Deschideţi serverul Web încorporat HP introducând adresa IP în linia de adresă a browserului Web.
2.
Faceţi clic pe fila Setări.
3.
În partea stângă a ferestrei, faceţi clic pe meniul Securitate.
4.
În zona Device Security Settings (Setări de securitate dispozitiv), faceţi clic pe butonul Configurare . . ..
5.
În zona Parola dispozitivului, introduceţi parola în caseta Parolă nouă şi tastaţi-o din nou în caseta Verify password (Verificare parolă).
6.
Faceţi clic pe butonul Apply (Aplicare). Reţineţi parola şi păstraţi-o într-un loc sigur.


Administrarea şi íntreţinerea produsului

Setări economice

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Modurile de economisire a energiei
  • Archive print (Imprimare pentru arhivare)


Administrarea şi íntreţinerea produsului

Modurile de economisire a energiei

Funcţia reglabilă a modului de hibernare reduce consumul de energie când produsul este inactiv o perioadă mai lungă de timp. Puteţi seta perioada de timp după care produsul întră în modul hibernare.

NOTĂ:

Acest mod nu afectează durata de încălzire a produsului.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Setarea modului de hibernare


Administrarea şi íntreţinerea produsului

Setarea modului de hibernare

1.
În ecranul principal, apăsaţi butonul Configurare [image].
2.
Apăsaţi butonul Configurare sistem.
3.
Apăsaţi butonul Întârz. repaus.
4.
Derulaţi la butonul Timp econ. energ şi apăsaţi-l, apoi selectaţi setarea pe care doriţi să o utilizaţi.


Administrarea şi íntreţinerea produsului

Archive print (Imprimare pentru arhivare)

Opţiunea Archive print (Imprimare pentru arhivare) produce materiale imprimate mai puţin predispuse la pătare cu toner sau prăfuire. Utilizaţi imprimarea pentru arhivare pentru a crea documente pe care doriţi să le păstraţi sau să le arhivaţi.

1.
În ecranul principal, apăsaţi butonul Configurare [image].
2.
Atingeţi meniul Service.
3.
Apăsaţi butonul Impr. arhivă, apoi butonul Pornit.


Administrarea şi íntreţinerea produsului

Gestionarea consumabilelor şi accesoriilor

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Imprimarea când un cartuş atinge limita duratei de viaţă estimate
  • Gestionarea cartuşelor de imprimare
  • Instrucţiuni de înlocuire


Administrarea şi íntreţinerea produsului

Imprimarea când un cartuş atinge limita duratei de viaţă estimate

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Mesaje despre consumabile
  • Activarea sau dezactivarea setărilor La foarte scăzut de pe panoul de control


Administrarea şi íntreţinerea produsului

Mesaje despre consumabile

Înştiinţările referitoare la consumabile sunt comunicate pe panoul de control al produsului şi pe computerele care au instalat software-ul complet al produsului. Dacă software-ul complet al produsului nu este instalat, este posibil să nu primiţi toate înştiinţările referitoare la consumabile într-un mod clar. Pentru a instala software-ul complet al produsului, introduceţi CD-ul livrat cu produsul şi urmaţi paşi pentru instalarea completă.

●
Mesajul <Consumabil> scăzut, unde <Consumabil> este cartuşul color, se afişează când cartuşul de imprimare a ajuns la finalul duratei de viaţă estimate.
●
Când cartuşul de imprimare a ajuns la finalul duratei de viaţă estimate, se afişează mesajul <Consumabil> foarte scăzut. Pentru a asigura o calitate optimă de imprimare, HP recomandă înlocuirea unui cartuş de imprimare la apariţia mesajului <Consumabil> foarte scăzut.

Pot apărea probleme de calitate a imprimării la utilizarea unui cartuş de imprimare aflat la sfârşitul duratei sale de viaţă estimate. Consumabilul nu trebuie înlocuit în acest moment decât în cazul în care calitatea imprimării devine inacceptabilă.

NOTĂ:

Utilizarea setării Continuare permite imprimarea după nivelul „Foarte scăzut” fără interacţiunea clientului şi poate produce o calitate de imprimare nesatisfăcătoare.

Când un cartuş color ajunge la un nivel foarte scăzut, produsul imprimă alb-negru pentru a nu întrerupe operarea faxului. Pentru a configura produsul să imprime color şi să utilizeze tonerul rămas în cartuşul de imprimare, urmaţi paşii următori:

1.
În ecranul principal de pe panoul de control, apăsaţi Configurare [image].
2.
Apăsaţi butonul Configurare sistem.
3.
Apăsaţi butonul La foarte scăzut.
4.
Apăsaţi butonul Cartuşe color, apoi butonul Continuare.

Când optaţi pentru a înlocui cartuşul de imprimare cu nivel foarte scăzut, imprimarea color este reluată automat.


Administrarea şi íntreţinerea produsului

Activarea sau dezactivarea setărilor La foarte scăzut de pe panoul de control

Puteţi activa sau dezactiva setările prestabilite în orice moment şi nu trebuie să le reactivaţi când instalaţi un cartuş de imprimare nou.

1.
În ecranul principal de pe panoul de control, apăsaţi Configurare [image].
2.
Apăsaţi butonul Configurare sistem.
3.
Apăsaţi butonul La foarte scăzut.
4.
Apăsaţi butonul Cartuş negru sau Cartuşe color.
5.
Selectaţi una din opţiunile următoare:
●
Selectaţi opţiunea Continuare pentru ca produsul să vă avertizeze când nivelul cartuşului de imprimare este „Foarte scăzut”, dar să continue imprimarea.
●
Selectaţi opţiunea Oprire pentru ca produsul să se oprească din imprimat (inclusiv din imprimarea faxurilor) până când înlocuiţi cartuşul de imprimare.
●
Selectaţi opţiunea Solicitare pentru ca produsul să se oprească din imprimat (inclusiv din imprimarea faxurilor) şi să vă avertizeze să înlocuiţi cartuşul de imprimare. Puteţi confirma solicitarea şi continua imprimarea.
●
Doar din meniul Cartuşe color, selectaţi Imp. în negru (opţiunea prestabilită) pentru a vă avertiza când nivelul cartuşului de imprimare este foarte scăzut, dar pentru a continua imprimarea doar în negru.

Când produsul este setat la opţiunea Oprire, există riscul ca faxurile să nu fie imprimate după instalarea noului cartuş, dacă produsul dvs. a primit mai multe faxuri decât poate memoria să păstreze în timpul opririi.

Când produsul este setat la opţiunea Solicitare, există riscul ca faxurile să nu fie imprimate după instalarea noului cartuş, dacă produsul dvs. a primit mai multe faxuri decât poate memoria să păstreze în timp ce produsul aşteaptă solicitarea de a fi confirmat.

După ce un consumabil HP a atins nivelul foarte scăzut, ia sfârşit şi garanţia HP Premium Protection pentru consumabilul respectiv. Toate defectele de imprimare sau defecţiunile cartuşelor cauzate de utilizarea unui consumabil HP în modul Continuare la foarte scăzut nu vor fi considerate defecte de materiale şi de manoperă ale consumabilului, conform Certificatului de garanţie al cartuşului de imprimare HP.


Administrarea şi íntreţinerea produsului

Gestionarea cartuşelor de imprimare

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Depozitarea cartuşelor de tipărire
  • Politica HP cu privire la cartuşele de tipărire non-HP
  • Linia directă şi site-ul Web HP pentru fraudă
  • Reciclarea consumabilelor
  • Configuraţia cartuşului de imprimare


Administrarea şi íntreţinerea produsului

Depozitarea cartuşelor de tipărire

Nu scoateţi cartuşul de tipărire din ambalaj decât în momentul folosirii.

ATENŢIE:

Pentru a preveni deteriorarea cartuşului de tipărire, nu îl expuneţi la lumină mai mult de câteva minute.


Administrarea şi íntreţinerea produsului

Politica HP cu privire la cartuşele de tipărire non-HP

Compania Hewlett-Packard nu recomandă utilizarea cartuşelor non-HP, indiferent dacă sunt noi sau recondiţionate.

NOTĂ:

Defecţiunile cauzate de utilizarea cartuşelor non-HP nu sunt acoperite de garanţia HP şi de acordurile de service.


Administrarea şi íntreţinerea produsului

Linia directă şi site-ul Web HP pentru fraudă

Apelaţi linia directă HP pentru fraudă (1-877-219-3183, apel gratuit în America de Nord) sau vizitaţi site-ul www.hp.com/go/anticounterfeit dacă aţi instalat un cartuş de imprimare HP, iar mesajul de pe panoul de control vă informează că acest cartuş nu este un cartuş HP original sau este uzat. HP vă va ajuta să stabiliţi dacă acel cartuş este original şi să urmaţi etapele necesare pentru rezolvarea problemei.

Cartuşul dvs. de tipărire nu este un cartuş HP original dacă observaţi următoarele:

●
Pagina de stare a consumabilelor indică instalarea unui consumabil non-HP sau uzat.
●
Experimentaţi un număr mare de probleme cu acel cartuş de tipărire.
●
Cartuşul nu arată ca de obicei (de exemplu, ambalajul diferă de ambalajul HP).


Administrarea şi íntreţinerea produsului

Reciclarea consumabilelor

Pentru a recicla un cartuş de imprimare HP original, introduceţi cartuşul de imprimare uzat în ambalajul în care s-a livrat cartuşul nou. Utilizaţi eticheta de returnare ataşată pentru a trimite la HP consumabilul uzat pentru reciclare. Pentru informaţii complete, consultaţi ghidul de reciclare livrat împreună cu fiecare articol consumabil HP nou.


Administrarea şi íntreţinerea produsului

Configuraţia cartuşului de imprimare

Prezentare generală a cartuşelor

1
Cipul de memorie al cartuşului
2
Apărătoare de plastic
3
Tambur grafic. Nu atingeţi tamburul grafic din partea inferioară a cartuşului de imprimare. Amprentele de pe tamburul grafic pot cauza probleme de calitate a imprimării.


Administrarea şi íntreţinerea produsului

Instrucţiuni de înlocuire

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Înlocuirea cartuşelor de imprimare


Administrarea şi íntreţinerea produsului

Înlocuirea cartuşelor de imprimare

Produsul utilizează patru culori şi dispune de cartuşe de imprimare separate pentru fiecare culoare: negru (K), magenta (M), cian (C) şi galben (Y).

ATENŢIE:

Dacă v-aţi murdărit cu toner pe haine, ştergeţi-le cu o cârpă uscată şi spălaţi hainele cu apă rece. Apa fierbinte fixează tonerul ín ţesătură.

1.
Deschideţi uşa din partea frontală.

Deschiderea uşii frontale

2.
Trageţi afară sertarul cartuşului de imprimare.

Deschiderea sertarului cartuşului de imprimare

3.
Apucaţi mânerul de pe cartuşul vechi de imprimare şi trageţi cartuşul drept ín sus pentru a-l scoate.

Înlăturarea vechiului cartuş de imprimare

4.
Scoateţi cartuşul de imprimare nou din pungă.

Scoaterea cartuşului de imprimare nou din ambalaj

5.
Balansaţi uşor cartuşul de imprimare în faţă şi în spate pentru a distribui uniform tonerul în interiorul cartuşului.

Rotirea cartuşului de imprimare

6.
Scoateţi apărătoarea portocalie din plastic din partea inferioară a noului cartuş de imprimare.

Îndepărtarea materialului de ambalare

7.
Nu atingeţi tamburul grafic din partea inferioară a cartuşului de imprimare. Amprentele de pe tamburul grafic pot cauza probleme de calitate a imprimării.

Nu atingeţi tamburul grafic

8.
Introduceţi noul cartuş de imprimare ín produs.

Introducerea noului cartuş

9.
Trageţi drept ín sus urechea de pe partea stângă a cartuşului de imprimare pentru a índepărta complet banda protectoare. Aruncaţi banda protectoare.

Îndepărtarea benzii protectoare

10.
Închideţi sertarul cartuşului de imprimare.

Închiderea sertarului cartuşului de imprimare

11.
Închideţi uşa din partea frontală.

Închiderea uşii frontale

12.
Introduceţi cartuşul de imprimare vechi şi protecţia portocalie din plastic în cutia cartuşului de imprimare nou. Urmaţi instrucţiunile de reciclare incluse în cutie.


Administrarea şi íntreţinerea produsului

Curăţarea produsului

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Curăţarea traseului hârtiei
  • Curăţaţi banda geamului şi platanul scanerului
  • Curăţaţi rolele de preluare ale alimentatorului de documente şi placa de separare
  • Curăţarea ecranului tactil


Administrarea şi íntreţinerea produsului

Curăţarea traseului hârtiei

În timpul procesului de imprimare, ín interiorul imprimantei se pot aduna particule de hârtie, toner şi praf. De-a lungul timpului, acestea pot provoca probleme de calitate la imprimare, ca apariţia unor pete de toner sau mâzgălituri. Acest produs dispune de un mod de curăţare care poate corecta şi preveni problemele de acest gen.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Curăţarea traseului hârtiei din panoul de control al produsului


Administrarea şi íntreţinerea produsului

Curăţarea traseului hârtiei din panoul de control al produsului

1.
În ecranul principal, apăsaţi butonul Configurare [image].

2.
Atingeţi meniul Service.
3.
Apăsaţi butonul Pagină de curăţare.
4.
Încărcaţi hârtie normală de dimensiune letter sau A4 când vi se cere acest lucru.
5.
Apăsaţi butonul OK pentru a iniţia procesul de curăţare.

O pagină se íncarcă lent ín produs. Aruncaţi pagina după ce procesul a fost terminat.


Administrarea şi íntreţinerea produsului

Curăţaţi banda geamului şi platanul scanerului

În timp, se pot acumula particule de reziduuri pe geamul şi contraplaca din plastic alb ale scanerului, care pot afecta performanţele aparatului. Aplicaţi următoarea procedură pentru a curăţa geamul şi contraplaca din plastic alb ale scanerului.

1.
Utilizaţi comutatorul de alimentare pentru a opri dispozitivul şi apoi scoateţi cablul de alimentare din priza electrică.
2.
Deschideţi capacul scanerului.
3.
Curăţaţi geamul scanerului şi contraplaca din plastic alb cu o cârpă moale sau un burete umezit în prealabil cu soluţie de curăţat neabrazivă pentru geamuri.

Zona de curăţat

ATENŢIE:

Nu utilizaţi materiale abrazive, acetonă, benzen, amoniac, alcool etilic sau tetraclorură de carbon. Aceste substanţe pot deteriora produsul. Nu aşezaţi recipiente cu lichide direct pe geam sau pe platan. Lichidele se pot prelinge şi pot deteriora produsul.

4.
Uscaţi geamul şi plasticul alb cu o bucată de piele de căprioară sau cu un burete din celuloză pentru a preveni pătarea.
5.
Conectaţi produsul şi apoi porniţi-l de la întrerupător.


Administrarea şi íntreţinerea produsului

Curăţaţi rolele de preluare ale alimentatorului de documente şi placa de separare

Dacă alimentatorul de documente al produsului prezintă probleme la manevrarea hârtiei, precum blocaje sau alimentări de mai multe pagini, curăţaţi rolele alimentatorului de documente şi placa de separare.

1.
Deschideţi capacul alimentatorului de documente.

Deschideţi capacul alimentatorului de documente

2.
Utilizaţi o lavetă umedă, care nu lasă scame pentru a şterge rolele de preluare şi placa de separare în vederea eliminării murdăriei.

Ştergeţi rolele alimentatorului de documente şi separatorul

3.
Închideţi capacul alimentatorului de documente.

Închideţi capacul alimentatorului de documente


Administrarea şi íntreţinerea produsului

Curăţarea ecranului tactil

Curăţaţi ecranul tactil ori de câte ori este necesar pentru a îndepărta praful şi amprentele digitale. Ştergeţi uşor ecranul tactil cu o cârpă curată, fără scame, umezită cu apă.

ATENŢIE:

Utilizaţi numai apă. Solvenţii sau soluţiile de curăţat pot deteriora ecranul tactil. Nu turnaţi şi nu pulverizaţi apă direct pe ecranul tactil.


Administrarea şi íntreţinerea produsului

Actualizări ale produsului

Actualizări de software şi firmware, precum şi instrucţiuni de instalare pentru acest produs sunt disponibile la www.hp.com/support/CM1410series. Faceţi clic pe Descărcări şi drivere, faceţi clic pe sistemul de operare şi apoi selectaţi descărcarea pentru produs.


Rezolvarea problemelor

Rezolvarea problemelor
  • Asistenţă
  • Listă de verificare pentru rezolvarea problemelor
  • Factorii care afectează performanţa produsului
  • Restaurarea valorilor prestabilite din fabrică
  • Interpretarea mesajelor de pe panoul de control
  • Hârtia nu este alimentată corect sau se blochează
  • Îmbunătăţirea calităţii imprimării
  • Produsul nu imprimă sau imprimă lent
  • Soluţionarea problemelor legate de imprimarea direct de pe un dispozitiv USB
  • Rezolvarea problemelor de conectivitate
  • Rezolvarea problemelor de reţea wireless
  • Probleme cu software‑ul produsului
  • Rezolvarea problemelor frecvente apărute la computerele Mac


Rezolvarea problemelor

Asistenţă

În plus faţă de informaţiile din acest ghid, sunt disponibile alte surse care oferă informaţii utile.

Centrul de asistenţă şi instruire HP
Centrul de asistenţă şi instruire HP şi alte documentaţii se află pe CD-ul care a fost livrat cu produsul sau în folderul programului HP de pe computerul dvs. Centrul de asistenţă şi instruire HP este un instrument de asistenţă pentru produs care oferă acces facil la informaţii despre produs, asistenţă Web pentru produsele HP, depanare şi informaţii despre siguranţă şi reglementări.
Subiecte de referinţă rapidă
Câteva subiecte de referinţă rapidă pentru acest produs sunt disponibile pe acest site Web: www.hp.com/support/CM1410series
Puteţi să imprimaţi aceste subiecte şi să le păstraţi lângă produs. Acestea reprezintă o referinţă la îndemână pentru procedurile pe care le efectuaţi frecvent.
Ghid de referinţă rapidă
Acest ghid conţine proceduri pentru cele mai utilizate funcţii ale produsului. Ghidul este disponibil de pe acest site Web: www.hp.com/support/CM1410series
Puteţi să imprimaţi acest ghid şi să-l păstraţi lângă produs.
Asistenţă pe panoul de control
Panoul de control are un sistem de asistenţă încorporat care vă ghidează prin diverse activităţi, precum înlocuirea cartuşelor de imprimare şi eliminarea blocajelor.


Rezolvarea problemelor

Listă de verificare pentru rezolvarea problemelor

Urmaţi paşii de mai jos pentru a încerca să rezolvaţi o problemă apărută la imprimantă.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Etapa 1: Verificaţi dacă produsul este pornit
  • Etapa 2: Verificaţi mesajele de eroare de pe panoul de control.
  • Etapa 3: Testarea funcţionalităţii de imprimare
  • Etapa 4: Testarea funcţionalităţii de copiere
  • Etapa 5: Testarea funcţionalităţii de trimitere a faxurilor
  • Etapa 6: Testarea funcţionalităţii de primire a faxurilor
  • Etapa 7: Încercaţi să trimiteţi o operaţie de imprimare de la alt computer.
  • Etapa 8: Testarea funcţionalităţii de imprimare directă de pe USB


Rezolvarea problemelor

Etapa 1: Verificaţi dacă produsul este pornit

1.
Asiguraţi-vă că produsul este conectat la reţeaua de alimentare şi că este pornit.
2.
Asiguraţi-vă că aţi conectat cablul de alimentare la produs şi la o priză de alimentare.
3.
Verificaţi sursa de alimentare, conectând cablul de alimentare în altă priză.
4.
Dacă motoarele produsului nu se rotesc, asiguraţi-vă că sunt instalate cartuşele de imprimare şi că sunt închise toate uşile. Panoul de control afişează mesaje pentru a indica aceste probleme.
5.
Dacă motorul alimentatorului de documente nu se roteşte, deschideţi alimentatorul de documente şi îndepărtaţi orice material de ambalare sau bandă de transport.
6.
Dacă becul scanerului nu luminează în timpul copierii, scanării sau transmiterii faxurilor, contactaţi asistenţa HP.


Rezolvarea problemelor

Etapa 2: Verificaţi mesajele de eroare de pe panoul de control.

Panoul de control trebuie să indice starea Pregătit. Dacă apare un mesaj de eroare, rezolvaţi eroarea.


Rezolvarea problemelor

Etapa 3: Testarea funcţionalităţii de imprimare

1.
Din ecranul principal al panoului de control, atingeţi Configurare [image].
2.
Deschideţi meniul Rapoarte şi selectaţi elementul Raport configuraţie pentru a imprima raportul.
3.
Dacă raportul nu se imprimă, verificaţi dacă este hârtie în tavă şi dacă panoul de control indică blocaj de hârtie în interiorul produsului.
NOTĂ:

Asiguraţi-vă că hârtia din tavă satisface specificaţiile minime pentru acest produs.


Rezolvarea problemelor

Etapa 4: Testarea funcţionalităţii de copiere

1.
Introduceţi pagina de configurare în alimentatorul de documente şi faceţi o copie. Dacă hârtia nu trece uşor prin alimentatorul de documente, este posibil să fie necesar să curăţaţi rolele şi placa de separare ale alimentatorului de documente. Asiguraţi-vă că hârtia din tavă satisface specificaţiile pentru acest produs.
2.
Plasaţi pagina de configurare pe geamul scanerului şi faceţi o copie.
3.
În cazul în care calitatea de imprimare a paginilor copiate nu este acceptabilă, curăţaţi geamul scanerului şi banda mică de sticlă.


Rezolvarea problemelor

Etapa 5: Testarea funcţionalităţii de trimitere a faxurilor

1.
Din ecranul principal al panoului de control, atingeţi Configurare [image].
2.
Deschideţi meniul Service, apoi deschideţi meniul Servicii fax. Atingeţi butonul Executare test fax pentru a testa funcţionalitatea faxului.
3.
Din panoul de control al produsului, apăsaţi butonul Fax, apoi butonul Pornire fax.


Rezolvarea problemelor

Etapa 6: Testarea funcţionalităţii de primire a faxurilor

1.
Din ecranul principal al panoului de control, atingeţi Configurare [image].
2.
Deschideţi meniul Service, apoi deschideţi meniul Servicii fax. Atingeţi butonul Executare test fax pentru a testa funcţionalitatea faxului.
3.
Utilizaţi alt echipament pentru a trimite un fax către acest produs.
4.
Dacă produsul nu primeşte faxul, asiguraţi-vă că nu sunt prea multe dispozitive telefonice conectate la produs şi că toate dispozitivele telefonice sunt conectate în ordinea corectă.
5.
Verificaţi şi configuraţi din nou aceste setări.
6.
Dezactivaţi caracteristica Primire privată.


Rezolvarea problemelor

Etapa 7: Încercaţi să trimiteţi o operaţie de imprimare de la alt computer.

1.
Utilizaţi o aplicaţie de procesare a textelor pentru a trimite o operaţie de imprimare către echipament.
2.
Dacă nu se efectuează imprimarea, verificaţi dacă aţi selectat driverul de imprimantă corect.
3.
Dezinstalaţi şi reinstalaţi software-ul echipamentului.


Rezolvarea problemelor

Etapa 8: Testarea funcţionalităţii de imprimare directă de pe USB

1.
Încărcaţi un document .PDF sau o imagine .JPEG pe unitatea flash USB şi introduceţi-o în slotul din partea frontală a produsului.
2.
Pe panoul de control, apăsaţi butonul Unitate flash USB şi încercaţi să imprimaţi documentul sau imaginea.
3.
Dacă nu se afişează niciun document, încercaţi un alt tip de unitate flash USB.


Rezolvarea problemelor

Factorii care afectează performanţa produsului

Mai mulţi factori afectează durata de realizare a unei operaţii de imprimare:

●
Programul software pe care îl utilizaţi şi setările sale
●
Utilizarea unei hârtii speciale (cum ar fi foliile transparente, hârtia grea şi hârtia cu dimensiune particularizată)
●
Timpul de procesare şi de descărcare al produsului
●
Complexitatea şi dimensiunea graficelor
●
Viteza computerului pe care íl utilizaţi
●
Conexiunea USB sau conexiunea la reţea
●
Dacă produsul imprimă color sau alb-negru
●
Tipul unităţii flash USB, dacă utilizaţi


Rezolvarea problemelor

Restaurarea valorilor prestabilite din fabrică

ATENŢIE:

Restabilirea setărilor implicite din fabrică va readuce toate setările produsului şi reţelei la valorile implicite din fabrică. De asemenea, va şterge numele din antetul faxurilor, numărul de telefon şi faxurile stocate în memoria produsului. Această procedură şterge, de asemenea, agenda cu numere de fax şi şterge orice pagini care sunt stocate în memorie. Procedura va reporni automat produsul.

1.
Pe panoul de control al produsului, apăsaţi butonul Configurare [image].
2.
Derulaţi până la meniul Service şi apăsaţi pe acesta.
3.
Derulaţi până la butonul Restabilire implicite şi apăsaţi butonul OK.

Echipamentul va reporni automat.


Rezolvarea problemelor

Interpretarea mesajelor de pe panoul de control

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Tipuri de mesaje pe panoul de control
  • Mesajele de pe panoul de control


Rezolvarea problemelor

Tipuri de mesaje pe panoul de control

Mesajele de alertă şi de avertisment sunt afişate temporar şi pot solicita confirmarea mesajului prin apăsarea butonului OK pentru a relua sau prin apăsarea butonului Anulare [image] pentru a anula operaţia. În cazul anumitor avertismente, este posibil ca operaţia în cauză să nu fie finalizată sau calitatea imprimării să fie afectată. Dacă mesajul de alertă sau avertisment este corelat cu imprimarea şi caracteristica de continuare automată este activată, produsul va încerca să reia operaţia de imprimare după ce avertismentul a fost afişat timp de 10 secunde şi nu a fost primită confirmarea.

Mesajele de erori critice pot indica anumite tipuri de eşecuri. Oprirea şi repornirea alimentării pot remedia problema. Dacă o eroare critică persistă, este posibil ca imprimanta să necesite service.


Rezolvarea problemelor

Mesajele de pe panoul de control

Mesajele afişate pe panoul de control
Mesaj pe panoul de control
Descriere
Acţiune recomandată
10.100X Supply Memory Error (Eroare memorie consumabil)
Unul din cartuşele de imprimare are cipul de memorie defect sau lipsă.
„X” este un indicator pentru cartuş: 0=negru, 1=cian, 2=magenta, 3=galben.
Verificaţi cipul de memorie. Dacă este rupt sau deteriorat, înlocuiţi cartuşul.
Verificaţi dacă este instalat cartuşul ín amplasamentul corect.
Montaţi la loc cartuşul de imprimare.
Opriţi şi reporniţi echipamentul.
Dacă eroarea se referă la un cartuş color, íncercaţi să íl schimbaţi cu alt cartuş color din tavă. Dacă apare acelaşi mesaj, problema provine de la motor. Dacă apare un alt mesaj 10.100X, ínlocuiţi cartuşul.
Dacă problema nu se rezolvă, ínlocuiţi cartuşul.
49 Error, Turn off then on (Eroare, opriţi echipamentul şi porniţi-l din nou)
Produsul a întâmpinat o eroare internă de software. În majoritatea cazurilor, produsul reporneşte automat.
Întrerupeţi alimentarea de la comutatorul de alimentare, aşteptaţi cel puţin 30 de secunde, apoi reporniţi alimentarea şi aşteptaţi iniţializarea produsului.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.
50.x Fuser Error (Eroare la cuptor)
Produsul a íntâmpinat o eroare hardware internă.
1.
Opriţi alimentarea de la comutator, apoi aşteptaţi cel puţin 30 de secunde.
2.
Dacă se utilizează un sistem de protecţie contra supratensiunii, deconectaţi-l. Conectaţi produsul direct la priza de perete.
3.
Opriţi alimentarea şi aşteptaţi iniţializarea produsului.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.
52 Scanner Error (Eroare de scanare)
Produsul a íntâmpinat o eroare hardware internă.
Întrerupeţi alimentarea de la comutatorul de alimentare, aşteptaţi cel puţin 30 de secunde, apoi reporniţi alimentarea şi aşteptaţi iniţializarea produsului.
Dacă se utilizează un sistem de protecţie contra supratensiunii, deconectaţi-l. Conectaţi produsul direct la priza de perete. Utilizaţi comutatorul de alimentare pentru a porni dispozitivul.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.
57 Fan Error, Turn off then on (Eroare la ventilator, opriţi echipamentul şi porniţi-l din nou)
Produsul a íntâmpinat o problemă la ventilatorul intern.
Întrerupeţi alimentarea de la comutatorul de alimentare, aşteptaţi cel puţin 30 de secunde, apoi reporniţi alimentarea şi aşteptaţi iniţializarea produsului.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.
79 Error, Turn off then on (Eroare, opriţi echipamentul şi porniţi-l din nou)
Imprimanta a întâmpinat o eroare internă de firmware. În majoritatea cazurilor, produsul reporneşte automat.
Întrerupeţi alimentarea de la comutatorul de alimentare, aşteptaţi cel puţin 30 de secunde, apoi reporniţi alimentarea şi aşteptaţi iniţializarea produsului.
Dacă se utilizează un sistem de protecţie contra supratensiunii, deconectaţi-l. Conectaţi produsul direct la priza de perete. Utilizaţi comutatorul de alimentare pentru a porni dispozitivul.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.
Blocaj aliment. doc. Elim. şi reîncărcaţi.
O pagină s-a blocat în tava alimentatorului de documente.
Eliminaţi blocajul.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.
Blocaj alimentator doc.
O pagină s-a blocat în tava alimentatorului de documente.
Eliminaţi blocajul.
Canceled scan. Clear document (Scanare anulată. Îndepărtaţi documentul)
A fost apăsat butonul Anulare [image] în timpul scanării, transmisiei fax sau copierii pentru a anula operaţia curentă, în timp ce se alimentau pagini din alimentatorul de documente. Procesul de anulare nu eliberează automat alimentatorul de documente.
Scoateţi coala blocată. Apoi, eliminaţi paginile din tava alimentatorului de documente şi reporniţi.
Canceled send. Clear document (Trimitere anulată. Îndepărtaţi documentul)
A fost apăsat butonul Anulare [image] pentru a anula operaţia curentă, în timp ce se alimentau pagini din alimentatorul de documente. Procesul de anulare nu eliberează automat alimentatorul de documente.
Scoateţi coala blocată. Apoi, eliminaţi paginile din tava alimentatorului de documente şi reporniţi.
Cyan foarte puţin
Cartuşul de imprimare este la sfârşitul duratei de utilizare şi elementul de meniu La foarte scăzut din meniul Configurare sistem este setat la Continuare.
Pentru a asigura o calitate optimă de imprimare, HP recomandă înlocuirea unui cartuş de imprimare în acest moment. Puteţi continua imprimarea până când observaţi o scădere a calităţii de imprimare. Durata de viaţă efectivă a cartuşului poate varia.
După ce un consumabil HP a atins nivelul „foarte scăzut”, ia sfârşit şi garanţia HP Premium Protection pentru consumabilul respectiv. Toate defectele de imprimare sau defecţiunile cartuşelor cauzate de utilizarea unui consumabil HP în modul „foarte scăzut” nu vor fi considerate defecte de materiale şi de manoperă ale consumabilului, conform Certificatului de garanţie al cartuşului de imprimare HP.
Cyan în poziţie greşită
Cartuşul de imprimare este instalat în slotul greşit.
Asiguraţi-vă că fiecare cartuş de imprimare este instalat în slotul corect. De la partea din faţă spre spate, cartuşele de imprimare sunt instalate în următoarea ordine: negru, cyan, magenta şi galben.
Device error, press OK (Eroare dispozitiv, apăsaţi OK)
Eroare generică de motor.
Acesta este numai un mesaj de avertizare. Este posibil ca rezultatul lucrării să fie afectat.
Device is busy. Try again later (Dispozitivul este ocupat. Încercaţi mai târziu)
Echipamentul este utilizat ín acest moment.
Aşteptaţi ca produsul să termine operaţia curentă sau să termine iniţializarea.
Document feeder mispick. Reload (Preluare incorectă document. Reíncărcaţi)
Produsul nu a preluat hârtia din alimentatorul de documente.
Îndepărtaţi hârtia din tava alimentatorului de documente şi reîncărcaţi-o.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.
Door open (Uşă deschisă)
Uşa cartuşului de imprimare este deschisă.
Închideţi uşa cartuşului de imprimare.
Eroare comunicaţie motor
A expirat timpul de comunicare cu motorul de imprimare.
Întrerupeţi alimentarea de la comutatorul de alimentare, aşteptaţi cel puţin 30 de secunde, apoi reporniţi alimentarea şi aşteptaţi iniţializarea produsului.
Dacă se utilizează un sistem de protecţie contra supratensiunii, deconectaţi-l. Conectaţi produsul direct la priza de perete. Utilizaţi comutatorul de alimentare pentru a porni dispozitivul.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.
Eroare de comunicaţie.
O eroare de comunicare prin fax care a survenit între produs şi expeditor sau destinatar.
Permiteţi produsului să reîncerce trimiterea faxului. Deconectaţi cablul telefonic al produsului de la priza din perete, conectaţi un telefon şi încercaţi să efectuaţi un apel. Conectaţi cablul telefonic al produsului în priza unei alte linii telefonice.
Încercaţi un alt cablu telefonic..
Setaţi opţiunea Viteză fax la setarea Lent (V.29) sau dezactivaţi setarea Rapid (V.34).
Dezactivaţi caracteristica Corectare erori pentru a împiedica corectarea automată a erorii.
NOTĂ:

Dezactivarea caracteristicii Corectare erori poate reduce calitatea imaginii.

Imprimaţi raportul Jurnal activitate fax de la panoul de control pentru a determina dacă eroarea apare cu un anumit număr de fax.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.
Eroare motor. Apăsaţi OK pentru a continua.
A survenit o eroare de comunicare cu motorul de imprimare.
Acesta este numai un mesaj de avertizare. Este posibil ca rezultatul lucrării să fie afectat.
Eroare primire fax.
A survenit o eroare la încercarea de primire a unui fax.
Cereţi expeditorului să trimită faxul din nou.
Încercaţi să trimiteţi un fax înapoi expeditorului sau unui alt dispozitiv de fax.
Asiguraţi-vă că este conectat corect cablul telefonic, deconectându-l şi conectându-l la loc.
Asiguraţi-vă că folosiţi cablul telefonic furnizat împreună cu produsul.
Deschideţi meniul Service şi apăsaţi butonul Servicii fax. Apăsaţi butonul Executare test fax. Acest test verifică dacă aţi conectat cablul telefonic la portul corect şi dacă linia telefonică are semnal. Produsul imprimă un raport cu rezultatele.
Micşoraţi viteza faxului. Cereţi expeditorului să trimită faxul din nou.
Deconectaţi modul de corecţie a erorilor. Cereţi expeditorului să trimită faxul din nou.
NOTĂ:

Dezactivarea modului de corectare a erorilor poate reduce calitatea imaginii faxului.
Conectaţi produsul la o altă linie telefonică.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.
Eroare trimitere fax.
A survenit o eroare la încercarea de trimitere a unui fax.
Încercaţi să retrimiteţi faxul.
Încercaţi să trimiteţi faxul la alt număr de fax.
Asiguraţi-vă că este conectat corect cablul telefonic, deconectându-l şi conectându-l la loc.
Asiguraţi-vă că folosiţi cablul telefonic furnizat împreună cu produsul.
Deschideţi meniul Service şi apăsaţi butonul Servicii fax. Apăsaţi butonul Executare test fax. Acest test verifică dacă aţi conectat cablul telefonic la portul corect şi dacă linia telefonică are semnal. Produsul imprimă un raport cu rezultatele.
Conectaţi produsul la o altă linie telefonică.
Setaţi rezoluţia faxului la Standard în loc de valoarea implicită Fină.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.
Faxul este ocupat.
Reapelare în aşteptare.
Linia de fax către care trimiteţi faxul este ocupată. Produsul reapelează automat numărul ocupat.
Permiteţi produsului să reîncerce trimiterea faxului.
Apelaţi destinatarul pentru a vă asigura că dispozitivul fax este pornit şi pregătit.
Verificaţi dacă apelaţi numărul de fax corect.
Deschideţi meniul Service şi apăsaţi butonul Servicii fax. Apăsaţi butonul Executare test fax. Acest test verifică dacă aţi conectat cablul telefonic la portul corect şi dacă linia telefonică are semnal. Produsul imprimă un raport cu rezultatele.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.
Faxul este ocupat.
Trimitere anulată.
Linia de fax către care trimiteţi faxul este ocupată. Produsul a anulat trimiterea faxului.
Apelaţi destinatarul pentru a vă asigura că dispozitivul fax este pornit şi pregătit.
Verificaţi dacă apelaţi numărul de fax corect.
Asiguraţi-vă că este activată opţiunea Reap. la ocupat.
Deschideţi meniul Service şi apăsaţi butonul Servicii fax. Apăsaţi butonul Executare test fax. Acest test verifică dacă aţi conectat cablul telefonic la portul corect şi dacă linia telefonică are semnal. Produsul imprimă un raport cu rezultatele.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.
Fără răspuns fax.
Reapelare în aşteptare.
Linia de fax de la destinaţie nu a răspuns. Produsul încearcă să efectueze reapelarea după câteva minute.
Permiteţi produsului să reîncerce trimiterea faxului.
Apelaţi destinatarul pentru a vă asigura că dispozitivul fax este pornit şi pregătit.
Verificaţi dacă apelaţi numărul de fax corect.
Dacă produsul continuă să efectueze reapelarea, deconectaţi cablul telefonic al produsului de la priză, conectaţi un telefon şi încercaţi să efectuaţi un apel vocal.
Deschideţi meniul Service şi apăsaţi butonul Servicii fax. Apăsaţi butonul Executare test fax. Acest test verifică dacă aţi conectat cablul telefonic la portul corect şi dacă linia telefonică are semnal. Produsul imprimă un raport cu rezultatele.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.
Fără răspuns fax.
Trimitere anulată.
Încercările de reapelare a unui număr de fax au eşuat sau opţiunea Reapel. la lipsă răsp. este dezactivată.
Apelaţi destinatarul pentru a vă asigura că dispozitivul fax este pornit şi pregătit.
Verificaţi dacă apelaţi numărul de fax corect.
Asiguraţi-vă că este activată opţiunea de reapelare.
Deconectaţi cablul telefonic de la produs şi priză şi reconectaţi-l.
Deschideţi meniul Service şi apăsaţi butonul Servicii fax. Apăsaţi butonul Executare test fax. Acest test verifică dacă aţi conectat cablul telefonic la portul corect şi dacă linia telefonică are semnal. Produsul imprimă un raport cu rezultatele.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.
Fără ton de apel.
Produsul nu a detectat un ton de apel.
Asiguraţi-vă că există ton de apel pe linia telefonică, apăsând butonul Pornire fax.
Deconectaţi cablul telefonic de la produs şi priză şi reconectaţi-l.
Asiguraţi-vă că folosiţi cablul telefonic furnizat împreună cu produsul.
Deschideţi meniul Service şi apăsaţi butonul Servicii fax. Apăsaţi butonul Executare test fax. Acest test verifică dacă aţi conectat cablul telefonic la portul corect şi dacă linia telefonică are semnal. Produsul imprimă un raport cu rezultatele.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.
Fit to Page on flatbed only (Încadrare ín pagină numai pe suportul plat)
Caracteristica de reducere/mărire a exemplarului (numită „Fit to Page” (Încadrare ín pagină)) se aplică numai pentru copiile realizate cu ajutorul scanerului.
Utilizaţi scanerul sau selectaţi altă setare de reducere/mărire.
Galben foarte puţin
Cartuşul de imprimare este la sfârşitul duratei de utilizare şi elementul de meniu La foarte scăzut din meniul Configurare sistem este setat la Continuare.
Pentru a asigura o calitate optimă de imprimare, HP recomandă înlocuirea unui cartuş de imprimare în acest moment. Puteţi continua imprimarea până când observaţi o scădere a calităţii de imprimare. Durata de viaţă efectivă a cartuşului poate varia.
După ce un consumabil HP a atins nivelul „foarte scăzut”, ia sfârşit şi garanţia HP Premium Protection pentru consumabilul respectiv. Toate defectele de imprimare sau defecţiunile cartuşelor cauzate de utilizarea unui consumabil HP în modul „foarte scăzut” nu vor fi considerate defecte de materiale şi de manoperă ale consumabilului, conform Certificatului de garanţie al cartuşului de imprimare HP.
Galben în poziţie greşită
Cartuşul de imprimare este instalat în slotul greşit.
Asiguraţi-vă că fiecare cartuş de imprimare este instalat în slotul corect. De la partea din faţă spre spate, cartuşele de imprimare sunt instalate în următoarea ordine: negru, cyan, magenta şi galben.
Install [color] cartridge (Instalaţi cartuşul [culoare])
Unul dintre cartuşele color nu este instalat cu uşa ínchisă.
Instalaţi cartuşul color indicat.
Invalid driver Press OK (Driver nevalid, apăsaţi OK)
Utilizaţi un driver de imprimantă incorect.
Selectaţi driverul de imprimantă corespunzător produsului.
Invalid entry (Intrare nevalidă)
Date nevalide sau răspuns nevalid.
Corectaţi intrarea.
Înlocuiţi cartuşul [color]
Cartuşul de imprimare este la sfârşitul duratei de utilizare şi elementul de meniu La foarte scăzut din meniul Configurare sistem este setat la Oprire.
Pentru a asigura o calitate optimă de imprimare, HP recomandă înlocuirea unui cartuş de imprimare în acest moment. Puteţi continua imprimarea până când observaţi o scădere a calităţii de imprimare. Durata de viaţă efectivă a cartuşului poate varia.
După ce un consumabil HP a atins nivelul „foarte scăzut”, ia sfârşit şi garanţia HP Premium Protection pentru consumabilul respectiv. Toate defectele de imprimare sau defecţiunile cartuşelor cauzate de utilizarea unui consumabil HP în modul „foarte scăzut” nu vor fi considerate defecte de materiale şi de manoperă ale consumabilului, conform Certificatului de garanţie al cartuşului de imprimare HP.
Jam in (area), Open door and clear jam (Blocaj ín (zona) - Deschideţi uşa şi eliminaţi blocajul)
Există un blocaj de hârtie pe calea de imprimare pentru hârtie sau ín tava de ieşire.
Eliminaţi blocajul din zona indicată pe panoul de control al produsului şi urmaţi instrucţiunile de pe panoul de control.
Jam in Tray 1, Clear jam and then press OK (Blocaj ín tava 1 - Eliminaţi blocajul şi apăsaţi OK)
Produsul a detectat un blocaj în tava 1.
Eliberaţi blocajul, apoi urmaţi instrucţiunile de pe panoul de control.
Load paper (Încărcaţi hârtie)
Tava este goală.
Încărcaţi hârtie în tavă.
Load Tray 1, <PLAIN> <SIZE> / Cleaning mode, OK to start (Încărcaţi tava 1, <SIMPLĂ> <DIMENSIUNE> / mod Curăţare, apăsaţi OK pentru a íncepe)
Promptul pentru modul de curăţare cu hârtie.
Încărcaţi o coală curată de hârtie cu orientarea corectă, apoi apăsaţi OK pentru a începe procedurile de curăţare.
Load Tray 1 <TYPE> <SIZE>, Press OK to use available media (Încărcaţi tava 1, <TIP> <DIMENSIUNE>, Apăsaţi OK pentru a utiliza hârtia disponibilă)
Dispozitivul procesează o lucrare, dar tăvile nu corespund.
Încărcaţi hârtia ín orientarea corectă.
Apăsaţi butonul OK pentru a utiliza setările tăvii existente.
Magenta foarte puţin
Cartuşul de imprimare este la sfârşitul duratei de utilizare şi elementul de meniu La foarte scăzut din meniul Configurare sistem este setat la Continuare.
Pentru a asigura o calitate optimă de imprimare, HP recomandă înlocuirea unui cartuş de imprimare în acest moment. Puteţi continua imprimarea până când observaţi o scădere a calităţii de imprimare. Durata de viaţă efectivă a cartuşului poate varia.
După ce un consumabil HP a atins nivelul „foarte scăzut”, ia sfârşit şi garanţia HP Premium Protection pentru consumabilul respectiv. Toate defectele de imprimare sau defecţiunile cartuşelor cauzate de utilizarea unui consumabil HP în modul „foarte scăzut” nu vor fi considerate defecte de materiale şi de manoperă ale consumabilului, conform Certificatului de garanţie al cartuşului de imprimare HP.
Magenta în poziţie greşită
Cartuşul de imprimare este instalat în slotul greşit.
Asiguraţi-vă că fiecare cartuş de imprimare este instalat în slotul corect. De la partea din faţă spre spate, cartuşele de imprimare sunt instalate în următoarea ordine: negru, cyan, magenta şi galben.
Manual Duplex Load Tray 1, Press OK (Duplex manual, íncărcaţi tava 1; Apăsaţi OK)
Modul duplex manual.
Încărcaţi hârtia ín orientarea corectă.
Manual feed <SIZE> <TYPE>, Press OK to use available media (Alimentare manuală <DIMENSIUNE> <TIP>, apăsaţi OK pentru a utiliza hârtia disponibilă)
Imprimaţi ín modul Manual Feed (Alimentare manuală).
Încărcaţi hârtie în tava 1.
Memorie insuficientă Apăsaţi OK.
Memoria produsului este ocupată aproape ín íntregime.
Apăsaţi butonul OK pentru a anula operaţia.
Împărţiţi operaţia ín operaţii mai mici, care să conţină mai puţine pagini.
Opriţi şi reporniţi echipamentul pentru a goli memoria.
Memory is low Try again later (Memorie insuficientă, íncercaţi mai târziu)
Produsul nu are memorie suficientă pentru a porni operaţia nouă.
Aşteptaţi finalizarea operaţiei curente ínainte de a íncepe o operaţie nouă.
Opriţi şi reporniţi echipamentul pentru a goli memoria.
Memory low Only 1 copy made. Press OK to continue. (Memorie insuficientă, s-a imprimat doar 1 exemplar. Apăsaţi OK pentru a continua.)
Dispozitivul nu are suficientă memorie pentru a finaliza operaţia de copiere secvenţială.
Împărţiţi operaţia ín operaţii mai mici, care să conţină mai puţine pagini.
Opriţi şi reporniţi echipamentul pentru a goli memoria.
Misprint, Press OK (Eroare de imprimare, apăsaţi OK)
Eroare de imprimare din cauza íntârzierii alimentării.
Verificaţi dacă hârtia este íncărcată ín tava de alimentare.
Reíncărcaţi hârtie.
Negru foarte puţin
Cartuşul de imprimare este la sfârşitul duratei de utilizare şi elementul de meniu La foarte scăzut din meniul Configurare sistem este setat la Continuare.
Pentru a asigura o calitate optimă de imprimare, HP recomandă înlocuirea unui cartuş de imprimare în acest moment. Puteţi continua imprimarea până când observaţi o scădere a calităţii de imprimare. Durata de viaţă efectivă a cartuşului poate varia.
După ce un consumabil HP a atins nivelul „foarte scăzut”, ia sfârşit şi garanţia HP Premium Protection pentru consumabilul respectiv. Toate defectele de imprimare sau defecţiunile cartuşelor cauzate de utilizarea unui consumabil HP în modul „foarte scăzut” nu vor fi considerate defecte de materiale şi de manoperă ale consumabilului, conform Certificatului de garanţie al cartuşului de imprimare HP.
Negru în poziţie greşită
Cartuşul de imprimare este instalat în slotul greşit.
Asiguraţi-vă că fiecare cartuş de imprimare este instalat în slotul corect. De la partea din faţă spre spate, cartuşele de imprimare sunt instalate în următoarea ordine: negru, cyan, magenta şi galben.
Nivel cartuş cyan scăzut
Cartuşul de imprimare se apropie de finalul duratei de viaţă.
Imprimarea poate continua, dar asiguraţi-vă că aveţi la îndemână un consumabil de schimb.
Nivel cartuş galben scăzut
Cartuşul de imprimare se apropie de finalul duratei de viaţă.
Imprimarea poate continua, dar asiguraţi-vă că aveţi la îndemână un consumabil de schimb.
Nivel cartuş magenta scăzut
Cartuşul de imprimare se apropie de finalul duratei de viaţă.
Imprimarea poate continua, dar asiguraţi-vă că aveţi la îndemână un consumabil de schimb.
Nivel cartuş negru scăzut
Cartuşul de imprimare se apropie de finalul duratei de viaţă.
Imprimarea poate continua, dar asiguraţi-vă că aveţi la îndemână un consumabil de schimb.
Print failure, press OK. If error repeats, turn off then on. (Eşec de imprimare, apăsaţi OK. Dacă eroarea se repetă, opriţi dispozitivul şi reporniţi-l.)
Dispozitivul nu poate să imprime pagina curentă din cauza complexităţii acesteia.
Apăsaţi butonul OK pentru a şterge mesajul.
Scaner reserved for PC scan (Scaner rezervat pentru scanare de la PC)
Produsul este utilizat de computer pentru a scana un document.
Aşteptaţi până la finalizarea scanării de la computer, anulaţi scanarea din software-ul computerului sau apăsaţi butonul Anulare [image].
Scanner error #, Turn off then on (Eroare de scanare #, opriţi şi reporniţi echipamentul)
A survenit o eroare ín zona subansamblului de scanare.
Întrerupeţi alimentarea de la comutatorul de alimentare, aşteptaţi cel puţin 30 de secunde, apoi reporniţi alimentarea şi aşteptaţi iniţializarea produsului.
Nu deschideţi capacul scanerului până la finalizarea procesului de iniţializare.
Dacă se utilizează un sistem de protecţie contra supratensiunii, deconectaţi-l. Conectaţi produsul direct la priza de perete. Utilizaţi comutatorul de alimentare pentru a porni dispozitivul.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.
Scanning error Cannot connect (Eroare de scanare, conectarea nu este posibilă)
Dispozitivul nu poate să transmită unui computer informaţiile scanate.
Verificaţi cablul de conectare, dacă este corect conectat şi nu este deteriorat. Înlocuiţi cablul, dacă este cazul, apoi reluaţi scanarea.
Settings cleared (Setări eliminate)
Au fost eliminate setările curente pentru operaţii.
Reintroduceţi setările corecte pentru lucrare.
Spaţiu stocare fax plin.
Anulare primire fax.
Memoria disponibilă pentru stocarea faxurilor este insuficientă pentru faxul primit.
Dacă utilizaţi caracteristica Primire privată, imprimaţi toate faxurile primite pentru a recâştiga memorie.
Dacă în continuare nu aveţi memorie suficientă, ştergeţi faxuri din memorie. Deschideţi meniul Service. În meniul Servicii fax, selectaţi opţiunea Şterg. faxuri salvate.
Spaţiu stocare fax plin.
Anulare trimitere fax.
During the fax job, the memory filled. (Pe parcursul operaţiei faxului, memoria a fost umplută.) Pentru ca o operaţie a faxului să decurgă corect, trebuie ca toate paginile faxului să fie în memorie. Au fost trimise numai paginile care au încăput în memorie.
Anulaţi operaţia curentă. Opriţi şi reporniţi produsul. Încercaţi să trimiteţi faxul din nou.
Dacă eroarea reapare, anulaţi operaţia, opriţi produsul şi reîncercaţi. Este posibil ca produsul să nu aibă suficientă memorie pentru unele operaţii.
Ton de apel nedetectat.
Produsul a răspuns la apelul primit, dar nu a fost detectat apelul unui dispozitiv de fax.
Permiteţi produsului să reîncerce primirea faxului.
Deschideţi meniul Service şi apăsaţi butonul Servicii fax. Apăsaţi butonul Executare test fax. Acest test verifică dacă aţi conectat cablul telefonic la portul corect şi dacă linia telefonică are semnal. Produsul imprimă un raport cu rezultatele.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.
Used [color] installed, to accept press OK (Cartuş [culoare] uzat instalat; pentru acceptare, apăsaţi OK)
A fost instalat sau mutat un cartuş de imprimare color utilizat.
Apăsaţi butonul OK pentru a reveni la starea Pregătit.
Uşă alimentator documente deschisă.
Capacul alimentatorului de documente este deschis sau unul dintre senzori este defect.
Asiguraţi-vă că alimentatorul de documente este închis.
Dacă mesajul persistă, íntrerupeţi alimentarea de la comutatorul de alimentare, aşteptaţi cel puţin 30de secunde, apoi reporniţi alimentarea şi aşteptaţi iniţializarea produsului.
Dacă eroarea persistă, contactaţi HP. Consultaţi www.hp.com/support/CM1410series sau fluturaşul de asistenţă din cutia produsului.


Rezolvarea problemelor

Hârtia nu este alimentată corect sau se blochează

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Produsul nu preia hârtie
  • Produsul preia mai multe coli de hârtie
  • Evitarea blocajelor de hârtie
  • Eliminarea blocajelor


Rezolvarea problemelor

Produsul nu preia hârtie

Dacă produsul nu preia hârtie din tavă, încercaţi aceste soluţii.

1.
Deschideţi produsul şi scoateţi colile de hârtie blocate.
2.
Încărcaţi tava cu dimensiunea corectă de hârtie pentru operaţia dvs.
3.
Asiguraţi-vă că ghidajele pentru hârtie sunt ajustate corect pentru dimensiunea hârtiei. Ajustaţi ghidajele astfel încât acestea să atingă topul de hârtie fără a-l îndoi.
4.
Verificaţi panoul de control al produsului pentru a vedea dacă produsul aşteaptă să confirmaţi o solicitare de alimentare manuală cu hârtie. Încărcaţi hârtie şi continuaţi.


Rezolvarea problemelor

Produsul preia mai multe coli de hârtie

Dacă produsul preia mai multe coli de hârtie din tavă, încercaţi aceste soluţii.

1.
Scoateţi topul de hârtie din tavă şi îndoiţi-l, rotiţi-l la 180 de grade şi întoarceţi-l pe partea cealaltă. Nu răsfoiţi hârtia. Puneţi topul de hârtie din nou în tavă.
2.
Utilizaţi numai hârtie care respectă specificaţiile HP pentru acest produs.
3.
Utilizaţi hârtie care nu este şifonată, îndoită sau deteriorată. Dacă este necesar, utilizaţi hârtie din alt pachet.
4.
Asiguraţi-vă că tava nu este umplută excesiv. Dacă este, scoateţi întregul top de hârtie din tavă, îndreptaţi-l, apoi puneţi la loc în tavă o parte din hârtie.
5.
Asiguraţi-vă că ghidajele pentru hârtie sunt ajustate corect pentru dimensiunea hârtiei. Ajustaţi ghidajele astfel încât acestea să atingă topul de hârtie fără a-l îndoi.


Rezolvarea problemelor

Evitarea blocajelor de hârtie

Pentru a reduce numărul de blocaje de hârtie, încercaţi aceste soluţii.

1.
Utilizaţi numai hârtie care respectă specificaţiile HP pentru acest produs.
2.
Utilizaţi hârtie care nu este şifonată, îndoită sau deteriorată. Dacă este necesar, utilizaţi hârtie din alt pachet.
3.
Nu utilizaţi hârtie pe care s-a imprimat sau copiat anterior.
4.
Asiguraţi-vă că tava nu este umplută excesiv. Dacă este, scoateţi întregul top de hârtie din tavă, îndreptaţi-l, apoi puneţi la loc în tavă o parte din hârtie.
5.
Asiguraţi-vă că ghidajele pentru hârtie sunt ajustate corect pentru dimensiunea hârtiei. Ajustaţi ghidajele astfel încât acestea să atingă topul de hârtie fără a-l îndoi.
6.
Asiguraţi-vă că tava este introdusă complet în produs.
7.
Dacă imprimaţi pe hârtie grea, în relief sau perforată, utilizaţi caracteristica de alimentare manuală şi alimentaţi colile pe rând.


Rezolvarea problemelor

Eliminarea blocajelor

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Locurile unde pot apărea blocaje
  • Eliminarea blocajelor din alimentatorul de documente
  • Eliminarea blocajelor din tava de alimentare
  • Eliminarea blocajelor din sertarul de ieşire


Rezolvarea problemelor

Locurile unde pot apărea blocaje

Blocajele pot să apară ín următoarele locuri:

Locurile unde pot apărea blocaje

1
Alimentatorul de documente
2
Sertarul de ieşire
3
Tava 1
4
Uşa din spate

Este posibil ca tonerul dispersat să rămână ín interiorul echipamentului după un blocaj. Această problemă se corectează de la sine, după ce se imprimă câteva pagini.


Rezolvarea problemelor

Eliminarea blocajelor din alimentatorul de documente

1.
Opriţi imprimanta.

Comutatorul de alimentare

2.
Deschideţi capacul alimentatorului de documente.

Capacul alimentatorului de documente.

3.
Ridicaţi mecanismul alimentatorului de documente şi scoateţi uşor hârtia blocată.

Ansamblul de preluare şi hârtia blocată

4.
Închideţi capacul alimentatorului de documente.

Capacul alimentatorului de documente.


Rezolvarea problemelor

Eliminarea blocajelor din tava de alimentare
ATENŢIE:

Nu utilizaţi obiecte ascuţite, cum ar fi o pensetă sau un cleşte cu vârf ascuţit, pentru a elimina blocajele de hârtie. Garanţia nu acoperă deteriorările produse prin utilizarea obiectelor ascuţite.

La îndepărtarea hârtiei blocate, trageţi hârtia drept din produs. Dacă trageţi strâmb hârtia, riscaţi să deterioraţi produsul.
NOTĂ:

În funcţie de unde se află blocajele, o parte dintre paşii următori pot fi omişi.

1.
Scoateţi tava 1 şi ridicaţi uşa de acces la blocaje deasupra tăvii.

Tava 1 şi uşa de acces la blocaje

2.
Prindeţi hârtia cu ambele mâini şi trageţi-o cu grijă afară din produs.

Scoaterea hârtiei blocate

3.
Deschideţi uşa din spate.
ATENŢIE:

Cuptorul, amplasat în spatele produsului, este fierbinte. Aşteptaţi ca acesta să se răcească înainte de a continua.

Uşa din spate

4.
Prindeţi hârtia cu ambele mâini şi trageţi-o cu grijă afară din produs.

Scoaterea hârtiei blocate

5.
Introduceţi tava la loc.

6.
Deschideţi uşiţa de evacuare prin spate.

Uşa din spate

7.
Imprimaţi o pagină de curăţare, care îndepărtează tonerul în exces de pe traseul hârtiei.
a.
În ecranul principal, apăsaţi butonul Configurare [image].
b.
Atingeţi meniul Service.
c.
Apăsaţi butonul Pagină de curăţare.
d.
Încărcaţi hârtie normală de dimensiune letter sau A4 când vi se cere acest lucru.
e.
Apăsaţi butonul OK pentru a iniţia procesul de curăţare.

O pagină se íncarcă lent ín produs. Aruncaţi pagina după ce procesul a fost terminat.


Rezolvarea problemelor

Eliminarea blocajelor din sertarul de ieşire
ATENŢIE:

Nu utilizaţi obiecte ascuţite, cum ar fi o pensetă sau un cleşte cu vârf ascuţit, pentru a elimina blocajele de hârtie. Garanţia nu acoperă deteriorările produse prin utilizarea obiectelor ascuţite.

▲
Prindeţi hârtia cu ambele mâini şi trageţi-o cu grijă afară din produs.

Scoaterea hârtiei blocate


Rezolvarea problemelor

Îmbunătăţirea calităţii imprimării

Puteţi preveni majoritatea problemelor de calitate a imprimării respectând aceste îndrumări.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Utilizarea setării corecte a tipului de hârtie în driverul de imprimantă
  • Ajustarea setărilor de culoare în driverul imprimantei
  • Utilizarea hârtiei care respectă specificaţiile HP
  • Imprimarea unei pagini de curăţare
  • Calibrarea produsului pentru alinierea culorilor
  • Verificarea cartuşelor de imprimare
  • Utilizarea driverului de imprimantă care corespunde cel mai bine cerinţelor dvs. de imprimare
  • Îmbunătăţirea calităţii de imprimare pentru copii


Rezolvarea problemelor

Utilizarea setării corecte a tipului de hârtie în driverul de imprimantă

Verificaţi setarea pentru tipul de hârtie dacă aveţi una din următoarele probleme:

●
Există mâzgălituri de toner pe paginile imprimate.
●
Apar marcaje repetate pe paginile imprimate.
●
Paginile imprimate sunt ondulate.
●
Tonerul se exfoliază de pe paginile imprimate.
●
Paginile imprimate au zone mici neimprimate.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Modificarea setării tipului de hârtie pentru Windows
  • Modificarea setării tipului de hârtie pentru Mac


Rezolvarea problemelor

Modificarea setării tipului de hârtie pentru Windows

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.
2.
Selectaţi produsul, apoi faceţi clic pe butonul Proprietăţi sau Preferinţe.
3.
Faceţi clic pe fila Hârtie/Calitate.
4.
Din lista verticală Tip hârtie, faceţi clic pe opţiunea Mai multe.
5.
Extindeţi lista de opţiuni Tipul este:.
6.
Extindeţi fiecare categorie de tipuri de hârtie până când găsiţi tipul de hârtie pe care îl utilizaţi.
7.
Selectaţi opţiunea pentru tipul de hârtie utilizat şi faceţi clic pe butonul OK.


Rezolvarea problemelor

Modificarea setării tipului de hârtie pentru Mac

1.
În meniul Fişier din programul software, faceţi clic pe opţiunea Imprimare.
2.
În meniul Exemplare şi pagini, faceţi clic pe butonul Iniţializare pagină.
3.
Selectaţi o dimensiune din lista verticală Dimensiune hârtie, apoi faceţi clic pe butonul OK.
4.
Deschideţi meniul Finishing (Finisare).
5.
Selectaţi un tip din lista verticală Media-type (Tip suport).
6.
Faceţi clic pe butonul Imprimare.


Rezolvarea problemelor

Ajustarea setărilor de culoare în driverul imprimantei

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Modificarea temei cromatice pentru o operaţie de imprimare
  • Modificarea opţiunilor pentru culori


Rezolvarea problemelor

Modificarea temei cromatice pentru o operaţie de imprimare

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.
2.
Faceţi clic pe Proprietăţi sau pe Preferinţe.
3.
Faceţi clic pe fila Color.
4.
Selectaţi o temă cromatică din lista derulantă Teme culori.

●
Prestabilit (sRGB): Această temă setează produsul să imprime date RGB în modul brut al dispozitivului. Când utilizaţi această temă, gestionaţi culorile în programul software sau în sistemul de operare pentru randare corectă.
●
Viu: Produsul măreşte saturaţia culorilor în tonurile medii. Utilizaţi această temă când imprimaţi materiale grafice pentru afaceri.
●
Foto: Produsul interpretează culoarea RGB ca şi când ar fi fost imprimată ca fotografie utilizând un minilaborator digital. Produsul randează culori mai profunde şi mai saturate, într-un mod diferit faţă de tema prestabilită (sRBG). Utilizaţi această temă când imprimaţi fotografii.
●
Foto (Adobe RGB 1998): Utilizaţi această temă pentru a imprima fotografii digitale care utilizează spaţiul de culoare AdobeRGB mai degrabă decât sRGB. Dezactivaţi gestionarea culorilor din programul software atunci când utilizaţi această temă.
●
Fără


Rezolvarea problemelor

Modificarea opţiunilor pentru culori

Modificaţi setările opţiunilor pentru culori pentru operaţia curentă de imprimare din fila Color a driverului imprimantei.

1.
În meniul Fişier din programul software, faceţi clic pe Imprimare.
2.
Faceţi clic pe Proprietăţi sau pe Preferinţe.
3.
Faceţi clic pe fila Color.
4.
Faceţi clic pe setarea Automat sau Manual.
●
Setarea Automat: Selectaţi această setare pentru majoritatea operaţiilor de imprimare color
●
Setarea Manual: Selectaţi această setare pentru a ajusta setările de culoare independent de alte setări.
NOTĂ:

Modificarea manuală a setărilor de culoare poate avea impact asupra exemplarelor imprimate. HP recomandă ca numai experţii în grafică color să modifice aceste setări.

5.
Faceţi clic pe opţiunea Imprimare în scală de gri pentru a imprima documente color în alb-negru. Utilizaţi această opţiune pentru a imprima documente color pentru fotocopiere sau trimitere prin fax.
6.
Faceţi clic pe butonul OK.


Rezolvarea problemelor

Utilizarea hârtiei care respectă specificaţiile HP

Utilizaţi altă hârtie dacă întâmpinaţi una dintre următoarele probleme:

●
Imprimarea este prea deschisă sau pare estompată în anumite zone.
●
Se găsesc pete de toner pe paginile imprimate.
●
Există mâzgălituri de toner pe paginile imprimate.
●
Caracterele imprimate par deformate.
●
Paginile imprimate sunt ondulate.

Utilizaţi întotdeauna tipul şi greutatea de hârtie acceptate de acest produs. În plus, respectaţi aceste îndrumări când selectaţi hârtia:

●
Utilizaţi hârtie care este de bună calitate şi nu are tăieturi, zgârieturi, rupturi, pete, particule desprinse, praf, cute, goluri, capse şi margini ondulate sau îndoite.
●
Utilizaţi hârtie care nu a mai fost imprimată anterior.
●
Utilizaţi hârtie destinată imprimantelor laser. Nu utilizaţi hârtie destinată exclusiv imprimantelor cu jet de cerneală.
●
Utilizaţi hârtie care nu este prea aspră. Utilizarea hârtiei mai netede duce în general la o mai bună calitate a imprimării.


Rezolvarea problemelor

Imprimarea unei pagini de curăţare

Imprimaţi o pagină de curăţare pentru a înlătura praful şi tonerul în exces de pe traseul hârtiei, în caz că aveţi una dintre problemele următoare:

●
Se găsesc pete de toner pe paginile imprimate.
●
Există mâzgălituri de toner pe paginile imprimate.
●
Apar marcaje repetate pe paginile imprimate.

Utilizaţi procedura următoare pentru a imprima o pagină de curăţare.

1.
În ecranul principal, apăsaţi butonul Configurare [image].
2.
Atingeţi meniul Service.
3.
Apăsaţi butonul Pagină de curăţare.
4.
Încărcaţi hârtie normală de dimensiune letter sau A4 când vi se cere acest lucru.
5.
Apăsaţi butonul OK pentru a iniţia procesul de curăţare.

O pagină se íncarcă lent ín produs. Aruncaţi pagina după ce procesul a fost terminat.


Rezolvarea problemelor

Calibrarea produsului pentru alinierea culorilor

Dacă exemplarele imprimate au umbre colorate, grafică neclară sau zone care au culori slabe, se poate să fie necesară calibrarea produsului pentru a alinia culorile. Imprimaţi pagina Diagnosticare din meniul Rapoarte de pe panoul de control pentru a verifica alinierea culorilor. Dacă blocurile de culori de pe pagina respectivă nu sunt aliniate unele cu altele, trebuie să calibraţi produsul.

1.
Pe panoul de control al produsului, deschideţi meniul Configurare sistem.
2.
Deschideţi meniul Calit. imprimare şi selectaţi elementul Calibrare culori.
3.
Selectaţi opţiunea Calibrare acum.


Rezolvarea problemelor

Verificarea cartuşelor de imprimare

Verificaţi fiecare cartuş de imprimare şi înlocuiţi-l dacă este nevoie, în cazul în care aveţi oricare din următoarele probleme:

●
Imprimarea este prea deschisă sau pare estompată în anumite zone.
●
Paginile imprimate au zone mici neimprimate.
●
Paginile imprimate au linii sau benzi.
NOTĂ:

Dacă utilizaţi o setare de imprimare la calitate de ciornă, este posibil ca hârtia imprimată să iasă într-o culoare mai deschisă.

Dacă ajungeţi la concluzia că trebuie să înlocuiţi un cartuş de imprimare, imprimaţi pagina Stare consumabile pentru a identifica numărul de reper corect pentru cartuşul de imprimare HP original.

Tip de cartuş de imprimare
Paşi pentru rezolvarea problemei
Cartuş de imprimare reumplut sau recondiţionat
Compania Hewlett-Packard nu recomandă utilizarea consumabilelor non-HP, nici a celor noi, nici a celor recondiţionate. Deoarece aceste cartuşe nu sunt produse de HP, compania HP nu poate controla procesul de producţie şi nici calitatea acestora. Dacă utilizaţi un cartuş de imprimare reumplut sau recondiţionat şi nu sunteţi mulţumit de calitatea imprimării, înlocuiţi cartuşul cu unul original de la HP, care are înscrise cuvintele „HP” sau „Hewlett-Packard” sau poartă sigla HP.
Cartuş de imprimare HP original
1.
Panoul de control al produsului sau pagina Stare consumab. indică starea Foarte scăzut când cartuşul a ajuns la finalul duratei sale de viaţă estimate. Înlocuiţi cartuşul de imprimare în cazul în care calitatea imprimării nu mai este acceptabilă.
2.
Imprimaţi pagina Calitate imprimare din meniul Rapoarte de pe panoul de control. Dacă pe pagină apar linii sau marcaje de o culoare, este posibil să aveţi o defecţiune la cartuşul de culoarea respectivă. Consultaţi instrucţiunile din acest document pentru a interpreta pagina. Înlocuiţi cartuşul de imprimare dacă este necesar.
3.
Inspectaţi vizual cartuşul de imprimare pentru a identifica dacă este defect. Vedeţi instrucţiunile din continuare. Înlocuiţi cartuşul de imprimare dacă este necesar.
4.
Dacă paginile imprimate au marcaje care se repetă de câteva ori la aceeaşi distanţă, imprimaţi o pagină de curăţare. Dacă această operaţie nu rezolvă problema, utilizaţi rigla pentru defectele repetitive din acest document pentru identificarea cauzei problemei.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Imprimarea paginii Stare consumabile
  • Interpretarea paginii Calitate imprimare
  • Inspectarea cartuşului de imprimare pentru deteriorări
  • Defecte repetate


Rezolvarea problemelor

Imprimarea paginii Stare consumabile

Pagina Stare consumab. indică durata de viaţă estimată rămasă a cartuşelor de imprimare. De asemenea, listează numărul de reper pentru cartuşul de imprimare HP original corect pentru produsul dvs., astfel încât să puteţi comanda un cartuş de imprimare de schimb, precum şi alte informaţii utile.

1.
Pe panoul de control al produsului, deschideţi meniul Rapoarte.
2.
Selectaţi pagina Stare consumab. pentru a o imprima.


Rezolvarea problemelor

Interpretarea paginii Calitate imprimare

1.
Pe panoul de control al produsului, deschideţi meniul Rapoarte.
2.
Selectaţi elementul Pagina Calit. imprimare pentru a o imprima.

Această pagină conţine cinci benzi de culoare care sunt împărţite în patru grupuri, conform ilustraţiei următoare. Prin examinarea fiecărui grup, puteţi să izolaţi problema la un anumit cartuş de imprimare.

Benzile paginii de depanare în vederea verificării calităţii imprimării

Secţiune
Cartuş de imprimare
1
Yellow (Galben)
2
Cyan (Cian)
3
Black (Alb-negru)
4
Magenta

●
Dacă apar puncte sau linii întrerupte numai la unul dintre grupuri, înlocuiţi cartuşul de imprimare asociat grupului respectiv.
●
Dacă apar puncte în mai multe grupuri, imprimaţi o pagină de curăţare. Dacă aceasta nu rezolvă problema, stabiliţi dacă punctele sunt întotdeauna de aceeaşi culoare, de exemplu, dacă punctele magenta apar în toate cele cinci benzi de culoare. Dacă punctele sunt toate de aceeaşi culoare, înlocuiţi cartuşul de imprimare.
●
Dacă apar linii întrerupte în mai multe benzi de culoare, contactaţi HP. Probabil altă componentă, nu cartuşul de imprimare, cauzează problema.


Rezolvarea problemelor

Inspectarea cartuşului de imprimare pentru deteriorări

1.
Scoateţi cartuşul de imprimare din produs şi verificaţi dacă banda protectoare a fost scoasă.
2.
Verificaţi cipul de memorie pentru deteriorări.
3.
Examinaţi suprafaţa tamburului grafic verde din partea de jos a cartuşului de imprimare.
ATENŢIE:

Nu atingeţi cilindrul verde (tamburul grafic) din partea de jos a cartuşului. Amprentele de pe tamburul grafic pot cauza probleme de calitate a imprimării.

4.
Dacă vedeţi zgârieturi, amprente sau alte deteriorări ale tamburului grafic, înlocuiţi cartuşul de imprimare.
5.
Dacă tamburul grafic nu pare să fie deteriorat, mişcaţi uşor cartuşul de imprimare de câteva ori şi reinstalaţi-l. Imprimaţi mai multe pagini pentru a vedea dacă problema s-a rezolvat.


Rezolvarea problemelor

Defecte repetate

Dacă defectele se repetă la oricare dintre următoarele intervale pe pagină, este posibil ca un cartuş de imprimare să fie deteriorat.

●
22 mm
●
27 mm
●
29 mm
●
76 mm


Rezolvarea problemelor

Utilizarea driverului de imprimantă care corespunde cel mai bine cerinţelor dvs. de imprimare

Puteţi avea nevoie să utilizaţi alt driver de imprimantă dacă paginile imprimate au linii neaşteptate în grafică, text lipsă, grafică lipsă, formatare incorectă sau fonturi înlocuite.

Driverul HP PCL 6
●
Furnizat ca driver prestabilit. Acest driver este instalat automat dacă nu selectaţi un alt driver.
●
Recomandat pentru toate mediile Windows
●
Asigură, în general, cele mai bune performanţe, calitate a imprimării şi asistenţă pentru funcţiile produsului pentru majoritatea utilizatorilor
●
Dezvoltat pentru a se alinia cu Windows Graphic Device Interface (GDI) pentru cea mai bună viteză în mediile Windows
●
Este posibil să nu fie complet compatibil cu programe software de la terţi şi personalizate, bazate pe PCL 5
Driverul HP UPD PS
●
Recomandat pentru imprimarea cu programele software Adobe® sau cu alte programe folosite cu preponderenţă pentru prelucrare grafică
●
Asigură asistenţă pentru imprimarea de care are nevoie emularea PostScript sau asistenţă pentru fonturi PostScript Flash
HP UPD PCL 5
●
Recomandat pentru imprimarea generală de birou în medii Windows
●
Compatibil cu versiunile PCL anterioare şi cu produsele mai vechi HP LaserJet
●
Cea mai bună alegere pentru imprimarea din programe software personalizate sau realizate de terţi
●
Cea mai bună opţiune când se lucrează cu medii mixte, care necesită ca produsul să fie setat la PCL 5 (UNIX, Linux, mainframe)
●
Este proiectat pentru utilizarea în medii Windows din corporaţii, pentru a asigura un singur driver pentru utilizarea cu mai multe modele de imprimante
●
Preferat la imprimarea pe mai multe modele de imprimante de la un computer Windows portabil

Descărcaţi drivere de imprimantă suplimentare de pe acest site Web: www.hp.com/support/CM1410series.


Rezolvarea problemelor

Îmbunătăţirea calităţii de imprimare pentru copii

Dacă întâmpinaţi probleme de calitate a imprimării la documentele copiate, examinaţi soluţiile pentru documente imprimate enumerate anterior în acest document. Totuşi, unele probleme de calitate a imprimării apar doar în documentele copiate.

●
Dacă pe paginile copiate apar dungi atunci când se utilizează alimentatorul de documente, curăţaţi banda de sticlă din stânga ansamblului scanerului.
●
Dacă pe paginile copiate apar puncte sau alte defecte atunci când se utilizează geamul scanerului, curăţaţi geamul scanerului şi contraplaca din plastic alb.

Zone ale scanerului de curăţat

1.
Utilizaţi comutatorul de alimentare pentru a opri dispozitivul şi apoi scoateţi cablul de alimentare din priza electrică.
2.
Deschideţi capacul scanerului.
3.
Curăţaţi geamul scanerului şi contraplaca din plastic alb cu o cârpă moale sau un burete umezit în prealabil cu soluţie de curăţat neabrazivă pentru geamuri.
ATENŢIE:

Nu utilizaţi materiale abrazive, acetonă, benzen, amoniac, alcool etilic sau tetraclorură de carbon. Aceste substanţe pot deteriora produsul. Nu aşezaţi recipiente cu lichide direct pe geam sau pe platan. Lichidele se pot prelinge şi pot deteriora produsul.

4.
Uscaţi geamul şi plasticul alb cu o bucată de piele de căprioară sau cu un burete din celuloză pentru a preveni pătarea.
5.
Conectaţi produsul şi apoi porniţi-l de la întrerupător.


Rezolvarea problemelor

Produsul nu imprimă sau imprimă lent

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Produsul nu imprimă
  • Produsul imprimă lent


Rezolvarea problemelor

Produsul nu imprimă

Dacă produsul nu imprimă deloc, încercaţi una din următoarele soluţii.

1.
Asiguraţi-vă că produsul este pornit şi că panoul de control indică faptul că este pregătit.
●
Dacă panoul de control nu indică faptul că produsul este pregătit, opriţi produsul şi reporniţi-l.
●
Dacă panoul de control indică faptul că produsul este pregătit, încercaţi să trimiteţi operaţia din nou.
2.
Dacă panoul de control indică faptul că produsul are o eroare, rezolvaţi eroarea, apoi încercaţi să trimiteţi operaţia din nou.
3.
Asiguraţi-vă că toate cablurile sunt conectate corect. Dacă produsul este conectat la o reţea, verificaţi următoarele elemente:
●
Verificaţi ledul de lângă conexiunea la reţea a produsului. Dacă reţeaua este activă, ledul este verde.
●
Asiguraţi-vă că utilizaţi un cablu de reţea şi nu un cablu telefonic pentru a vă conecta la reţea.
●
Asiguraţi-vă că routerul de reţea, hubul sau switch-ul sunt pornite şi funcţionează corect.
4.
Instalaţi software-ul HP de pe CD-ul livrat împreună cu produsul. Utilizarea driverelor de imprimantă generice poate cauza întârzieri la operaţiile de golire din coada de imprimare.
5.
Din lista de imprimante de pe computerul dvs., faceţi clic dreapta pe numele acestui produs, faceţi clic pe Proprietăţi şi deschideţi fila Porturi.
●
Dacă utilizaţi un cablu de reţea pentru a vă conecta la reţea, asiguraţi-vă că numele imprimantei, listat în fila Porturi, corespunde cu numele produsului din pagina de configurare a produsului.
●
Dacă utilizaţi un cablu USB pentru a vă conecta la o reţea wireless, asiguraţi-vă că aţi bifat caseta din dreptul Port de imprimantă virtual pentru USB.
6.
Dacă utilizaţi un sistem firewall personal pe computer, acesta poate bloca comunicarea cu produsul. Încercaţi să dezactivaţi temporar firewallul pentru a vedea dacă acesta a cauzat problema.
7.
Dacă produsul sau computerul este conectat la o reţea wireless, operaţiile de imprimare pot fi întârziate de semnalul slab sau de interferenţe.


Rezolvarea problemelor

Produsul imprimă lent

Dacă produsul imprimă, dar pare lent, încercaţi soluţiile următoare.

1.
Asiguraţi-vă că PC-ul satisface specificaţiile minime pentru acest produs. Pentru o listă de specificaţii, vizitaţi acest site Web: www.hp.com/support/CM1410series.
2.
Când configuraţi un produs să imprime pe anumite tipuri de hârtie, precum hârtie grea, produsul imprimă mai lent, pentru a putea efectua corect aderenţa tonerului pe hârtie. Dacă setarea pentru tipul de hârtie nu este corectă pentru tipul de hârtie pe care îl utilizaţi, modificaţi setarea la tipul corect de hârtie.
3.
Dacă produsul sau computerul este conectat la o reţea wireless, operaţiile de imprimare pot fi întârziate de semnalul slab sau de interferenţe.


Rezolvarea problemelor

Soluţionarea problemelor legate de imprimarea direct de pe un dispozitiv USB

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Meniul Unitate flash USB nu se deschide când introduceţi accesoriul USB
  • Fişierul nu se imprimă direct din accesoriul USB
  • Fişierul pe care doriţi să îl imprimaţi, nu este afişat în meniul Unitate flash USB


Rezolvarea problemelor

Meniul Unitate flash USB nu se deschide când introduceţi accesoriul USB

1.
Este posibil să utilizaţi un accesoriu USB sau un sistem de fişiere care nu sunt acceptate de acest produs. Salvaţi fişierele pe un accesoriu USB standard care utilizează sisteme de fişiere FAT. Produsul acceptă accesorii USB de stocare FAT12, FAT16 şi FAT32.
2.
Dacă deja este deschis alt meniu, închideţi meniul respectiv, apoi reintroduceţi accesoriul USB.
3.
Accesoriul USB poate avea mai multe partiţii. (Unii producători de accesorii USB instalează software pe accesorii pentru a crea partiţii, la fel ca pentru un CD.) Reformataţi accesoriul USB pentru a elimina partiţiile sau utilizaţi un alt accesoriu USB.
4.
Accesoriul USB poate avea nevoie de mai multă energie decât poate oferi produsul.

a.
Scoateţi accesoriul USB.
b.
Opriţi şi porniţi din nou produsul.
c.
Utilizaţi un accesoriu USB care are propria sursă de alimentare sau care necesită mai puţină energie.

5.
Este posibil ca accesoriul USB să nu funcţioneze corespunzător.

a.
Scoateţi accesoriul USB.
b.
Opriţi şi porniţi din nou produsul.
c.
Încercaţi să imprimaţi de pe un alt accesoriu USB.


Rezolvarea problemelor

Fişierul nu se imprimă direct din accesoriul USB

1.
Asiguraţi-vă că aveţi hârtie în tavă.
2.
Verificaţi mesajele de pe panoul de control. Dacă pagina se blochează în produs, eliminaţi blocajul.


Rezolvarea problemelor

Fişierul pe care doriţi să îl imprimaţi, nu este afişat în meniul Unitate flash USB

1.
Este posibil să încercaţi să imprimaţi un tip de fişier neacceptat de caracteristica de imprimare USB. Produsul acceptă tipuri de fişiere .PDF şi .JPEG.
2.
Este posibil să aveţi prea multe fişiere într-un singur folder pe accesoriul USB. Micşoraţi numărul de fişiere din folder mutându-le în subfoldere.
3.
Este posibil să utilizaţi un set de caractere pentru numele fişierului pe care produsul nu îl acceptă. În acest caz, produsul înlocuieşte numele fişierului cu caractere dintr-un alt set de caractere. Redenumiţi fişierele utilizând caractere ASCII.


Rezolvarea problemelor

Rezolvarea problemelor de conectivitate

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Rezolvarea problemelor de conectare directă
  • Rezolvarea problemelor de reţea


Rezolvarea problemelor

Rezolvarea problemelor de conectare directă

Dacă aţi conectat produsul direct la un calculator, verificaţi cablul.

●
Verificaţi dacă aţi conectat cablul la calculator şi la produs.
●
Asiguraţi-vă că lungimea cablului nu este mai mare de 5 m. Încercaţi să utilizaţi un cablu mai scurt.
●
Verificaţi funcţionarea corectă a cablului, conectându-l la un alt produs. Înlocuiţi cablul, dacă este necesar.


Rezolvarea problemelor

Rezolvarea problemelor de reţea

Verificaţi următoarele elemente pentru a afla dacă imprimanta comunică cu reţeaua. Înainte de a începe, imprimaţi o pagină de configurare de la panoul de control al produsului şi localizaţi adresa IP a produsului, care este listată în această pagină.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Conexiune fizică necorespunzătoare
  • Computerul utilizează o adresă IP incorectă pentru produs
  • Computerul nu poate să comunice cu produsul
  • Produsul utilizează setări de legătură şi duplex incorecte pentru reţea.
  • Programele software noi pot cauza probleme de compatibilitate
  • Computerul sau staţia de lucru poate fi configurată incorect
  • Produsul este dezactivat sau alte setări de reţea sunt incorecte


Rezolvarea problemelor

Conexiune fizică necorespunzătoare

1.
Verificaţi dacă produsul este ataşat la portul de reţea corect, printr-un cablu de lungimea corespunzătoare.
2.
Verificaţi fixarea corectă a mufelor cablurilor.
3.
Verificaţi conexiunea la portul de reţea din partea din spate a produsului şi asiguraţi-vă că ledul de activitate de culoarea chihlimbarului şi ledul verde de stare a conexiunii sunt aprinse.
4.
Dacă problema persistă, încercaţi un alt cablu sau un alt port de pe hub.


Rezolvarea problemelor

Computerul utilizează o adresă IP incorectă pentru produs

1.
Deschideţi proprietăţile imprimantei şi faceţi clic pe fila Porturi. Verificaţi dacă adresa IP curentă pentru produs este selectată. Adresa IP este listată în pagina de configurare a produsului.
2.
Dacă aţi instalat produsul folosind portul TCP/IP standard HP, selectaţi caseta etichetată Se imprimă întotdeauna la această imprimantă, chiar dacă adresa IP a acesteia se schimbă.
3.
Dacă aţi instalat produsul folosind un port TCP/IP standard Microsoft, utilizaţi numele gazdei în locul adresei IP.
4.
Dacă adresa IP este corectă, ştergeţi produsul şi apoi adăugaţi-l din nou.


Rezolvarea problemelor

Computerul nu poate să comunice cu produsul

1.
Verificaţi comunicarea cu reţeaua, introducând comanda ping în reţea.

a.
Deschideţi un prompt în linie de comandă pe computer. Pentru Windows, faceţi clic pe Start, faceţi clic pe Executare, apoi introduceţi cmd.
b.
Tastaţi ping, urmat de adresa IP a produsului dvs.
c.
Dacă fereastra afişează în timp real, reţeaua funcţionează.

2.
În cazul în care comanda ping eşuează, verificaţi dacă huburile din reţea sunt active şi apoi verificaţi dacă setările de reţea, imprimanta şi calculatorul sunt toate configurate pentru aceeaşi reţea.


Rezolvarea problemelor

Produsul utilizează setări de legătură şi duplex incorecte pentru reţea.

Hewlett-Packard vă recomandă să lăsaţi aceste setări în modul automat (setarea prestabilită). Dacă modificaţi aceste setări, trebuie să le schimbaţi şi pentru reţeaua dvs.


Rezolvarea problemelor

Programele software noi pot cauza probleme de compatibilitate

Asiguraţi-vă că programele software noi sunt instalate corespunzător şi că utilizează driverul de imprimantă corect.


Rezolvarea problemelor

Computerul sau staţia de lucru poate fi configurată incorect

1.
Verificaţi driverele de reţea, driverele de imprimantă şi redirecţionarea reţelei.
2.
Asiguraţi-vă că sistemul de operare este configurat corect.


Rezolvarea problemelor

Produsul este dezactivat sau alte setări de reţea sunt incorecte

1.
Analizaţi pagina de configurare pentru a verifica starea protocolului de reţea. Activaţi-l dacă este cazul.
2.
Reconfiguraţi setările de reţea dacă este necesar.


Rezolvarea problemelor

Rezolvarea problemelor de reţea wireless

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Lista de verificare a conectivităţii wireless
  • Panoul de control afişează mesajul: Caracteristica wireless pentru acest produs a fost dezactivată
  • Produsul nu imprimă după finalizarea configurării wireless
  • Produsul nu imprimă, iar computerul are instalat un firewall terţ
  • Conexiunea wireless nu funcţionează după mutarea routerului sau produsului wireless
  • Nu se pot conecta mai multe computere la produsul wireless
  • Produsul wireless pierde comunicarea când este conectat la un VPN
  • Reţeaua nu apare în lista de reţele wireless
  • Reţeaua wireless nu funcţionează


Rezolvarea problemelor

Lista de verificare a conectivităţii wireless
●
Produsul şi routerul wireless sunt pornite şi sunt alimentate. De asemenea, asiguraţi-vă că semnalul radio wireless din produs este activat.
●
Identificatorul setului de servicii (SSID) este corect. Imprimaţi o pagină de configurare pentru a determina SSID-ul. Dacă nu sunteţi sigur că SSID-ul este corect, executaţi din nou configurarea wireless.
●
Asiguraţi-vă că informaţiile de securitate sunt corecte pentru reţelele securizate. Dacă informaţiile de securitate sunt corecte, executaţi din nou configurarea wireless.
●
Dacă reţeaua wireless funcţionează corespunzător, încercaţi să accesaţi alte computere din reţeaua wireless. Dacă reţeaua are acces la Internet, încercaţi să vă conectaţi la Internet printr-o conexiune wireless.
●
Metoda de criptare (AES sau TKIP) este aceeaşi pentru produs şi pentru punctul de acces wireless (la reţelele care utilizează securitate WPA).
●
Produsul se află în aria de acoperire a reţelei wireless. Pentru majoritatea reţelelor, produsul trebuie să se afle la 30 m de punctul de acces wireless (routerul wireless).
●
Nu există obstacole care blochează semnalul wireless. Înlăturaţi toate obiectele metalice mari dintre punctul de acces şi produs. Asiguraţi-vă că produsul nu este despărţit de punctul de acces prin stâlpi, ziduri sau coloane de suport care conţin metal sau beton.
●
Produsul este localizat departe de dispozitive electrice care pot interfera cu semnalul wireless. Majoritatea dispozitivelor pot interfera cu semnalul wireless, printre care motoare, telefoane fără fir, camerele sistemelor de securitate, alte reţele wireless şi anumite dispozitive Bluetooth.
●
Driverul imprimantei este instalat pe computer.
●
Aţi selectat portul corect al imprimantei.
●
Computerul şi produsul se conectează la aceeaşi reţea wireless.


Rezolvarea problemelor

Panoul de control afişează mesajul: Caracteristica wireless pentru acest produs a fost dezactivată

1.
Apăsaţi butonul Meniu wireless.
2.
Apăsaţi butonul Activare/dezac. wireless, apoi butonul Pornit.


Rezolvarea problemelor

Produsul nu imprimă după finalizarea configurării wireless

1.
Asiguraţi-vă că produsul este pornit şi că este în starea Pregătit.
2.
Asiguraţi-vă că vă conectaţi la reţeaua wireless corectă.
3.
Asiguraţi-vă că reţeaua wireless funcţionează corect.

a.
Deschideţi meniul Configurare reţea, apoi deschideţi elementul Meniu wireless.
b.
Selectaţi elementul Executare test reţea pentru a testa reţeaua wireless. Produsul imprimă un raport cu rezultatele.

4.
Asiguraţi-vă că este selectat portul sau produsul corect.

a.
Din lista de imprimante de pe computerul dvs., faceţi clic dreapta pe numele acestui produs, faceţi clic pe Proprietăţi, apoi deschideţi fila Porturi.
b.
Asiguraţi-vă că este bifată caseta de lângă Port de imprimantă virtual pentru USB.

5.
Asiguraţi-vă de funcţionarea corespunzătoare a computerului dvs. Dacă este necesar, reporniţi computerul.


Rezolvarea problemelor

Produsul nu imprimă, iar computerul are instalat un firewall terţ

1.
Actualizaţi firewallul cu cea mai recentă actualizare disponibilă de la producător.
2.
Dacă programele solicită acces prin firewall când instalaţi produsul sau când încercaţi să imprimaţi, asiguraţi-vă că permiteţi programelor să ruleze.
3.
Dezactivaţi temporar firewallul, apoi instalaţi produsul wireless pe computer. Activaţi firewallul când aţi finalizat instalarea wireless.


Rezolvarea problemelor

Conexiunea wireless nu funcţionează după mutarea routerului sau produsului wireless

Asiguraţi-vă că routerul sau produsul se conectează la aceeaşi reţea la care se conectează computerul.

1.
Deschideţi meniul Rapoarte şi selectaţi elementul Raport configuraţie pentru a imprima raportul.
2.
Comparaţi identificatorul setului de servicii (SSID) din raportul de configurare cu SSID-ul din configuraţia imprimantei pentru computerul dvs.
3.
Dacă SSID-urile nu sunt identice, dispozitivele nu sunt conectate la aceeaşi reţea. Reconfiguraţi configurarea wireless pentru produsul dvs.


Rezolvarea problemelor

Nu se pot conecta mai multe computere la produsul wireless

1.
Asiguraţi-vă că celelalte computere se află în aria de acoperire wireless şi că niciun obstacol nu blochează semnalul. Pentru majoritatea reţelelor, aria de acoperire wireless este de 30 m faţă de punctul de acces wireless.
2.
Asiguraţi-vă că produsul este pornit şi că este în starea Pregătit.
3.
Opriţi toate firewallurile terţe de pe computerul dvs.
4.
Asiguraţi-vă că reţeaua wireless funcţionează corect.

a.
Din panoul de control al produsului, deschideţi meniul Configurare reţea, apoi deschideţi elementul Meniu wireless.
b.
Selectaţi elementul Executare test reţea pentru a testa reţeaua wireless. Produsul imprimă un raport cu rezultatele.

5.
Asiguraţi-vă că este selectat portul sau produsul corect.

a.
Din lista de imprimante de pe computerul dvs., faceţi clic dreapta pe numele acestui produs, faceţi clic pe Proprietăţi, apoi deschideţi fila Porturi.
b.
Faceţi clic pe butonul Configurare port pentru a verifica dacă adresa IP corespunde adresei IP listate de raportul Executare test reţea.

6.
Asiguraţi-vă de funcţionarea corespunzătoare a computerului dvs. Dacă este necesar, reporniţi computerul.


Rezolvarea problemelor

Produsul wireless pierde comunicarea când este conectat la un VPN
●
În mod normal, nu vă puteţi conecta la un VPN şi la alte reţele în acelaşi timp.


Rezolvarea problemelor

Reţeaua nu apare în lista de reţele wireless
●
Asiguraţi-vă că routerul wireless este pornit şi este alimentat.
●
Este posibil ca reţeaua să fie ascunsă. Totuşi, vă puteţi conecta la o reţea ascunsă.


Rezolvarea problemelor

Reţeaua wireless nu funcţionează

1.
Pentru a verifica dacă reţeaua a pierdut comunicarea, încercaţi să conectaţi alte dispozitive la reţea.
2.
Verificaţi comunicarea cu reţeaua, introducând comanda ping în reţea.

a.
Deschideţi un prompt în linie de comandă pe computer. Pentru Windows, faceţi clic pe Start, faceţi clic pe Executare, apoi introduceţi cmd.
b.
Tastaţi ping, urmat de identificatorul setului de servicii (SSID) pentru reţeaua dvs.
c.
Dacă fereastra afişează în timp real, reţeaua funcţionează.

3.
Asiguraţi-vă că routerul sau produsul se conectează la aceeaşi reţea la care se conectează computerul.

a.
Deschideţi meniul Rapoarte şi selectaţi elementul Raport configuraţie pentru a imprima raportul.
b.
Comparaţi identificatorul setului de servicii (SSID) din raportul de configurare cu SSID-ul din configuraţia imprimantei pentru computerul dvs.
c.
Dacă SSID-urile nu sunt identice, dispozitivele nu sunt conectate la aceeaşi reţea. Reconfiguraţi configurarea wireless pentru produsul dvs.


Rezolvarea problemelor

Probleme cu software‑ul produsului

Problemă
Soluţie
Un driver de imprimantă al produsului nu este vizibil în folderul Printer
●
Reporniţi computerul pentru a reporni procesul spoolerului. Dacă spoolerul s-a închis, nu va mai apărea niciun driver de imprimantă în folderul Imprimante.
●
Reinstalaţi software‑ul produsului.
NOTĂ:

Închideţi toate aplicaţiile în curs de execuţie. Pentru a închide o aplicaţie care are o pictogramă în bara de sistem, faceţi clic cu butonul din dreapta pe pictogramă şi selectaţi Close (Închidere) sau Disable (Dezactivare).

●
Încercaţi să conectaţi cablul USB la un alt port USB al computerului.
A fost afişat un mesaj de eroare în timpul instalării software‑ului
●
Reinstalaţi software‑ul produsului.
NOTĂ:

Închideţi toate aplicaţiile în curs de execuţie. Pentru a închide o aplicaţie care are o pictogramă în bara de activităţi, faceţi clic cu butonul din dreapta al mausului pe pictogramă şi selectaţi Close (Închidere) sau Disable (Dezactivare).

●
Verificaţi cantitatea de spaţiu liber de pe discul pe care instalaţi software‑ul produsului. Dacă este necesar, eliberaţi cât mai mult spaţiu posibil şi reinstalaţi software‑ul produsului.
●
Dacă este necesar, executaţi programul de defragmentare a discului şi reinstalaţi software‑ul produsului.
Produsul este în modul Ready (Gata), dar nu imprimă nimic
●
Tipăriţi o pagină de configurare şi verificaţi funcţionalitatea produsului.
●
Verificaţi dacă toate cablurile sunt montate corect şi dacă respectă specificaţiile. Aici se includ cablurile USB şi de alimentare. Încercaţi cu un alt cablu.


Rezolvarea problemelor

Rezolvarea problemelor frecvente apărute la computerele Mac

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Driverul de imprimantă nu este listat în lista Imprimare şi fax
  • Numele produsului nu apare în lista de imprimante din lista Imprimare şi fax
  • Driverul de imprimantă nu configurează automat produsul selectat în lista Imprimare şi fax
  • O operaţie de imprimare nu a fost trimisă la produsul dorit
  • În cazul conectării cu un cablu USB, produsul nu apare în lista Imprimare şi fax după ce se selectează driverul.
  • Utilizaţi un driver de imprimantă generic la utilizarea unei conexiuni USB


Rezolvarea problemelor

Driverul de imprimantă nu este listat în lista Imprimare şi fax

1.
Asiguraţi-vă că fişierul .GZ al produsului se află în următorul folder de pe disc: Library/Printers/PPDs/Contents/Resources. Dacă este cazul, reinstalaţi software-ul.
2.
Dacă fişierul GZ se află în folder, fişierul PPD poate fi corupt. Ştergeţi fişierul, apoi reinstalaţi software-ul.


Rezolvarea problemelor

Numele produsului nu apare în lista de imprimante din lista Imprimare şi fax

1.
Asiguraţi-vă că aţi conectat corect cablurile şi că produsul este pornit.
2.
Imprimaţi o pagină de configuraţie pentru a verifica numele produsului. Verificaţi dacă numele produsului de pe pagina de configurare corespunde cu numele produsului din lista Imprimare şi fax.
3.
Înlocuiţi cablul USB sau de reţea cu unul de înaltă calitate.


Rezolvarea problemelor

Driverul de imprimantă nu configurează automat produsul selectat în lista Imprimare şi fax

1.
Asiguraţi-vă că aţi conectat corect cablurile şi că produsul este pornit.
2.
Asiguraţi-vă că fişierul .GZ al produsului se află în următorul folder de pe disc: Library/Printers/PPDs/Contents/Resources. Dacă este cazul, reinstalaţi software-ul.
3.
Dacă fişierul GZ se află în folder, fişierul PPD poate fi corupt. Ştergeţi fişierul, apoi reinstalaţi software-ul.
4.
Înlocuiţi cablul USB sau de reţea cu unul de înaltă calitate.


Rezolvarea problemelor

O operaţie de imprimare nu a fost trimisă la produsul dorit

1.
Deschideţi coada de imprimare şi reporniţi operaţia de imprimare.
2.
Este posibil ca lucrarea de imprimare să fi fost recepţionată de un alt produs cu acelaşi nume sau cu un nume asemănător. Imprimaţi o pagină de configuraţie pentru a verifica numele produsului. Verificaţi dacă numele produsului de pe pagina de configurare corespunde cu numele produsului din lista Imprimare şi fax.


Rezolvarea problemelor

În cazul conectării cu un cablu USB, produsul nu apare în lista Imprimare şi fax după ce se selectează driverul.
Depanarea software-ului

▲
Verificaţi dacă sistemul de operare al computerului Mac este Mac OS X 10.5 sau o versiune ulterioară.

Depanarea hardware-ului

1.
Asiguraţi-vă că produsul este pornit.
2.
Asiguraţi-vă că aţi conectat corect cablul USB.
3.
Asiguraţi-vă că utilizaţi cablul USB de mare viteză corespunzător.
4.
Asiguraţi-vă că nu aveţi prea multe dispozitive USB consumatoare de energie pe traseu. Deconectaţi toate celelalte dispozitive USB de pe traseu şi conectaţi cablul direct la portul USB de pe computer
5.
Verificaţi dacă pe lanţ sunt conectate în serie mai mult de două huburi USB nealimentate. Deconectaţi toate dispozitivele de pe traseu, apoi conectaţi cablul direct la portul USB de pe computer.
NOTĂ:

Tastatura iMac este un hub USB nealimentat.


Rezolvarea problemelor

Utilizaţi un driver de imprimantă generic la utilizarea unei conexiuni USB

Dacă aţi conectat cablul USB înainte de a instala software-ul, probabil că utilizaţi un driver de imprimantă generic în locul driverului pentru acest produs.

1.
Ştergeţi driverul de imprimantă generic.
2.
Reinstalaţi software-ul de pe CD-ul produsului. Nu conectaţi cablul USB înainte ca programul de instalare a software-ului să vă solicite acest lucru.
3.
Dacă sunt instalate mai multe imprimante, asiguraţi-vă că aţi selectat imprimanta corectă din meniul derulant Format pentru din caseta de dialog Imprimare.


Consumabile şi accesorii

Consumabile şi accesorii
  • Comanda pieselor de schimb, accesoriilor şi consumabilelor
  • Numerele de identificare ale componentelor


Consumabile şi accesorii

Comanda pieselor de schimb, accesoriilor şi consumabilelor

Comandă hârtie şi consumabile
www.hp.com/go/suresupply
Comandă piese sau accesorii originale HP
www.hp.com/buy/parts
Comandă prin intermediul furnizorilor de service sau asistenţă
Contactaţi un furnizor de service sau de asistenţă autorizat de HP.


Consumabile şi accesorii

Numerele de identificare ale componentelor

Următoarea listă de accesorii este cea valabilă în momentul imprimării. Este posibil ca informaţiile despre comandare şi disponibilitatea accesoriilor să se modifice pe durata de viaţă a produsului.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Cartuşe de imprimare
  • Cabluri şi interfeţe


Consumabile şi accesorii

Cartuşe de imprimare

Opţiune
Descriere
Număr de reper
Cartuşe de imprimare HP LaserJet
Negru
CE320A
Cyan
CE321A
Galben
CE322A
Magenta
CE323A

NOTĂ:

Pentru informaţii despre randamentul cartuşelor, consultaţi www.hp.com/go/pageyield. Capacitatea reală depinde de condiţiile specifice de utilizare.


Consumabile şi accesorii

Cabluri şi interfeţe

Opţiune
Descriere
Număr de reper
Cablu USB
Cablu tip A-la-B de 2 metri
8121-0868


Service şi asistenţă

Service şi asistenţă
  • Declaraţie de garanţie limitată Hewlett-Packard
  • Garanţia HP Premium Protection Warranty: Declaraţie de garanţie limitată pentru cartuşul de imprimare LaserJet
  • Datele stocate pe cartuşul de imprimare
  • Acord de licenţă pentru utilizatorul final
  • OpenSSL
  • Asistenţă pentru clienţi
  • Reambalarea produsului


Service şi asistenţă

Declaraţie de garanţie limitată Hewlett-Packard

PRODUS HP
DURATA GARANŢIEI LIMITATE
HP LaserJet Pro CM1410 Color MFP Series
Un an de la data achiziţionării

HP garantează utilizatorului final că echipamentele şi accesoriile HP nu vor conţine defecte materiale şi de fabricaţie, după data cumpărării, pe perioada specificată mai sus. Dacă HP primeşte o înştiinţare despre asemenea defecte în perioada de garanţie, va repara sau va înlocui, după opţiunea proprie, produsele care se dovedesc defecte. Produsele de schimb vor fi fie noi, fie echivalente în performanţe cu cele noi.

HP garantează că, dacă este instalat şi utilizat corespunzător, software-ul HP nu va eşua la executarea instrucţiunilor de programare după data achiziţiei şi pe perioada specificată mai sus, ca urmare a defectelor de material şi manoperă. Dacă HP primeşte o înştiinţare despre asemenea defecte în perioada de garanţie, va înlocui software-ul care nu execută instrucţiunile de programare din cauza unor defecte de acest fel.

HP nu garantează că funcţionarea produselor HP va fi neîntreruptă sau fără erori. Dacă HP nu poate, într-un timp rezonabil, să repare sau să înlocuiască un produs conform condiţiilor garantate, clientul va fi îndreptăţit la returnarea preţului de achiziţie, în cazul returnării prompte a produsului.

Produsele HP pot conţine componente recondiţionate, echivalente din punct de vedere al performanţelor cu unele noi sau care au fost utilizate accidental.

Garanţia nu se aplică pentru defecte rezultate din (a) întreţinere sau calibrare improprie sau inadecvată, (b) software, interfaţare, componente sau consumabile care nu au fost livrate de HP, (c) modificare neautorizată sau utilizare greşită, (d) utilizare în afara specificaţiilor de mediu publicate pentru produs, sau (e) amenajare nepotrivită a locaţiei sau întreţinere nepotrivită.

ÎN MĂSURA PERMISĂ DE LEGEA LOCALĂ, GARANŢIILE DE MAI SUS SUNT EXCLUSIVE. NICI O ALTĂ GARANŢIE, FIE EA SCRISĂ SAU ORALĂ, NU ESTE OFERITĂ ÎN MOD EXPLICIT SAU IMPLICIT. HP RESPINGE ÎN MOD EXPRES GARANŢIILE IMPLICITE SAU CELE DE VANDABILITATE, CALITATE SATISFĂCĂTOARE SAU CONFORMITATE CU UN ANUMIT SCOP. Anumite ţări/regiuni, state sau provincii nu permit limitări ale duratei unor garanţii implicite, deci limitările de mai sus s-a putea să nu fie aplicabile în cazul dvs. Această garanţie vă oferă drepturi specifice. Este posibil să mai aveţi şi alte drepturi, care pot varia în funcţie de stat, ţară/regiune sau provincie.

Garanţia cu răspundere limitată HP este valabilă în orice ţară/regiune sau localitate unde HP are o reprezentanţă de asistenţă pentru acest produs şi unde HP comercializează acest produs. Nivelul de service pe perioada de garanţie poate varia conform standardelor locale. HP nu va modifica sau adapta nici un produs pentru ca acesta să poată funcţiona într-o ţară/regiune pentru care nu a fost destinat, din motive derivând din legislaţie sau alte reglementări.

ÎN MĂSURA PERMISĂ DE LEGEA LOCALĂ, COMPENSAŢIILE DIN ACEASTĂ DECLARAŢIE DE GARANŢIE SUNT COMPENSAŢIILE UNICE ŞI EXCLUSIVE ALE CUMPĂRĂTORULUI. CU EXCEPŢIA CELOR INDICATE MAI SUS, HP SAU FURNIZORII SĂI NU VOR PUTEA FI FĂCUŢI RĂSPUNZĂTORI PENTRU NICI UN FEL DE PIERDERI DE DATE SAU PAGUBE DIRECTE, SPECIALE, INCIDENTALE SAU DERIVATE (INCLUSIV PIERDERI DE PROFIT SAU DE DATE), SAU PENTRU ALTE PAGUBE, INDIFERENT DACĂ ACESTEA SE BAZEAZĂ PE CONTRACTE, ÎNCĂLCĂRI ALE DREPTULUI CIVIL SAU ALTE CLAUZE. Anumite ţări/regiuni, state sau provincii nu permit excluderea sau limitarea pagubelor incidentale sau derivate, deci limitările de mai sus s-a putea să nu fie aplicabile în cazul dvs.

CONDIŢIILE DE GARANŢIE INCLUSE ÎN ACEST CERTIFICAT, NU EXCLUD, RESTRICŢIONEAZĂ SAU MODIFICĂ, DECÂT ÎN MĂSURA PERMISĂ DE LEGE, DREPTURILE STATUTARE OBLIGATORII ÎN VIGOARE LA VÂNZAREA ACESTUI PRODUS CĂTRE DVS., LA CARE SE ADAUGĂ.


Service şi asistenţă

Garanţia HP Premium Protection Warranty: Declaraţie de garanţie limitată pentru cartuşul de imprimare LaserJet

Acest produs HP este garantat ca lipsit de defecţiuni legate de material şi manoperă.

Această garanţie nu acoperă produsele care (a) au fost reumplute, reprelucrate, modificate sau utilizate necorespunzător, (b) întâmpină probleme în urma folosirii sau depozitării necorespunzătoare sau în neconcordanţă cu specificaţiile de mediu publicate pentru imprimantă sau (c) prezintă urme de uzură rezultate din funcţionarea normală.

Pentru a obţine service de garanţie, vă rugăm să returnaţi produsul în unitatea de unde l-aţi achiziţionat (cu o descriere scrisă a problemei şi cu exemple tipărite) sau să contactaţi asistenţa pentru clienţi HP. HP va decide înlocuirea produselor care se dovedesc a fi defecte sau rambursarea preţului de achiziţie.

ÎN MĂSURA PERMISĂ DE LEGEA LOCALĂ, GARANŢIA DE MAI SUS ESTE EXCLUSIVĂ, ŞI NICI O ALTĂ GARANŢIE SAU CONDIŢIE, FIE EA SCRISĂ SAU ORALĂ, NU ESTE EXPRIMATĂ SAU IMPLICATĂ, IAR HP REFUZĂ SPECIFIC ORICE GARANŢII IMPLICATE SAU CONDIŢII DE COMERCIALIZARE, CALITATE SATISFĂCĂTOARE SAU ADAPTARE LA UN ANUMIT SCOP.

ÎN MĂSURA PERMISĂ DE LEGEA LOCALĂ, ÎN NICI UN CAZ HP SAU FURNIZORII SĂI NU VOR FI RĂSPUNZĂTORI PENTRU DEFECŢIUNI APĂRUTE ÎN MOD DIRECT, SPECIAL, INCIDENTAL SAU IMPLICIT (INCLUSIV PIERDERI DE PROFIT SAU DE DATE), SAU PENTRU ALTE DEFECŢIUNI, CHIAR DACĂ SE BAZEAZĂ PE CONTRACTE, CLAUZE DE PIERDERE A REPUTAŢIEI SAU PE ALTE CLAUZE.

CONDIŢIILE DE GARANŢIE INCLUSE ÎN ACEST CERTIFICAT, NU EXCLUD, RESTRICŢIONEAZĂ SAU MODIFICĂ, DECÂT ÎN MĂSURA PERMISĂ DE LEGE, DREPTURILE STATUTARE OBLIGATORII ÎN VIGOARE LA VÂNZAREA ACESTUI PRODUS CĂTRE DVS., LA CARE SE ADAUGĂ.


Service şi asistenţă

Datele stocate pe cartuşul de imprimare

Cartuşele de imprimare HP utilizate cu acest produs conţin un cip de memorie care ajută la operarea produsului.

În plus, acest cip de memorie colectează un set limitat de informaţii privind utilizarea produsului, în care pot fi incluse următoarele: data primei instalări a cartuşului de imprimare, data ultimei utilizări a cartuşului de imprimare, numărul de pagini imprimate cu cartuşul de imprimare, acoperirea paginilor, modurile de imprimare utilizate, toate erorile de imprimare care au putut surveni şi modelul produsului. Aceste informaţii ajută HP să proiecteze produse viitoare care să corespundă cerinţelor de imprimare ale clienţilor noştri.

Datele colectate de pe cipul de memorie al cartuşului de imprimare nu conţin informaţii care pot fi utilizate pentru identificarea unui client sau a utilizatorului cartuşului de imprimare sau a produsului lor.

HP colectează mostre ale cipurilor de memorie de la cartuşele de imprimare care sunt returnate prin programul gratuit de returnare şi reciclare al HP (HP Planet Partners: www.hp.com/recycle). Cipurile de memorie din aceste mostre sunt citite şi studiate în vederea îmbunătăţirii viitoarelor produse HP. Partenerii HP care asistă la reciclarea cartuşelor de imprimare pot avea de asemenea acces la aceste date.

Toate companiile terţe aflate în posesia cartuşului de imprimare pot avea acces la informaţiile anonime de pe cipul de memorie. Dacă preferaţi să nu permiteţi accesul la aceste informaţii, puteţi face cipul inoperabil. Cu toate acestea, după ce faceţi cipul de memorie inoperabil, acesta nu poate fi utilizat într-un produs HP.


Service şi asistenţă

Acord de licenţă pentru utilizatorul final

VĂ RUGĂM SĂ CITIŢI CU ATENŢIE ÎNAINTE DE A UTILIZA ACEST PRODUS SOFTWARE: Acest Acord de licenţă pentru utilizatorul final („ALUF”) este un contract între (a) dumneavoastră (fie persoană fizică, fie entitatea pe care o reprezentaţi) şi (b) Hewlett-Packard Company („HP”) care reglementează utilizarea produsului software („Software”). Acest ALUF nu este aplicabil dacă există un acord de licenţă separat între dumneavoastră şi HP sau furnizorii săi pentru Software, inclusiv un acord de licenţă în documentaţia online. Termenul „Software” poate să includă (i) suporturile asociate, (ii) un ghid pentru utilizator sau alte materiale imprimate şi (iii) documentaţie „online” sau în format electronic (denumite colectiv „Documentaţia utilizatorului”).

DREPTURILE DE A BENEFICIA DE SOFTWARE SUNT OFERITE NUMAI CU CONDIŢIA SĂ FIŢI DE ACORD CU TOŢI TERMENII ŞI CONDIŢIILE ACESTUI ALUF. PRIN INSTALAREA, DESCĂRCAREA SAU UTILIZAREA SOFTWARE-ULUI, SE ÎNŢELEGE CĂ SUNTEŢI DE ACORD SĂ RESPECTAŢI OBLIGAŢIILE CE VĂ REVIN CONFORM PREVEDERILOR ACESTUI ALUF. DACĂ NU ACCEPTAŢI ACEST ALUF, NU INSTALAŢI, NU DESCĂRCAŢI ŞI NU UTILIZAŢI SOFTWARE-UL. DACĂ AŢI CUMPĂRAT SOFTWARE-UL ŞI NU SUNTEŢI DE ACORD CU ACEST ALUF, VĂ RUGĂM SĂ ÎNAPOIAŢI SOFTWARE-UL LA LOCUL DE UNDE L-AŢI CUMPĂRAT ÎN DECURS DE PAISPREZECE ZILE, PENTRU RAMBURSAREA PREŢULUI DE ACHIZIŢIE; DACĂ SOFTWARE-UL ESTE INSTALAT PE, SAU ESTE PUS LA DISPOZIŢIE ÎMPREUNĂ CU, UN ALT PRODUS HP, AVEŢI POSIBILITATEA SĂ ÎNAPOIAŢI ÎN ÎNTREGIME PRODUSUL NEUTILIZAT.

1. SOFTWARE DE LA TERŢI. Software-ul poate să includă, pe lângă software-ul patentat de HP („Software HP”), software sub licenţă de la terţi („Software de la terţi” şi „Licenţă de la terţi”). Orice Software de la terţi vă este oferit sub licenţă în conformitate cu termenii şi condiţiile Licenţei de la terţi corespunzătoare. În general, Licenţa de la terţi se găseşte într-un fişier precum license.txt; dacă nu găsiţi Licenţa de la terţi, contactaţi asistenţa HP. Dacă Licenţele de la terţi includ licenţe care prevăd condiţii de disponibilitate a codului sursă (precum Licenţa publică generală GNU) şi codul sursă corespunzător nu este inclus cu Software-ul, accesaţi paginile de asistenţă pentru produse ale site-ului Web HP (hp.com) pentru a afla cum obţineţi respectivul cod sursă.

2. DREPTURI ACORDATE PRIN LICENŢĂ. Veţi avea următoarele drepturi, cu condiţia să respectaţi toţi termenii şi condiţiile acestui ALUF:

a. Utilizare. HP vă acordă o licenţă de Utilizare a unei copii a Software-ului HP. „Utilizare” înseamnă instalarea, copierea, stocarea, încărcarea, executarea, afişarea sau utilizarea în alt mod a Software-ului HP. Nu aveţi dreptul să modificaţi Software-ul HP sau să dezactivaţi caracteristicile de autorizare sau de control ale Software-ului HP. Dacă acest Software este furnizat de HP în vederea Utilizării cu un produs de prelucrare a imaginilor sau de imprimare (de exemplu, dacă Software-ul este un driver, un firmware sau un program de completare pentru o imprimantă), Software-ul HP poate fi utilizat numai cu produsul respectiv („Produs HP”). Este posibil ca în Documentaţia utilizatorului să fie prevăzute restricţii suplimentare referitoare la Utilizare. Nu aveţi permisiunea să separaţi părţile componente ale Software-ului HP în vederea Utilizării. Nu aveţi dreptul să distribuiţi Software-ul HP.

b. Copiere. Dreptul dumneavoastră de copiere înseamnă că puteţi să faceţi copii de arhivare sau de rezervă ale Software-ului HP, cu condiţia ca fiecare copie să conţină toate avizele referitoare la dreptul de proprietate ale Software-ului HP original şi să fie utilizată numai cu scopul de a beneficia de o rezervă.

3. UPGRADE-URI. Pentru a Utiliza Software-ul HP sub formă de upgrade, actualizare sau supliment (denumite colectiv „Upgrade”), este necesar ca mai întâi să aveţi licenţă pentru Software-ul HP original identificat de HP ca fiind eligibil pentru Upgrade. În măsura în care Upgrade-ul înlocuieşte Software-ul HP original, nu aveţi permisiunea să mai utilizaţi respectivul Software HP. Acest ALUF este valabil pentru fiecare Upgrade, exceptând cazul în care HP prevede alţi termeni referitori la Upgrade. În cazul unei contradicţii între acest ALUF şi ceilalţi termeni, ceilalţi termeni vor prevala.

4. TRANSFER.

a. Transfer la terţi. Utilizatorul iniţial al Software-ului HP poate să facă un transfer unic al Software-ului HP către un alt utilizator. Orice transfer va include toate părţile componente, suporturile de stocare, Documentaţia utilizatorului, acest ALUF şi, dacă este cazul, Certificatul de autenticitate. Transferul nu poate fi un transfer indirect, precum consignaţia. Înainte de transfer, utilizatorul final care primeşte Software-ul transferat trebuie să fie de acord cu acest ALUF. În momentul transferării Software-ului HP, licenţa dumneavoastră îşi pierde valabilitatea în mod automat.

b. Restricţii. Nu aveţi permisiunea să închiriaţi, să daţi în leasing sau să împrumutaţi Software-ul HP sau să Utilizaţi Software-ul HP în oficii sau în regim de partajare a timpului. Nu aveţi permisiunea să acordaţi sublicenţe, să atribuiţi sau să transferaţi în alt mod Software-ul HP, exceptând cele prevăzute în mod expres în acest ALUF.

5. DREPTURI DE PROPRIETATE. Toate drepturile de proprietate intelectuală asupra Software-ului şi Documentaţiei utilizatorului sunt deţinute de compania HP sau de furnizorii săi şi sunt protejate prin lege, inclusiv prin legile aplicabile referitoare la dreptul de autor, secretul comercial, patente şi mărci comerciale. Nu vi se permite să eliminaţi din Software elementele de identificare ale produsului, avizul referitor la dreptul de autor sau restricţiile referitoare la proprietate.

6. LIMITARE PRIVIND REFACEREA CODULUI SURSĂ. Nu aveţi permisiunea să refaceţi codul sursă, să decompilaţi sau să dezasamblaţi Software-ul HP, cu excepţia cazului şi numai în măsura în care dreptul de a face acest lucru este permis de legislaţia în vigoare.

7. CONSIMŢĂMÂNTUL DE A UTILIZA DATELE. HP şi filialele sale pot colecta şi utiliza informaţiile tehnice pe care le furnizaţi în legătură cu (i) Utilizarea Software-ului sau a Produsului HP, sau cu (ii) asigurarea serviciilor de asistenţă legate de Software-ul sau Produsul HP. Toate informaţiile respective se vor supune politicii de confidenţialitate a companiei HP. HP nu va utiliza astfel de informaţii într-o formă care vă identifică personal, decât în măsura în care este necesar pentru a îmbunătăţi modul dumneavoastră de Utilizare sau pentru a asigura serviciile de asistenţă.

8. LIMITAREA RĂSPUNDERII. Fără a ţine seama de daunele pe care le-aţi putea suporta, întreaga răspundere a companiei HP şi a furnizorilor săi în condiţiile acestui ALUF şi remediul dumneavoastră exclusiv în condiţiile acestui ALUF se va limita la valoarea mai mare dintre suma pe care aţi plătit-o pentru Produs şi 5,00 USD. ÎN LIMITA MAXIMĂ PERMISĂ DE LEGEA ÎN VIGOARE, COMPANIA HP SAU FURNIZORII SĂI NU VOR FI ÎN NICIUN CAZ RĂSPUNZĂTORI PENTRU DAUNE SPECIALE, INCIDENTALE SAU REZULTATE PRIN CONSECINŢĂ (INCLUSIV DAUNE PENTRU PIERDEREA PROFITURILOR, PIERDEREA DATELOR, ÎNTRERUPEREA AFACERII, VĂTĂMAREA PERSONALĂ SAU PIERDEREA CONFIDENŢIALITĂŢII) LEGATE ÎN ORICE FEL DE UTILIZAREA SAU INCAPACITATEA DE A UTILIZA SOFTWARE-UL, CHIAR ŞI ÎN CAZUL ÎN CARE COMPANIA HP SAU ORICARE DINTRE FURNIZORII SĂI AU FOST ÎNŞTIINŢAŢI ÎN LEGĂTURĂ CU POSIBILITATEA UNOR ASEMENEA DAUNE ŞI CHIAR DACĂ REMEDIUL DE MAI SUS NU ÎŞI ATINGE SCOPUL ESENŢIAL. Unele state sau alte jurisdicţii nu permit excluderea sau limitarea daunelor incidentale sau prin consecinţă, astfel încât este posibil ca limitarea sau excluderea de mai sus să nu se aplice în cazul dumneavoastră.

9. CLIENŢI DIN CADRUL GUVERNULUI S.U.A. În cazul în care reprezentaţi o entitate a Guvernului S.U.A., în conformitate cu FAR 12.211 şi FAR 12.212, veţi primi licenţă pentru Software comercial pentru computer, Documentaţia software-ului pentru computer şi Date tehnice pentru elemente comerciale, în cadrul acordului de licenţă comercială HP.

10. CONFORMITATE CU LEGILE PRIVIND EXPORTUL. Veţi respecta toate legile, normele şi regulamentele (i) care guvernează exportul sau importul Software-ului sau (ii) care restricţionează Utilizarea Software-ului, inclusiv restricţiile referitoare la proliferarea armelor nucleare, chimice sau biologice.

11. REZERVAREA DREPTURILOR. HP şi furnizorii săi îşi rezervă toate drepturile care nu v-au fost acordate în mod expres în acest ALUF.

(c) 2007 Hewlett-Packard Development Company, L.P.

Rev. 11/06


Service şi asistenţă

OpenSSL

Acest produs conţine software dezvoltat în cadrul proiectului OpenSSL pentru a fi utilizat în OpenSSL Toolkit (http://www.openssl.org/)

PREZENTUL SOFTWARE ESTE FURNIZAT DE PROIECTUL OpenSSL „CA ATARE” ŞI SE DEROGĂ ORICE GARANŢII EXPRESE SAU IMPLICITE, INCLUSIV, DAR FĂRĂ CA ACEASTĂ ENUMERARE SĂ FIE LIMITATIVĂ, GARANŢIILE IMPLICITE DE VANDABILITATE ŞI CONFORMITATE PENTRU UN ANUMIT SCOP. PROIECTUL OpenSSL SAU COLABORATORII SĂI NU ÎŞI ASUMĂ, ÎN NICIUN CAZ, RĂSPUNDEREA PENTRU ORICE DAUNE DIRECTE, INDIRECTE, ACCIDENTALE, SPECIALE, EXEMPLARE SAU REZULTATE PE CALE DE CONSECINŢĂ (INCLUSIV, DAR FĂRĂ A SE LIMITA LA ACHIZIŢIA DE BUNURI SAU SERVICII DE SUBSTITUIRE,

PIERDEREA UTILITĂŢII, DATELOR SAU PROFITURILOR SAU ÎNTRERUPEREA ACTIVITĂŢII DE AFACERI), INDIFERENT DE MODUL PRODUCERII ŞI CU PRIVIRE LA ORICE FORMĂ DE RĂSPUNDERE, FIE EA CONTRACTUALĂ, STRICTĂ SAU DELICTUALĂ (INCLUSIV PENTRU NEGLIJENŢĂ SAU ALTELE), IZVORÂTĂ ÎN ORICE FEL DIN UTILIZAREA PREZENTULUI SOFTWARE, CHIAR DACĂ SUNT ANUNŢAŢI CU PRIVIRE LA POSIBILITATEA DAUNELOR MENŢIONATE.

Acest produs conţine software criptografic scris de Eric Young (eay@cryptsoft.com). Acest produs include software scris de Tim Hudson (tjh@cryptsoft.com).


Service şi asistenţă

Asistenţă pentru clienţi

Obţinerea de asistenţă prin telefon pentru ţara/regiunea dumneavoastră
Pregătiţi denumirea, seria, data cumpărării şi descrierea problemei produsului.
Numerele de telefon ale ţării/regiunii pot fi găsite pe fluturaşul din cutia echipamentului sau pe www.hp.com/support/.
Obţineţi asistenţă non stop pe Internet
www.hp.com/support/CM1410series
Obţineţi asistenţă pentru echipamentele conectate la un calculator Macintosh
www.hp.com/go/macosx
Descărcaţi utilitare, drivere şi informaţii electronice software
www.hp.com/support/CM1410series
Comandaţi contracte suplimentare HP de service sau întreţinere
www.hp.com/go/macosx
Înregistrarea produsului
www.register.hp.com


Service şi asistenţă

Reambalarea produsului

Dacă serviciul de asistenţă pentru clienţi HP stabileşte că produsul dvs. trebuie returnat la HP pentru reparare, urmaţi următoarele etape pentru a reambala produsul înainte de a-l trimite.

ATENŢIE:

Deteriorarea produsului ca urmare a ambalării necorespunzătoare cade în responsabilitatea clientului.

1.
Scoateţi şi păstraţi cartuşele de imprimare.
ATENŢIE:

Este extrem de important să scoateţi cartuşele de imprimare înainte de a expedia produsul. Un cartuş de imprimare care rămâne în produs în timpul transportului poate avea scurgeri şi, astfel, motorul şi alte componente ale produsului pot fi acoperite în toner.

Pentru a preveni deteriorarea cartuşelor de imprimare, evitaţi atingerea cilindrilor acestora şi depozitaţi cartuşele de imprimare astfel încât să nu fie expuse la lumină.

2.
Scoateţi şi păstraţi cablul de alimentare, cablul de interfaţă şi alte accesorii opţionale.
3.
Dacă este posibil, includeţi mostre de imprimare şi 50 - 100 de coli de hârtie care nu s-au imprimat corect.
4.
În SUA, apelaţi serviciul de asistenţă pentru clienţi HP pentru a solicita ambalaje noi. În alte zone, utilizaţi ambalajul original, dacă este posibil.


Specificaţiile produsului

Specificaţiile produsului
  • Specificaţii fizice
  • Consumul de energie, specificaţii privind alimentarea şi emisiile acustice
  • Specificaţii referitoare la mediu


Specificaţiile produsului

Specificaţii fizice

Specificaţii fizice
Produs
Înălţime
Adâncime
Lăţime
Greutate
HP LaserJet CM1415
413 mm
472 mm
442 mm
22,6 kg


Specificaţiile produsului

Consumul de energie, specificaţii privind alimentarea şi emisiile acustice

Pentru informaţii actualizate, consultaţi www.hp.com/support/CM1410series.

ATENŢIE:

Cerinţele de alimentare cu energie au la bază ţara/regiunea ín care este comercializat echipamentul. Nu convertiţi tensiunile de operare. Riscaţi să deterioraţi produsul şi să anulaţi garanţia.


Specificaţiile produsului

Specificaţii referitoare la mediu

Specificaţii referitoare la mediu1
Recomandată
Operare
Stocare
Temperature (Temperatură)
15° - 32,5°C
(59° - 90,5° F)
15° - 32,5°C
(59° - 90,5° F)
–20° - 40° C
(–4° - 104° F)
Umiditate relativă
20% - 70%
10% - 80%
95% sau mai puţin
Altitudine
0 - 3048 m

1 Valorile sunt supuse schimbării.


Informaţii despre norme

Informaţii despre norme
  • Reglementări FCC
  • Programul de protecţie a mediului
  • Declaraţie de conformitate
  • Declaraţia de conformitate (modelele wireless)
  • Instrucţiuni de siguranţă
  • Declaraţii suplimentare pentru produsele de telecomunicaţii (fax)
  • Declaraţii suplimentare pentru produse fără fir


Informaţii despre norme

Reglementări FCC

Acest echipament a fost testat şi s-a stabilit că se încadrează în limitele stabilite pentru un dispozitiv digital din Clasa B, în conformitate cu partea 15 din Regulamentul FCC. Aceste limite sunt destinate să ofere o protecţie rezonabilă împotriva interferenţelor dăunătoare dintr-o instalaţie rezidenţială. Acest echipament generează, foloseşte şi poate emite unde radio. Dacă nu este instalat şi utilizat în conformitate cu instrucţiunile, poate să cauzeze interferenţe dăunătoare comunicaţiilor radio. Totuşi, nu există nici o garanţie că nu vor surveni interferenţe într-o anumită instalare. Dacă acest echipament cauzează interferenţe dăunătoare recepţiei radio sau TV, lucru care se poate determina prin pornirea şi oprirea echipamentului, utilizatorul este încurajat să încerce să corecteze interferenţele printr-una sau mai multe dintre următoarele măsuri:

●
Reorientarea sau schimbarea poziţiei antenei de recepţie.
●
Mărirea distanţei dintre echipament şi receptor.
●
Conectarea echipamentului la o priză aflată pe alt circuit decât cel pe care se află receptorul.
●
Consultarea furnizorului sau a unui tehnician radio/TV experimentat.
NOTĂ:

Modificările aduse imprimantei care nu sunt aprobate expres de HP pot anula dreptul utilizatorului de a opera acest echipament.

Pentru a respecta limitările impuse pentru clasa B în partea 15 a regulamentului FCC, trebuie să folosiţi un cablu de interfaţă ecranat.


Informaţii despre norme

Programul de protecţie a mediului

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Protecţia mediului
  • Generarea de ozon
  • Consumul de energie
  • Utilizarea hârtiei
  • Materiale plastice
  • Consumabile pentru tipărire HP LaserJet
  • Instrucţiuni pentru returnare şi reciclare
  • Hârtia
  • Restricţii privind materialele
  • Scoaterea din uz a echipamentelor uzate de către utilizatorii persoane fizice din Uniunea Europeană
  • Substanţe chimice
  • Foaie de date despre siguranţa materialelor (MSDS)
  • Pentru informaţii suplimentare


Informaţii despre norme

Protecţia mediului

Compania Hewlett-Packard se angajează să furnizeze produse de calitate, fabricate într-o manieră inofensivă pentru mediul înconjurător. Acest produs a fost proiectat cu o serie de caracteristici pentru a reduce la minim impactul asupra mediului.


Informaţii despre norme

Generarea de ozon

Acest produs nu generează cantităţi apreciabile de ozon (O3).


Informaţii despre norme

Consumul de energie

Consumul de energie scade considerabil în modul Gata sau Hibernare, prin care se economisesc resurse naturale şi bani fără să fie afectată performanţa ridicată a acestui produs. Echipamentele Hewlett-Packard pentru imprimare şi prelucrare a imaginilor care sunt marcate cu sigla ENERGY STAR® se încadrează în cerinţele ENERGY STAR ale U.S. Environmental Protection Agency pentru echipamentele de prelucrare a imaginilor. Pe echipamentele de prelucrare a imaginilor care se încadrează în cerinţele ENERGY STAR va apărea următoarea marcă:

Marca ENERGY STAR®

Informaţii suplimentare despre modelele de produse de prelucrare a imaginilor care se încadrează în cerinţele ENERGY STAR sunt listate la:

www.hp.com/go/energystar


Informaţii despre norme

Utilizarea hârtiei

Funcţia duplex manuală (tipărirea pe ambele feţe) şi tipărirea N-up (mai multe pagini tipărite pe aceeaşi pagină) pot limita consumul de hârtie şi, implicit, consumul de resurse naturale.


Informaţii despre norme

Materiale plastice

Piesele din plastic de peste 25 de grame sunt marcate în conformitate cu standardele internaţionale, ceea ce măreşte posibilitatea de identificare a materialelor plastice în scopul reciclării la sfârşitul perioadei de viaţă a produsului.


Informaţii despre norme

Consumabile pentru tipărire HP LaserJet

Returnarea şi reciclarea cartuşelor de imprimare HP LaserJet utilizate este facilă şi gratuită prin HP Planet Partners. Fiecare cartuş de imprimare HP LaserJet nou şi fiecare pachet cu consumabile conţine informaţii şi instrucţiuni în mai multe limbi. Puteţi contribui la protejarea mediului returnând mai degrabă mai multe cartuşe o dată, decât unul singur.

HP se angajează să furnizeze produse şi servicii inovatoare, de ínaltă calitate, care protejează mediul, de la proiectarea şi fabricarea produsului până la distribuţie, utilizarea de către consumatori şi reciclare. Când participaţi ín programul de parteneriat global al HP, vă asigurăm că toate cartuşele de imprimare HP LaserJet sunt reciclate corespunzător, prin procesarea lor ín scopul recuperării materialelor din plastic şi din metal pentru noi produse, redirecţionând milioane de tone de deşeuri care ar ajunge ín gropile de gunoi. Deoarece cartuşul este reciclat şi utilizat ín materiale noi, el nu vă va fi returnat. Vă mulţumim pentru comportamentul dvs. responsabil faţă de mediu!

NOTĂ:

Utilizaţi eticheta de returnare pentru a returna numai cartuşe de imprimare HP LaserJet originale. Vă rugăm să nu utilizaţi această etichetă pentru cartuşe cu jet de cerneală HP, non-HP, pentru cartuşe reumplute sau refabricate sau refuzate la garanţie. Pentru informaţii despre reciclarea cartuşelor cu jet de cerneală HP, accesaţi http://www.hp.com/recycle.


Informaţii despre norme

Instrucţiuni pentru returnare şi reciclare

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Statele Unite şi Porto Rico
  • Returnări din afara SUA


Informaţii despre norme

Statele Unite şi Porto Rico

Eticheta inclusă ín cutia cartuşului de toner HP LaserJet este pentru returnarea şi reciclarea unuia sau mai multor cartuşe de imprimare HP LaserJet, după utilizare. Urmaţi instrucţiunile aplicabile de mai jos.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Mai multe returnări (mai mult de un cartuş)
  • Returnări separate
  • Expediere


Informaţii despre norme

Mai multe returnări (mai mult de un cartuş)

1.
Ambalaţi fiecare cartuş de imprimare HP LaserJet ín cutia şi punga sa originală.
2.
Legaţi cutiile împreună utilizând sfoară sau bandă adezivă . Greutatea maximă a pachetului poate fi de 31 kg (70 lb).
3.
Utilizaţi o singură etichetă de expediere pre-plătită.

SAU

1.
Utilizaţi o cutie adecvată sau comandaţi o cutie gratuită pentru elemente voluminoase de la www.hp.com/recycle sau 1-800-340-2445 (poate ţine cartuşe de imprimare HP LaserJet cu o greutate maximă de 31 kg (70 lb) ).
2.
Utilizaţi o singură etichetă de expediere pre-plătită.


Informaţii despre norme

Returnări separate

1.
Ambalaţi cartuşul de imprimare HP LaserJet ín cutia şi punga sa originală.
2.
Plasaţi eticheta de expediere pe partea frontală a cutiei.


Informaţii despre norme

Expediere

Pentru toate returnările de cartuşe de imprimare HP LaserJet în scopul reciclării, daţi pachetul reprezentanţilor UPS în momentul următoarei programări de livrare sau duceţi-l la un centru de livrare UPS autorizat. Pentru a afla adresa centrului de livrare UPS local, apelaţi 1-800-PICKUPS sau consultaţi adresa www.ups.com. Dacă returnaţi prin intermediul USPS (U.S. Postal Service) daţi pachetul unui curier al U.S. Postal Service sau lăsaţi-l la un birou al U.S. Postal Service. Pentru informaţii suplimentare sau pentru a comanda etichete sau cutii suplimentare pentru returnări voluminoase, accesaţi www.hp.com/recycle sau apelaţi 1-800-340-2445. Cererea de preluare a pachetului de către UPS va fi taxată la tarifele normale. Informaţiile pot fi modificate fără înştiinţare prealabilă.

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Pentru locuitorii din Alaska şi Hawaii


Informaţii despre norme

Pentru locuitorii din Alaska şi Hawaii

Nu utilizaţi eticheta UPS. Pentru informaţii şi instrucţiuni, sunaţi la 1-800-340-2445. USPS asigură gratuit transportul pentru returnarea cartuşelor, în baza unei convenţii încheiate cu HP pentru Alaska şi Hawaii.


Informaţii despre norme

Returnări din afara SUA

Pentru a participa la programul de returnare şi reciclare HP Planet Partners, este suficient să urmaţi instrucţiunile din ghidul de reciclare (care se află în interiorul ambalajului noului element pentru produs furnizat) sau vizitaţi www.hp.com/recycle. Selectaţi ţara/regiunea de provenienţă pentru a afla informaţii referitoare la modalitatea de returnare a componentelor de imprimare HP LaserJet.


Informaţii despre norme

Hârtia

Acest produs poate să folosească hârtie reciclată în cazul în care aceasta îndeplineşte condiţiile specificate în Ghidul mediilor de tipărire pentru familia de imprimante HP LaserJet. Acest produs este adecvat pentru utilizarea de hârtie reciclată în conformitate cu EN12281:2002.


Informaţii despre norme

Restricţii privind materialele

Acest produs HP nu conţine mercur în adaos.

Acest produs HP conţine o baterie care poate necesita o manevrare specială la sfârşitul duratei sale de viaţă. Bateriile conţinute de produs sau furnizate de Hewlett-Packard pentru acest produs au următoarele caracteristici:

Imprimantă color HP LaserJet Pro seria CM1410 MFP
Tip
Monofluorură de carbon - Litiu
Greutate
0,8 g
Amplasare
Pe placa de formatare
Înlocuire de către utilizator
No (Nu)

Pentru informaţii în legătură cu reciclarea, accesaţi www.hp.com/recycle sau contactaţi autorităţile locale sau Electronics Industries Alliance: www.eiae.org.


Informaţii despre norme

Scoaterea din uz a echipamentelor uzate de către utilizatorii persoane fizice din Uniunea Europeană

simbolul de reciclare UE

Prezenţa acestui simbol pe produs sau pe ambalajul acestuia indică faptul că nu poate fi aruncat împreună cu gunoiul menajer. În schimb, este răspunderea dvs. să scoateţi din uz echipamentul uzat predându-l la punctul de colectare indicat pentru reciclarea echipamentelor electrice şi electronice uzate. Colectarea şi reciclarea separată a echipamentelor uzate la scoaterea din folosinţă ajută la conservarea resurselor naturale şi asigură reciclarea acestora într-un mod care protejează sănătatea oamenilor şi mediul înconjurător. Pentru informaţii suplimentare despre locaţiile în care puteţi preda echipamentele uzate pentru reciclare, contactaţi primăria locală, serviciul de salubrizare care deserveşte gospodăria dvs. sau magazinul de la care aţi cumpărat produsul.


Informaţii despre norme

Substanţe chimice

HP şi-a luat angajamentul de a furniza clienţilor informaţii despre substanţele chimice din produsele sale, respectând cerinţe legale precum REACH (Regulamentul CE Nr. 1907/2006 al Parlamentului European şi al Consiliului). Un raport cu informaţii chimice pentru acest produs este disponibil la adresa: www.hp.com/go/reach.


Informaţii despre norme

Foaie de date despre siguranţa materialelor (MSDS)

Foile cu informaţii de siguranţă materială (MSDS) pentru consumabilele ce conţin substanţe chimice (de exemplu toner) pot fi obţinute accesând site-ul Web al HP la adresa www.hp.com/go/msds sau www.hp.com/hpinfo/community/environment/productinfo/safety.


Informaţii despre norme

Pentru informaţii suplimentare

Pentru a obţine informaţii despre aceste subiecte legate de protecţia mediului:

●
Specificaţii legate de protecţia mediului pentru acest produs şi pentru alte produse HP corelate
●
Angajamentul HP privind protecţia mediului
●
Sistemul HP de management ecologic
●
Programul HP de returnare şi reciclare a produselor, la sfârşitul duratei de viaţă
●
Specificaţii privind siguranţa materialelor

Vizitaţi www.hp.com/go/environment sau www.hp.com/hpinfo/globalcitizenship/environment.


Informaţii despre norme

Declaraţie de conformitate

Declaraţie de conformitate
conform ISO/IEC 17050-1 şi EN 17050-1
Numele producătorului:
Compania Hewlett-Packard
DoC#: BOISB-0603-05-rel.1.0
Adresa producătorului:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, SUA
declară că produsul
Numele produsului:
HP LaserJet Professional CM1415fn
Număr de model reglementat2)
BOISB-0603-05
BOISB-0903-00 - (SUA- Modul fax LIU)
BOISB-0903-01 - (EURO- Modul fax LIU)
Opţiuni produs:
TOATE
Cartuşe de imprimare:
CE320A, CE321A, CE322A, CE323A
respectă următoarele specificaţii de produs:
SIGURANŢĂ:
IEC 60950-1:2005 / EN60950-1: 2006
IEC 60825-1:2007/EN 60825-1:2007 (produs laser/LED de clasa 1)
IEC 62311:2007/EN 62311:2008
GB4943-2001
EMC:
CISPR22:2005 +A1/EN55022:2006 +A1 - Clasa B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
Titlul FCC 47 CFR, partea 15, clasa B1)/ICES-003, versiunea 4
GB9254-2008, GB17625.1-2003
TELECOM:
ES 203 021; FCC Title 47 CFR, Part 683)
CONSUMUL DE ENERGIE:
Regulamentul (CE) nr. 1275/2008
Informaţii suplimentare:
Acest produs respectă prevederile Directivei EMC 2004/108/CE, Directivei privind joasa tensiune 2006/95/CE, Directivei R&TTE 1999/5/CE (Anexa II) şi ale Directivei EuP 2005/32/CE, purtând în consecinţă marcajul CE [image].
Acest echipament se conformează cu Partea 15 din Reglementările FCC. Funcţionarea trebuie să respecte următoarele condiţii: (1) acest echipament nu trebuie să cauzeze interferenţe dăunătoare şi (2) acest echipament trebuie să accepte orice interferenţe recepţionate, inclusiv interferenţele care ar putea cauza funcţionarea incorectă.
1.
Produsul a fost testat într-o configuraţie tipică, cu sisteme PC Hewlett-Packard.
2.
În scopuri de reglementare, acestui produs i s-a atribuit un număr de model reglementat. Acest număr nu trebuie confundat cu numele sau numărul (numerele) produsului.
3.
În plus faţă de standardele de mai sus, acest produs a obţinut aprobările de telecomunicaţii şi respectă standardele naţionale pentru ţările/regiunile în care este comercializat.
4.
Acest produs utilizează un modul accesoriu de fax analogic ale cărui numere de modele reglementate sunt: BOISB-0903-00 (US-LIU) sau BOISB-0903-01 (EURO LIU), necesar pentru a îndeplini cerinţele tehnice reglementate pentru ţările/regiunile în care va fi comercializat.
Boise, Idaho SUA
Septembrie 2010
Doar pentru probleme de conformitate:
Date de contact pentru Europa:
Biroul local Hewlett-Packard pentru vânzări şi service sau Hewlett-Packard GmbH, departamentul HQ-TRE/Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (FAX: +49-7031-14-3143) www.hp.com/go/certificates
Date de contact pentru SUA:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Telefon: 208-396-6000)


Informaţii despre norme

Declaraţia de conformitate (modelele wireless)

Declaraţie de conformitate
conform ISO/IEC 17050-1 şi EN 17050-1
Numele producătorului:
Compania Hewlett-Packard
DoC#: BOISB-0603-06-rel.1.0
Adresa producătorului:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, SUA
declară că produsul
Numele produsului:
HP LaserJet Professional CM1415fnw
Număr de model reglementat2)
BOISB-0603-06
BOISB-0903-00 - (SUA- Modul fax LIU)
BOISB-0903-01 - (EURO- Modul fax LIU)
SDGOB – 0892 – (Modul radio)
Opţiuni produs:
TOATE
Cartuşe de imprimare:
CE320A, CE321A, CE322A, CE323A
respectă următoarele specificaţii de produs:
SIGURANŢĂ:
IEC 60950-1:2005 / EN60950-1: 2006
IEC 60825-1:2007/EN 60825-1:2007 (produs laser/LED de clasa 1)
IEC 62311:2007/EN 62311:2008
GB4943-2001
EMC:
CISPR22:2005 +A1/EN55022:2006 +A1 - Clasa B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
Titlul FCC 47 CFR, partea 15, clasa B1)/ICES-003, versiunea 4
GB9254-2008, GB17625.1-2003
TELECOM:
ES 203 021; FCC Title 47 CFR, Part 683)
Radio5)
EN 301 489-1:V1.8.1 / EN 301 489-17:V1.3.2
EN 300 328: V1.7.1
FCC Capitolul 47 CFR, Partea 15 Sub-partea C (Secţiunea 15.247) / IC: RSS-210
CONSUMUL DE ENERGIE:
Regulamentul (CE) nr. 1275/2008
Informaţii suplimentare:
Acest produs este conform cerinţelor din Directiva R&TTE 1999/5/CE, Anexa II şi Anexa IV, Directiva EMC 2004/108/CE, Directiva cu privire la joasa tensiune 2006/95/CE şi Directiva EuP 2005/32/CE, purtând în consecinţă marcajul CE [image].
Acest echipament se conformează cu Partea 15 din Reglementările FCC. Funcţionarea trebuie să respecte următoarele condiţii: (1) acest echipament nu trebuie să cauzeze interferenţe dăunătoare şi (2) acest echipament trebuie să accepte orice interferenţe recepţionate, inclusiv interferenţele care ar putea cauza funcţionarea incorectă.
1.
Produsul a fost testat într-o configuraţie tipică, cu sisteme PC Hewlett-Packard.
2.
În scopuri de reglementare, acestui produs i s-a atribuit un număr de model reglementat. Acest număr nu trebuie confundat cu numele sau numărul (numerele) produsului.
3.
În plus faţă de standardele de mai sus, acest produs a obţinut aprobările de telecomunicaţii şi respectă standardele naţionale pentru ţările/regiunile în care este comercializat.
4.
Acest produs utilizează un modul accesoriu de fax analogic ale cărui numere de modele reglementate sunt: BOISB-0903-00 (US-LIU) sau BOISB-0903-01 (EURO LIU), necesar pentru a îndeplini cerinţele tehnice reglementate pentru ţările/regiunile în care va fi comercializat.
5.
Acest produs utilizează un dispozitiv cu modul radio al cărui număr de model reglementat este SDGOB-0892, după cum este necesar pentru a respecta cerinţele de reglementare tehnică pentru ţările/regiunile în care acest produs va fi comercializat.
Boise, Idaho SUA
Septembrie 2010
Doar pentru probleme de conformitate:
Date de contact pentru Europa:
Biroul local Hewlett-Packard pentru vânzări şi service sau Hewlett-Packard GmbH, departamentul HQ-TRE/Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (FAX: +49-7031-14-3143) www.hp.com/go/certificates
Date de contact pentru SUA:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Telefon: 208-396-6000)


Informaţii despre norme

Instrucţiuni de siguranţă

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Siguranţă laser
  • Reglementări DOC Canada
  • Declaraţie VCCI (Japonia)
  • Instrucţiuni cu privire la cablul de alimentare
  • Declaraţie privind cablul de alimentare (Japonia)
  • Specificaţie EMC (Coreea)
  • Declaraţie pentru laser (Finlanda)
  • Declaraţia GS (Germania)
  • Tabel de substanţe (China)
  • Declaraţie privind restricţionarea substanţelor periculoase (Turcia)


Informaţii despre norme

Siguranţă laser

Centrul pentru echipamente şi sănătate radiologică (CDRH) din cadrul U.S. Food and Drug Administration a implementat reglementări pentru produsele laser fabricate începând cu 1 august 1976. Respectarea acestora este obligatorie pentru produsele comercializate în SUA. Echipamentul este certificat ca produs laser din „clasa 1” în standardul pentru radiaţii al Departamentului pentru Sănătate şi Servicii Publice (DHHS) conform acordului pentru controlul radiaţiilor în scopul asigurării sănătăţii şi siguranţei din 1968. Deoarece radiaţiile emise în interiorul echipamentului sunt complet izolate de învelişul de protecţie şi suprafeţele externe, raza laser nu poate părăsi incinta în timpul funcţionării în condiţii normale.

AVERTISMENT!

Folosirea controalelor, efectuarea reglajelor sau parcurgerea procedurilor în alt mod decât se specifică în ghidul utilizatorului poate determina expunerea la radiaţii periculoase.


Informaţii despre norme

Reglementări DOC Canada

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Informaţii despre norme

Declaraţie VCCI (Japonia)

Specificaţie VCCI Japonia


Informaţii despre norme

Instrucţiuni cu privire la cablul de alimentare

Asiguraţi-vă că sursa de alimentare corespunde tensiunii nominale a produsului. Tensiunea nominală este menţionată pe eticheta produsului. Produsul utilizează fie 100-127 V c.a., fie 220-240 V c.a. la 50/60 Hz.

Conectaţi cablul de alimentare între produs şi o priză de c.a. cu împământare.

ATENŢIE:

Pentru a preveni deteriorarea produsului, utilizaţi numai cablul de alimentare care a fost livrat împreună cu produsul.


Informaţii despre norme

Declaraţie privind cablul de alimentare (Japonia)

Specificaţie cablu alimentare Japonia


Informaţii despre norme

Specificaţie EMC (Coreea)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Informaţii despre norme

Declaraţie pentru laser (Finlanda)

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet CM1415fn, CM1415fnw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet CM1415fn, CM1415fnw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informaţii despre norme

Declaraţia GS (Germania)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


Informaţii despre norme

Tabel de substanţe (China)

Tabel de substanţe (China)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Informaţii despre norme

Declaraţie privind restricţionarea substanţelor periculoase (Turcia)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Informaţii despre norme

Declaraţii suplimentare pentru produsele de telecomunicaţii (fax)

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Declaraţia UE privind exploatarea ín telecomunicaţii
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


Informaţii despre norme

Declaraţia UE privind exploatarea ín telecomunicaţii

Acest produs este proiectat pentru a fi conectat la reţelele publice de telecomunicaţii pe linii comutate (PSTN) din ţările/regiunile Zonei economice europene (EEA).

El índeplineşte cerinţele Directivei UE R&TTE 1999/5/EC (Anexa II) şi poartă marcajul corespunzător de conformitate CE.

Pentru mai multe detalii, consultaţi Declaraţia de conformitate emisă de producător, ín altă secţiune a acestui manual.

Totuşi, datorită diferenţelor dintre reţelele naţionale PSTN, produsul nu poate garanta asigurarea necondiţionată a unei funcţionări reuşite la fiecare punct terminal al reţelelor PSTN. Compatibilitatea cu reţelele depinde de selectarea parametrilor corecţi de către utilizator, ín faza de pregătire a conexiunii la reţeaua PSTN. Vă rugăm să respectaţi instrucţiunile din manualul utilizatorului.

Dacă íntâmpinaţi probleme de compatibilitate cu reţeaua, contactaţi furnizorul echipamentului dvs. sau biroul de asistenţă Hewlett-Packard din ţara/regiunea ín care se exploatează echipamentul.

Este posibil ca pentru conectarea la un punct terminal al unei reţele PSTN să existe cerinţe suplimentare stabilite de operatorul local al reţelei PSTN.


Informaţii despre norme

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Informaţii despre norme

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Informaţii despre norme

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Informaţii despre norme

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

ATENŢIE:

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Informaţii despre norme

Declaraţii suplimentare pentru produse fără fir

Această secţiune vă oferă informaţii despre următoarele subiecte:

  • Declaraţia de respectare FCC — Statele Unite
  • Declaraţie Australia
  • Declaraţia ANATEL Brazilia
  • Declaraţii pentru Canada
  • Notă de reglementare pentru Uniunea Europeană
  • Notă pentru utilizarea în Franţa
  • Notă pentru utilizarea în Rusia
  • Declaraţie pentru Coreea
  • Declaraţie pentru Taiwan


Informaţii despre norme

Declaraţia de respectare FCC — Statele Unite

Exposure to radio frequency radiation

ATENŢIE:

The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

ATENŢIE:

Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Informaţii despre norme

Declaraţie Australia

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Informaţii despre norme

Declaraţia ANATEL Brazilia

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Informaţii despre norme

Declaraţii pentru Canada

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Informaţii despre norme

Notă de reglementare pentru Uniunea Europeană

Funcţionalitatea de telecomunicaţii a acestui produs poate fi utilizată în următoarele ţări/regiuni din UE şi AELS:

Austria, Belgia, Bulgaria, Cipru, Republica Cehă, Danemarca, Estonia, Finlanda, Franţa, Germania, Grecia, Ungaria, Islanda, Irlanda, Italia, Letonia, Liechtenstein, Lituania, Luxemburg, Malta, Olanda, Norvegia, Polonia, Portugalia, România, Republica Slovacă, Slovenia, Spania, Suedia, Elveţia şi Marea Britanie.


Informaţii despre norme

Notă pentru utilizarea în Franţa

For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Informaţii despre norme

Declaraţie pentru Coreea

Declaraţie wireless Coreea


Informaţii despre norme

Declaraţie pentru Taiwan

Declaraţie tehnologie fără fir Taiwan


Utilizarea tastelor de comenzi rapide pentru accesibilitate din vizualizatorul de Ajutor

Utilizarea tastelor de comenzi rapide pentru accesibilitate din vizualizatorul de Ajutor

Termenii următori descriu modul de navigare prin acest ghid al utilizatorului.

  • Utilizarea tastei F6 pentru a comuta între panourile Navigare şi Termen
  • Taste de comenzi rapide pentru vizualizatorul de Ajutor
  • Taste de comenzi rapide pentru fila Cuprins
  • Taste de comenzi rapide pentru fila Index
  • Taste de comenzi rapide pentru fila Căutare
  • Taste de comenzi rapide pentru fila Preferinţe

Note

  • Există şi comenzi rapide de meniu care pot fi accesate prin intermediul tastaturii.
  • Tastele de comenzi rapide funcţionează şi în ferestrele secundare sau contextuale.
  • De fiecare dată când utilizaţi o tastă de comandă rapidă din panoul Navigare, pierdeţi focusul din panoul Termen. Pentru a reveni la panoul Termen, apăsaţi F6.
  • Caseta de selectare Potrivire cuvinte similare din fila Căutare va fi selectată dacă a fost utilizată la ultima căutare.


Utilizarea vizualizatorului de Ajutor HTML

Utilizarea vizualizatorului de Ajutor HTML

Următorii termeni oferă informaţii despre utilizarea şi navigarea prin acest Ghid de utilizare a Ajutorului HTML. Pentru informaţii suplimentare, faceţi clic pe unul dintre următorii termeni:

  • Cum se obţin mai multe informaţii din Ajutor
  • Pentru a găsi un termen din Ajutor
  • Pentru a crea o listă de termeni preferaţi din Ajutor
  • Pentru a copia un termen din Ajutor
  • Pentru a imprima termenul curent din Ajutor
  • Pentru a găsi termeni utilizând butoanele de pe bara de instrumente
  • Utilizarea comenzilor din meniul de comenzi rapide


Utilizarea tastei F6 pentru a comuta între panourile Navigare şi Termen

Aveţi posibilitatea să comutaţi rapid între panoul Navigare şi panoul Termen, apăsând pe F6 de la tastatură.


Taste de comenzi rapide pentru vizualizatorul de Ajutor

Pentru a închide vizualizatorul de Ajutor. | Alt+F4
Pentru a comuta între vizualizatorul de Ajutor şi alte ferestre deschise. | Alt+Tab
Pentru a afişa meniul Opţiuni. | Alt+O
Pentru a modifica setările din Microsoft Internet Explorer. Caseta de dialog Opţiuni Internet conţine setări de accesibilitate. Pentru a modifica aceste setări faceţi clic pe fila General, apoi faceţi clic pe Accesibilitate. | Alt+O, apoi apăsaţi pe I
Pentru a ascunde sau pentru a afişa panoul Navigare. | Alt+O, apoi apăsaţi pe T
Pentru a imprima un termen. | Alt+O, apoi apăsaţi pe P. Ca variantă, faceţi clic cu butonul din dreapta al mausului în cadrul termenului, apoi faceţi clic pe Imprimare.
Pentru a reveni la termenul anterior. | Alt+Săgeată la stânga, sau Alt+O, apoi apăsaţi pe B
Pentru a trece la termenul următor (dacă l-aţi vizualizat imediat anterior). | Alt+Săgeată la dreapta, sau Alt+O, apoi apăsaţi pe F
Pentru a activa sau pentru a dezactiva evidenţierea căutării. | Alt+O, apoi apăsaţi pe O
Pentru a reîmprospăta termenul care apare în panoul Termen (are utilitate atunci când v-aţi legat la o pagină Web). | F5, sau Alt+O, apoi apăsaţi pe R
Pentru a reveni la pagina de pornire (autorii ajutorului pot să specifice o pagină de pornire pentru sistemul de Ajutor). | Alt+O, apoi apăsaţi pe H
Pentru a opri vizualizatorul să deschidă o pagină (are utilitate şi atunci când vă legaţi la Web şi doriţi să opriţi descărcarea unei pagini). | Alt+O, apoi apăsaţi pe S
Pentru saltul la un termen sau pagină Web predeterminate. Autorul ajutorului, cel care generează fişierul de ajutor compilat (.chm), are posibilitatea să adauge două legături în meniul Opţiuni către termeni importanţi sau către pagini Web. Când selectaţi o comandă Salt, veţi fi condus la acel termen sau la pagina Web respectivă. | Alt+O, apoi apăsaţi pe 1 sau pe 2
Pentru a comuta între panoul Navigare şi panoul Termen. | F6
Pentru a defila printr-un termen. | Săgeată în sus şi Săgeată în jos, sau Page Up şi Page Down
Pentru a defila prin toate legăturile dintr-un termen sau prin toate opţiunile dintr-o filă a panoului Navigare. | Tab


Taste de comenzi rapide pentru fila Cuprins

Pentru a afişa fila Cuprins. | Alt+C
Pentru a deschide sau pentru a închide o carte sau un folder. | Semnul plus (+) şi Semnul minus (-), sau Săgeată la stânga şi Săgeată la dreapta
Pentru a selecta un termen. | Săgeată în sus şi Săgeată în jos
Pentru a afişa termenul selectat. | Enter


Taste de comenzi rapide pentru fila Index

Pentru a afişa fila Index. | Alt+N
Pentru a tasta un cuvânt cheie de căutat. | Alt+W, apoi tastaţi cuvântul
Pentru a selecta un cuvânt cheie din listă. | Săgeată în sus şi Săgeată în jos
Pentru a afişa termenul asociat. | Alt+D


Taste de comenzi rapide pentru fila Căutare

Pentru a afişa fila Căutare. | Alt+S
Pentru a tasta un cuvânt cheie de căutat. | Alt+W, apoi tastaţi cuvântul
Pentru a porni o căutare. | Alt+L
Pentru a selecta un termen din lista de rezultate. | Alt+T, apoi Săgeată în sus şi Săgeată în jos
Pentru a afişa termenul selectat. | Alt+D
Opţiunile următoare sunt disponibile numai dacă este activată căutarea în textul integral.
Pentru a căuta un cuvânt cheie în lista de rezultate a unei căutări anterioare. | Alt+U
Pentru a căuta cuvinte similare cu cuvântul cheie. De exemplu, pentru a găsi cuvinte precum „executare” şi „executări” pentru cuvântul cheie „execut”. | Alt+M
Pentru a căuta numai prin titlurile termenilor. | Alt+R


Taste de comenzi rapide pentru fila Preferinţe

Pentru a afişa fila Preferinţe. | Alt+I
Pentru a adăuga în lista de Preferinţe termenul curent afişat. | Alt+A
Pentru a selecta un termen din lista de Preferinţe. | Alt+P, apoi Săgeată în sus şi Săgeată în jos
Pentru a afişa termenul selectat. | Alt+D
Pentru a elimina termenul selectat din listă. | Alt+R


Cum se obţin mai multe informaţii din Ajutor

Iată câteva sfaturi despre cum puteţi găsi mai multe informaţii când utilizaţi Vizualizatorul de Ajutor HTML:

  • Pentru a face legătura cu un alt termen, cu o pagină Web, cu o listă de alţi termeni sau cu un program, faceţi clic pe cuvintele colorate şi subliniate.
  • Pentru a vizualiza termeni ce conţin informaţii înrudite, faceţi clic pe cuvintele „ Termeni înrudiţi“, ce pot apărea la sfârşitul unui termen şi faceţi clic pe titlul termenului dorit.
  • Pentru a vedea dacă un cuvânt sau o frază conţinută într-un termen apare în index, selectaţi cuvântul şi apăsaţi pe F1.
  • Dacă vizualizaţi conţinutul unei pagini Web în panoul Termen, aveţi posibilitatea să faceţi clic pe Stop sau pe Reîmprospătare pe bara de instrumente pentru a întrerupe o descărcare sau o reîmprospătare a paginii Web.
  • Dacă utilizaţi des un anumit termen din Ajutor, aveţi posibilitatea să-l adăugaţi în lista de Preferinţe.
  • Faceţi clic cu butonul din dreapta pe fila Cuprins sau pe panoul Termen pentru comenzile meniului de comenzi rapide


Pentru a găsi un termen din Ajutor

În panoul Navigare, faceţi clic pe una dintre următoarele file:

  • Pentru a parcurge cuprinsul, faceţi clic pe fila Cuprins. Cuprinsul este o listă extensibilă de termeni importanţi.
  • Pentru a vizualiza o listă cu intrări din index, faceţi clic pe fila Index, apoi tastaţi un cuvânt sau parcurgeţi lista. Termenii sunt adesea indexaţi pe mai multe intrări.
  • Pentru a repera fiecare apariţie a unui cuvânt sau a unei fraze conţinute într-un fişier Ajutor, faceţi clic pe fila Căutare, apoi tastaţi cuvântul.
Notă Faceţi clic pe intrarea din cuprins, pe intrarea din index, sau pe intrarea din rezultatele căutării pentru a afişa termenul corespunzător.


Pentru a crea o listă de termeni preferaţi din Ajutor

  1. Reperaţi termenul din Ajutor pe care doriţi să-l faceţi termen preferat.
  2. Faceţi clic pe fila Preferinţe, apoi faceţi clic pe Adăugare.
Note
  • Pentru a reveni la un termen preferat, faceţi clic pe fila Preferinţe, selectaţi termenul, apoi faceţi clic pe Afişare.
  • Dacă doriţi să redenumiţi un termen, selectaţi termenul, apoi tastaţi un nume nou în caseta Termen curent.
  • Pentru a şterge un termen preferat, selectaţi termenul, apoi faceţi clic pe Eliminare.


Pentru a copia un termen din Ajutor

  1. În panoul Termen, faceţi clic cu butonul din dreapta al mausului pe termenul pe care doriţi să-l copiaţi, apoi faceţi clic pe Selectare totală.
  2. Faceţi clic cu butonul din dreapta al mausului încă o dată, apoi faceţi clic pe Copiere. Termenul se va copia în Clipboard.
  3. Deschideţi documentul în care doriţi să copiaţi termenul.
  4. Poziţionaţi cursorul acolo unde doriţi să apară informaţia.
  5. În meniul Editare, faceţi clic pe Lipire.
Notă Dacă doriţi să copiaţi numai o parte dintr-un termen, selectaţi textul pe care doriţi să-l copiaţi, faceţi clic cu butonul din dreapta al mausului, apoi faceţi clic pe Copiere.


Pentru a imprima termenul curent din Ajutor

Faceţi clic cu butonul din dreapta al mausului pe un termen, apoi faceţi clic pe Imprimare.

Notă Dacă imprimaţi din fila Cuprins (făcând clic cu butonul din dreapta al mausului pe o intrare, apoi făcând clic pe Imprimare), vor apărea opţiuni de imprimare numai pentru termenul curent sau pentru termenul curent şi toţi sub-termenii.


Pentru a găsi termeni utilizând butoanele de pe bara de instrumente

Există cinci butoane de navigare care pot fi amplasate pe bara de instrumente din Vizualizatorul de Ajutor. Aveţi posibilitatea să faceţi clic pe aceste butoane pentru a găsi termeni din Ajutor:

  • Înapoi afişează ultimul termen pe care l-aţi vizualizat.
  • Înainte afişează următorul termen dintr-o secvenţă de termeni afişată anterior.
  • Următorul afişează următorul termen listat în cuprins.
  • Anteriorul afişează subiectul anterior listat în cuprins.
  • La început afişează termenul corespunzător paginii de pornire pentru fişierul Ajutor pe care îl vizualizaţi.
  • Reîmprospătare actualizează conţinutul paginii Web care este afişată în acel moment în panoul Termen.
  • Oprire opreşte descărcarea informaţiilor din fişier. Faceţi clic pe acest buton pentru a opri descărcarea unei pagini Web.
Notă Este posibil ca Vizualizatorul de Ajutor să nu conţină toate aceste butoane de navigare.


Utilizarea comenzilor din meniul de comenzi rapide

În meniul de comenzi rapide există mai multe comenzi pe care aveţi posibilitatea să le utilizaţi pentru a afişa şi pentru a particulariza informaţii.

Comandă
Descriere
Faceţi clic cu butonul din dreapta al mausului în cuprins, apoi faceţi clic pe Deschidere toate.
Se deschid toate cărţile şi folderele din cuprins. Această comandă funcţionează numai dacă fila Cuprins este afişată.
Faceţi clic cu butonul din dreapta al mausului în cuprins, apoi faceţi clic pe Închidere toate.
Se închid toate cărţile şi folderele. Această comandă funcţionează numai dacă fila Cuprins este afişată.
Faceţi clic cu butonul din dreapta al mausului, apoi faceţi clic pe Imprimare.
Se imprimă termenul.

Notă Aceste comenzi pot fi accesate prin intermediul tastaturii. Aveţi posibilitatea să faceţi clic pe SHIFT+F10 pentru a afişa meniul de comenzi rapide, apoi să faceţi clic pe tastele corespunzătoare comenzii rapide. Ca variantă, aveţi posibilitatea să activaţi TasteMaus. Utilizaţi o combinaţie de TasteMaus pentru a afişa meniul de comenzi rapide, apoi faceţi clic pe tastele potrivite de comenzi rapide.