HP LaserJet Pro CM1410 Color MFP-serien

Brukerhåndbok

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

HP LaserJet Pro CM1410 Color MFP-serien

 Norsk

Informasjon om varemerker og opphavsrett

Copyright og lisens

© 2010 Copyright Hewlett-Packard Development Company, L.P.

Reproduksjon, tilpasning eller oversettelse uten skriftlig tillatelse på forhånd er forbudt, med unntak av tillatelser gitt under lover om opphavsrett.

Opplysningene i dette dokumentet kan endres uten varsel.

De eneste garantiene for HP-produkter og -tjenester er angitt i uttrykte garantierklæringer som følger med slike produkter og tjenester. Ingenting i dette dokumentet skal oppfattes som en tilleggsgaranti. HP er ikke ansvarlig for tekniske eller redaksjonelle feil eller utelatelser i dette dokumentet.

Edition 1, 9/2010

Delenummer: CE861-90918

Varemerker

Adobe®, Acrobat® og PostScript® er varemerker for Adobe Systems Incorporated.

Intel® Core™ er et varemerke for Intel Corporation i USA og andre land/regioner.

Java™ er et varemerke i USA for Sun Microsystems, Inc.

Microsoft®, Windows®, Windows® XP og Windows Vista® er registrerte varemerker for Microsoft Corporation i USA.

UNIX® er et registrert varemerke for Open Group.

ENERGY STAR og ENERGY STAR-merket er registrerte merker i USA.


HP LaserJet Pro CM1410 Color MFP-serien

Konvensjoner brukt i denne håndboken

TIPS:

Tips gir nyttige råd eller snarveier.
MERK:

Under Merk kan du lese viktig informasjon som hjelper deg til å forstå et konsept eller fullføre en oppgave.
FORSIKTIG:

Forsiktig-meldinger indikerer fremgangsmåter du bør følge for å unngå å miste data eller skade produktet.
ADVARSEL:

Advarsler varsler om spesielle fremgangsmåter du bør følge for å unngå personskade, katastrofalt datatap eller omfattende skader på produktet.


Grunnleggende produktinformasjon

Grunnleggende produktinformasjon
  • Produktsammenligning
  • Miljømessige funksjoner
  • Tilgjengelighetsfunksjoner
  • Produktoversikt


Grunnleggende produktinformasjon

Produktsammenligning

Produktet er tilgjengelig i de følgende konfigurasjonene:

HP LaserJet Pro CM1415fn MFP
CE861A

HP LaserJet Pro CM1415fnw MFP
CE862A
●
Skriver ut med hastigheter på opptil 12 sider per minutt (spm) i svart-hvitt og 8 spm i farger.
●
Støtter skriverdrivere av typen PCL 6, PCL 5 og HP Postscript nivå 3-emulering.
●
Skuff 1 kan ta opptil 150 papirark eller opptil 10 konvolutter.
●
Utskuffen tar opptil 125 ark.
●
Berøringsfargeskjerm.
●
Manuell tosidig utskrift.
●
Hi-Speed USB 2.0-port.
●
10/100 Base-T-nettverksport.
●
USB-port for dokumentutskrift fra USB-enheter, visning og utskrift av bilder samt skanning til en USB-enhet.
●
V.34-faks.
●
To RJ-11 fakstelefonlinjeporter.
●
128 MB RAM (Random Access Memory).
●
35-siders dokumentmater som støtter sidestørrelser med en lengde på opptil 356 mm og en bredde fra 102 til 215 mm.
●
Planskanneren støtter sidestørrelser med en lengde på opptil 297 mm og en bredde på opptil 215 mm.
●
Kopierer i svart-hvitt med opptil 12 spm og i farge med opptil 8 spm.
●
Kopieringsoppløsningen er 300 punkter per tomme (ppt).
●
Skanner i farge eller svart-hvitt med en oppløsning på opptil 1200 ppt.
HP LaserJet Pro CM1415fn MFP samt:
●
802.11b/g/n innebygd trådløs tilkobling.


Grunnleggende produktinformasjon

Miljømessige funksjoner

Manuell tosidig utskrift
Spar papir ved å bruke manuell tosidig utskrift.
Skrive ut flere sider per ark
Spar papir ved å skrive ut to eller flere sider av et dokument på ett ark. Du får tilgang til denne funksjonen via skriverdriveren.
Kopierer flere sider per ark
Spar papir ved å kopiere to eller fire sider av et originaldokument side ved side på ett papirark.
Resirkulering
Bruk resirkulert papir for å redusere avfallsmengden.
Resirkuler skriverkassetter ved hjelp av HPs returprosess.
Energisparing
Spar strøm ved å starte produktets strømsparingsmodus.


Grunnleggende produktinformasjon

Tilgjengelighetsfunksjoner

Produktet har flere funksjoner som hjelper brukerne med problemer knyttet til tilgjengelighet.

●
Elektronisk brukerhåndbok som er kompatibel med skjermleserverktøy for tekst.
●
Skriverkassetter kan settes i og fjernes med én hånd.
●
Alle deksler kan åpnes med én hånd.


Grunnleggende produktinformasjon

Produktoversikt

Dette avsnittet inneholder informasjon om følgende emner:

  • Forside
  • Bakside
  • Grensesnittporter
  • Plassering av serienummer og modellnummer
  • Kontrollpaneloppsett


Grunnleggende produktinformasjon

Forside

Forsiden av produktet

1
Innskuff for dokumentmater
2
Utskuff for dokumentmater
3
Skannerlokk
4
Kontrollpanel med fargeberøringsskjerm
5
Frontdeksel (gir tilgang til skriverkassettene)
6
Port for USB-enheter
7
Frontdeksel for fastkjørt papir
8
Innskuff (skuff 1)
9
Utskuff


Grunnleggende produktinformasjon

Bakside

Baksiden av produktet

1
Grensesnittporter
2
Av/på-bryter
3
Strømtilkobling
4
Bakdeksel for fastkjørt papir


Grunnleggende produktinformasjon

Grensesnittporter

Plassering av nettverks- og faksporter

1
Faksporter
2
Nettverksport
3
Hi-Speed USB 2.0-port


Grunnleggende produktinformasjon

Plassering av serienummer og modellnummer

Etiketten med serienummer og produktmodellnummer finner du på baksiden av produktet.

Plassering av serienummer og modellnummer

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Grunnleggende produktinformasjon

Kontrollpaneloppsett

Komponenter på kontrollpanelet

1
Berøringsskjerm
2
Trådløs-lampe: angir at det trådløse nettverket er aktivert. Lampen blinker når produktet kobles til det trådløse nettverket. Når det er tilkoblet, slutter lampen å blinke og lyser jevnt.
MERK:

Bare trådløse modeller
3
Klar-lampe: angir at produktet er klart.
4
Obs!-lampe: angir et problem med produktet.
5
Hjelp-knapp og -lampe: gir tilgang til hjelpesystemet på kontrollpanelet.
6
Pil høyre-knapp og -lampe: flytter markøren til høyre eller flytter visningsbildet til neste skjermbilde.
MERK:

Denne knappen lyser bare når gjeldende skjermbilde kan bruke denne funksjonen.
7
Avbryt-knapp og -lampe: fjerner innstillinger, avbryter gjeldende jobb eller avslutter gjeldende skjermbilde.
MERK:

Denne knappen lyser bare når gjeldende skjermbilde kan bruke denne funksjonen.
8
Tilbake-knapp og -lampe: går tilbake til forrige skjermbilde.
MERK:

Denne knappen lyser bare når gjeldende skjermbilde kan bruke denne funksjonen.
9
Pil venstre-knapp og -lampe: flytter markøren mot venstre.
MERK:

Denne knappen lyser bare når gjeldende skjermbilde kan bruke denne funksjonen.
10
Hjem-knapp og -lampe: gir tilgang til startskjermbildet.

Dette avsnittet inneholder informasjon om følgende emner:

  • Knapper på startskjermbildet
  • Hjelpesystem på kontrollpanelet


Grunnleggende produktinformasjon

Knapper på startskjermbildet

Startskjermbildet gir tilgang til produktfunksjonene og viser produktstatusen.

MERK:

Funksjonene på startskjermbildet kan variere, avhengig av produktkonfigurasjonen. Oppsettet kan også være omvendt for enkelte språk.

Komponenter i startskjermbildet

1
Installere [image] -knapp: gir tilgang til hovedmenyene.
2
Nettverksknapp [image]: gir tilgang til nettverksinnstillinger og informasjon. Du kan skrive ut Nettverkssammendrag-siden fra skjermbildet med nettverksinnstillinger.
3
Trådløs [image] -knapp: gir tilgang til Trådløs-menyen og informasjon om trådløs status.
MERK:

Bare trådløse modeller
MERK:

Når du er koblet til et trådløst nettverk, endres dette ikonet til et sett med stolper for signalstyrke.
4
Informasjon [image] -knapp: viser informasjon om produktstatusen. Du kan skrive ut Konfigurasjonsrapport-siden fra skjermbildet med statusoversikt.
5
Rekvisita [image] -knapp: gir informasjon om rekvisitastatusen. Du kan skrive ut Rekvisitastatus-siden fra skjermbildet med rekvisitaoversikt.
6
Produktstatus
7
USB-knapp: gir tilgang til alternativene for USB-enheter.
8
Skann-knapp: gir tilgang til skannefunksjonen.
9
Faks-knapp: gir tilgang til faksfunksjonen.
10
Kopi-knapp: gir tilgang til kopieringsfunksjonen.


Grunnleggende produktinformasjon

Hjelpesystem på kontrollpanelet

Produktet har et innebygd hjelpesystem som forklarer hvordan du bruker hvert skjermbilde. Du åpner hjelpesystemet ved å velge Hjelp [image] -knappen øverst til høyre på skjermen.

I enkelte skjermbilder åpner hjelpesystemet en global meny der du kan søke etter spesielle emner. Du kan bla gjennom menystrukturen ved å velge knappene på menyen.

Enkelte hjelpeskjermbilder inkluderer animasjoner som fører deg gjennom fremgangsmåter, for eksempel fjerning av fastkjørt papir.

For skjermbilder som inneholder innstillinger for enkeltstående jobber, åpner hjelpesystemet et emne som forklarer alternativene for dette skjermbildet.

Hvis du får varsel om en feil eller advarsel, velger du Hjelp [image] -knappen for å åpne en melding som beskriver problemet. Meldingen gir også informasjon om hvordan problemet kan løses.


Kontrollpanelmenyer

Kontrollpanelmenyer
  • Oppsettmeny
  • Funksjonsspesifikke menyer


Kontrollpanelmenyer

Oppsettmeny

Velg Installere [image] -knappen for å åpne denne menyen. Følgende undermenyer er tilgjengelige:

●
Rapporter
●
Hurtigskjema
●
Faksoppsett
●
Systemoppsett
●
Service
●
Nettverksoppsett

Dette avsnittet inneholder informasjon om følgende emner:

  • Rapporter-menyen
  • Hurtigskjema-menyen
  • Faksoppsett-menyen
  • Systemoppsett-menyen
  • Service-menyen
  • Nettverksoppsett-menyen


Kontrollpanelmenyer

Rapporter-menyen

Menyalternativ
Beskrivelse
Demoside
Skriver ut en side som viser utskriftskvaliteten.
Menystruktur
Skriver ut en oversikt over kontrollpanelmenyene.
Konfigurasjonsrapport
Skriver ut en liste over produktinnstillingene.
Rekvisitastatus
Skriver ut statusen til skriverkassettene. Inneholder følgende informasjon:
●
beregnet prosentandel med gjenværende levetid for skriverkassetten
●
ca. antall sider som gjenstår
●
delenumre for HPs skriverkassetter
●
antall sider som er skrevet ut
●
informasjon om bestilling av nye HP-skriverkassetter og resirkulering av brukte HP-kassetter
Nettverkssammendrag
Viser status for:
●
maskinvarekonfigurasjon for nettverk
●
aktiverte funksjoner
●
TCP/IP- og SNMP-informasjon
●
nettverksstatistikk
●
konfigurasjon av trådløst nettverk (bare trådløse modeller)
Forbruksside
Viser antallet sider som er skrevet ut, fakset, kopiert og skannet på produktet.
PCL-skriftliste
Skriver ut en liste over alle installerte PCL 5-skrifter.
PS-skriftliste
Skriver ut en liste over alle installerte PS-skrifter.
PCL6-skriftliste
Skriver ut en liste over alle installerte PCL 6-skrifter.
Fargebrukslogg
Skriver ut informasjon om fargerekvisitabruken.
Serviceside
Skriver ut servicesiden.
Diagnostikkside
Skriver ut diagnostisk informasjon om kalibrering og fargekvalitet.
Skriv ut kvalitetsside
Skriver ut en side som hjelper deg å løse problemer med utskriftskvalitet.


Kontrollpanelmenyer

Hurtigskjema-menyen

Menyalternativ
Undermenyelement
Beskrivelse
Notatbokpapir
Notatpapir – smal
Notatpapir – bred
Notatpapir – barn
Skriver ut på linjeark
Ruteark
1/8 tommer
5 mm
Skriver ut på ruteark
Sjekkliste
1-kolonne(r)
2-kolonne(r)
Skriver ut på linjeark med avkrysningsbokser
Noteark
Stående
Liggende
Skriver ut på ark med notelinjer


Kontrollpanelmenyer

Faksoppsett-menyen

I tabellen nedenfor er elementer med en stjerne (*) standardinnstillingen fra fabrikken.

Menyalternativ
Undermenyelement
Undermenyelement
Beskrivelse
Verktøy for faksoppsett
Dette er et verktøy for konfigurering av faksinnstillinger. Følg instruksjonene på skjermen, og velg de aktuelle svarene på hvert spørsmål.
Enkelt oppsett
Tid/dato
(Innstillinger for tidsformat, gjeldende tid, datoformat og gjeldende dato.)
Angir tid- og datoinnstillingen for produktet.
Fakstopptekst
Angi faksnummeret ditt.
Angi firmanavn.
Angir identifikasjonsinformasjonen som sendes til produktet som skal motta faksen.
Svarmodus
Automatisk*
Manuell
TAM
Faks/tlf
Angir svarmodustypen. Følgende alternativer er tilgjengelige:
●
Automatisk: Produktet svarer automatisk på et innkommende anrop etter det angitte antallet ringesignaler.
●
Manuell: Brukeren må trykke på Start faks-knappen eller bruke en tilleggstelefon for at produktet skal svare på det innkommende anropet.
●
TAM: En telefonsvarer (TAM) er koblet til produktets Aux-telefonport. Produktet tar ikke imot innkommende anrop, men lytter bare etter fakstoner etter at telefonsvareren har tatt imot anropet.
●
Faks/tlf: Produktet må automatisk ta imot anropet og avgjøre om det er et taleanrop eller et faksanrop. Hvis anropet er et faksanrop, tar produktet seg av anropet på vanlig måte. Hvis anropet er et taleanrop, genereres det et hørbart syntetisk ringesignal for å varsle brukeren om et innkommende taleanrop.
Ring før svar
Angir antall ringesignaler før faksmodemet svarer. Standardinnstillingen er 5.
Særegen ringing
Alle ring*
Enkle
Doble
Triple
Doble og triple
Hvis du har en telefontjeneste med særegen ringing, bruker du dette elementet til å konfigurere hvordan produktet svarer på innkommende anrop.
●
Alle ring: Produktet svarer på alle anrop som kommer gjennom telefonlinjen.
●
Enkle: Produktet svarer på alle anrop som har et mønster med enkle ringesignaler.
●
Doble: Produktet svarer på alle anrop som har et mønster med doble ringesignaler.
●
Triple: Produktet svarer på alle anrop som har et mønster med tredoble ringesignaler.
●
Doble og triple: Produktet svarer på alle anrop som har et mønster med doble eller tredoble ringesignaler.
Oppringingsprefiks
På
Av*
Angir et prefiksnummer som må slås når det sendes fakser fra produktet. Hvis du aktiverer denne funksjonen, blir du bedt om å angi nummeret. Deretter inkluderes automatisk nummeret hver gang du sender en faks.
Avansert oppsett
Faksoppløsning
Standard
Fin*
Superfin
Foto
Angir oppløsningen for sendte dokumenter. Bilder med høyere oppløsning har flere punkter per tomme (ppt), slik at bildet viser flere detaljer. Bilder med lavere oppløsning har færre punkter per tomme og viser færre detaljer, men filstørrelsen er mindre og det tar kortere tid å sende faksen.
Lysere/mørkere
Angir mørkheten på utgående fakser.
Tilpass til siden
På*
Av
Forminsker innkommende fakser som er større enn papirstørrelsen som er angitt for skuffen.
Glasstørrelse
Letter
A4
Angir standard papirstørrelse for dokumenter som skannes fra planskanneren.
Oppringingsmodus
Tone*
Pulse
Angir om produktet skal bruke tone- eller pulsoppringing.
Ring igjen, opptatt
På*
Av
Angir om produktet skal prøve å ringe opp på nytt hvis linjen er opptatt.
Ring v. ikke svar
På
Av*
Angir om produktet skal prøve å ringe opp på nytt hvis faksnummeret som skal motta faksen, ikke svarer.
Ring v. komm.feil
På*
Av
Angir om produktet skal prøve å ringe faksnummeret som skal motta faksen, på nytt hvis det oppstår en kommunikasjonsfeil.
Registrer summetone
På
Av*
Angir om produktet skal kontrollere at det er summetone før det sender en faks.
Faktureringskoder
På
Av*
Med innstillingen På aktiveres bruk av faktureringskoder. Det vises en melding der du kan angi faktureringskoden for en utgående faks.
Tilleggstelefon
På*
Av
Når denne funksjonen er aktivert, kan du trykke på tastene 1-2-3 på tilleggstelefonen for at produktet skal svare på et innkommende faksanrop.
Stemple fakser
På
Av*
Angir at produktet skal skrive ut dato, klokkeslett, avsenderens telefonnummer og sidenummer på hver side av innkommende fakser.
Privat mottak
På
Av*
Hvis du setter Privat mottak til På, må du angi et produktpassord. Følgende innstillinger angis etter at passordet er angitt:
●
Privat mottak slås på.
●
Alle gamle fakser slettes fra minnet.
●
Funksjonen videresending av fakser settes til Av og kan ikke endres.
●
Alle innkommende fakser lagres i minnet.
Bekreft faksnummer
På
Av*
Bekreft et faksnummer ved å taste det inn på nytt.
Tillat ny utskrift
På*
Av
Angir om innkommende fakser lagres i minnet for ny utskrift senere.
R.tid - faks/tlf
20
30
40
70
Angir tiden, i sekunder, som går før produktet skal slutte å avgi ringesignalet for Faks/tlf for å varsle brukeren om et innkommende taleanrop.
Fakshastighet
Hurtig (V.34)*
Middels (V.17)
Sakte (V.29)
Angir den tillatte hastigheten for fakskommunikasjon.


Kontrollpanelmenyer

Systemoppsett-menyen

I tabellen nedenfor er elementer med en stjerne (*) standardinnstillingen fra fabrikken.

Menyalternativ
Undermenyelement
Undermenyelement
Beskrivelse
Språk
(Liste over tilgjengelige kontrollpanelspråk.)
Angir på hvilket språk kontrollpanelet viser meldinger og produktrapporter.
Papiroppsett
Standard papirstørrelse
Letter
A4
Legal
Angir størrelsen for utskrift av interne rapporter, fakser eller andre utskriftsjobber der det ikke er angitt noen bestemt størrelse.
Standard papirtype
Gir en oversikt over tilgjengelige papirtyper
Angir typen for utskrift av interne rapporter, fakser eller andre utskriftsjobber der det ikke er angitt noen bestemt type.
Skuff 1
Papirtype
Papirstørrelse
Konfigurerer størrelsen og typen for skuffen.
Handl. hvis tomt
Vent lenge*
Avbryt
Overstyr
Fastsetter hvordan produktet skal reagere når en utskriftsjobb krever en papirstørrelse eller -type som er utilgjengelig, eller når skuffen er tom.
●
Vent lenge: Produktet venter til du har lagt i riktig papir.
●
Overstyr: Skriv ut på en annen papirstørrelse etter en angitt forsinkelse.
●
Avbryt: Avbryt jobben automatisk etter en angitt forsinkelse.
●
Hvis du velger Overstyr eller Avbryt, vises det en melding på kontrollpanelet der du må angi antall sekunder for forsinkelsen.
Utskriftskvalitet
Fargekalibrering
Kalibrer nå
Kalibrering, strøm på
Utfører fullstendig kalibrering.
●
Kalibrer nå: Utfører umiddelbar kalibrering.
●
Kalibrering, strøm på: Angi hvor lenge produktet skal vente med kalibrering etter at du har slått det på.
Voluminnst.
Alarmvolum
Ringevolum
Tastevolum
Telefonlinjevolum
Angi volumnivåene for produktet. Følgende alternativer er tilgjengelige for hver voluminnstilling:
●
Av
●
Lavt
●
Middels*
●
Høyt
Strømsparingstid
Forsinkelse for dvaletid
Av
1 minutt
15 minutter*
30 minutter
1 time
2 timer
Angir inaktiv tid før produktet går i dvalemodus.
Tid/dato
(Innstillinger for tidsformat, gjeldende tid, datoformat og gjeldende dato.)
Angir tid- og datoinnstillingen for produktet.
Produktsikkerhet
På
Av
Angir funksjonen for produktsikkerhet. Hvis du velger innstillingen På, må du angi et passord.
Veldig lav
Svart kassett
Stopp
Spør
Fortsett*
Angir hvordan produktet skal reagere når den svarte skriverkassetten er nesten helt tom.
●
Stopp: Produktet stopper utskriften til du har skiftet skriverkassetten.
●
Spør: Produktet stopper utskriften og ber deg skifte skriverkassetten. Du kan si fra at beskjeden er mottatt og fortsette utskriften.
●
Fortsett: Produktet varsler deg om at skriverkassetten er nesten tom, men fortsetter å skrive ut.
Fargekassetter
Stopp
Spør
Fortsett
Skriv ut svart*
Angir hvordan produktet skal reagere når en av fargekassettene er nesten helt tom.
●
Stopp: Produktet stopper utskriften til du har skiftet skriverkassetten.
●
Spør: Produktet stopper utskriften og ber deg skifte skriverkassetten. Du kan si fra at beskjeden er mottatt og fortsette utskriften.
●
Fortsett: Produktet varsler deg om at skriverkassetten er nesten tom, men fortsetter å skrive ut.
●
Skriv ut svart: Når en fargeskriverkassett snart er tom, skrives sidene ut i svart-hvitt for å hindre faksavbrudd. Gjør følgende for å konfigurere produktet til å skrive ut i farger og bruke den gjenværende toneren i skriverkassetten når den er nesten helt tom:
1.
Velg først Installere [image] -knappen på kontrollpanelet og deretter Systemoppsett-knappen.
2.
Velg Veldig lav-knappen, og velg deretter Fargekassetter-knappen. Velg Fortsett-knappen.

Når du har skiftet ut den nesten tomme skriverkassetten, fortsetter fargeutskriften automatisk.

Brukerdefinert lav
Svart
Cyan
Magenta
Gul
Angi hvor mange prosent av beregnet levetid som skal være nådd før produktet varsler deg om at skriverkassetten har lite igjen.
Minnepinne
På
Av
Aktiverer eller deaktiverer USB-enheten.
Fargekopiering
På
Av
Aktiverer eller deaktiverer fargekopiering.
Courier-skrift
Vanlig
Mørk
Angir verdier for Courier-skrift.


Kontrollpanelmenyer

Service-menyen

I tabellen nedenfor er elementer med en stjerne (*) standardinnstillingen fra fabrikken.

Menyalternativ
Undermenyelement
Undermenyelement
Beskrivelse
Fakstjeneste
Slett lagr. faks
Fjerner alle fakser i minnet.
Kjør fakstest
Utfører en fakstest for å bekrefte at telefonledningen er koblet til i riktig kontakt, og at telefonlinjen har et signal. Det skrives ut en faksrapport med resultatene.
Skriv ut T.30-sporing
Nå
Aldri*
Hvis feil
Slutt på samt.
Skriver ut eller planlegger en rapport som brukes til å feilsøke problemer med faksoverføring.
Feilretting
På*
Av
Feilrettingsmodus gjør at sendeenheten kan overføre data på nytt hvis den registrerer et feilsignal.
Fakstjenestelogg
Fakstjenesteloggen skriver ut de siste 40 oppføringene i faksloggen.
Renseark
Rengjør produktet når det vises flekker eller andre merker på utskriftene. Under rengjøringen blir støv og overflødig toner fjernet fra papirbanen.
Når denne velges, blir du bedt om å legge vanlig Letter- eller A4-papir i skuff 1. Velg OK-knappen for å starte rengjøringsprosessen. Vent til prosessen er ferdig. Kast siden som blir skrevet ut.
USB-hastighet
Høy*
Full
Angir USB-hastigheten for USB-tilkoblingen til datamaskinen. For at produktet skal kunne operere med høy hastighet, må høy hastighet være aktivert, og produktet må være koblet til en EHCI-vertskontroller som også opererer med høy hastighet. Dette menyelementet viser imidlertid ikke den gjeldende driftshastigheten for produktet.
Mindre krøll
På
Av*
Når utskrifter stadig blir krøllete, setter dette alternativet produktet i en modus som reduserer krølling.
Arkivutskrift
På
Av*
Hvis du skriver ut sider som skal lagres lenge, setter dette alternativet produktet i en modus som reduserer tonersøl og støv.
Firmware-dato
Viser gjeldende datokode for fastvare.
Gjenoppr. stand.
Tilbakestiller alle innstillinger til standard fabrikkinnstillinger.


Kontrollpanelmenyer

Nettverksoppsett-menyen

I tabellen nedenfor er elementer med en stjerne (*) standardinnstillingen fra fabrikken.

Menyalternativ
Undermenyelement
Beskrivelse
Trådløs meny
Veiviser for trådl. oppsett
Fører deg gjennom trinnene for å konfigurere produktet i et trådløst nettverk.
Wi-Fi besk. oppsett
Hvis den trådløse ruteren din støtter denne funksjonen, kan du bruke følgende fremgangsmåte for å konfigurere produktet i et trådløst nettverk. Dette er den enkleste fremgangsmåten.
Kjør nettverkstest
Tester det trådløse nettverket og skriver ut en rapport med resultatene.
Slå trådløst av/på
Aktiverer eller deaktiverer funksjonen for trådløst nettverk.
TCP/IP-konfig.
Automatisk*
Manuell
Automatisk: Produktet konfigurerer automatisk alle TCP/IP-innstillingene via DHCP, BootP eller AutoIP.
Manuell: Du kan konfigurere IP-adressen, nettverksmasken og standard gateway manuelt. Du blir bedt om å angi verdier for hver del av adressen. Når du er ferdig med en adresse, ber produktet deg om å bekrefte adressen før det går videre til den neste. Nettverket initialiseres på nytt når alle tre adressene er angitt.
Auto-veksling
På*
Av
Aktiverer eller deaktiverer bruken av en standard 10/100-nettverkskabel når produktet er koblet direkte til en PC.
Nettv.tjenester
IPv4
IPv6
Aktiver eller deaktiver IPv4- og IPv6-protokollene. Hver enkelt protokoll er som standard aktivert.
Koblingshast.
Automatisk*
10T Full
10T Halv
100TX Full
100TX Halv
Angir koblingshastigheten manuelt om nødvendig.
Når du har angitt koblingshastigheten, startes produktet automatisk på nytt.
Gjenoppr. stand.
Tilbakestiller alle nettverkskonfigurasjoner til fabrikkinnstillingene.


Kontrollpanelmenyer

Funksjonsspesifikke menyer

Produktet har funksjonsspesifikke menyer for kopiering, faksing, skanning og bruk av en USB-enhet. Du åpner disse menyene ved å velge knappen for den aktuelle funksjonen på kontrollpanelet.

Dette avsnittet inneholder informasjon om følgende emner:

  • Kopieringsmeny
  • Faksmeny
  • Skannemeny
  • Minnepinne


Kontrollpanelmenyer

Kopieringsmeny

Du åpner denne menyen ved å velge Kopi-knappen og deretter Innstillinger ...-knappen.

MERK:

Innstillinger du endrer med denne menyen, utløper to minutter etter fullføring av siste kopiering.

Menyalternativ
Undermenyelement
Undermenyelement
Beskrivelse
ID-kopi
MERK:

Dette elementet er tilgjengelig fra hovedskjermbildet for Kopi. Du trenger ikke å velge Innstillinger ...-knappen for å få tilgang til det.

Kopierer begge sidene av identifikasjonskort, eller andre små dokumenter, på samme side av et papirark.
Antall kopier
(1–99)
Angir antallet kopier.
Forminsk/Forstørr
Original=100%
Legal til Letter=78 %
Legal til A4=83 %
A4 til Letter=94 %
Letter til A4=97 %
Hele siden=91%
Tilpass til siden
2 sider/ark
4 sider/ark
Egendefinert: 25 til 400 %
Angir størrelsen på kopien.
Lysere/mørkere
Angir kontrasten for kopien.
Optimaliser
Beskriv original
Autom. valg
Blandet
Tekst
Bilde
Angir typen innhold i originaldokumentet, slik at kopien blir best mulig i henhold til originalen.
Papir
Papirstørrelse
Papirtype
Endrer papirstørrelsen og -typen for kopier.
Kopi av fl. sider
Av
På
Når denne funksjonen er på, blir du bedt om å legge en ny side på skannerglasset eller angi at jobben er fullført.
Sortering
På
Av
Angir om kopieringsjobber skal sorteres.
Utkastmodus
Av
På
Angir om utskrift i utkastkvalitet skal brukes for kopier.
Bildejustering
Lysstyrke
Kontrast
Gjør skarpere
Bakgrunnsfjerning
Fargebalanse
Gråtone
Justerer innstillingene for bildekvalitet for kopier.
Angi som standarder
Lagrer eventuelle endringer du har gjort på denne menyen, som nye standardverdier.
Gjenoppr. stand.
Gjenoppretter fabrikkstandardene for denne menyen.


Kontrollpanelmenyer

Faksmeny

Du åpner denne menyen ved å velge Faks-knappen og deretter Faksmeny-knappen.

Menyalternativ
Undermenyelement
Undermenyelement
Beskrivelse
Faksrapporter
Faksbekreftelse
Ved hver faks
Ved send. av faks
V. mottak av faks
Aldri*
Angir om det skal skrives ut en bekreftelsesrapport etter en vellykket faksjobb.
Inkluder første side
På*
Av
Angir om et miniatyrbilde av den første fakssiden skal inkluderes i rapporten.
Faksfeilrapport
Ved hver feil*
Ved sendefeil
Ved mottaksfeil
Aldri
Angir om det skal skrives ut en rapport etter en mislykket faksjobb.
Skriv ut siste ovrf.rap.
Skriver ut en detaljert rapport om den siste faksoperasjonen som ble utført, enten det var snakk om en sendt eller mottatt faks.
Faksaktivitetslogg
Skriv ut logg nå
Automatisk loggutskrift
Skriv ut logg nå: Skriver ut en liste over fakser som har blitt sendt fra eller mottatt på dette produktet.
Automatisk loggutskrift: Skriver automatisk ut en rapport etter hver faksjobb.
Skriv ut telefonlisten
Skriver ut en liste over kortnumre som har blitt angitt for dette produktet.
Skriv ut søppelfaksliste
Skriver ut en liste over telefonnumre som er blokkert fra å sende fakser til dette produktet.
Skriv ut fakturarapport
Skriver ut en liste over faktureringskodene som har blitt brukt for utgående fakser. Denne rapporten viser hvor mange sendte fakser som er oppført for hver kode. Dette menyelementet vises bare når faktureringskodefunksjonen er aktivert.
Skriv ut alle faksrapp
Skriver ut alle faksrelaterte rapporter.
Send. alternativer
Send faks senere
Gjør det mulig å sende en faks på et senere tidspunkt.
Kringkast faks
Sender en faks til flere mottakere.
Faksjobbstatus
Viser faksjobber som venter, og lar deg avbryte faksjobber som venter.
Faksoppløsning
Standard
Fin
Superfin
Foto
Angir oppløsningen for sendte dokumenter. Bilder med høyere oppløsning har flere punkter per tomme (ppt), slik at bildet viser flere detaljer. Bilder med lavere oppløsning har færre punkter per tomme og viser færre detaljer, men filstørrelsen er mindre.
Motta alternativer
Skriv ut private fakser
Skriver ut lagrede fakser når funksjonen for privat mottak er aktivert. Dette menyelementet vises bare når funksjonen for privat mottak er aktivert. Du blir bedt om å angi systempassordet.
Blokker reklamefakser
Legg til nummer
Slett nummer
Slett alle numre
Skriv ut søppelfaksliste
Redigerer listen over søppelfaksnumre. Listen over søppelfaksnumre kan inneholde opptil 30 numre. Når produktet mottar et anrop fra et søppelfaksnummer, slettes den innkommende faksen. Søppelfaksen loggføres også i aktivitetsloggen sammen med informasjonen for jobbregnskap.
Skriv ut fakser på nytt
Skriver ut de mottatte faksene som er lagret i tilgjengelig minne. Dette elementet er bare tilgjengelig hvis du har slått på funksjonen Tillat ny utskrift på Faksoppsett-menyen.
Videresend faks
På
Av*
Angir at produktet skal sende alle mottatte fakser til en annen faksmaskin.
Mottaksspørring
Lar produktet ringe en annen faksmaskin der sending av spørring er aktivert.
Tlf.kat.oppsett
Personoppsett
Redigerer kortnumre og oppføringer for gruppeoppringing i faksnummerlisten. Produktet støtter opptil 120 nummerlisteoppføringer, som kan være enten enkeltoppføringer eller gruppeoppføringer.
Gruppeoppsett
Slett oppføring
Sletter en bestemt telefonkatalogoppføring.
Slett alle oppf.
Sletter alle oppføringene i telefonkatalogen.
Skriv ut rapport nå
Skriver ut en liste over alle de individuelle oppringingene og gruppeoppringingene i telefonkatalogen.
Endre standarder
Åpner Faksoppsett-menyen.


Kontrollpanelmenyer

Skannemeny

Menyalternativ
Beskrivelse
Skanne til USB-stasjon
Skanner et dokument og lagrer det som en PDF-fil eller et JPEG-bilde på USB-enheten.


Kontrollpanelmenyer

Minnepinne

Menyalternativ
Beskrivelse
Skriv ut dok.
Skriver ut dokumenter som er lagret på USB-stasjonen. Bruk piltastene til å bla gjennom dokumentene. Berør navnene på dokumentene du vil skrive ut.
Berør oversiktsskjermbildet for å endre innstillinger som antall kopier, papirstørrelse eller papirtype.
Velg Utskrift-knappen når du er klar til å skrive ut dokumentene.
Vis og skriv ut bilder
Forhåndsviser bilder på USB-stasjonen. Bruk piltastene til å bla gjennom bildene. Berør forhåndsvisningsbildet for hvert bilde du vil skrive ut. Du kan justere innstillingene, og du kan lagre endringene som nye standardinnstillinger. Velg Utskrift-knappen når du er klar til å skrive ut bildene.
Skanne til USB-stasjon
Skanner et dokument og lagrer det som en PDF-fil eller et JPEG-bilde på USB-enheten.


Programvare for Windows

Programvare for Windows
  • Operativsystemer som støttes for Windows
  • Windows-skriverdrivere som støttes
  • Velge riktig skriverdriver for Windows
  • Endre innstillinger for utskriftsjobber
  • Endre skriverdriverinnstillinger for Windows
  • Fjerne programvare for Windows
  • Verktøy som støttes for Windows
  • Programvare for andre operativsystemer


Programvare for Windows

Operativsystemer som støttes for Windows

Produktet støtter følgende Windows-operativsystemer:

Anbefalt programvareinstallasjon
●
Windows XP (32-biters, Service Pack 2)
●
Windows Vista (32- og 64-biters)
●
Windows 7 (32-biters og 64-biters)
Bare skriver- og skannerdrivere
●
Windows 2003 Server (32-biters, Service Pack 3)
●
Windows 2008 Server


Programvare for Windows

Windows-skriverdrivere som støttes
●
HP PCL 6 (dette er standard skriverdriver)
●
HP Universal Print Driver for Windows Postscript
●
HP Universal Print Driver for PCL 5

Skriverdriverne inneholder elektronisk hjelp med instruksjoner for vanlige utskriftsoppgaver og beskriver knappene, avmerkingsboksene og nedtrekkslistene i skriverdriveren.

MERK:

Hvis du vil ha mer informasjon om UPD, kan du gå til www.hp.com/go/upd.


Programvare for Windows

Velge riktig skriverdriver for Windows

Skriverdrivere gir tilgang til produktfunksjonene og gjør det mulig for datamaskinen å kommunisere med produktet (ved hjelp av et skriverspråk). Se i installeringsmerknadene og viktig-filene på produkt-CDen hvis du vil ha ytterligere programvare og flere språk.

Beskrivelse av HP PCL 6-driver
●
installeres fra veiviseren Legg til skriver
●
satt som standarddriver
●
anbefales for utskrifter i alle støttede Windows-miljøer
●
gir den generelt beste hastigheten, utskriftskvaliteten og produktfunksjonsstøtten for de fleste brukere
●
utviklet for å samkjøre med Windows GDI (Graphic Device Interface) for den beste hastigheten i Windows-miljøer
●
er kanskje ikke fullstendig kompatibel med tredjepartsprogrammer eller egendefinerte programmer som er basert på PCL 5
Beskrivelse av HP UPD PS-driver
●
kan lastes ned fra Internett på www.hp.com/support/CM1410series
●
anbefales for utskrift med Adobe®-programmer eller andre grafikkintensive programmer
●
gir støtte for utskrifter med PostScript-emuleringsbehov eller støtte for PostScript-flashskrift
Beskrivelse av HP UPD PCL 5-driver
●
kan lastes ned fra Internett på www.hp.com/support/CM1410series
●
kompatibel med tidligere PCL-versjoner og eldre HP LaserJet-produkter
●
det beste valget for utskrifter fra tredjepartsprogrammer eller egendefinerte programmer
●
utviklet for bruk i Windows-miljøer i bedrifter for å bruke én driver med flere skrivermodeller
●
foretrekkes ved utskrifter til flere skrivermodeller fra en mobil Windows-datamaskin


Programvare for Windows

Endre innstillinger for utskriftsjobber

Verktøy for endring av innstillingene
Fremgangsmåte for endring av innstillingene
Endringenes varighet
Endringenes hierarki
Programinnstillinger
Klikk på Utskriftsformat eller en lignende kommando fra Fil-menyen i programmet.
Disse innstillingene gjelder bare den gjeldende utskriftsjobben.
Innstillinger som endres her, overstyrer innstillinger overalt ellers.
Skriveregenskaper i programmet
Trinnene i fremgangsmåten varierer fra ett program til et annet. Dette er den vanligste fremgangsmåten.
1.
På Fil-menyen i programmet klikker du på Skriv ut.
2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.
3.
Endre innstillingene i en eller flere kategorier.
Disse innstillingene gjelder den gjeldende økten i programmet.
Endringer av innstillingene her overstyrer både skriverdriverens og produktets standardinnstillinger.
Skriverdriverens standardinnstillinger
1.
Åpne listen over skrivere på datamaskinen, og velg dette produktet.
MERK:

Dette trinnet varierer for ulike operativsystemer.
2.
Klikk på Skriver og deretter på Utskriftsinnstillinger.
3.
Endre innstillingene i en eller flere kategorier.
Disse innstillingene gjelder til du endrer dem på nytt.
MERK:

Denne fremgangsmåten endrer standardinnstillingene for skriverdriveren i alle programmer.
Du kan overstyre disse innstillingene ved å endre innstillingene i programmet.
Produktets standardinnstillinger
Endre produktets innstillinger via kontrollpanelet eller programvaren for produktadministrasjon som fulgte med produktet.
Disse innstillingene gjelder til du endrer dem på nytt.
Du kan overstyre disse innstillingene ved å foreta endringer med et hvilket som helst annet verktøy.


Programvare for Windows

Endre skriverdriverinnstillinger for Windows

Dette avsnittet inneholder informasjon om følgende emner:

  • Endre innstillinger for alle utskriftsjobber til programvaren lukkes
  • Endre standardinnstillingene for alle utskriftsjobber
  • Endre konfigurasjonsinnstillingene for produktet


Programvare for Windows

Endre innstillinger for alle utskriftsjobber til programvaren lukkes

1.
Klikk på Skriv ut på Fil-menyen i programmet.
2.
Velg driveren, og klikk deretter på Egenskaper eller Innstillinger.

Disse trinnene kan variere, men dette er den vanligste fremgangsmåten.


Programvare for Windows

Endre standardinnstillingene for alle utskriftsjobber

1.
Windows XP, Windows Server 2003 og Windows Server 2008 (ved bruk av standard Start-menyvisning): Klikk på Start og deretter på Skrivere og telefakser.

Windows XP, Windows Server 2003 og Windows Server 2008 (ved bruk av klassisk Start-menyvisning): Klikk på Start, Innstillinger og deretter på Skrivere.

Windows Vista: Klikk på Start, Kontrollpanel og deretter på Skriver i kategorien for Maskinvare og lyd.

Windows 7: Klikk på Start og deretter på Enheter og skrivere.

2.
Høyreklikk på driverikonet, og velg deretter Utskriftsinnstillinger.


Programvare for Windows

Endre konfigurasjonsinnstillingene for produktet

1.
Windows XP, Windows Server 2003 og Windows Server 2008 (ved bruk av standard Start-menyvisning): Klikk på Start og deretter på Skrivere og telefakser.

Windows XP, Windows Server 2003 og Windows Server 2008 (ved bruk av klassisk Start-menyvisning): Klikk på Start, Innstillinger og deretter på Skrivere.

Windows Vista: Klikk på Start, Kontrollpanel og deretter på Skriver i kategorien for Maskinvare og lyd.

Windows 7: Klikk på Start og deretter på Enheter og skrivere.

2.
Høyreklikk på driverikonet, og velg deretter Egenskaper eller Skriveregenskaper.
3.
Klikk på kategorien Enhetsinnstillinger.


Programvare for Windows

Fjerne programvare for Windows
Windows XP

1.
Klikk på Start og deretter på Programmer.
2.
Klikk på HP, og klikk deretter på produktnavnet.
3.
Klikk på Avinstaller, og følg deretter instruksjonene på skjermen for å fjerne programvaren.

Windows Vista og Windows 7

1.
Klikk på Start, og klikk deretter på Alle programmer.
2.
Klikk på HP, og klikk deretter på produktnavnet.
3.
Klikk på Avinstaller, og følg deretter instruksjonene på skjermen for å fjerne programvaren.


Programvare for Windows

Verktøy som støttes for Windows
●
HP Web Jetadmin
●
HPs innebygde webserver
●
HP ToolboxFX

Dette avsnittet inneholder informasjon om følgende emner:

  • Andre Windows-komponenter og -verktøy


Programvare for Windows

Andre Windows-komponenter og -verktøy
●
Installeringsprogram – automatiserer installeringen av skriverprogramvare.
●
Elektronisk webregistrering.
●
HP LaserJet Scan
●
PC-fakssending


Programvare for Windows

Programvare for andre operativsystemer

OS
Programvare
UNIX
For HP-UX- og Solaris-nettverk kan du gå til www.hp.com/support/net_printing for å laste ned skriverinstallereren fra HP Jetdirect for UNIX.
Linux
Du finner mer informasjon på www.hp.com/go/linuxprinting.


Bruke produktet sammen med Mac

Bruke produktet sammen med Mac
  • Programvare for Mac
  • Skrive ut med Mac
  • Fakse med Mac
  • Skanne med Mac


Bruke produktet sammen med Mac

Programvare for Mac

Dette avsnittet inneholder informasjon om følgende emner:

  • Mac-operativsystemer som støttes
  • Mac-skriverdrivere som støttes
  • Installere programvare for Mac-operativsystemer
  • Fjerne programvare fra Mac-operativsystemer
  • Endre skriverdriverinnstillinger for Mac
  • Programvare for Mac-datamaskiner


Bruke produktet sammen med Mac

Mac-operativsystemer som støttes

Produktet støtter følgende Mac-operativsystemer:

●
Mac OS X 10.5, 10.6 og nyere
MERK:

For Mac OS X 10.5 og nyere støttes Mac-datamaskiner med PPC- og Intel® Core™-prosessorer. For Mac OS X 10.6 støttes Mac-datamaskiner med Intel Core-prosessorer.


Bruke produktet sammen med Mac

Mac-skriverdrivere som støttes

Med installeringsprogrammet for HP LaserJet-programvaren får du PPD-filer (PostScript® Printer Description) og PDE-filer (Printer Dialog Extensions) til bruk med Mac OS X-datamaskiner. I kombinasjon med de innebygde Apple PostScript-skriverdriverne gir PPD- og PDE-filene for HP-skrivere komplett utskriftsfunksjonalitet og tilgang til bestemte HP-skriverfunksjoner.


Bruke produktet sammen med Mac

Installere programvare for Mac-operativsystemer

Dette avsnittet inneholder informasjon om følgende emner:

  • Installere programvare for Mac-datamaskiner direkte koblet til produktet
  • Installere programvare for Mac-datamaskiner i et kablet nettverk
  • Installere programvare for Mac-datamaskiner i et trådløst nettverk


Bruke produktet sammen med Mac

Installere programvare for Mac-datamaskiner direkte koblet til produktet

Dette produktet støtter USB 2.0-tilkobling. Bruk en USB-kabel av typen A til B. HP anbefaler at du bruker en kabel som ikke er lengre enn 2 m.

1.
Koble USB-kabelen til produktet og til datamaskinen.

2.
Installer programvaren fra CDen.
3.
Klikk på ikonet for HP-installeringsprogrammet, og følg instruksjonene på skjermen.
4.
Klikk på OK-knappen når du får opp skjermbildet hvor det står Gratulerer.
5.
Skriv ut en side fra et hvilket som helst program for å kontrollere at skriverprogramvaren er installert på riktig måte.


Bruke produktet sammen med Mac

Installere programvare for Mac-datamaskiner i et kablet nettverk

Dette avsnittet inneholder informasjon om følgende emner:

  • Konfigurere IP-adressen
  • Installere programvaren


Bruke produktet sammen med Mac

Konfigurere IP-adressen

1.
Koble nettverkskabelen til produktet og til nettverket.

2.
Vent i 60 sekunder før du fortsetter. I løpet av denne tiden registrerer nettverket produktet og tildeler en IP-adresse eller et vertsnavn for produktet.
3.
Trykk på Installere [image] -knappen på produktets kontrollpanel.
4.
Velg Rapporter-menyen, og velg deretter Konfigurasjonsrapport-knappen for å skrive ut konfigurasjonsrapporten.
5.
Finn IP-adressen på konfigurasjonsrapporten.


Bruke produktet sammen med Mac

Installere programvaren

1.
Avslutt alle programmer på datamaskinen.
2.
Installer programvaren fra CDen.
3.
Klikk på ikonet for HP-installeringsprogrammet, og følg instruksjonene på skjermen.
4.
Klikk på OK-knappen når du får opp skjermbildet hvor det står Gratulerer.
5.
Skriv ut en side fra et hvilket som helst program for å kontrollere at utskriftsprogramvaren er installert på riktig måte.


Bruke produktet sammen med Mac

Installere programvare for Mac-datamaskiner i et trådløst nettverk

Før du installerer produktprogramvaren, må du kontrollere at produktet ikke er koblet til nettverket med en nettverkskabel.

Hvis den trådløse ruteren ikke støtter Wi-Fi-Protected Setup (WPS), må du få ruterinnstillingene for det trådløse nettverket fra systemansvarlig eller gjøre følgende:

●
Få tak i navnet på det trådløse nettverket eller SSID-navnet (Service Set Identifier).
●
Angi et sikkerhetspassord eller en krypteringsnøkkel for det trådløse nettverket.

Dette avsnittet inneholder informasjon om følgende emner:

  • Koble produktet til et trådløst nettverk med WPS
  • Koble produktet til et trådløst nettverk ved hjelp av veiviseren for trådløst oppsett
  • Koble produktet til et trådløst nettverk med en USB-kabel


Bruke produktet sammen med Mac

Koble produktet til et trådløst nettverk med WPS

Hvis den trådløse ruteren støtter WPS (Wi-Fi Protected Setup), er dette den enkleste fremgangsmåten for å konfigurere produktet i et trådløst nettverk.

1.
Velg Trådløs [image] -knappen på startskjermbildet.
2.
Velg Trådløs meny-knappen, og velg deretter Wi-Fi besk. oppsett-knappen.
3.
Bruk én av følgende fremgangsmåter for å fullføre konfigureringen:
●
Trykknapp: Velg alternativet Trykknapp, og følg instruksjonene på kontrollpanelet. Det kan ta noen minutter å opprette den trådløse tilkoblingen.
●
PIN-KODE: Velg alternativet Generer PIN, og følg instruksjonene på kontrollpanelet. Produktet genererer en unik PIN-kode som du må skrive inn på den trådløse ruterens konfigureringsside. Det kan ta noen minutter å opprette den trådløse tilkoblingen.

MERK:

Hvis denne fremgangsmåten ikke fører frem, kan du prøve å bruke veiviseren for trådløst oppsett på produktets kontrollpanel eller bruke tilkoblingsmetoden med USB-kabel.


Bruke produktet sammen med Mac

Koble produktet til et trådløst nettverk ved hjelp av veiviseren for trådløst oppsett

Hvis den trådløse ruteren ikke støtter WPS (Wi-Fi-Protected Setup), kan du bruke denne fremgangsmåten til å installere produktet i et trådløst nettverk.

1.
Velg Trådløs [image] -knappen på startskjermbildet.
2.
Velg Trådløs meny-knappen, og velg deretter Veiviser for trådl. oppsett-knappen.
3.
Produktet søker etter tilgjengelige trådløse nettverk og returnerer en liste over nettverksnavn (SSIDer). Velg SSIDen for din trådløse ruter fra listen, hvis den er tilgjengelig. Hvis SSIDen for den trådløse ruteren ikke står oppført i listen, velger du Angi SSID-knappen. Når du blir bedt om å angi typen nettverkssikkerhet, velger du alternativet som benyttes på den trådløse ruteren din. Et tastatur åpnes i kontrollpanelvinduet.
4.
Hvis den trådløse ruteren bruker WPA-sikkerhet, skriver du inn passordet på tastaturet.

Hvis den trådløse ruteren bruker WEP-sikkerhet, skriver du inn nøkkelen på tastaturet.

5.
Velg OK-knappen, og vent mens produktet kobler til den trådløse ruteren. Det kan ta noen minutter å opprette den trådløse tilkoblingen.


Bruke produktet sammen med Mac

Koble produktet til et trådløst nettverk med en USB-kabel

Hvis den trådløse ruteren ikke støtter WPS (Wi-Fi-Protected Setup), kan du bruke følgende fremgangsmåte for å konfigurere produktet i et trådløst nettverk. Det er enklere å konfigurere en trådløs tilkobling hvis du overfører innstillingene ved hjelp av en USB-kabel. Når konfigureringen er ferdig, kan du koble fra USB-kabelen og ta i bruk den trådløse tilkoblingen.

1.
Sett programvare-CDen inn i CD-skuffen på datamaskinen.
2.
Følg instruksjonene på skjermen. Velg alternativet Koble til gjennom et trådløst nettverk når du blir bedt om det. Koble USB-kabelen til produktet når du blir bedt om det.
FORSIKTIG:

Ikke koble til USB-kabelen før installeringsprogrammet ber deg om det.
3.
Skriv ut en konfigurasjonsside når installeringen er fullført, for å kontrollere at produktet har et nettverksnavn (SSID).
4.
Koble fra USB-kabelen når installeringen er fullført.


Bruke produktet sammen med Mac

Fjerne programvare fra Mac-operativsystemer

Du må ha administratorrettigheter for å fjerne programvaren.

1.
Koble produktet fra datamaskinen.
2.
Åpne Programmer.
3.
Velg Hewlett Packard.
4.
Velg alternativet for HP-avinstalleringsprogrammet.
5.
Velg produktet fra listen over enheter, og klikk deretter på Avinstaller-knappen.
6.
Når programvaren er avinstallert, starter du datamaskinen på nytt og tømmer papirkurven.


Bruke produktet sammen med Mac

Endre skriverdriverinnstillinger for Mac

Endre innstillingene for alle utskriftsjobber til programvaren lukkes
Endre standardinnstillingene for alle utskriftsjobber
Endre konfigurasjonsinnstillingene for produktet
1.
Klikk på Skriv ut på Fil-menyen.
2.
Endre innstillingene etter behov på de ulike menyene.
1.
Klikk på Skriv ut på Fil-menyen.
2.
Endre innstillingene etter behov på de ulike menyene.
3.
På Forhåndsinnstillinger-menyen klikker du på alternativet Lagre som... og skriver inn navnet på forhåndsinnstillingen.
Disse innstillingene lagres på Forhåndsinnstillinger-menyen. Når du skal bruke de nye innstillingene, må du velge alternativet for lagret forhåndsinnstilling hver gang du åpner et program og skriver ut.
Mac OS X 10.5 og 10.6
1.
Fra Apple-menyen [image] klikker du på menyen Systemvalg og deretter på ikonet Utskrift og faks.
2.
Velg produktet til venstre i vinduet.
3.
Klikk på Valg og rekvisita-knappen.
4.
Klikk på kategorien Driver.
5.
Konfigurer det installerte ekstrautstyret.


Bruke produktet sammen med Mac

Programvare for Mac-datamaskiner

Dette avsnittet inneholder informasjon om følgende emner:

  • HP Utility for Mac
  • Verktøy som støttes for Mac


Bruke produktet sammen med Mac

HP Utility for Mac

Bruk HP Utility til å konfigurere produktfunksjoner som ikke er tilgjengelig i skriverdriveren:

Du kan bruke HP Utility når produktet bruker en USB-kabel (Universal Serial Bus) eller er koblet til et TCP/IP-basert nettverk.

Dette avsnittet inneholder informasjon om følgende emner:

  • Åpne HP Utility
  • HP Utility-funksjoner


Bruke produktet sammen med Mac

Åpne HP Utility

▲
Klikk på HP Utility fra dokken.

-eller-

Fra Programmer klikker du på Hewlett Packard og deretter på HP Utility.


Bruke produktet sammen med Mac

HP Utility-funksjoner

Bruk HP Utility-programvaren til å utføre følgende oppgaver:

●
Hente frem informasjon om rekvisitastatus.
●
Hente frem produktinformasjon, for eksempel fastvareversjon og serienummer.
●
Skrive ut en konfigurasjonsside.
●
Hvis produktet er knyttet til et IP-basert nettverk, kan du hente frem nettverksinformasjon og åpne HPs innebygde webserver.
●
Konfigurere papirtype og -størrelse for skuffen.
●
Overføre filer og skrifttyper fra datamaskinen til produktet.
●
Oppdatere produktets fastvare.
●
Vise siden for fargebruk.
●
Konfigurere grunnleggende faksinnstillinger.


Bruke produktet sammen med Mac

Verktøy som støttes for Mac

Dette avsnittet inneholder informasjon om følgende emner:

  • HPs innebygde webserver


Bruke produktet sammen med Mac

HPs innebygde webserver

Produktet er utstyrt med en innebygd webserver som gir deg tilgang til informasjon om produktet og nettverksaktiviteter.


Bruke produktet sammen med Mac

Skrive ut med Mac

Dette avsnittet inneholder informasjon om følgende emner:

  • Avbryte en utskriftsjobb med Mac
  • Endre papirtype og -størrelse med Mac
  • Endre størrelse på dokumenter eller skrive ut på en egendefinert papirstørrelse med Mac
  • Opprette og bruke forhåndsinnstillinger for utskrift i Mac
  • Skrive ut en tittelside med Mac
  • Bruke vannmerker med Mac
  • Skrive ut flere sider på ett ark i Mac
  • Skrive ut på begge sider av arket (tosidig utskrift) med Mac
  • Angi fargealternativer med Mac
  • Bruke Tjenester-menyen med Mac


Bruke produktet sammen med Mac

Avbryte en utskriftsjobb med Mac

1.
Hvis utskriftsjobben er i ferd med å bli skrevet ut, avbryter du den ved å trykke på Avbryt [image] på produktets kontrollpanel.
MERK:

Når du trykker på Avbryt [image], sletter du jobben som produktet er i ferd med å skrive ut. Hvis du trykker på Avbryt [image] når det er flere prosesser som kjører, fjernes prosessen som for øyeblikket vises på produktets kontrollpanel.

2.
Du kan også avbryte en utskriftsjobb fra et program eller en utskriftskø.
●
Programvare: Vanligvis vises en dialogboks i en kort stund på skjermen, der du kan avbryte utskriftsjobben.
●
Utskriftskø i Mac: Åpne utskriftskøen ved å dobbeltklikke på produktikonet i dokken. Marker utskriftsjobben, og klikk deretter på Slett.


Bruke produktet sammen med Mac

Endre papirtype og -størrelse med Mac

1.
Klikk på alternativet Skriv ut på Fil-menyen i programmet.
2.
Klikk på Utskriftsformat på Kopier og sider-menyen.
3.
Velg en størrelse fra nedtrekkslisten Papirstørrelse, og klikk deretter på OK.
4.
Åpne Etterbehandling-menyen.
5.
Velg en type fra nedtrekkslisten Type utskriftsmateriale.
6.
Klikk på Skriv ut-knappen.


Bruke produktet sammen med Mac

Endre størrelse på dokumenter eller skrive ut på en egendefinert papirstørrelse med Mac

Mac OS X 10.5 og 10.6
Bruk én av disse metodene.
1.
På Fil-menyen klikker du på alternativet Skriv ut.
2.
Klikk på Utskriftsformat-knappen.
3.
Velg produktet, og velg deretter de riktige innstillingene for alternativene Papirstørrelse og Papirretning.
1.
På Fil-menyen klikker du på alternativet Skriv ut.
2.
Åpne Papirhåndtering-menyen.
3.
I området Papirstørrelse for mål merker du av for Skaler til å passe arket, og deretter velger du størrelse fra nedtrekkslisten.


Bruke produktet sammen med Mac

Opprette og bruke forhåndsinnstillinger for utskrift i Mac

Bruk forhåndsinnstillinger for utskrift til å lagre gjeldende skriverdriverinnstillinger slik at de kan brukes senere.

Opprette en forhåndsinnstilling for utskrift

1.
På Fil-menyen klikker du på alternativet Skriv ut.
2.
Velg driveren.
3.
Velg utskriftsinnstillingene du vil lagre for gjenbruk.
4.
På Forhåndsinnstillinger-menyen klikker du på alternativet Lagre som... og skriver inn navnet på forhåndsinnstillingen.
5.
Klikk på OK-knappen.

Bruke forhåndsinnstillinger for utskrift

1.
På Fil-menyen klikker du på alternativet Skriv ut.
2.
Velg driveren.
3.
På Forhåndsinnstillinger-menyen velger du forhåndsinnstillingen for utskrift.

MERK:

Velg alternativet standard for å bruke standardinnstillingene for skriverdriveren.


Bruke produktet sammen med Mac

Skrive ut en tittelside med Mac

1.
På Fil-menyen klikker du på alternativet Skriv ut.
2.
Velg driveren.
3.
Åpne Omslagsside-menyen, og velg deretter hvor tittelsiden skal skrives ut. Klikk enten på Før dokument eller Etter dokument.
4.
På Forsidetype-menyen velger du meldingen du vil skrive ut på tittelsiden.
MERK:

Hvis du vil skrive ut en tom tittelside, velger du alternativet standard på Forsidetype-menyen.


Bruke produktet sammen med Mac

Bruke vannmerker med Mac

1.
På Fil-menyen klikker du på alternativet Skriv ut.
2.
Åpne Vannmerker-menyen.
3.
Velg typen vannmerke du vil bruke, på Modus-menyen. Velg alternativet Vannmerke for å skrive ut en delvis gjennomsiktig melding. Velg alternativet Overlegg for å skrive ut en melding som ikke er gjennomsiktig.
4.
På Sider-menyen velger du om vannmerket skal skrives ut på alle sidene eller bare på den første siden.
5.
Velg en av standardmeldingene på Tekst-menyen, eller velg alternativet Tilpasset og skriv inn en ny melding i boksen.
6.
Velg alternativer for de andre innstillingene.


Bruke produktet sammen med Mac

Skrive ut flere sider på ett ark i Mac

1.
På Fil-menyen klikker du på alternativet Skriv ut.
2.
Velg driveren.
3.
Åpne Oppsett-menyen.
4.
På Sider per ark-menyen velger du hvor mange sider du vil skrive ut på hvert ark (1, 2, 4, 6, 9 eller 16).
5.
I området Layoutretning velger du rekkefølgen på og plasseringen av sidene på arket.
6.
På Rammer-menyen velger du hvilken type ramme som skal skrives ut rundt hver side på arket.


Bruke produktet sammen med Mac

Skrive ut på begge sider av arket (tosidig utskrift) med Mac

1.
Legg nok papir for utskriftsjobben i en av skuffene.
2.
På Fil-menyen klikker du på alternativet Skriv ut.
3.
Åpne Etterbehandling-menyen, og klikk på kategorien Manuell dupleks eller åpne Manuell dupleks-menyen.
4.
Klikk i Manuell dupleks-boksen, og velg et innbindingsalternativ.
5.
Klikk på Skriv ut-knappen. Følg instruksjonene i popup-vinduet som vises på datamaskinskjermen, før du legger utbunken i skuff 1 for å skrive ut den andre halvdelen.
6.
Gå til produktet, og fjern eventuelle tomme ark som ligger i skuff 1.
7.
Legg den utskrevne bunken med den trykte siden ned i skuff 1.
8.
Hvis du blir bedt om det, velger du den aktuelle knappen på kontrollpanelet for å fortsette.


Bruke produktet sammen med Mac

Angi fargealternativer med Mac

Bruk Fargealternativer-menyen eller Alternativer for farge/utskriftskvalitet-menyen til å kontrollere hvordan farger tolkes og skrives ut fra programmer.

1.
På Fil-menyen klikker du på alternativet Skriv ut.
2.
Velg driveren.
3.
Åpne Fargealternativer-menyen eller Alternativer for farge/utskriftskvalitet-menyen.
4.
Åpne Avansert-menyen, eller velg aktuell kategori.
5.
Juster de enkelte innstillingene for tekst, grafikk og fotografier.


Bruke produktet sammen med Mac

Bruke Tjenester-menyen med Mac

Hvis produktet er tilkoblet et nettverk, bruker du menyen Tjenester for å få informasjon om produktet og rekvisitastatusen.

1.
På Fil-menyen klikker du på alternativet Skriv ut.
2.
Åpne Tjenester-menyen.
3.
Slik åpner du den innebygde webserveren og utfører en vedlikeholdsoppgave:

a.
Velg kategorien Vedlikehold av enhet.
b.
Velg en oppgave fra nedtrekkslisten.
c.
Klikk på Start-knappen.

4.
Slik går du til ulike webområder for kundestøtte for dette produktet:

a.
Velg kategorien Tjenester på Internett.
b.
Velg et alternativ fra menyen.
c.
Klikk på Start!-knappen.


Bruke produktet sammen med Mac

Fakse med Mac

Hvis du vil sende en faks ved å skrive ut til en faksdriver, gjør du følgende:

1.
Åpne dokumentet som du skal fakse.
2.
Klikk på Fil og deretter på Skriv ut.
3.
På hurtigmenyen Skriver velger du den faksutskriftskøen du vil bruke.
4.
I feltet Eksemplarer justerer du antall eksemplarer etter behov.
5.
På hurtigmenyen Papirstørrelse justerer du papirstørrelsen etter behov.
6.
I området Faksinformasjon angir du faksnummeret til én eller flere mottakere.
MERK:

Hvis du også må angi et oppringingsprefiks, gjør du det i feltet Oppringingsprefiks.

7.
Klikk på Faks.


Bruke produktet sammen med Mac

Skanne med Mac

Bruk HP Scan-programvaren til å skanne bilder til en Mac-datamaskin.

1.
Legg dokumentet på skannerglasset eller i dokumentmateren.
2.
Åpne mappen Programmer, og klikk på Hewlett-Packard. Dobbeltklikk på HP Scan.
3.
Åpne HP Scan-menyen, og klikk på Valg. Fra hurtigmenyen Skanner velger du dette produktet fra listen og klikker på Fortsett.
4.
Klikk på Skann for å bruke de forhåndsdefinerte standardinnstillingene, som gir tilfredsstillende resultater for bilde og tekst.

Hvis du vil bruke forhåndsinnstillinger som er optimalisert for bilder eller tekst, velger du en forhåndsinnstilling fra hurtigmenyen med forhåndsinnstillinger for skanning. Hvis du vil justere innstillingene, klikker du på Rediger. Når du vil starte skanningen, klikker du på Skann-knappen.

5.
Hvis du vil skanne flere sider, legger du på neste side og klikker på Skann. Klikk på Legg til i listen for å legge til de nye sidene i den gjeldende listen. Gjenta til du har skannet alle sidene.
6.
Klikk på Arkiver, og bla deretter til mappen på datamaskinen hvor filen skal lagres.
MERK:

Klikk på Skriv ut hvis du vil skrive ut de skannede bildene med én gang.


Koble til produktet

Koble til produktet
  • Nettverksoperativsystemer som støttes
  • Koble til med USB
  • Koble til et nettverk


Koble til produktet

Nettverksoperativsystemer som støttes
●
Windows 7
●
Windows Vista (32-biters og 64-biters)
●
Windows XP (32-biters, Service Pack 2)
●
Windows Server 2003 (Service Pack 3)
●
Windows Server 2008 (32-biters og 64-biters)
●
Mac OS X v10.5 og v10.6

Dette avsnittet inneholder informasjon om følgende emner:

  • Ansvarsfraskrivelse for skriverdeling


Koble til produktet

Ansvarsfraskrivelse for skriverdeling

HP støtter ikke node-til-node-nettverk ettersom funksjonen er en del av Microsoft-operativsystemer og ikke HP-skriverdriverne. Besøk Microsoft på www.microsoft.com.


Koble til produktet

Koble til med USB

Dette produktet støtter USB 2.0-tilkobling. Bruk en USB-kabel av typen A til B. HP anbefaler at du bruker en kabel som ikke er lengre enn 2 m.

FORSIKTIG:

Ikke koble til USB-kabelen før du blir bedt om det under installeringen.

Dette avsnittet inneholder informasjon om følgende emner:

  • CD-installering


Koble til produktet

CD-installering

1.
Avslutt alle åpne programmer på datamaskinen.
2.
Installer programvaren fra CDen, og følg instruksjonene på skjermen.
3.
Når du blir bedt om det, velger du alternativet Koble direkte til denne datamaskinen ved hjelp av en USB-kabel og klikker deretter på Neste.
4.
Koble USB-kabelen til produktet og datamaskinen når du blir bedt om det under installeringen.

5.
Mot slutten av installeringen klikker du på Avslutt.
6.
På skjermbildet Flere alternativer kan du installere mer programvare, eller du kan klikke på Avslutt.
7.
Skriv ut en side fra et hvilket som helst program for å kontrollere at skriverprogramvaren er installert på riktig måte.


Koble til produktet

Koble til et nettverk

Dette avsnittet inneholder informasjon om følgende emner:

  • Støttede nettverksprotokoller
  • Installere produktet i et kablet nettverk
  • Installere produktet i et trådløst nettverk
  • Konfigurere IP-nettverksinnstillinger


Koble til produktet

Støttede nettverksprotokoller

Hvis du skal koble et nettverksklargjort produkt til et nettverk, trenger du et nettverk som bruker en eller flere av følgende protokoller:

●
TCP/IP (IPv4 eller IPv6)
●
Port 9100
●
LPR
●
DHCP
●
AUTOIP
●
SNMP
●
Bonjour
●
SLP
●
WSD
●
NBNS
●
LLMNR


Koble til produktet

Installere produktet i et kablet nettverk

Dette avsnittet inneholder informasjon om følgende emner:

  • Konfigurere IP-adressen
  • Installere programvaren


Koble til produktet

Konfigurere IP-adressen

1.
Koble nettverkskabelen til produktet og til nettverket.

2.
Vent i 60 sekunder før du fortsetter. I løpet av denne tiden registrerer nettverket produktet og tildeler en IP-adresse eller et vertsnavn for produktet.
3.
Trykk på Installere [image] -knappen på produktets kontrollpanel.
4.
Velg Rapporter-menyen, og velg deretter Konfigurasjonsrapport-knappen for å skrive ut konfigurasjonsrapporten.
5.
Finn IP-adressen på konfigurasjonsrapporten.


Koble til produktet

Installere programvaren

1.
Avslutt alle programmer på datamaskinen.
2.
Installer programvaren fra CDen.
3.
Følg instruksjonene på skjermen.
4.
Når du blir bedt om det, velger du alternativet Koble til gjennom et kablet nettverk og klikker deretter på Neste.
5.
Fra listen over tilgjengelige skrivere velger du skriveren som har riktig IP-adresse.
6.
Klikk på Avslutt-knappen.
7.
På skjermbildet Flere alternativer kan du installere mer programvare, eller du kan klikke på Avslutt.
8.
Skriv ut en side fra et hvilket som helst program for å kontrollere at utskriftsprogramvaren er installert på riktig måte.


Koble til produktet

Installere produktet i et trådløst nettverk

Før du installerer produktprogramvaren, må du kontrollere at produktet ikke er koblet til nettverket med en nettverkskabel.

Hvis den trådløse ruteren ikke støtter Wi-Fi-Protected Setup (WPS), må du få ruterinnstillingene for det trådløse nettverket fra systemansvarlig eller gjøre følgende:

●
Få tak i navnet på det trådløse nettverket eller SSID-navnet (Service Set Identifier).
●
Angi et sikkerhetspassord eller en krypteringsnøkkel for det trådløse nettverket.

Dette avsnittet inneholder informasjon om følgende emner:

  • Koble produktet til et trådløst nettverk med WPS
  • Koble produktet til et trådløst nettverk ved hjelp av veiviseren for trådløst oppsett
  • Koble produktet til et trådløst nettverk med en USB-kabel
  • Installere programvaren for et trådløst produkt i nettverket
  • Koble fra et trådløst nettverk
  • Få mindre interferens i et trådløst nettverk
  • Avansert trådløst oppsett


Koble til produktet

Koble produktet til et trådløst nettverk med WPS

Hvis den trådløse ruteren støtter WPS (Wi-Fi Protected Setup), er dette den enkleste fremgangsmåten for å konfigurere produktet i et trådløst nettverk.

1.
Velg Trådløs [image] -knappen på startskjermbildet.
2.
Velg Trådløs meny-knappen, og velg deretter Wi-Fi besk. oppsett-knappen.
3.
Bruk én av følgende fremgangsmåter for å fullføre konfigureringen:
●
Trykknapp: Velg alternativet Trykknapp, og følg instruksjonene på kontrollpanelet. Det kan ta noen minutter å opprette den trådløse tilkoblingen.
●
PIN-KODE: Velg alternativet Generer PIN, og følg instruksjonene på kontrollpanelet. Produktet genererer en unik PIN-kode som du må skrive inn på den trådløse ruterens konfigureringsside. Det kan ta noen minutter å opprette den trådløse tilkoblingen.

MERK:

Hvis denne fremgangsmåten ikke fører frem, kan du prøve å bruke veiviseren for trådløst oppsett på produktets kontrollpanel eller bruke tilkoblingsmetoden med USB-kabel.


Koble til produktet

Koble produktet til et trådløst nettverk ved hjelp av veiviseren for trådløst oppsett

Hvis den trådløse ruteren ikke støtter WPS (Wi-Fi-Protected Setup), kan du bruke denne fremgangsmåten til å installere produktet i et trådløst nettverk.

1.
Velg Trådløs [image] -knappen på startskjermbildet.
2.
Velg Trådløs meny-knappen, og velg deretter Veiviser for trådl. oppsett-knappen.
3.
Produktet søker etter tilgjengelige trådløse nettverk og returnerer en liste over nettverksnavn (SSIDer). Velg SSIDen for din trådløse ruter fra listen, hvis den er tilgjengelig. Hvis SSIDen for den trådløse ruteren ikke står oppført i listen, velger du Angi SSID-knappen. Når du blir bedt om å angi typen nettverkssikkerhet, velger du alternativet som benyttes på den trådløse ruteren din. Et tastatur åpnes i kontrollpanelvinduet.
4.
Hvis den trådløse ruteren bruker WPA-sikkerhet, skriver du inn passordet på tastaturet.

Hvis den trådløse ruteren bruker WEP-sikkerhet, skriver du inn nøkkelen på tastaturet.

5.
Velg OK-knappen, og vent mens produktet kobler til den trådløse ruteren. Det kan ta noen minutter å opprette den trådløse tilkoblingen.


Koble til produktet

Koble produktet til et trådløst nettverk med en USB-kabel

Hvis den trådløse ruteren ikke støtter WPS (Wi-Fi-Protected Setup), kan du bruke følgende fremgangsmåte for å konfigurere produktet i et trådløst nettverk. Det er enklere å konfigurere en trådløs tilkobling hvis du overfører innstillingene ved hjelp av en USB-kabel. Når konfigureringen er ferdig, kan du koble fra USB-kabelen og ta i bruk den trådløse tilkoblingen.

1.
Sett programvare-CDen inn i CD-skuffen på datamaskinen.
2.
Følg instruksjonene på skjermen. Velg alternativet Koble til gjennom et trådløst nettverk når du blir bedt om det. Koble USB-kabelen til produktet når du blir bedt om det.
FORSIKTIG:

Ikke koble til USB-kabelen før installeringsprogrammet ber deg om det.
3.
Skriv ut en konfigurasjonsside når installeringen er fullført, for å kontrollere at produktet har et nettverksnavn (SSID).
4.
Koble fra USB-kabelen når installeringen er fullført.


Koble til produktet

Installere programvaren for et trådløst produkt i nettverket

Hvis produktet allerede har en IP-adresse i et trådløst nettverk, og du vil installere produktprogramvare på en datamaskin, gjør du følgende:

1.
Skriv ut en konfigurasjonsside fra produktets kontrollpanel for å finne produktets IP-adresse.
2.
Installer programvaren fra CDen.
3.
Følg instruksjonene på skjermen.
4.
Når du blir bedt om det, velger du alternativet Koble til gjennom et trådløst nettverk og klikker deretter på Neste.
5.
Fra listen over tilgjengelige skrivere velger du skriveren som har riktig IP-adresse.


Koble til produktet

Koble fra et trådløst nettverk

Hvis du vil koble produktet fra et trådløst nettverk, kan du slå av trådløsfunksjonen i produktet.

1.
Velg Trådløs [image] -knappen og deretter Trådløs meny-knappen på produktets kontrollpanel.
2.
Velg Slå trådløst av/på-knappen, og velg deretter Av-knappen.
3.
Hvis du vil bekrefte at den trådløse enheten er slått av, kan du skrive ut en Nettverkssammendrag-side fra Rapporter-menyen og deretter kontrollere at trådløsfunksjonen står oppført som deaktivert.


Koble til produktet

Få mindre interferens i et trådløst nettverk

Følgende tips kan redusere interferensen i et trådløst nettverk:

●
Hold de trådløse enhetene på avstand fra store metallgjenstander, som arkivskap, og andre elektromagnetiske enheter, for eksempel mikrobølgeovner og trådløse telefoner. Slike gjenstander kan forstyrre radiosignaler.
●
Hold de trådløse enhetene på avstand fra store murkonstruksjoner og andre bygningskonstruksjoner. Disse kan absorbere radiobølgene og svekke signalstyrken.
●
Plasser den trådløse ruteren på et sentralt sted innenfor funksjonsradiusen til de trådløse enhetene i nettverket.


Koble til produktet

Avansert trådløst oppsett

Dette avsnittet inneholder informasjon om følgende emner:

  • Trådløse kommunikasjonsmoduser
  • Trådløs sikkerhet
  • Koble produktet til et trådløst ad-hoc-nettverk


Koble til produktet

Trådløse kommunikasjonsmoduser

Du kan bruke én av to trådløse kommunikasjonsmoduser: infrastruktur eller ad-hoc.

Trådløst infrastrukturnettverk (anbefales)
Produktet kommuniserer med andre enheter i nettverket via en trådløs ruter.

Trådløst ad-hoc-nettverk
Produktet kommuniserer direkte med andre trådløse enheter uten å bruke en trådløs ruter.

Alle enheter i ad-hoc-nettverket må ha følgende:
●
802.11b/g-kompatibilitet
●
Samme SSID
●
Samme delnett og kanal
●
De samme 802.11 b/g-sikkerhetsinnstillingene


Koble til produktet

Trådløs sikkerhet

For å gjøre det enkelt å skille ditt trådløse nettverk fra andre trådløse nettverk bør du gi den trådløse ruteren et unikt nettverksnavn (SSID). Den trådløse ruteren har kanskje et standardnavn, som vanligvis er navnet på fabrikanten. Se dokumentasjonen som ble levert med den trådløse ruteren, for å finne ut hvordan du kan endre nettverksnavnet.

Aktiver WPA- eller WEP-datakryptering for å hindre andre brukere i å få tilgang til nettverket ditt.

●
WEP (Wired Equivalent Privacy): WEP er den opprinnelige sikkerhetsmekanismen i 802.11-standarden. Du lager en unik nøkkel som inneholder heksadesimaltegn eller alfanumeriske tegn, og som andre brukere må angi for å få tilgang til nettverket ditt.
●
WPA (Wi-Fi Protected Access): WPA bruker krypteringsmetoden TKIP (Temporal Key Integrity Protocol) og opererer med 802.1X-godkjenning. WPA kan håndtere alle kjente svakheter ved WEP. Du lager et unikt passord som består av en kombinasjon av bokstaver og tall, og som andre brukere må ha for å få tilgang til nettverket ditt.
●
WPA2 tilbyr den avanserte krypteringsstandarden AES (Advanced Encryption Standard) og er enda bedre enn WPA.


Koble til produktet

Koble produktet til et trådløst ad-hoc-nettverk

Du kan koble produktet trådløst til en datamaskin via en peer-to-peer-installering (ad-hoc).

1.
Kontroller at produktet ikke er koblet til nettverket med en Ethernet-kabel.
2.
Slå på produktet, og slå deretter på trådløsfunksjonaliteten.
3.
Kontroller at produktet bruker standardinnstillingene for nettverk.
4.
Slå på produktet og trådløsfunksjonaliteten igjen.
5.
Skriv ut en Nettverkssammendrag-side og finn det trådløse nettverksnavnet (SSID). Åpne menyen Rapporter, og velg alternativet Nettverkssammendrag.
6.
Oppdater datamaskinens liste over trådløse nettverk, og klikk deretter på det trådløse nettverksnavnet for produktet (SSID) og koble deg til det.
7.
La det gå flere minutter og skriv deretter ut en konfigurasjonsside. Der finner du produktets IP-adresse.
8.
Sett inn produkt-CDen i datamaskinen, og følg instruksjonene på skjermen for å installere programvaren. Velg alternativet Koble til gjennom et trådløst nettverk når du blir bedt om det.


Koble til produktet

Konfigurere IP-nettverksinnstillinger

Dette avsnittet inneholder informasjon om følgende emner:

  • Vise eller endre nettverksinnstillinger
  • Angi eller endre produktpassordet
  • Konfigurere IPv4 TCP/IP-parametere manuelt fra kontrollpanelet
  • Innstillinger for koblingshastighet og tosidig utskrift


Koble til produktet

Vise eller endre nettverksinnstillinger

Bruk den innebygde webserveren til å vise eller endre innstillingene for IP-konfigurasjon.

1.
Skriv ut en konfigurasjonsside, og finn IP-adressen.
●
Hvis du bruker IPv4, inneholder IP-adressen bare sifre. Den har følgende format:

xxx.xxx.xxx.xxx
●
Hvis du bruker IPv6, er IP-adressen en heksadesimalkombinasjon av tegn og sifre. Den har et format som ligner på dette:

xxxx::xxxx:xxxx:xxxx:xxxx
2.
Åpne HPs innebygde webserver ved å skrive inn IP-adressen (IPv4) i adresselinjen til en webleser. Hvis du skal skrive inn IPv6-adresser, bruker du protokollen som er opprettet av webleseren.
3.
Klikk på kategorien Nettverk for å få nettverksinformasjon. Du kan endre innstillingene etter behov.


Koble til produktet

Angi eller endre produktpassordet

Bruk HPs innebygde webserver til å angi et passord eller endre et eksisterende passord til et produkt i et nettverk.

1.
Skriv inn produktets IP-adresse i adresselinjen til en webleser. Klikk på kategorien Nettverk og deretter på koblingen Sikkerhet.
MERK:

Hvis det har vært angitt et passord tidligere, blir du bedt om å skrive inn passordet. Skriv inn passordet, og klikk deretter på Bruk-knappen.

2.
Skriv inn det nye passordet i boksene Nytt passord og Kontroller passordet.
3.
Klikk på Bruk-knappen nederst i vinduet for å lagre passordet.


Koble til produktet

Konfigurere IPv4 TCP/IP-parametere manuelt fra kontrollpanelet

Bruk menyene på kontrollpanelet til å konfigurere IPv4-adresse, nettverksmaske og standard gateway manuelt.

1.
Velg Installere [image] -knappen.
2.
Bla til og velg Nettverksoppsett-menyen.
3.
Velg TCP/IP-konfig.-menyen, og velg deretter Manuell-knappen.
4.
Bruk talltastaturet til å angi IP-adressen, og velg OK-knappen. Velg Ja-knappen for å bekrefte.
5.
Bruk talltastaturet til å angi nettverksmasken, og velg OK-knappen. Velg Ja-knappen for å bekrefte.
6.
Bruk talltastaturet til å angi standard gateway, og velg OK-knappen. Velg Ja-knappen for å bekrefte.


Koble til produktet

Innstillinger for koblingshastighet og tosidig utskrift
MERK:

Denne informasjonen gjelder bare Ethernet-nettverk. Den gjelder ikke trådløse nettverk.

Koblingshastigheten og kommunikasjonsmodusen til utskriftsserveren må samsvare med nettverkshuben. I de fleste tilfeller lar du produktet stå i automatisk modus. Hvis du gjør feil endringer i innstillingene for koblingshastighet og tosidig utskrift, kan det føre til at produktet ikke kommuniserer med andre enheter i nettverket. Hvis du må foreta endringer, bruker du produktets kontrollpanel.

MERK:

Innstillingen må samsvare med nettverksproduktet som du kobler til (en nettverkshub, -switch, -gateway, -ruter eller -datamaskin).
MERK:

Når disse innstillingene endres, slås produktet automatisk av og på. Utfør bare endringer når produktet er inaktivt.

1.
Velg Installere [image] -knappen.
2.
Bla til og velg Nettverksoppsett-menyen.
3.
Velg Koblingshast.-menyen.
4.
Velg ett av disse alternativene:

Innstilling
Beskrivelse
Automatisk
Utskriftsserveren konfigureres automatisk for den høyeste tillatte koblingshastigheten og kommunikasjonsmodusen for nettverket.
10T Halv
10 megabyte per sekund (Mbps), halvdupleksoperasjon
10T Full
10 Mbps, fulldupleksoperasjon
100TX Halv
100 Mbps, halvdupleksoperasjon
100TX Full
100 Mbps, fulldupleksoperasjon

5.
Velg OK-knappen. Produktet slås av og på.


Papir og utskriftsmateriale

Papir og utskriftsmateriale
  • Forstå papirbruk
  • Endre skriverdriveren slik at den samsvarer med papirtypen- og -størrelsen
  • Papirstørrelser som støttes
  • Støttede papirtyper og skuffkapasitet
  • Legge i innskuffen
  • Legge papir i dokumentmateren
  • Konfigurere skuffen


Papir og utskriftsmateriale

Forstå papirbruk

Dette produktet støtter en rekke papirtyper og annet utskriftsmateriale i henhold til retningslinjene i denne brukerhåndboken. Papir eller utskriftsmateriale som ikke innfrir disse retningslinjene, kan føre til dårlig utskriftskvalitet, flere tilfeller av fastkjørt papir og tidlig slitasje på produktet.

For best mulig resultat bør du bare bruke HP-papir og -utskriftsmateriale utviklet for bruk med laserskrivere eller for bruk til flere formål. Ikke bruk papir eller utskriftsmateriale laget for blekkskrivere. Hewlett-Packard Company kan ikke anbefale bruk av utskriftsmateriale fra andre merker, siden HP ikke kan kontrollere kvaliteten på disse.

Det er mulig at papiret er i samsvar med alle retningslinjene i denne brukerhåndboken, og likevel ikke gir tilfredsstillende resultater. Dette kan skyldes feilhåndtering, ikke godkjente temperatur- og/eller fuktighetsnivåer, eller andre faktorer som Hewlett Packard ikke har kontroll over.

FORSIKTIG:

Hvis du bruker papir eller utskriftsmateriale som ikke oppfyller Hewlett-Packards spesifikasjoner, kan det føre til problemer med produktet og påfølgende reparasjon. Disse reparasjonene dekkes ikke av HPs garanti- eller serviceavtaler.

Dette avsnittet inneholder informasjon om følgende emner:

  • Retningslinjer for spesialpapir


Papir og utskriftsmateriale

Retningslinjer for spesialpapir

Dette produktet støtter utskrift på spesielt utskriftsmateriale. Bruk følgende retningslinjer for å få et tilfredsstillende resultat. Når du bruker spesielt papir eller utskriftsmateriale, må du sørge for å angi type og størrelse i skriverdriveren for å få best mulig resultater.

FORSIKTIG:

HP LaserJet-produkter bruker varmeelementer til å feste tørre tonerpartikler til papiret i svært nøyaktige prikker. Laserpapir fra HP er utviklet for å tåle denne ekstreme varmen. Bruk av blekkskriverpapir kan skade produktet.

Type utskriftsmateriale
Gjør dette
Ikke gjør dette
Konvolutter
●
Oppbevar konvolutter liggende.
●
Bruk konvolutter der sømmene går helt ut i hjørnet.
●
Bruk selvklebende avrivningsremser som er beregnet for bruk i laserskrivere.
●
Ikke bruk konvolutter som er krøllete, brettet, sammenklistret eller skadet på annen måte.
●
Ikke bruk konvolutter som har splittbinders, trykknapper, vinduer eller belagte kanter.
●
Ikke bruk selvklebende lim eller andre syntetiske materialer.
Etiketter
●
Bruk bare etiketter uten synlig underlagspapir mellom dem.
●
Bruk etiketter som ligger flatt.
●
Bruk bare ark med alle etikettene til stede.
●
Ikke bruk etiketter som er krøllete eller har bobler, eller som er skadet.
●
Ikke skriv ut på deler av ark med etiketter.
Transparenter
●
Bare bruk transparenter som er godkjent for bruk i fargelaserskrivere.
●
Legg transparentene på et flatt underlag etter at de er tatt ut av produktet.
●
Ikke bruk transparenter som ikke er godkjent for laserskrivere.
Brevhodepapir eller forhåndstrykte skjemaer
●
Bruk bare brevhodepapir eller skjemaer som er godkjent for bruk i laserskrivere.
●
Ikke bruk hevet brevhode eller brevhode av metall.
Tungt papir
●
Bruk bare tungt papir som er godkjent for bruk i laserskrivere, og som oppfyller vektkravene for dette produktet.
●
Ikke bruk papir som er tyngre enn det som anbefales for dette produktet, med mindre det er HP-papir som er godkjent for bruk i dette produktet.
Glanset eller bestrøket papir
●
Bruk bare glanset eller bestrøket papir som er godkjent for bruk i laserskrivere.
●
Ikke bruk glanset eller bestrøket papir som er utviklet for blekkprodukter.


Papir og utskriftsmateriale

Endre skriverdriveren slik at den samsvarer med papirtypen- og -størrelsen
MERK:

Hvis du endrer sideinnstillingene i programmet, vil disse innstillingene overstyre eventuelle innstillinger i skriverdriveren.

1.
Klikk på Skriv ut på Fil-menyen i programvaren.
2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.
3.
Klikk på kategorien Papir/kvalitet.
4.
Velg en størrelse fra nedtrekkslisten Papirstørrelse.
5.
Velg en papirtype fra nedtrekkslisten Papirtype.
6.
Klikk på OK-knappen.


Papir og utskriftsmateriale

Papirstørrelser som støttes
MERK:

Du oppnår best utskriftsresultat ved å velge riktig papirstørrelse og -type i skriverdriveren før du skriver ut.

Papirstørrelser som støttes
Størrelse
Mål
Letter
216 x 279 mm
Legal
216 x 356 mm
A4
210 x 297 mm
Executive
184 x 267 mm
A5
148 x 210 mm
A6
105 x 148 mm
B5 (JIS)
182 x 257 mm
16k
197 x 273 mm
16k
195 x 270 mm
16k
184 x 260 mm
8,5 x 13
216 x 330 mm
4 x 61
107 x 152 mm
5 x 81
127 x 203 mm
10 x 15 cm1
100 x 150 mm
Egendefinert
Minimum – 76 x 127 mm; Maksimum – 216 x 356 mm

1 Disse størrelsene støttes som egendefinerte størrelser.

Konvolutter og postkort som støttes
Størrelse
Mål
#10-konvolutt
105 x 241 mm
DL-konvolutt
110 x 220 mm
C5-konvolutt
162 x 229 mm
B5-konvolutt
176 x 250 mm
Monarch-konvolutt
98 x 191 mm
Japansk postkort
Postkort (JIS)
100 x 148 mm
Dobbelt japansk postkort, rotert
Dobbelt postkort (JIS)
148 x 200 mm


Papir og utskriftsmateriale

Støttede papirtyper og skuffkapasitet

Papirtype
Vekt
Kapasitet1
Papirretning
Daglig bruk:
●
Vanlig
●
Lett
●
Bond
●
Resirkulert
< 96 g/m2
Opptil 150 ark
Siden som det skal skrives ut på, med forsiden opp, med den øvre kortsiden bakerst i skuffen
Presentasjon:
●
Matt papir, mellomtungt
●
Glanset papir, mellomtungt
96–130 g/m2
Opptil 15 mm (0,6 tommer) bunkehøyde
Siden som det skal skrives ut på, med forsiden opp, med den øvre kortsiden bakerst i skuffen
Brosjyre:
●
Matt papir
●
Glanset papir
●
Papir brettet i tre deler
131–175 g/m2
Opptil 15 mm (0,6 tommer) bunkehøyde
Siden som det skal skrives ut på, med forsiden opp, med den øvre kortsiden bakerst i skuffen
Foto/omslag
●
Matt omslagspapir
●
Glanset omslagspapir
●
Matt fotopapir
●
Glanset fotopapir
●
Glansede kort
176–220 g/m2
Opptil 15 mm (0,6 tommer) bunkehøyde
Siden som det skal skrives ut på, med forsiden opp, med den øvre kortsiden bakerst i skuffen
Annet:
●
Transparent for fargelaser
●
Etiketter
●
Brevhode
●
Konvolutt
●
Tung konvolutt
●
Forhåndstrykt
●
Hullark
●
Farget
●
Grovt
●
Robust
Opptil 50 ark eller 10 konvolutter
Siden som det skal skrives ut på, med forsiden opp, med den øvre kortsiden bakerst i skuffen eller med frimerkeenden bakerst i skuffen

1 Kapasiteten kan variere avhengig av vekten og tykkelsen på papiret, samt miljømessige forhold.


Papir og utskriftsmateriale

Legge i innskuffen
MERK:

Når du legger i nytt papir, må du fjerne alt papiret fra innskuffen og rette på bunken med nytt papir. Ikke luft papiret. Dette gir mindre fastkjørt papir fordi det hindrer at flere ark mates gjennom produktet samtidig.

1.
Åpne skuff 1.

2.
Skyv til side papirskinnene.

3.
Hvis du legger i papir med Legal-størrelse, klemmer du på den blå spaken og skyver papirskinnen på forsiden helt opp.
MERK:

Når det ligger papir i Legal-størrelse i skuffen, kan den trekkes ca. 51 mm ut fra forsiden av produktet.

Papirskinne for Legal-størrelse

4.
Legg i papiret med siden som skal skrives ut, vendt opp med den øvre kanten mot bakre del av skuffen.

5.
Juster skinnene til de er tett inntil papiret.

Plassering av skinnene på innskuffen

6.
Lukk skuff 1.


Papir og utskriftsmateriale

Legge papir i dokumentmateren

Dokumentmateren tar opptil 35 ark med 60–90 g/m2-papir .

MERK:

Når du legger i nytt papir, må du fjerne alt papiret fra innskuffen og rette på bunken med nytt papir. Ikke luft papiret. Dette gir mindre fastkjørt papir fordi det hindrer at flere ark mates gjennom produktet samtidig.

FORSIKTIG:

Ikke legg i originaldokumenter med korrekturtape, korrekturlakk, binderser eller stifter, for da kan produktet bli skadet. Du må heller ikke legge fotografier, små originaler eller skjøre originaler i dokumentmateren.

1.
Legg originalene med forsiden opp i dokumentmateren.

2.
Juster papirskinnene til de er tett inntil papiret.


Papir og utskriftsmateriale

Konfigurere skuffen

Når du konfigurerer papirskuffen på dette produktet, endres innstillingene for varmenivå og hastighet for å gi den beste utskriftskvaliteten for den papirtypen du bruker. Hvis du bruker spesialpapir til alle, eller de fleste, utskriftsjobbene på dette produktet, bør du endre standardinnstillingen.

Tabellen nedenfor viser hvordan skuffen kan stilles inn på ulike måter for å ivareta dine utskriftsbehov.

Papirforbruk
Konfigurere produktet
Utskrift
Du bruker noen ganger spesialpapir, for eksempel tykt papir eller brevhodepapir, fra en skuff som vanligvis brukes til vanlig papir.
●
Legg spesialpapir i skuff 1.
I utskriftsdialogboksen i programmet velger du papirtypen som tilsvarer spesialpapiret du har lagt i skuffen, før du sender utskriftsjobben.
Du bruker ofte spesialpapir, for eksempel tykt papir eller brevhodepapir, fra én skuff.
●
Legg spesialpapir i skuff 1, og konfigurer skuffen for den papirtypen.
I utskriftsdialogboksen i programmet velger du papirtypen som tilsvarer spesialpapiret du har lagt i skuffen, før du sender utskriftsjobben.

Konfigurere skuffen

1.
Kontroller at produktet er slått på.
2.
Gjør ett av følgende:
●
Kontrollpanel: Åpne Systemoppsett-menyen og deretter Papiroppsett-menyen. Velg skuffen som du vil konfigurere.
●
Innebygd webserver: Klikk på kategorien Innstillinger og deretter på Papirhåndtering i menyen til venstre.
3.
Endre ønsket skuffinnstilling, og velg deretter OK-knappen eller klikk på Bruk-knappen.


Utskriftsoppgaver

Utskriftsoppgaver
  • Avbryte en utskriftsjobb
  • Grunnleggende utskriftsoppgaver med Windows
  • Flere utskriftsoppgaver med Windows
  • Utskrift fra USB-enhet


Utskriftsoppgaver

Avbryte en utskriftsjobb

1.
Hvis utskriftsjobben er i ferd med å bli skrevet ut, avbryter du den ved å trykke på Avbryt [image] på produktets kontrollpanel.
MERK:

Når du trykker på Avbryt [image], sletter du jobben som produktet er i ferd med å skrive ut. Hvis du trykker på Avbryt [image] når det er flere prosesser som kjører, fjernes prosessen som for øyeblikket vises på produktets kontrollpanel.

2.
Du kan også avbryte en utskriftsjobb fra et program eller en utskriftskø.
●
Programvare: Vanligvis vises en dialogboks i en kort stund på skjermen, der du kan avbryte utskriftsjobben.
●
Utskriftskø i Windows: Hvis en utskriftsjobb venter i en utskriftskø (maskinminne) eller køordner, kan du slette jobben der.
●
Windows XP, Server 2003 eller Server 2008: Klikk på Start, Innstillinger og Skrivere og telefakser. Dobbeltklikk på produktikonet for å åpne vinduet, høyreklikk på utskriftsjobben som du vil avbryte, og klikk deretter på Avbryt.
●
Windows Vista: Klikk på Start, Kontrollpanel og deretter Skriver under Maskinvare og lyd. Dobbeltklikk på produktikonet for å åpne vinduet, høyreklikk på utskriftsjobben som du vil avbryte, og klikk deretter på Avbryt.
●
Windows 7: Klikk på Start og deretter på Enheter og skrivere. Dobbeltklikk på produktikonet for å åpne vinduet, høyreklikk på utskriftsjobben som du vil avbryte, og klikk deretter på Avbryt.


Utskriftsoppgaver

Grunnleggende utskriftsoppgaver med Windows

Fremgangsmåten for å åpne utskriftsdialogboksen kan variere i ulike programmer. Prosedyren nedenfor beskriver en alminnelig fremgangsmåte. Enkelte programmer har ingen Fil-meny. Se programdokumentasjonen for å finne ut hvordan du åpner utskriftsdialogboksen.

Dette avsnittet inneholder informasjon om følgende emner:

  • Åpne skriverdriveren med Windows
  • Få hjelp for et utskriftsalternativ med Windows
  • Endre antallet eksemplarer som skrives ut, med Windows
  • Lagre egendefinerte utskriftsinnstillinger for senere bruk med Windows
  • Forbedre utskriftskvaliteten med Windows
  • Skrive ut på begge sider (tosidig) med Windows
  • Skrive ut flere sider per ark med Windows
  • Velge papirretning med Windows
  • Angi fargealternativer med Windows


Utskriftsoppgaver

Åpne skriverdriveren med Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.

2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

Dialogboksen Skriv ut


Utskriftsoppgaver

Få hjelp for et utskriftsalternativ med Windows

▲
Klikk på Hjelp for å åpne den elektroniske hjelpen.


Utskriftsoppgaver

Endre antallet eksemplarer som skrives ut, med Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.
2.
Velg produktet, og velg deretter antall eksemplarer.


Utskriftsoppgaver

Lagre egendefinerte utskriftsinnstillinger for senere bruk med Windows

Dette avsnittet inneholder informasjon om følgende emner:

  • Bruke en utskriftssnarvei med Windows
  • Opprette utskriftssnarveier


Utskriftsoppgaver

Bruke en utskriftssnarvei med Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.

2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

Dialogboksen Skriv ut

3.
Klikk på kategorien Snarveier.

4.
Velg en av snarveiene, og klikk deretter på OK.
MERK:

Når du velger en snarvei, endres de tilhørende innstillingene på de andre kategoriene i skriverdriveren.


Utskriftsoppgaver

Opprette utskriftssnarveier

1.
Klikk på Skriv ut på Fil-menyen i programvaren.

2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

Dialogboksen Skriv ut

3.
Klikk på kategorien Snarveier.

4.
Velg en eksisterende snarvei som utgangspunkt.
MERK:

Du må alltid velge en snarvei før du endrer noen av innstillingene til høyre på skjermen. Hvis du endrer innstillingene og deretter velger en snarvei, eller velger en annen snarvei, mister du alle endringene du har gjort.

5.
Velg utskriftsalternativene for den nye snarveien.
MERK:

Du kan velge utskriftsalternativene i denne kategorien eller i en hvilken som helst annen kategori i skriverdriveren. Etter at du har valgt alternativer i andre kategorier, må du gå tilbake til kategorien Snarveier før du fortsetter til neste trinn.

6.
Klikk på Lagre som-knappen.

7.
Skriv inn et navn på snarveien, og klikk på OK.


Utskriftsoppgaver

Forbedre utskriftskvaliteten med Windows

Dette avsnittet inneholder informasjon om følgende emner:

  • Velge sidestørrelsen med Windows
  • Velge en egendefinert sidestørrelse med Windows
  • Velge papirtypen med Windows
  • Velge papirskuffen med Windows


Utskriftsoppgaver

Velge sidestørrelsen med Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.
2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.
3.
Klikk på kategorien Papir/kvalitet.
4.
Velg en størrelse fra nedtrekkslisten Papirstørrelse.


Utskriftsoppgaver

Velge en egendefinert sidestørrelse med Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.
2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.
3.
Klikk på kategorien Papir/kvalitet.
4.
Klikk på Tilpasset-knappen.
5.
Skriv inn et navn for det egendefinerte formatet, og angi målene.
●
Bredden er papirets kortside.
●
Lengden er papirets langside.
MERK:

Legg alltid i papiret med kortsiden først.
6.
Klikk på OK-knappen og deretter på OK-knappen i kategorien Papir/kvalitet. Det egendefinerte papirformatet vises i listen over papirstørrelser neste gang du åpner skriverdriveren.


Utskriftsoppgaver

Velge papirtypen med Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.
2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.
3.
Klikk på kategorien Papir/kvalitet.
4.
I nedtrekkslisten Papirtype klikker du på alternativet Mer....
5.
Utvid listen over alternativer for Type er:.
6.
Utvid kategorien med papirtypene som best beskriver papiret ditt, og klikk deretter på papirtypen du bruker.


Utskriftsoppgaver

Velge papirskuffen med Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.
2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.
3.
Klikk på kategorien Papir/kvalitet.
4.
Velg en skuff fra nedtrekkslisten Papirkilde.


Utskriftsoppgaver

Skrive ut på begge sider (tosidig) med Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.

2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

Dialogboksen Skriv ut

3.
Klikk på kategorien Etterbehandling.

4.
Merk av for Skriv ut på begge sider (manuelt). Klikk på OK for å skrive ut den første siden av jobben.

5.
Ta utskriftsbunken ut av utskuffen, og legg den med samme papirretning i skuff 1, med den trykte siden ned.

6.
Velg OK-knappen på kontrollpanelet for å skrive ut den andre siden av jobben.


Utskriftsoppgaver

Skrive ut flere sider per ark med Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.

2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

Dialogboksen Skriv ut

3.
Klikk på kategorien Etterbehandling.

4.
Velg antallet sider per ark fra nedtrekkslisten Sider per ark.

5.
Velg riktige alternativer for Skriv ut siderammer, Siderekkefølge og Papirretning.


Utskriftsoppgaver

Velge papirretning med Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.

2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

Dialogboksen Skriv ut

3.
Klikk på kategorien Etterbehandling.

4.
I området Papirretning velger du alternativet Stående eller Liggende.

Hvis du vil skrive ut sidebildet opp ned, velger du alternativet Roter 180 grader.


Utskriftsoppgaver

Angi fargealternativer med Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.
2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.
3.
Klikk på kategorien Farge.
4.
Klikk i avmerkingsboksen HP EasyColor for å fjerne avmerkingen.
5.
I området Fargealternativer klikker du på alternativet Manuell, og deretter klikker du på Innstillinger.
6.
Juster de generelle innstillingene for kantkontroll og innstillinger for tekst, grafikk og fotografier.


Utskriftsoppgaver

Flere utskriftsoppgaver med Windows

Dette avsnittet inneholder informasjon om følgende emner:

  • Skrive ut farget tekst som svart-hvitt (gråtoner) med Windows
  • Skrive ut på forhåndstrykt brevhodepapir eller skjemaer med Windows
  • Skrive ut på spesialpapir, etiketter eller transparenter
  • Skrive ut den første eller den siste siden på annet papir med Windows
  • Skalere et dokument til sidestørrelsen
  • Legge til et vannmerke på et dokument med Windows
  • Lage et hefte med Windows


Utskriftsoppgaver

Skrive ut farget tekst som svart-hvitt (gråtoner) med Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.
2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.
3.
Klikk på kategorien Avansert.
4.
Utvid delen Dokumentalternativer.
5.
Utvid delen Skriverfunksjoner.
6.
I nedtrekkslisten Skriv ut all tekst som svart velger du alternativet Aktivert.


Utskriftsoppgaver

Skrive ut på forhåndstrykt brevhodepapir eller skjemaer med Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.

2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

Dialogboksen Skriv ut

3.
Klikk på kategorien Papir/kvalitet.

4.
I nedtrekkslisten Papirtype klikker du på alternativet Mer....

5.
Utvid listen over alternativer for Type er:.

6.
Utvid listen over alternativer for Annet.

7.
Velg alternativet for papirtypen du bruker, og klikk på OK.


Utskriftsoppgaver

Skrive ut på spesialpapir, etiketter eller transparenter

1.
Klikk på Skriv ut på Fil-menyen i programvaren.

2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

Dialogboksen Skriv ut

3.
Klikk på kategorien Papir/kvalitet.

4.
I nedtrekkslisten Papirtype klikker du på alternativet Mer....

5.
Utvid listen over alternativer for Type er:.

6.
Utvid kategorien med papirtyper som best beskriver papiret.
MERK:

Etiketter og transparenter finner du i listen Annet.

7.
Velg alternativet for papirtypen du bruker, og klikk på OK.


Utskriftsoppgaver

Skrive ut den første eller den siste siden på annet papir med Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.

2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

Dialogboksen Skriv ut

3.
Klikk på kategorien Papir/kvalitet.

4.
I området Spesialsider klikker du på alternativet Skriv ut sidene på annet papir, og deretter klikker du på Innstillinger.

5.
I området Sider i dokumentet velger du enten alternativet Første eller Siste.

6.
Velg riktige alternativer fra nedtrekkslistene Papirkilde og Papirtype. Klikk på Legg til-knappen.

7.
Hvis du skriver ut både første og siste side på annet papir, gjentar du trinn 5 og 6 og velger alternativene for den andre siden.

8.
Klikk på OK-knappen.


Utskriftsoppgaver

Skalere et dokument til sidestørrelsen

1.
Klikk på Skriv ut på Fil-menyen i programvaren.

2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

Dialogboksen Skriv ut

3.
Klikk på kategorien Effekter.

4.
Velg alternativet Skriv ut dokument på, og velg deretter en størrelse fra nedtrekkslisten.

Alternativer for størrelse


Utskriftsoppgaver

Legge til et vannmerke på et dokument med Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.
2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.
3.
Klikk på kategorien Effekter.
4.
Velg et vannmerke fra nedtrekkslisten Vannmerker.

Hvis du vil legge til et nytt vannmerke i listen, klikker du på Rediger. Angi innstillingene for vannmerket, og klikk deretter på OK.

5.
Hvis du vil skrive ut vannmerket bare på den første siden, merker du av for Bare første side. Hvis du ikke gjør det, skrives vannmerket ut på alle sidene.


Utskriftsoppgaver

Lage et hefte med Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.

2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.

Dialogboksen Skriv ut

3.
Klikk på kategorien Etterbehandling.

4.
Merk av for Skriv ut på begge sider (manuelt).

5.
I nedtrekkslisten Hefteoppsett klikker du på alternativet Venstreinnbinding eller Høyreinnbinding. Alternativet Sider per ark endres automatisk til 2 sider per ark.

6.
Ta utskriftsbunken ut av utskuffen, og legg den med samme papirretning i skuff 1, med den trykte siden ned.

7.
Velg OK-knappen på kontrollpanelet for å skrive ut den andre siden av jobben.


Utskriftsoppgaver

Utskrift fra USB-enhet

Dette produktet har en funksjon for utskrift fra USB-enheter, slik at du raskt kan skrive ut filer uten å sende dem fra en datamaskin. Produktet støtter standard USB-lagringsenheter i USB-porten foran på produktet. Du kan skrive ut følgende filtyper:

●
PDF
●
JPEG

1.
Sett USB-stasjonen i USB-porten foran på produktet.

Port for utskrift fra USB-enhet

2.
Minnepinne-menyen åpnes. Bruk piltastene til å bla gjennom alternativene.
●
Skriv ut dok.
●
Vis og skriv ut bilder
●
Skanne til USB-stasjon
3.
Du skriver ut et dokument ved å berøre Skriv ut dok.-skjermen og deretter velge navnet på mappen på USB-stasjonen der dokumentet er lagret. Når oversikten åpnes, kan du berøre den for å justere innstillingene. Velg Utskrift-knappen for å skrive ut dokumentet.
4.
Du skriver ut bilder ved å berøre Vis og skriv ut bilder-skjermen og deretter velge forhåndsvisningsbildet for hvert bilde du vil skrive ut. Velg Ferdig-knappen. Når oversikten åpnes, kan du berøre den for å justere innstillingene. Velg Utskrift-knappen for å skrive ut bildene.
5.
Ta utskriften opp av utskuffen, og fjern USB-stasjonen.


Farger

Farger
  • Justere farger
  • Bruke alternativet HP EasyColor for Windows
  • Tilpasse farger


Farger

Justere farger

Du administrerer farger ved å endre innstillingene i kategorien Farge i skriverdriveren.

Dette avsnittet inneholder informasjon om følgende emner:

  • Endre fargetemaet for en utskriftsjobb
  • Endre fargealternativer
  • Manuelle fargealternativer


Farger

Endre fargetemaet for en utskriftsjobb

1.
På Fil-menyen i programmet klikker du på Skriv ut.
2.
Klikk på Egenskaper eller Utskriftsinnstillinger.
3.
Klikk på kategorien Farge.
4.
Velg et fargetema fra nedtrekkslisten Fargetemaer.
●
Standard (sRGB): Dette temaet gjør at produktet skriver ut RGB-data i råenhetsmodus. Administrer fargene fra programmet eller operativsystemet for å få en riktig fargegjengivelse når du bruker dette temaet.
●
Skarp: Produktet øker fargemetningen i mellomtonene. Bruk dette temaet til å skrive ut forretningsgrafikk.
●
Bilde: Produktet tolker RGB-farge som om det ble skrevet ut som et fotografi ved hjelp av et digitalt minilaboratorium. Produktet gjengir dypere og mer mettede farger på en annen måte enn med temaet Standard (sRBG). Bruk dette temaet til å skrive ut fotografier.
●
Foto (Adobe RGB 1998): Bruk dette temaet til å skrive ut digitale fotografier som bruker Adobe RGB-fargerom i stedet for sRGB. Deaktiver fargebehandlingen i programmet når du bruker dette temaet.
●
Ingen: Ikke noe fargetema er i bruk.


Farger

Endre fargealternativer

Endre innstillingene for fargealternativer for den gjeldende utskriftsjobben via kategorien Farge i skriverdriveren.

1.
På Fil-menyen i programmet klikker du på Skriv ut.
2.
Klikk på Egenskaper eller Utskriftsinnstillinger.
3.
Klikk på kategorien Farge.
4.
Klikk på innstillingen Automatisk eller Manuell.
●
Automatisk innstilling: Denne innstillingen passer til de fleste fargeutskrifter.
●
Manuell innstilling: Velg denne innstillingen for å justere fargeinnstillingene uavhengig av andre innstillinger.
MERK:

Hvis du endrer fargeinnstillingene manuelt, kan det påvirke utskriftene. HP anbefaler å overlate til eksperter på fargegrafikk å endre disse innstillingene.

5.
Klikk på alternativet Skriv ut i gråtoner for å skrive ut et fargedokument i svart og gråtoner. Bruk dette alternativet til å skrive ut fargedokumenter som skal kopieres eller fakses. Du kan også bruke dette alternativet til å skrive ut kladdeark eller for å redusere bruken av fargetoner.
6.
Klikk på OK-knappen.


Farger

Manuelle fargealternativer

Bruk manuelle fargealternativer til å justere alternativene Nøytrale gråtoner, Halvtone og Kantkontroll for tekst, grafikk og fotografier.

Manuelle fargealternativer
Beskrivelse av innstilling
Alternativer for innstilling
Kantkontroll
Innstillingen Kantkontroll bestemmer gjengivelsen av kantene. Kantkontroll har to komponenter: tilpasset halvtone og overtrykk. Tilpasset halvtone øker skarpheten i kantene. Overtrykk reduserer virkningen av feilregistrerte fargeflater ved at kantene på objekter som ligger inntil hverandre, overlapper litt.
●
Av slår av både overtrykk og halvtoning som kan tilpasses.
●
Lys angir minste overtrykksnivå. Tilpasset halvtone er på.
●
Normal setter overtrykk til middels nivå. Tilpasset halvtone er på.
●
Maksimum er den mest effektive innstillingen for overtrykk. Tilpasset halvtone er på.
Halvtone
Halvtone-alternativer har innvirkning på oppløsningen og klarheten i fargeutskriften.
●
Glatt gir bedre resultater for store utskriftsområder med heldekkende farge og forbedrer fotografier ved å jevne ut fargegraderinger. Velg dette alternativet når det betyr mye å oppnå enhetlige og jevnt fylte områder.
●
Alternativet Detaljer er nyttig for tekst og grafikk som krever skarpe avgrensninger mellom linjer eller farger, eller bilder som inneholder et mønster eller er svært detaljerte. Velg dette alternativet når skarpe kanter og små detaljer betyr mye.
Nøytrale gråtoner
Innstillingen Nøytrale gråtoner bestemmer metoden for oppretting av gråtonefarger som brukes i tekst, grafikk og fotografier.
●
Bare svart genererer nøytrale farger (grå og svart) ved bare å bruke svart toner. Dette sikrer nøytrale farger uten fargeskjær. Denne innstillingen egner seg best for dokumenter og visningsdiagrammer i gråtoner.
●
4-farget genererer nøytrale farger (gråtoner og svart) ved å kombinere alle fire tonerfarger. Denne metoden skaper jevnere graderinger og overganger til andre farger, og det gir den mørkeste svartnyansen.


Farger

Bruke alternativet HP EasyColor for Windows

Hvis du bruker HP PCL 6-skriverdriveren for Windows, forbedrer HP EasyColor-teknologien automatisk dokumenter med ulike typer innhold som skrives ut fra Microsoft Office-programmer. Denne teknologien skanner dokumenter og justerer automatisk fotografier i JPEG- eller PNG-format. HP EasyColor-teknologien forbedrer hele bildet på én gang i stedet for å dele det opp i flere deler, noe som gir bedre fargejevnhet, skarpere detaljer og raskere utskrifter.

I eksemplet nedenfor ble bildene til venstre lagd uten bruk av alternativet HP EasyColor. Bildene til høyre viser forbedringene etter bruk av alternativet HP EasyColor.

Alternativet HP EasyColor er aktivert som standard i HP PCL 6-skriverdriveren, så det er ikke nødvendig å justere farger manuelt. Hvis du vil deaktivere alternativet slik at du kan justere fargeinnstillingene manuelt, åpner du kategorien Farge og klikker i avmerkingsboksen HP EasyColor for å fjerne avmerkingen.


Farger

Tilpasse farger

For de fleste brukere er det best å skrive ut med sRGB-farger for å oppnå samsvar mellom fargene.

Prosessen med å få fargene på utskriften til å samsvare med fargene på skjermen er komplisert, fordi skrivere og dataskjermer bruker forskjellige metoder for å produsere farge. Skjermer viser farger med lyspiksler som bruker en RGB-fargeprosess (rødt, grønt, blått), mens skrivere skriver ut farger med en CMYK-prosess (cyan, magenta, gult og svart).

Flere faktorer kan påvirke evnen til å få fargene på utskriften til å samsvare med fargene på skjermen:

●
utskriftsmateriale
●
fargestoff for skrivere (for eksempel blekk- eller tonerfarger)
●
utskriftsprosess (for eksempel blekkskriver, presse eller laserteknologi)
●
lys på overhead-projektor
●
individuelle fargeoppfatninger
●
programmer
●
skriverdrivere
●
dataoperativsystemer
●
skjermer
●
videokort og -drivere
●
driftsmiljøet (for eksempel luftfuktighet)

Ta disse faktorene med i betraktningen når fargene på skjermen ikke stemmer overens med fargene på utskriften.


Kopiere

Kopiere
  • Bruke kopieringsfunksjonene
  • Kopiinnstillinger
  • Kopiere fotografier
  • Kopiere originaler med forskjellige størrelser
  • Kopiere på begge sider manuelt (tosidig kopiering)


Kopiere

Bruke kopieringsfunksjonene

Dette avsnittet inneholder informasjon om følgende emner:

  • Ettrykkskopiering
  • Flere kopier
  • Kopiere en original med flere sider
  • Kopiere identifikasjonskort
  • Avbryte en kopieringsjobb
  • Forminske eller forstørre en kopi
  • Sortere en kopieringsjobb
  • Lage fargekopier eller svart-hvite kopier


Kopiere

Ettrykkskopiering

1.
Legg dokumentet på skannerglasset eller i dokumentmateren.

2.
Velg Kopi-knappen på startskjermbildet.
3.
Velg Svart- eller Farget-knappen for å starte kopieringen.


Kopiere

Flere kopier

1.
Legg dokumentet på skannerglasset eller i dokumentmateren.

2.
Velg Kopi-knappen på startskjermbildet.
3.
Bruk pilene til å endre antall kopier, eller berør eksisterende antall og skriv inn antallet kopier.
4.
Velg Svart- eller Farget-knappen for å starte kopieringen.


Kopiere

Kopiere en original med flere sider

1.
Legg originalene med forsiden opp i dokumentmateren.

2.
Juster papirskinnene til de er tett inntil papiret.

3.
Velg Kopi-knappen på startskjermbildet.
4.
Velg Svart- eller Farget-knappen for å starte kopieringen.


Kopiere

Kopiere identifikasjonskort

Bruk funksjonen ID-kopi til å kopiere begge sidene av identifikasjonskort, eller andre små dokumenter, på samme side av ett ark. Du blir først bedt om å kopiere den første siden og deretter om å plassere den andre siden på et annet område på skannerglasset og kopiere på nytt. Produktet skriver ut begge bildene samtidig.

1.
Legg dokumentet på skannerglasset.

2.
Velg Kopi-knappen på startskjermbildet.
3.
Velg ID-kopi-knappen.
4.
Velg Svart- eller Farget-knappen for å starte kopieringen.
5.
Du blir bedt om å plassere neste side på en annen del av skannerglasset.

Plassering av den andre siden

6.
Velg OK-knappen hvis du har flere sider som skal kopieres, eller velg Ferdig-knappen hvis dette er den siste siden.
7.
Alle sidene kopieres til én side av et papirark.


Kopiere

Avbryte en kopieringsjobb

1.
Velg Avbryt [image] -knappen på produktets kontrollpanel.
MERK:

Hvis du velger Avbryt [image] -knappen når flere prosesser kjører, fjernes gjeldende prosess og alle ventende prosesser.

2.
Fjern de resterende dokumentene fra dokumentmateren.


Kopiere

Forminske eller forstørre en kopi

1.
Legg dokumentet på skannerglasset eller i dokumentmateren.

2.
Velg Kopi-knappen på startskjermbildet.
3.
Velg Innstillinger ...-knappen, og velg deretter Forminsk/Forstørr-knappen. Bruk piltastene til å bla gjennom alternativene, og berør deretter et alternativ for å velge det.
4.
Velg Svart- eller Farget-knappen for å starte kopieringen.


Kopiere

Sortere en kopieringsjobb

1.
Legg dokumentet på skannerglasset eller i dokumentmateren.

2.
Velg Kopi-knappen på startskjermbildet.
3.
Velg Innstillinger ...-knappen, og bla deretter til og velg Sortering-knappen. Bruk piltastene til å bla gjennom alternativene, og berør deretter et alternativ for å velge det.
4.
Velg Svart- eller Farget-knappen for å starte kopieringen.


Kopiere

Lage fargekopier eller svart-hvite kopier

1.
Legg dokumentet på skannerglasset eller i dokumentmateren.

2.
Velg Kopi-knappen på startskjermbildet.
3.
Velg Svart- eller Farget-knappen for å starte kopieringen.


Kopiere

Kopiinnstillinger

Dette avsnittet inneholder informasjon om følgende emner:

  • Endre kopikvalitet
  • Kontroller at det ikke er smuss eller flekker på skannerglasset
  • Justere lysstyrken eller mørkheten for kopier
  • Angi egendefinerte kopiinnstillinger
  • Angi papirstørrelsen og -typen for kopiering på spesialpapir
  • Gjenopprette standard kopieringsinnstillinger


Kopiere

Endre kopikvalitet

Følgende innstillinger for kopikvalitet er tilgjengelige:

●
Autom. valg: Bruk denne innstillingen hvis det ikke er så viktig at kopien har god kvalitet. Dette er standardinnstillingen.
●
Blandet: Bruk denne innstillingen for dokumenter som inneholder både tekst og grafikk.
●
Tekst: Bruk denne innstillingen for dokumenter som for det meste inneholder tekst.
●
Bilde: Bruk denne innstillingen for dokumenter som for det meste inneholder grafikk.

1.
Legg dokumentet på skannerglasset eller i dokumentmateren.

2.
Velg Kopi-knappen på startskjermbildet.
3.
Velg Innstillinger ...-knappen, og bla deretter til og velg Optimaliser-knappen. Bruk piltastene til å bla gjennom alternativene, og berør deretter et alternativ for å velge det.
4.
Velg Svart- eller Farget-knappen for å starte kopieringen.


Kopiere

Kontroller at det ikke er smuss eller flekker på skannerglasset

Over tid kan flekker etter rester samle seg på skannerglasset og den hvite plaststøtten. Dette kan påvirke ytelsen. Følg fremgangsmåten nedenfor for å rengjøre skannerglasset og den hvite plaststøtten.

1.
Bruk strømbryteren til å slå av produktet, og dra ut strømledningen fra stikkontakten.

2.
Åpne skannerlokket.
3.
Rengjør skannerglasset og den hvite plaststøtten med en myk klut eller svamp som er fuktet med et rengjøringsmiddel for glass uten slipemiddel.

Området som må rengjøres

FORSIKTIG:

Du må ikke bruke skuremidler, aceton, benzen, ammoniakk, etylalkohol eller karbontetraklorid på noen deler av produktet. Produktet kan bli skadet. Du må ikke sprøyte væske direkte på glasset eller platen. Den kan trekke inn og skade produktet.

4.
Tørk av glasset og den hvite plaststøtten med et pusseskinn eller en cellulosesvamp for å unngå flekker.
5.
Sett i kontakten, og bruk strømbryteren til å slå på produktet.


Kopiere

Justere lysstyrken eller mørkheten for kopier

1.
Legg dokumentet på skannerglasset eller i dokumentmateren.

2.
Velg Kopi-knappen på startskjermbildet.
3.
Velg Innstillinger ...-knappen, og bla deretter til og velg Lysere/mørkere-knappen. Bruk piltastene til å justere innstillingen i oversikten.
4.
Velg Svart- eller Farget-knappen for å starte kopieringen.


Kopiere

Angi egendefinerte kopiinnstillinger

Når du endrer kopieringsinnstillingene på kontrollpanelet, vil de egendefinerte innstillingene fortsatt være i kraft i ca. to minutter etter at jobben er fullført. Deretter returneres produktet til standardinnstillingene. Hvis du vil returnere til standardverdiene umiddelbart, trykker du på Avbryt [image] -knappen på startskjermbildet.

Dette avsnittet inneholder informasjon om følgende emner:

  • Skrive ut eller kopiere kant til kant


Kopiere

Skrive ut eller kopiere kant til kant

Produktet kan ikke skrive ut fullstendig kant til kant. Det maksimale utskriftsområdet er 203,2 x 347 mm (8 x 13,7 tommer), der det er igjen en kant rundt siden på 4 mm som det ikke kan skrives ut på.

Faktorer du må ta hensyn til ved utskrift eller skanning av dokumenter med avkuttede kanter:
●
Hvis originalen er mindre enn størrelsen på den utskrevne kopien, flytter du originalen 4 mm bort fra hjørnet som indikeres av ikonet på skanneren. Kopier eller skann på nytt fra denne posisjonen.
●
Når originalen har samme størrelse som ønsket resultat, bruker du Forminsk/Forstørr-funksjonen til å redusere bildet slik at kopien ikke blir beskåret.


Kopiere

Angi papirstørrelsen og -typen for kopiering på spesialpapir

1.
Velg Kopi-knappen på startskjermbildet.

2.
Velg Innstillinger ...-knappen, og bla deretter til og velg Papir-knappen.
3.
I listen over papirstørrelser velger du navnet på papirstørrelsen som ligger i skuff 1.
4.
I listen over papirtyper velger du navnet på papirtypen som ligger i skuff 1.
5.
Velg Svart- eller Farget-knappen for å starte kopieringen.


Kopiere

Gjenopprette standard kopieringsinnstillinger

1.
Velg Kopi-knappen på startskjermbildet.

2.
Velg Innstillinger ...-knappen, og bla deretter til og velg Gjenoppr. stand.-knappen.


Kopiere

Kopiere fotografier
MERK:

Kopier bilder fra skannerglasset, ikke fra dokumentmateren.

1.
Legg bildet på skannerglasset med bildesiden ned ved øvre venstre hjørne på glasset, og lukk skannerlokket.

2.
Velg Kopi-knappen på startskjermbildet.
3.
Velg Innstillinger ...-knappen, og velg deretter Optimaliser-knappen.
4.
Velg Bilde-knappen.
5.
Velg Svart- eller Farget-knappen for å starte kopieringen.


Kopiere

Kopiere originaler med forskjellige størrelser

Bruk skannerglasset til å ta kopier av originaler med forskjellige størrelser.

MERK:

Du kan bare bruke dokumentmateren til å kopiere originaler med forskjellige størrelser hvis sidene har et felles mål. Du kan for eksempel kombinere sider med størrelsene Letter og Legal fordi de har samme bredde. Legg sidene slik at den øverste kanten på alle sidene er jevn, og slik at sidene har samme bredde, men varierende lengde.

1.
I skuff 1 legger du papir som er stort nok til den største siden i originaldokumentet.
2.
Legg en side fra originaldokumentet med den trykte siden ned øverst til venstre på skannerglasset.

3.
Velg Kopi-knappen på startskjermbildet.
4.
Velg Innstillinger ...-knappen, og bla deretter til og velg Papir-knappen.
5.
I listen over papirstørrelser velger du navnet på papirstørrelsen som ligger i skuff 1.
6.
I listen over papirtyper velger du navnet på papirtypen som ligger i skuff 1.
7.
Velg Svart- eller Farget-knappen for å starte kopieringen.
8.
Gjenta disse trinnene for hver side.


Kopiere

Kopiere på begge sider manuelt (tosidig kopiering)

1.
Legg den første siden av dokumentet på skannerglasset eller i dokumentmateren.

2.
Velg Kopi-knappen på startskjermbildet.
3.
Velg Svart- eller Farget-knappen for å starte kopieringen.
4.
Ta den utskrevne kopien ut av utskuffen, og legg den med samme papirretning i skuff 1, med den trykte siden ned.

Legge i papir for å skrive ut den andre siden

5.
Legg den neste siden av dokumentet på skannerglasset eller i dokumentmateren.

6.
Velg Kopi-knappen på startskjermbildet.
7.
Velg Svart- eller Farget-knappen for å starte kopieringen.
8.
Gjenta disse trinnene til kopieringen er fullført.


Skanning

Skanning
  • Bruke skannefunksjonene
  • Skanneinnstillinger
  • Skanne et fotografi


Skanning

Bruke skannefunksjonene

Dette avsnittet inneholder informasjon om følgende emner:

  • Skannemetoder
  • Avbryte en skannejobb


Skanning

Skannemetoder

Du kan skanne et objekt på følgende måter:

●
Skann til en USB-enhet fra produktets kontrollpanel.
●
Skann fra datamaskinen ved hjelp av HP Scan-programvare.
●
Skann fra programvare som er kompatibel med TWAIN eller WIA (Windows Imaging Application).
MERK:

Hvis du vil lære om og bruke programvare for tekstgjenkjenning, installerer du Readiris-programmet fra programvare-CDen. Tekstgjenkjenningsprogramvare kalles også OCR-programvare (optisk tegngjenkjenning).

Dette avsnittet inneholder informasjon om følgende emner:

  • Skanne til en USB-enhet
  • Skanne ved hjelp av HP Scan-programvare (Windows)
  • Skanne ved hjelp av annen programvare
  • Skanne ved å bruke OCR-programvare (optisk tegngjenkjenning)


Skanning

Skanne til en USB-enhet

1.
Legg dokumentet på skannerglasset eller i dokumentmateren.
2.
Sett inn en USB-enhet i porten foran på produktet.
3.
Velg Skann-knappen på startskjermbildet.
4.
Berør Skanne til USB-stasjon-skjermen.
5.
Velg Skann-knappen for å skanne og lagre filen. Det opprettes en mappe med navnet HP på USB-stasjonen, og filen lagres i PDF- eller JPG-format ved hjelp av et automatisk generert filnavn.
MERK:

Når oversikten åpnes, kan du velge den for å justere innstillingene.


Skanning

Skanne ved hjelp av HP Scan-programvare (Windows)

1.
Dobbeltklikk på HP Scan-ikonet på skrivebordet på datamaskinen.
2.
Velg en skannesnarvei, og juster om nødvendig innstillingene.
3.
Klikk på Skann.

MERK:

Klikk på Avanserte innstillinger for å få tilgang til flere alternativer.

Klikk på Opprett ny snarvei for å opprette et tilpasset sett med innstillinger og lagre det i listen over snarveier.


Skanning

Skanne ved hjelp av annen programvare

Produktet er TWAIN-kompatibelt og WIA-kompatibelt (Windows Imaging Application). Produktet kan brukes med Windows-baserte programmer som støtter TWAIN-kompatible eller WIA-kompatible skanneenheter, og med Macintosh-baserte programmer som støtter TWAIN-kompatible skanneenheter.

Når du er i et TWAIN- eller WIA-kompatibelt program, kan du få tilgang til skannefunksjonen og skanne et bilde direkte til det åpne programmet. Hvis du vil ha mer informasjon, se i hjelpefilen eller dokumentasjonen som fulgte med det TWAIN- eller WIA-kompatible programmet.

Dette avsnittet inneholder informasjon om følgende emner:

  • Skanne fra et TWAIN-kompatibelt program
  • Skanne fra et WIA-kompatibelt program


Skanning

Skanne fra et TWAIN-kompatibelt program

Vanligvis er et program TWAIN-kompatibelt hvis det har kommandoer som Acquire, File Acquire, Scan, Import New Object, Insert from eller Scanner. Hvis du er usikker på om programmet er kompatibelt, eller hvis du ikke vet hva programmet heter, kan du se i hjelpen eller dokumentasjonen for programmet.

Når du skanner fra et TWAIN-kompatibelt program, kan HP Scan-programmet starte automatisk. Hvis HP Scan-programmet starter, kan du gjøre endringer mens du forhåndsviser bildet. Hvis programmet ikke starter automatisk, går bildet til det TWAIN-kompatible programmet umiddelbart.

Start skanningen fra det TWAIN-kompatible programmet. Se i hjelpen eller dokumentasjonen for programmet hvis du vil ha informasjon om hvilke kommandoer og trinn som skal brukes.


Skanning

Skanne fra et WIA-kompatibelt program

WIA er en annen måte å skanne et bilde direkte inn i et program på. WIA bruker Microsoft-programvare til skanning i stedet for HP Scan-programvaren.

Vanligvis er et program WIA-kompatibelt hvis det har kommandoer som Picture / From Scanner or Camera på menyene Insert eller File. Hvis du er usikker på om programmet er WIA-kompatibelt, kan du se i hjelpen eller dokumentasjonen for programmet.

Start skanningen fra det WIA-kompatible programmet. Se i hjelpen eller dokumentasjonen for programmet hvis du vil ha informasjon om hvilke kommandoer og trinn som skal brukes.

- eller -

I Kontrollpanel i Windows dobbeltklikker du på produktikonet i mappen Kameraer og skannere (ligger i mappen Maskinvare og lyd på Windows Vista og Windows 7). Dette åpner standardveiviseren for Microsoft WIA, som du kan bruke til å skanne til en fil.


Skanning

Skanne ved å bruke OCR-programvare (optisk tegngjenkjenning)

Du kan importere den skannede teksten til tekstbehandlingsprogrammet du foretrekker for redigering, ved å åpne HP Scan-programvaren og velge snarveien Lagre som redigerbar tekst (OCR).

Du kan også bruke OCR-programvare fra tredjepart. Readiris OCR-programmet følger med på en separat CD som sendes med produktet. Hvis du vil bruke Readiris-programmet, installerer du det fra den riktige programvare-CDen, og deretter følger du instruksjonene i den elektroniske hjelpen.


Skanning

Avbryte en skannejobb

Bruk en av fremgangsmåtene nedenfor til å avbryte en skannejobb.

●
Velg Avbryt [image] -knappen på produktets kontrollpanel.
●
Klikk på Avbryt-knappen i dialogboksen på skjermen.


Skanning

Skanneinnstillinger

Dette avsnittet inneholder informasjon om følgende emner:

  • Skanneroppløsning og farger
  • Skannekvalitet


Skanning

Skanneroppløsning og farger

Hvis du skriver ut et skannet bilde og kvaliteten ikke er det du forventet, kan du ha valgt en innstilling for oppløsning eller farge i skannerprogramvaren som ikke svarer til dine behov. Oppløsning og farger virker inn på følgende egenskaper ved skannede bilder:

●
Klarhet i bildet
●
Struktur på graderinger (myk eller grov)
●
Skannetid
●
Filstørrelse

Skanneoppløsningen måles i punkter per tomme (ppt).

MERK:

Ppt-nivåer for skanning er ikke nødvendigvis de samme som ppt-nivåer for utskrift.

Farger, gråtoner og svart/hvitt definerer antallet mulige farger. Du kan justere maskinvareoppløsningen for skanneren opptil 1 200 ppt.

Tabellen over retningslinjer for oppløsning og farge viser enkle tips du kan følge for å dekke dine skannebehov.

MERK:

Å sette oppløsning og farge til en høy verdi kan føre til at filer tar opp mye diskplass og gjør skanningen tregere. Før du angir oppløsning og farge, må du finne ut hva du skal bruke det skannede bildet til.

Dette avsnittet inneholder informasjon om følgende emner:

  • Retningslinjer for oppløsning og farger
  • Farger


Skanning

Retningslinjer for oppløsning og farger

Tabellen nedenfor beskriver de anbefalte innstillingene for oppløsning og farge for ulike typer skannejobber.

MERK:

Standardoppløsningen er 200 ppt.

Tiltenkt bruk
Anbefalt oppløsning
Anbefalte fargeinnstillinger
Faksing
150 ppt
●
Svart/hvitt
E-post
150 ppt
●
Svart-hvitt, hvis bildet ikke krever myke graderinger
●
Gråtone, hvis bildet krever myke graderinger
●
Farge, hvis bildet er i farger
Redigering av tekst
300 ppt
●
Svart-hvitt
Utskrift (grafikk eller tekst)
600 ppt for kompleks grafikk, eller hvis du vil forstørre dokumentet betraktelig
300 ppt for normal grafikk og tekst
150 ppt for fotografier
●
Svart-hvitt for tekst og strekbilder
●
Gråtone for skyggelagt eller farget grafikk og fotografier
●
Farge, hvis bildet er i farger
Visning på skjermen
75 ppt
●
Svart-hvitt for tekst
●
Gråtone for grafikk og fotografier
●
Farge, hvis bildet er i farger


Skanning

Farger

Du kan angi følgende innstillinger for fargeverdiene når du skanner.

Innstilling
Anbefalt bruk
Farger
Bruk denne innstillingen for fargefotografier i høy kvalitet eller dokumenter der farge er viktig.
Svart-hvitt
Bruk denne innstillingen for tekstdokumenter.
Gråtoner
Bruk denne innstillingen når filstørrelse er viktig, eller når du vil skanne et dokument eller bilde raskt.


Skanning

Skannekvalitet

Over tid kan flekker etter rester samle seg på skannerglasset og den hvite plaststøtten. Dette kan påvirke ytelsen. Følg fremgangsmåten nedenfor for å rengjøre skannerglasset og den hvite plaststøtten.

1.
Bruk strømbryteren til å slå av produktet, og dra ut strømledningen fra stikkontakten.

Koble fra strømledningen

2.
Åpne skannerlokket.
3.
Rengjør skannerglasset og den hvite plaststøtten med en myk klut eller svamp som er fuktet med et rengjøringsmiddel for glass uten slipemiddel.

Området som må rengjøres

FORSIKTIG:

Du må ikke bruke skuremidler, aceton, benzen, ammoniakk, etylalkohol eller karbontetraklorid på noen deler av produktet. Produktet kan bli skadet. Du må ikke sprøyte væske direkte på glasset eller platen. Den kan trekke inn og skade produktet.

4.
Tørk av glasset og den hvite plaststøtten med et pusseskinn eller en cellulosesvamp for å unngå flekker.
5.
Sett i kontakten, og bruk strømbryteren til å slå på produktet.


Skanning

Skanne et fotografi

1.
Legg bildet på skannerglasset med bildesiden ned ved øvre venstre hjørne på glasset, og lukk skannerlokket.

2.
Sett inn en USB-enhet i porten foran på produktet.
3.
Velg Skann-knappen på startskjermbildet.
4.
Velg Skanne til USB-stasjon-knappen. Kontrollpanelet viser en oversikt over skanneinnstillinger. Berør denne skjermen for å justere innstillinger.
5.
Velg Skann-knappen for å skanne dokumentet og lagre det i en mappe på USB-enheten.


Fakse

Fakse
  • Konfigurere faksen
  • Bruke nummerlisten
  • Angi faksinnstillinger
  • Bruke faksfunksjonen
  • Løse faksproblemer
  • Informasjon om forskrifter og garantier


Fakse

Konfigurere faksen

Dette avsnittet inneholder informasjon om følgende emner:

  • Installere og koble til maskinvaren
  • Konfigurere faksinnstillingene
  • Bruke HPs veiviser for faksoppsett


Fakse

Installere og koble til maskinvaren

Dette avsnittet inneholder informasjon om følgende emner:

  • Koble faksen til en telefonlinje
  • Koble til andre enheter
  • Konfigurere en frittstående faks


Fakse

Koble faksen til en telefonlinje

▲
Sett telefonledningen inn i linjeporten telefonikon på faksport på produktet og i telefonkontakten i veggen.

Produktet er en analog enhet. HP anbefaler at du bruker produktet på en dedikert analog telefonlinje.

MERK:

Enkelte land/regioner må kanskje ha en adapter på telefonledningen som fulgte med produktet.


Fakse

Koble til andre enheter

Produktet har to faksporter:

●
Linjeporten ( telefonikon på faksport), som kobler produktet til telefonkontakten i veggen.
●
Telefonporten telefonikon på faksport, som kobler andre enheter til produktet.

Telefoner som brukes sammen med produktet, kan brukes på to måter:

●
En tilleggstelefon er en telefon som er koblet til den samme telefonlinjen et annet sted.
●
En nedstrømstelefon er en telefon som er koblet til produktet, eller en enhet som er koblet til produktet.

Koble til andre enheter i rekkefølgen som beskrives i trinnene nedenfor. Utporten til hver enhet er koblet til innporten til den neste, slik at de utgjør en kjede. Hvis det er en bestemt enhet du ikke vil koble til, hopper du over trinnet som forklarer det, og fortsetter til neste enhet.

MERK:

Ikke koble mer enn tre enheter til telefonlinjen.
MERK:

Talepost støttes ikke med dette produktet.

1.
Koble fra strømledningene til alle enhetene du vil koble til.
2.
Hvis produktet ikke er koblet til en telefonlinje ennå, kan du se i installeringsveiledningen for produktet før du fortsetter. Produktet skal allerede være koblet til en telefonkontakt.
3.
Fjern plastinnlegget fra telefonporten (porten som er merket med et telefonikon).

Plassering av telefonport

4.
Hvis du vil koble til det interne eller eksterne modemet til en datamaskin, kobler du den ene enden av en telefonledning til produktets telefonport telefonikon på faksport. Koble den andre enden av telefonledningen til modemets linjeport.

Plassering av telefonport

Koble til et modem

MERK:

Noen modemer har en andre linjeport der du kan koble til en dedikert talelinje. Hvis du har to linjeporter, kan du lese modemdokumentasjonen for å forsikre deg om at du kobler til riktig linjeport.

5.
Hvis du vil koble til en oppringer-ID-enhet, kobler du en telefonledning til den forrige enhetens telefonport. Koble den andre enden av telefonledningen til linjeporten til oppringer-ID-enheten.

Koble til en oppringer-ID-enhet

6.
Hvis du vil koble til en telefonsvarer, kobler du en telefonledning til den forrige enhetens telefonport. Koble den andre enden av telefonledningen til telefonsvarerens linjeport.

Koble til en telefonsvarer

7.
Hvis du vil koble til en telefon, kobler du en telefonledning til den forrige enhetens telefonport. Koble den andre enden av telefonledningen til telefonens linjeport.

Koble til en telefon

8.
Etter at du er ferdig med å koble til andre enheter, kobler du alle enhetene til de respektive strømkildene.

Dette avsnittet inneholder informasjon om følgende emner:

  • Konfigurere en faks med en telefonsvarer
  • Konfigurere faksen med en tilleggstelefon


Fakse

Konfigurere en faks med en telefonsvarer
●
Angi produktets innstilling for antall ringesignaler før svar til minst ett ringesignal mer enn antallet ringesignaler som er angitt for telefonsvareren.
●
Hvis en telefonsvarer er koblet til den samme telefonlinjen, men til en annen kontakt (for eksempel i et annet rom), er det mulig at den forstyrrer produktets evne til å motta fakser.


Fakse

Konfigurere faksen med en tilleggstelefon

Når denne innstillingen er aktivert, kan du angi at produktet skal ta det innkommende faksanropet, ved å trykke på 1, 2 og 3 etter hverandre på telefonens tastatur. Standardinnstillingen er På. Deaktiver denne innstillingen bare hvis du bruker pulsoppringing, eller hvis du har en tjeneste fra telefonselskapet som også bruker sekvensen 1, 2 og 3. Tjenesten fra telefonselskapet fungerer ikke hvis den er i konflikt med produktet.

1.
Velg Installere [image] -knappen på kontrollpanelet.
2.
Bla til og velg Faksoppsett-menyen.
3.
Bla til og velg Avansert oppsett-knappen.
4.
Bla til og velg Tilleggstelefon-knappen, og velg deretter På-knappen.


Fakse

Konfigurere en frittstående faks

1.
Pakk ut og konfigurer produktet.
2.
Velg Installere [image] -knappen på startskjermbildet.
3.
Velg Faksoppsett-menyen.
4.
Velg Verktøy for faksoppsett-knappen.
5.
Følg instruksjonene på skjermen, og velg de aktuelle svarene på hvert spørsmål.
MERK:

Det maksimale antallet tegn for faksnummeret er 20.
MERK:

Det maksimale antallet tegn for fakstoppteksten er 25.


Fakse

Konfigurere faksinnstillingene

Du kan konfigurere faksinnstillingene for produktet fra kontrollpanelet eller fra HP ToolboxFX-programvaren.

I USA og i mange andre land/regioner kreves det ved lov at du angir klokkeslett, dato og annen informasjon i fakstoppteksten.

Dette avsnittet inneholder informasjon om følgende emner:

  • Bruke kontrollpanelet til å angi klokkeslett, dato og topptekst for faks
  • Bruke vanlige lokale bokstaver i fakstopptekster


Fakse

Bruke kontrollpanelet til å angi klokkeslett, dato og topptekst for faks

Følg disse trinnene for å bruke kontrollpanelet til å angi dato, klokkeslett og topptekst:

1.
Velg Installere [image] -knappen på startskjermbildet.
2.
Velg Faksoppsett-menyen.
3.
Velg Enkelt oppsett-menyen.
4.
Bla til og velg Tid/dato-knappen.
5.
Velg klokke med 12-timers eller 24-timers format.
6.
Bruk tastaturet til å angi gjeldende tidspunkt, og velg deretter OK-knappen.
7.
Velg datoformatet.
8.
Bruk tastaturet til å angi gjeldende dato, og velg deretter OK-knappen.
9.
Velg Fakstopptekst-menyen.
10.
Bruk tastaturet til å angi faksnummeret ditt, og velg deretter OK-knappen.
MERK:

Det maksimale antallet tegn for faksnummeret er 20.
11.
Bruk tastaturet til å angi bedriftens navn eller topptekst, og velg deretter OK-knappen.
MERK:

Det maksimale antallet tegn for fakstoppteksten er 25.


Fakse

Bruke vanlige lokale bokstaver i fakstopptekster

Når du bruker kontrollpanelet til å skrive inn navnet ditt i toppteksten eller til å skrive inn et navn på en direktetast, et kortnummer eller en oppføring for gruppeoppringing, velger du 123-knappen for å åpne et tastatur som inneholder spesialtegn.


Fakse

Bruke HPs veiviser for faksoppsett

Hvis du ikke gjennomførte fakskonfigurasjonsprosessen da du installerte programvaren, kan du når som helst gjøre det ved å bruke HPs veiviser for faksoppsett.

1.
Klikk på Start, og klikk deretter på Programmer.
2.
Klikk på HP, klikk på navnet på produktet, og klikk deretter på HPs veiviser for faksoppsett.
3.
Følg instruksjonene på skjermen i HPs veiviser for faksoppsett for å konfigurere faksinnstillingene.


Fakse

Bruke nummerlisten

Du kan lagre faksnumre du ringer opp ofte (opptil 120 oppføringer), som individuelle faksnumre eller som grupper med faksnumre.

Dette avsnittet inneholder informasjon om følgende emner:

  • Bruke kontrollpanelet til å opprette og redigere faksnummerlisten
  • Importere eller eksportere kontakter fra Microsoft Outlook til faksnummerlisten
  • Bruke nummerlistedata fra andre programmer
  • Slette oppføringer fra telefonkatalogen
  • Bruke kortnumre
  • Administrere oppføringer for gruppeoppringing


Fakse

Bruke kontrollpanelet til å opprette og redigere faksnummerlisten

1.
Velg Faks-knappen på startskjermbildet.

2.
Velg Faksmeny-knappen.
3.
Velg Tlf.kat.oppsett-knappen.
4.
Velg Personoppsett-knappen for å lage et kortnummer.
5.
Velg et ikke-tilordnet tall fra listen.
6.
Bruk tastaturet til å skrive inn et navn for oppføringen, og velg deretter OK-knappen.
7.
Bruk tastaturet til å skrive inn faksnummeret for oppføringen, og velg deretter OK-knappen.


Fakse

Importere eller eksportere kontakter fra Microsoft Outlook til faksnummerlisten

1.
Åpne HP ToolboxFX.
2.
Klikk på Faks, og klikk deretter på Faksnummerliste.
3.
Bla til programmets nummerliste, og klikk deretter på Importer/eksporter nummerliste.


Fakse

Bruke nummerlistedata fra andre programmer
MERK:

Før du kan importere en nummerliste fra et annet program, må du bruke eksporteringsfunksjonen i det andre programmet.

HP ToolboxFX kan importere kontaktinformasjon fra telefonkataloger i følgende programmer:

●
Microsoft Outlook
●
Lotus Notes
●
Microsoft Outlook Express
●
En telefonkatalog som tidligere er eksportert fra ToolboxFX-programvaren til et annet HP-produkt.


Fakse

Slette oppføringer fra telefonkatalogen

Du kan slette alle nummerlisteoppføringene som er programmert i produktet.

FORSIKTIG:

Når oppføringene er slettet, kan de ikke gjenopprettes.

1.
Velg Faks-knappen på startskjermbildet.

2.
Velg Faksmeny-knappen.
3.
Velg Tlf.kat.oppsett-knappen.
4.
Velg Slett oppføring-knappen. Du kan også slette alle oppføringene ved å velge Slett alle oppf.-knappen.
5.
Velg oppføringen du vil slette.


Fakse

Bruke kortnumre

Dette avsnittet inneholder informasjon om følgende emner:

  • Opprette og redigere kortnumre
  • Slette kortnumre


Fakse

Opprette og redigere kortnumre

1.
Velg Faks-knappen på startskjermbildet.

2.
Velg Faksmeny-knappen.
3.
Velg Tlf.kat.oppsett-knappen.
4.
Velg Personoppsett-knappen.
5.
Velg et ikke-tilordnet tall fra listen.
6.
Bruk tastaturet til å skrive inn et navn for oppføringen, og velg deretter OK-knappen.
7.
Bruk tastaturet til å skrive inn faksnummeret for oppføringen, og velg deretter OK-knappen.


Fakse

Slette kortnumre

1.
Velg Faks-knappen på startskjermbildet.
2.
Velg Faksmeny-knappen.
3.
Velg Tlf.kat.oppsett-knappen.
4.
Velg Slett oppføring-knappen. Du kan også slette alle oppføringene ved å velge Slett alle oppf.-knappen.
5.
Velg oppføringen du vil slette.


Fakse

Administrere oppføringer for gruppeoppringing

Dette avsnittet inneholder informasjon om følgende emner:

  • Opprette og redigere oppføringer for gruppeoppringing
  • Slette oppføringer for gruppeoppringing


Fakse

Opprette og redigere oppføringer for gruppeoppringing

1.
Lag en individuell oppføring for hvert faksnummer du vil ha med i gruppen.

a.
Velg Faks-knappen på startskjermbildet.
b.
Velg Faksmeny-knappen.
c.
Velg Tlf.kat.oppsett-knappen.
d.
Velg Personoppsett-knappen.
e.
Velg et ikke-tilordnet tall fra listen.
f.
Bruk tastaturet til å skrive inn et navn for oppføringen, og velg deretter OK-knappen.
g.
Bruk tastaturet til å skrive inn faksnummeret for oppføringen, og velg deretter OK-knappen.

2.
På Gruppeoppsett-menyen velger du Tlf.kat.oppsett-knappen.
3.
Velg et ikke-tilordnet tall fra listen.
4.
Bruk tastaturet til å skrive inn et navn for gruppen, og velg deretter OK-knappen.
5.
Velg navnet på hver enkelt oppføring du vil inkludere i gruppen. Velg Ferdig å velge-knappen når du er ferdig.


Fakse

Slette oppføringer for gruppeoppringing

1.
Velg Faks-knappen på startskjermbildet.
2.
Velg Faksmeny-knappen.
3.
Velg Tlf.kat.oppsett-knappen.
4.
Velg Slett oppføring-knappen. Du kan også slette alle oppføringene ved å velge Slett alle oppf.-knappen.
5.
Velg oppføringen du vil slette.


Fakse

Angi faksinnstillinger

Dette avsnittet inneholder informasjon om følgende emner:

  • Innstillinger for fakssending
  • Innstillinger for faksmottak
  • Angi faksspørring


Fakse

Innstillinger for fakssending

Dette avsnittet inneholder informasjon om følgende emner:

  • Angi spesielle ringesymboler og -alternativer
  • Angi summetoneregistrering
  • Angi automatisk ny oppringing og tid før oppringingen gjentas
  • Angi lys/mørke og oppløsning
  • Forsidemaler
  • Angi faktureringskoder


Fakse

Angi spesielle ringesymboler og -alternativer

Du kan sette inn pauser i et faksnummer du ringer. Du trenger ofte pauser når du ringer til utlandet, eller når du kobler til en ekstern linje.

Spesialsymbol
Knapp
Beskrivelse
Oppringingspause

Knappen Gjenta/pause er tilgjengelig på tastaturet på kontrollpanelet for angivelse av et faksnummer. Du kan også velge kommaknappen for å sette inn en oppringingspause.
Pause for summetone

Knappen W er bare tilgjengelig når du angir faksnummeret for en telefonkatalogoppføring. Dette tegnet fører til at produktet venter på en summetone før resten av telefonnummeret blir ringt opp.
Gaffelkontakt

Knappen R er bare tilgjengelig når du angir faksnummeret for en telefonkatalogoppføring. Dette tegnet fører til at det settes inn en gaffelkontakt.

Dette avsnittet inneholder informasjon om følgende emner:

  • Angi et oppringingsprefiks


Fakse

Angi et oppringingsprefiks

Et oppringingsprefiks er et tall eller en gruppe med tall som automatisk legges til først i hvert faksnummer du angir på kontrollpanelet eller fra programvaren. Det maksimale antallet tegn for et oppringingsprefiks er 50.

Standardinnstillingen er Av. Det kan være lurt å aktivere denne innstillingen og angi et prefiks hvis du for eksempel må taste et tall som 9 for å få en telefonlinje utenfor bedriftens telefonsystem. Når denne innstillingen er aktivert, kan du ringe opp et faksnummer uten oppringingsprefikset ved å bruke manuell oppringing.

1.
Velg Installere [image] -knappen på startskjermbildet.
2.
Velg Faksoppsett-menyen.
3.
Velg Enkelt oppsett-menyen.
4.
Bla til og velg Oppringingsprefiks-knappen, og velg deretter På-knappen.
5.
Bruk tastaturet til å angi prefikset, og velg deretter OK-knappen. Du kan bruke tall, pauser og ringesymboler.


Fakse

Angi summetoneregistrering

Vanligvis begynner produktet å angi et faksnummer med en gang. Hvis du bruker produktet på den samme linjen som telefonen, aktiverer du innstillingen for registrering av summetone. Dette hindrer produktet i å sende en faks når noen snakker i telefonen.

Standardinnstillingen for registrering av summetone er På for Frankrike og Ungarn og Av for alle andre land/regioner.

1.
Velg Installere [image] -knappen på startskjermbildet.
2.
Velg Faksoppsett-menyen.
3.
Velg Avansert oppsett-menyen.
4.
Bla til og velg Registrer summetone-knappen, og velg deretter På-knappen.

Dette avsnittet inneholder informasjon om følgende emner:

  • Angi tone- eller pulsoppringing


Fakse

Angi tone- eller pulsoppringing

Bruk denne fremgangsmåten til å sette produktet i modus for toneoppringing eller pulsoppringing. Standardinnstillingen er Tone. Ikke endre denne innstillingen med mindre du vet at telefonlinjen kan bruke toneoppringing.

MERK:

Alternativet for pulsoppringing er ikke tilgjengelig i alle land/regioner.

1.
Velg Installere [image] -knappen på startskjermbildet.
2.
Velg Faksoppsett-menyen.
3.
Velg Avansert oppsett-menyen.
4.
Bla til og velg Oppringingsmodus-knappen, og velg deretter Tone-knappen eller Pulse-knappen.


Fakse

Angi automatisk ny oppringing og tid før oppringingen gjentas

Hvis produktet ikke kunne sende en faks fordi faksmaskinen som skulle motta den, ikke svarte eller var opptatt, prøver produktet å ringe på nytt basert på alternativene for å ringe på nytt ved opptatt, ikke svar og kommunikasjonsfeil.

Angi alternativet for å ringe på nytt hvis opptatt

Hvis dette alternativet er på, ringer produktet automatisk på nytt ved opptattsignal. Standardinnstillingen for alternativet for å ringe på nytt hvis opptatt er På.

1.
Velg Installere [image] -knappen på startskjermbildet.
2.
Velg Faksoppsett-menyen.
3.
Velg Avansert oppsett-menyen.
4.
Bla til og velg Ring igjen, opptatt-knappen, og velg deretter På-knappen.

Angi alternativet for å ringe på nytt ved ikke svar

Hvis dette alternativet er på, ringer produktet automatisk på nytt hvis mottakermaskinen ikke svarer. Standardinnstillingen for alternativet for å ringe på nytt ved ikke svar er Av.

1.
Velg Installere [image] -knappen på startskjermbildet.
2.
Velg Faksoppsett-menyen.
3.
Velg Avansert oppsett-menyen.
4.
Bla til og velg Ring v. ikke svar-knappen, og velg deretter På-knappen.

Angi alternativet for å ringe på nytt ved kommunikasjonsfeil

Hvis dette alternativet er på, ringer produktet automatisk på nytt hvis det oppstår en kommunikasjonsfeil. Standardinnstillingen for alternativet for å ringe på nytt ved kommunikasjonsfeil er På.

1.
Velg Installere [image] -knappen på startskjermbildet.
2.
Velg Faksoppsett-menyen.
3.
Velg Avansert oppsett-menyen.
4.
Bla til og velg Ring v. komm.feil-knappen, og velg deretter På-knappen.


Fakse

Angi lys/mørke og oppløsning

Dette avsnittet inneholder informasjon om følgende emner:

  • Angi standardinnstillingen for lys/mørke (kontrast)
  • Angi innstillinger for oppløsning


Fakse

Angi standardinnstillingen for lys/mørke (kontrast)

Kontrasten påvirker lysstyrken og mørkheten til en utgående faks når den sendes.

Standardinnstillingen for lys/mørke er kontrasten som vanligvis brukes for elementer som fakses. Glidebryteren er som standard stilt inn på midten.

1.
Velg Installere [image] -knappen på startskjermbildet.
2.
Velg Faksoppsett-menyen.
3.
Velg Avansert oppsett-menyen.
4.
Velg Lysere/mørkere-knappen, og bruk deretter en av pilene til å justere glidebryteren.


Fakse

Angi innstillinger for oppløsning
MERK:

Hvis du øker oppløsningen, øker du størrelsen på faksen. Større fakser tar lengre tid å sende og kan overskride det tilgjengelige minnet i produktet.

Bruk denne fremgangsmåten for å endre standardoppløsningen for alle faksjobber til en av de følgende innstillingene:

●
Standard: Denne innstillingen gir den dårligste kvaliteten, men den raskeste overføringstiden.
●
Fin: Denne innstillingen gir en bedre oppløsningskvalitet enn Standard, som vanligvis passer for tekstdokumenter.
●
Superfin: Denne innstillingen passer best for dokumenter med en blanding av tekst og bilder. Overføringstiden er saktere enn for innstillingen Fin, men raskere enn for innstillingen Foto.
●
Foto: Denne innstillingen gir de beste bildene, men gir betydelig lengre overføringstid.

Standardinnstillingen for oppløsning er Fin.

Angi standardinnstilling for oppløsning

1.
Velg Installere [image] -knappen på startskjermbildet.
2.
Velg Faksoppsett-menyen.
3.
Velg Avansert oppsett-menyen.
4.
Velg Faksoppløsning-knappen, og velg deretter ett av alternativene.


Fakse

Forsidemaler

Flere faksforsidemaler for bedrifter og privatpersoner er tilgjengelige i programmet for PC-fakssending.

MERK:

Du kan ikke endre forsidemaler, men du kan redigere feltene i malene.


Fakse

Angi faktureringskoder

Hvis funksjonen for faktureringskoder er på, blir du bedt om å angi en faktureringskode for hver faks. Antallet faktureringskoder økes for hver faksside som sendes. Dette inkluderer alle typer fakser med unntak av spørringsmottatte fakser, videresendte fakser eller datamaskinnedlastede fakser. For en udefinert gruppefaks eller for en gruppeoppringingsfaks øker antallet faktureringskoder for hver faks som sendes til hvert mål.

Standard faktureringskodeinnstilling er Av. Faktureringskoden kan være et hvilket som helst tall fra 1 til 250.

Angi innstillingen for faktureringskode

1.
Velg Installere [image] -knappen på startskjermbildet.
2.
Velg Faksoppsett-menyen.
3.
Velg Avansert oppsett-menyen.
4.
Bla til og velg Faktureringskoder-knappen, og velg deretter På-knappen.

Bruke faktureringskoder

1.
Legg dokumentet i dokumentmateren eller på skannerglasset.
2.
Velg Faks-knappen på startskjermbildet.
3.
Angi faksnummeret, eller velg et kortnummer eller en oppføring for gruppeoppringing.
4.
Velg Start faks-knappen.
5.
Angi faktureringskoden, og velg deretter OK-knappen.

Skrive ut faktureringskoderapporten

Faktureringskoderapporten er en utskrevet liste over alle faksfaktureringskodene og det totale antallet fakser som har blitt fakturert for hver kode.

MERK:

Når denne rapporten er skrevet ut, slettes alle faktureringsdata.

1.
Velg Faks-knappen på startskjermbildet.
2.
Velg Faksmeny-knappen.
3.
Velg Faksrapporter-knappen.
4.
Bla til og velg Skriv ut fakturarapport-knappen.


Fakse

Innstillinger for faksmottak

Dette avsnittet inneholder informasjon om følgende emner:

  • Angi videresending av fakser
  • Angi svarmodusen
  • Blokkere eller oppheve blokkeringen av faksnumre
  • Angi antallet ringesignaler før svar
  • Angi distinktiv ringegjenkjenning
  • Bruke automatisk forminskning for innkommende fakser
  • Angi innstillinger for å skrive ut fakser på nytt
  • Angi fakslydvolumet
  • Angi at mottatte fakser skal stemples
  • Angi funksjonen for privat mottak


Fakse

Angi videresending av fakser

Du kan angi at produktet skal videresende innkommende fakser til et annet faksnummer. Når faksen kommer til produktet, lagres den i minnet. Produktet ringer deretter faksnummeret som du har angitt, og sender faksen. Hvis produktet ikke kan videresende en faks på grunn av en feil (for eksempel fordi nummeret er opptatt) og flere nye oppringingsforsøk mislykkes, skriver produktet ut faksen.

Hvis produktet går tomt for minne mens det mottar en faks, avslutter det den innkommende faksen og videresender bare sidene og de delvise sidene som er lagret i minnet.

Når det bruker funksjonen for videresending av fakser, må produktet (og ikke datamaskinen) motta fakser, og svarmodusen må være satt til Automatisk.

1.
Velg Faks-knappen på startskjermbildet.
2.
Velg Faksmeny-knappen.
3.
Velg Motta alternativer-knappen.
4.
Velg Videresend faks-knappen, og velg deretter På-knappen.
5.
Bruk tastaturet til å angi nummeret for videresending av fakser, og velg deretter OK-knappen.


Fakse

Angi svarmodusen

Avhengig av situasjonen setter du produktets svarmodus til Automatisk, TAM, Faks/tlf eller Manuell. Standardinnstillingen er Automatisk.

●
Automatisk: Produktet svarer på innkommende anrop etter et angitt antall ringesignaler eller når det kjenner igjen spesielle fakstoner.
●
TAM: Produktet svarer ikke automatisk på anropet. Det venter til det registrerer fakstonen.
●
Faks/tlf: Produktet svarer umiddelbart på innkommende anrop. Hvis produktet registrerer fakstonen, behandler det anropet som en faks. Hvis produktet ikke registrerer fakstonen, lager det en hørbar ringelyd for at du skal svare på det innkommende taleanropet.
●
Manuell: Produktet svarer aldri på anrop. Du må starte faksmottaksprosessen selv ved å velge Start faks-knappen på kontrollpanelet eller ved å ta av røret på en telefon som er koblet til linjen, og taste 1–2–3.

Følg disse trinnene for å angi eller endre svarmodusen:

1.
Velg Installere [image] -knappen på startskjermbildet.
2.
Velg Faksoppsett-menyen.
3.
Velg Enkelt oppsett-menyen.
4.
Bla til og velg Svarmodus-knappen, og velg deretter navnet på alternativet du vil bruke.


Fakse

Blokkere eller oppheve blokkeringen av faksnumre

Hvis du ikke vil motta fakser fra bestemte personer eller bedrifter, kan du blokkere opptil 30 faksnumre ved hjelp av kontrollpanelet. Når du blokkerer et faksnummer og noen fra det nummeret sender en faks, viser kontrollpanelet nummeret som er blokkert, faksen skrives ikke ut, og faksen lagres ikke i minnet. Fakser fra blokkerte faksnumre vises i faksaktivitetsloggen med statusen Forkastet. Du kan oppheve blokkeringen av faksnumre individuelt eller alle samtidig.

MERK:

Avsenderen av den blokkerte faksen varsles ikke om at faksen mislyktes.

1.
Velg Faks-knappen på startskjermbildet.
2.
Velg Faksmeny-knappen.
3.
Velg Motta alternativer-knappen.
4.
Velg Blokker reklamefakser-knappen.
5.
Velg Legg til nummer-knappen.
6.
Bruk tastaturet til å angi faksnummeret du vil blokkere, og velg deretter OK-knappen.


Fakse

Angi antallet ringesignaler før svar

Når svarmodusen er satt til Automatisk, fastsetter produktets innstilling for antall ringesignaler før svar hvor mange ganger telefonen skal ringe før produktet svarer på et innkommende anrop.

Hvis produktet er koblet til en linje som mottar både faks- og telefonanrop (en delt linje), og som også benytter en telefonsvarer, kan det hende at du må justere innstillingen for antall ringesignaler før svar. Antallet ringesignaler før svar for produktet må være høyere enn antallet ringesignaler før svar for telefonsvareren. Dette gjør at telefonsvareren kan svare på et innkommende anrop og registrere en melding hvis det er et taleanrop. Når telefonsvareren svarer på anropet, lytter produktet til anropet og svarer automatisk hvis den oppdager fakstoner.

Standardinnstillingen for antall ringesignaler før svar er fem for USA og Canada og to for andre land/regioner.

Bruk tabellen nedenfor til å fastsette antall ringesignaler før svar.

Type telefonlinje
Anbefalt innstilling for antall ringesignaler før svar
Dedikert fakslinje (mottar bare faksanrop)
Velg et antall ringesignaler i intervallet som vises på kontrollpanelet. (Største og minste tillatte antall ringesignaler er avhengig av land/region.)
Én linje med to separate numre og en ringemønstertjeneste
Ett eller to ringesignaler. (Hvis du har en vanlig eller databasert telefonsvarer for det andre telefonnummeret, må du passe på at du angir flere ringesignaler før svar for produktet enn for svarersystemet. Du kan også bruke funksjonen for distinktiv ringegjenkjenning til å skille mellom tale- og faksanrop.)
Delt linje (mottar både faks- og taleanrop) med bare en telefon tilknyttet
Fem ringesignaler eller mer.
Delt linje (mottar både tale- og faksanrop) med en tilkoblet vanlig eller databasert telefonsvarer
To ringesignaler mer enn den vanlige eller den databaserte telefonsvareren.

Følg disse trinnene for å endre antallet ringesignaler før svar:

1.
Velg Installere [image] -knappen på startskjermbildet.
2.
Velg Faksoppsett-menyen.
3.
Velg Enkelt oppsett-menyen.
4.
Velg Ring før svar-knappen.
5.
Bruk tastaturet til å angi antallet ringesignaler, og velg deretter OK-knappen.


Fakse

Angi distinktiv ringegjenkjenning

Tjenester for ringemønstre eller distinktiv ringegjenkjenning er tilgjengelig gjennom noen lokale telefonselskaper. Med en slik tjeneste kan du ha mer enn ett telefonnummer på én enkelt linje. Hvert telefonnummer har et unikt ringemønster, slik at du kan svare på taleanrop, og produktet kan svare på faksanrop.

Hvis du abonnerer på en ringemønstertjeneste fra et telefonselskap, må du stille inn enheten til å svare på riktig ringemønster. Støtte for unike ringemønstre er ikke tilgjengelig i alle land/regioner. Kontakt telefonselskapet for å finne ut om denne tjenesten er tilgjengelig i ditt land / din region.

MERK:

Hvis du ikke har en ringemønstertjeneste, og du endrer innstillingene for ringemønster til noe annet enn standard, som er Alle ring, kan det hende at produktet ikke kan motta fakser.

Innstillingene er som følger:

●
Alle ring: Produktet svarer på alle anrop som kommer gjennom telefonlinjen.
●
Enkle: Produktet svarer på alle anrop som har et mønster med enkle ringesignaler.
●
Doble: Produktet svarer på alle anrop som har et mønster med doble ringesignaler.
●
Triple: Produktet svarer på alle anrop som har et mønster med tredoble ringesignaler.
●
Doble og triple: Produktet svarer på alle anrop som har et mønster med doble eller tredoble ringesignaler.

Følg disse trinnene for å endre ringemønstre for å svare på anrop:

1.
Velg Installere [image] -knappen på startskjermbildet.
2.
Velg Faksoppsett-menyen.
3.
Velg Enkelt oppsett-menyen.
4.
Velg Særegen ringing-knappen, og velg deretter navnet på et alternativ.


Fakse

Bruke automatisk forminskning for innkommende fakser

Hvis alternativet for tilpass til side er aktivert, vil produktet automatisk forminske faksens størrelse med inntil 75 prosent, slik at faksens innhold får plass på standard papirstørrelse (for eksempel kan faksen forminskes fra Legal- til Letter-størrelse).

Hvis innstillingen for tilpass til side er deaktivert, vil fakser skrives ut i full størrelse over flere sider. Standardinnstillingen for automatisk forminskning av innkommende fakser er På.

Hvis du har aktivert alternativet Stemple fakser, kan du med fordel også slå på automatisk reduksjon. Dette forminsker størrelsen på innkommende fakser noe, slik at sidestempelet ikke fører til at faksen går over to sider.

MERK:

Kontroller at standardinnstillingen for papirstørrelsen samsvarer med størrelsen på papiret i skuffen.

1.
Velg Installere [image] -knappen på startskjermbildet.
2.
Velg Faksoppsett-menyen.
3.
Velg Avansert oppsett-menyen.
4.
Velg Tilpass til siden-knappen, og velg deretter På-knappen.


Fakse

Angi innstillinger for å skrive ut fakser på nytt

1.
Velg Installere [image] -knappen på startskjermbildet.
2.
Velg Faksoppsett-menyen.
3.
Velg Avansert oppsett-menyen.
4.
Bla til og velg Tillat ny utskrift-knappen, og velg deretter På-knappen.


Fakse

Angi fakslydvolumet

Kontroller volumet på fakslydene fra kontrollpanelet. Du kan endre disse lydene:

●
Alarmvolum
●
Ringevolum
●
Telefonlinjevolum

Dette avsnittet inneholder informasjon om følgende emner:

  • Angi alarmvolumet, telefonlinjevolumet og ringevolumet


Fakse

Angi alarmvolumet, telefonlinjevolumet og ringevolumet

1.
Velg Installere [image] -knappen på startskjermbildet.
2.
Velg Systemoppsett-menyen.
3.
Velg Voluminnst.-menyen.
4.
Velg navnet på voluminnstillingen du vil justere, og velg deretter ett av alternativene. Gjenta dette trinnet for hver voluminnstilling.


Fakse

Angi at mottatte fakser skal stemples

Produktet skriver ut identifikasjonsinformasjonen om avsenderen øverst på hver mottatte faks. Du kan også stemple innkommende fakser med din egen topptekstinformasjon, slik at du kan bekrefte datoen og tidspunktet da faksen ble mottatt. Standardinnstillingen for å stemple mottatte fakser er Av.

MERK:

Hvis du slår på innstillingen for å stemple mottatte fakser, kan det øke sidestørrelsen og gjøre at produktet skriver ut en side til.

MERK:

Dette alternativet gjelder bare for mottatte fakser som produktet skriver ut.

1.
Velg Installere [image] -knappen på startskjermbildet.
2.
Velg Faksoppsett-menyen.
3.
Velg Avansert oppsett-menyen.
4.
Bla til og velg Stemple fakser-knappen, og velg deretter På-knappen.


Fakse

Angi funksjonen for privat mottak

Når funksjonen for privat mottak er aktivert, lagres mottatte fakser i minnet. Et passord kreves for å skrive ut de lagrede faksene.

1.
Velg Installere [image] -knappen på startskjermbildet.
2.
Velg Faksoppsett-menyen.
3.
Velg Avansert oppsett-menyen.
4.
Bla til og velg Privat mottak-knappen, og velg deretter På-knappen.
5.
Hvis du ikke allerede har angitt et systempassord, blir du bedt om å opprette et passord.
MERK:

Systempassordet skiller mellom store og små bokstaver.

a.
Velg OK-knappen, og bruk deretter tastaturet til å angi systempassordet.
b.
Velg OK-knappen, bekreft passordet ved å angi det på nytt, og velg deretter OK-knappen for å lagre det.


Fakse

Angi faksspørring

Hvis noen andre har angitt spørring for en faks, kan du be om at den faksen sendes til produktet ditt. (Det kalles å drive spørring på en annen maskin.)

1.
Velg Faks-knappen på startskjermbildet.
2.
Velg Faksmeny-knappen.
3.
Velg Motta alternativer-knappen.
4.
Velg Mottaksspørring-knappen.
5.
Bruk tastaturet til å angi nummeret på faksmaskinen du vil sende en spørring til, og velg deretter OK-knappen.

Produktet ringer opp den andre faksmaskinen og spør etter faksen.


Fakse

Bruke faksfunksjonen

Dette avsnittet inneholder informasjon om følgende emner:

  • Faksprogramvare
  • Avbryte en faks
  • Slette fakser fra minnet
  • Bruke faks på et DSL-, PBX- eller ISDN-system
  • Bruke faks på en VoIP-tjeneste
  • Faksminnet
  • Sende en faks
  • Motta en faks


Fakse

Faksprogramvare

Dette avsnittet inneholder informasjon om følgende emner:

  • Støttede faksprogrammer


Fakse

Støttede faksprogrammer

PC-faksprogrammet som ble levert med produktet, er det eneste PC-faksprogrammet som fungerer med produktet. Hvis du vil fortsette å bruke et PC-faksprogram som er installert på datamaskinen fra før, må du bruke modemet som allerede er koblet til datamaskinen. Det vil ikke fungere gjennom modemet til produktet.


Fakse

Avbryte en faks

Bruk disse instruksjonene til å avbryte en enkeltfaks som er i ferd med å ringe opp, eller en faks som overføres eller mottas.

Dette avsnittet inneholder informasjon om følgende emner:

  • Avbryte den gjeldende faksen
  • Avbryte en faksjobb som venter


Fakse

Avbryte den gjeldende faksen

Trykk på Avbryt [image] på kontrollpanelet. Alle sider som ikke er overført, avbrytes. Hvis du trykker på Avbryt [image], avbrytes også gruppeoppringingsjobber.


Fakse

Avbryte en faksjobb som venter

Bruk denne fremgangsmåten til å avbryte en faksjobb i de følgende situasjonene:

●
Produktet venter på å ringe på nytt etter et opptattsignal, et ubesvart anrop eller en kommunikasjonsfeil.
●
Faksen er satt opp til å sendes på et senere tidspunkt.

Følg disse trinnene for å avbryte en faksjobb ved hjelp av menyen Faksjobbstatus:

1.
Velg Faks-knappen på startskjermbildet.
2.
Velg Faksmeny-knappen.
3.
Velg Send. alternativer-knappen.
4.
Velg Faksjobbstatus-knappen.
5.
Velg faksnummeret for jobben du vil avbryte.


Fakse

Slette fakser fra minnet

Bruk denne fremgangsmåten bare hvis du er redd for at noen andre har tilgang til produktet og kan prøve å skrive ut fakser fra minnet på nytt.

FORSIKTIG:

I tillegg til at den sletter minnet for å skrive ut på nytt, sletter denne fremgangsmåten alle fakser som er i ferd med å sendes, ikke sendte fakser som venter på å ringe på nytt, fakser som er satt opp til å sendes på et senere tidspunkt, og fakser som ikke er skrevet ut eller videresendt.

1.
Velg Installere [image] -knappen på startskjermbildet.

2.
Velg Service-menyen.
3.
Velg Fakstjeneste-menyen.
4.
Velg Slett lagr. faks-knappen.


Fakse

Bruke faks på et DSL-, PBX- eller ISDN-system

HP-produkter er utviklet spesielt for bruk med tradisjonelle analoge telefontjenester. De er ikke utviklet for å fungere på DSL-, PBX- eller ISDN-linjer eller med VoIP-tjenester, men de kan fungere med riktig konfigurasjon og utstyr.

MERK:

HP anbefaler at du diskuterer konfigurasjonsalternativer for DSL, PBX, ISDN og VoIP med tjenesteleverandøren.

HP LaserJet-produktet er en analog enhet som ikke er kompatibel med alle digitale telefonmiljøer (med mindre det brukes en digital/analog-omformer). HP kan ikke garantere at produktet er kompatibelt med digitale miljøer eller digital/analog-omformere.

Dette avsnittet inneholder informasjon om følgende emner:

  • DSL
  • PBX
  • ISDN


Fakse

DSL

En DSL-line (digital abonnementslinje) bruker digital teknologi over vanlige telefonledninger av kobber. Dette produktet er ikke direkte kompatibelt med slike digitale signaler. Hvis konfigurasjonen angis under DSL-konfigurasjonen, kan imidlertid signalet deles opp slik at noe av båndbredden brukes til å overføre et analogt signal (for tale og faks), mens den gjenværende båndbredden brukes til å overføre digitale data.

MERK:

Ikke alle fakser er kompatible med DSL-tjenester. HP garanterer ikke at produktet vil være kompatibelt med alle DSL-tjenestelinjer eller -leverandører.

Et vanlig DSL-modem bruker et filter til å skille den høyfrekvente kommunikasjonen i et DSL-modem fra den lavfrekvente kommunikasjonen i en analog telefon og et faksmodem. Det er ofte nødvendig å bruke et filter med analoge telefoner og analoge faksprodukter som er koblet til en telefonlinje som brukes av et DSL-modem. DSL-tjenesteleverandøren kan vanligvis levere dette filteret. Ta kontakt med DSL-leverandøren for mer informasjon eller hjelp.


Fakse

PBX

Produktet er en analog enhet som ikke er kompatibel med alle digitale miljøer. Faksfunksjonen kan trenge digital/analog-filtre eller -omformere. Hvis det oppstår problemer med faksen i et PBX-miljø, kan det bli nødvendig å ta kontakt med PBX-leverandøren for å få hjelp. HP kan ikke garantere at produktet er kompatibelt med digitale miljøer eller digital/analog-omformere.

Ta kontakt med PBX-leverandøren for mer informasjon og for hjelp.


Fakse

ISDN

Produktet er en analog enhet som ikke er kompatibel med alle digitale miljøer. Faksfunksjonen kan trenge digital/analog-filtre eller -omformere. Hvis det oppstår problemer med fakser i et ISDN-miljø, kan det bli nødvendig å ta kontakt med ISDN-leverandøren for å få hjelp. HP kan ikke garantere at produktet er kompatibelt med digitale ISDN-miljøer eller digital/analog-omformere.


Fakse

Bruke faks på en VoIP-tjeneste

VoIP-tjenester (Voice over Internet Protocol) er ofte ikke kompatible med faksmaskiner med mindre leverandøren gir eksplisitt uttrykk for at den støtter faks over IP-tjenester.

Hvis produktet har problemer med å få en faksmaskin til å fungere i et VoIP-nettverk, kontrollerer du at alle kablene og innstillingene er riktige. Hvis du reduserer innstillingen for fakshastighet, er det mulig at produktet kan sende en faks over et VoIP-nettverk.

Hvis VoIP-leverandøren tilbyr en "Pass through"-modus for tilkoblingen, vil det gi bedre faksytelse på VoIP. Hvis leverandøren i tillegg har "comfort noise" lagt til på linjen, kan faksytelsen forbedres hvis denne funksjonen ikke er aktivert.

Hvis faksproblemene vedvarer, kan du ta kontakt med VoIP-leverandøren.


Fakse

Faksminnet

Dette avsnittet inneholder informasjon om følgende emner:

  • Innholdet i faksminnet bevares ved strømtap


Fakse

Innholdet i faksminnet bevares ved strømtap

Flash-minnet beskytter mot datatap hvis det skulle oppstå et strømbrudd. Andre faksenheter lagrer fakssider enten i vanlig RAM eller i korttids-RAM. Data i vanlig RAM går umiddelbart tapt ved strømtap, mens data i korttids-RAM går tapt om lag 60 minutter etter at et strømbrudd oppstår. Dataene i Flash-minnet kan oppbevares i årevis uten strømtilførsel.


Fakse

Sende en faks

Dette avsnittet inneholder informasjon om følgende emner:

  • Fakse fra planskanneren
  • Fakse fra dokumentmateren
  • Bruke kortnumre og oppføringer for gruppeoppringing
  • Sende en faks fra programvaren
  • Sende en faks ved å ringe fra en telefon som er koblet til fakslinjen
  • Sende en faks med bekreftelse
  • Planlegge en faks som skal sendes senere
  • Bruke tilgangskoder, kredittkort eller telefonkort


Fakse

Fakse fra planskanneren

1.
Legg dokumentet med forsiden ned på skannerglasset.

2.
Velg Faks-knappen på startskjermbildet.
3.
Bruk tastaturet til å skrive inn faksnummeret.
4.
Velg Start faks-knappen.
5.
Du blir bedt om å bekrefte at du sender fra skannerglasset. Velg Ja-knappen.
6.
Du blir bedt om å legge den første siden på plass. Velg OK-knappen.
7.
Den første siden skannes, og deretter blir du bedt om å legge på den neste siden. Hvis dokumentet har flere sider, velger du Ja-knappen. Fortsett denne prosessen til du har skannet alle sidene.
8.
Når du har skannet den siste siden, velger du Nei-knappen i meldingen. Faksen sendes fra produktet.


Fakse

Fakse fra dokumentmateren

1.
Legg originalene med forsiden opp i dokumentmateren.
MERK:

Dokumentmateren tar opptil 35 ark med utskriftsmateriale på 75 g/m2 (20 pund).

FORSIKTIG:

Unngå skade på produktet ved ikke å bruke en original med korrekturtape, korrekturlakk, binderser eller stifter. Du må heller ikke legge fotografier, små originaler eller skjøre originaler i dokumentmateren.

Plassering av dokumentmateren

2.
Juster papirskinnene til de er tett inntil papiret.

3.
Velg Faks-knappen på startskjermbildet.
4.
Bruk tastaturet til å skrive inn faksnummeret.
5.
Velg Start faks-knappen.


Fakse

Bruke kortnumre og oppføringer for gruppeoppringing

1.
Legg dokumentet i dokumentmateren eller på skannerglasset.

2.
Velg Faks-knappen på startskjermbildet.
3.
Velg ikonet for faksnummerlisten på tastaturet.

4.
Velg navnet på den individuelle oppføringen eller gruppeoppføringen du vil bruke.
5.
Velg Start faks-knappen.


Fakse

Sende en faks fra programvaren

Nedenfor finner du grunnleggende informasjon om hvordan du sender fakser ved hjelp av programvaren som fulgte med produktet. Alle andre programvarerelaterte emner finner du i Hjelp-funksjonen til programvaren, som du kan åpne fra menyen Hjelp.

Du kan fakse elektroniske dokumenter fra en datamaskin hvis du oppfyller følgende krav:

●
Produktet er koblet direkte til datamaskinen eller til et nettverk som datamaskinen er koblet til.
●
Programvaren til produktet er installert på datamaskinen.
●
Operativsystemet på datamaskinen støttes av dette produktet.
Sende en faks fra programvaren

Fremgangsmåten for å sende en faks varierer etter spesifikasjonene dine. De vanligste trinnene er følgende:

1.
Klikk på Start, klikk på Programmer (eller Alle programmer i Windows XP), og klikk deretter på HP.
2.
Klikk på produktnavnet, og klikk deretter på Send faks. Faksprogramvaren åpnes.
3.
Tast inn faksnummeret til en eller flere mottakere.
4.
Legg dokumentet i dokumentmateren.
5.
Klikk på Send nå.

Sende en faks fra tredjepartsprogramvare, for eksempel Microsoft Word

1.
Åpne et dokument i tredjepartsprogrammet.
2.
Klikk på Fil-menyen og deretter på Skriv ut.
3.
Velg faksutskriftsdriveren fra nedtrekkslisten til skriverdriveren. Faksprogramvaren åpnes.
4.
Tast inn faksnummeret til en eller flere mottakere.
5.
Inkluder alle sider som er lastet på produktet. Dette trinnet er valgfritt.
6.
Klikk på Send nå.


Fakse

Sende en faks ved å ringe fra en telefon som er koblet til fakslinjen

Av og til vil du kanskje ringe opp et faksnummer fra en telefon som er koblet til den samme linjen som produktet. Hvis du for eksempel sender en faks til en person som har enheten sin i modus for manuelt mottak, kan du foreta et taleanrop før du sender faksen, slik at personen vet at faksen kommer.

MERK:

Telefonen må være koblet til produktets telefonport telefonikon på faksport.

1.
Legg dokumentet i dokumentmateren.
2.
Velg Faks-knappen på startskjermbildet.
3.
Løft opp røret på en telefon som er tilkoblet den samme linjen som produktet. Angi faksnummeret ved å bruke telefontastaturet.
4.
Når mottakeren svarer, må du be personen om å slå på faksmaskinen.
5.
Når du hører fakstonene, velger du Start faks-knappen på kontrollpanelet, venter til Kobler til vises i kontrollpanelvinduet og legger deretter på røret.


Fakse

Sende en faks med bekreftelse

Du kan konfigurere produktet slik at du blir bedt om å angi faksnummeret på nytt for å bekrefte at du sender faksen til riktig nummer.

1.
Velg Installere [image] -knappen på startskjermbildet.
2.
Velg Faksoppsett-menyen.
3.
Velg Avansert oppsett-menyen.
4.
Bla til og velg Bekreft faksnummer-knappen, og velg deretter På-knappen.
5.
Send faksen.


Fakse

Planlegge en faks som skal sendes senere

Bruk kontrollpanelet på produktet til å stille inn når en faks skal sendes automatisk til en eller flere personer på et senere tidspunkt. Når denne fremgangsmåten er fullført, skanner produktet dokumentet til minnet og går deretter tilbake til Klar-status.

MERK:

Hvis produktet ikke får overført faksen i tide, vil denne informasjonen bli angitt i feilrapporten (hvis dette alternativet er aktivert) eller bli registrert i faksaktivitetsloggen. Overføringen har kanskje ikke startet fordi faksmaskinen ikke svarer på sendingsanropet, eller fordi et opptattsignal stopper forsøket på å ringe på nytt.

Hvis en faks er satt opp til å sendes på et senere tidspunkt, men trenger oppdatering, kan du sende tilleggsinformasjonen som en annen jobb. Alle fakser som er satt opp til å sendes til det samme faksnummeret samtidig, vil bli levert som individuelle fakser.

1.
Legg dokumentet i dokumentmateren.

2.
Velg Faks-knappen på startskjermbildet.
3.
Velg Faksmeny-knappen.
4.
Velg Send. alternativer-knappen.
5.
Velg Send faks senere-knappen.
6.
Bruk tastaturet til å angi når på dagen faksen skal sendes. Velg OK-knappen.
7.
Bruk tastaturet til å angi datoen faksen skal sendes. Velg OK-knappen.
8.
Bruk tastaturet til å skrive inn faksnummeret. Velg OK-knappen. Produktet skanner dokumentet og lagrer filen i minnet til det angitte tidspunktet.


Fakse

Bruke tilgangskoder, kredittkort eller telefonkort

Hvis du vil bruke tilgangskoder, kredittkort eller telefonkort, må du taste inn manuelt for å gi rom for pauser og oppringingskoder.

Dette avsnittet inneholder informasjon om følgende emner:

  • Sende fakser utenlands


Fakse

Sende fakser utenlands

Hvis du vil sende en faks til en mottaker i utlandet, må du ringe opp manuelt for å gi rom for pauser og internasjonale oppringingskoder.


Fakse

Motta en faks

Dette avsnittet inneholder informasjon om følgende emner:

  • Skrive ut en faks
  • Motta fakser når du hører fakstoner på telefonlinjen


Fakse

Skrive ut en faks

Når produktet mottar en faksoverføring, skriver det ut faksen (hvis ikke funksjonen privat mottak er aktivert) og lagrer den automatisk i flash-minnet.

Når en fargeskriverkassett snart er tom, skrives sidene ut i svart-hvitt for å hindre faksavbrudd. Gjør følgende for å konfigurere produktet til å skrive ut i farger og bruke den gjenværende toneren i skriverkassetten når den er nesten helt tom:

1.
Velg først Installere [image] -knappen på kontrollpanelet og deretter Systemoppsett-knappen.
2.
Velg Veldig lav-knappen, og velg deretter Fargekassetter-knappen.
3.
Velg Fortsett-knappen.

Når du har skiftet ut den nesten tomme skriverkassetten, fortsetter fargeutskriften automatisk.

Dette avsnittet inneholder informasjon om følgende emner:

  • Skrive ut en lagret faks når funksjonen for privat mottak er aktivert
  • Skrive ut en faks på nytt


Fakse

Skrive ut en lagret faks når funksjonen for privat mottak er aktivert

Du må oppgi passordet for produktsikkerhet for å skrive ut lagrede fakser. Når produktet har skrevet ut de lagrede faksene, slettes faksene fra minnet.

1.
Velg Faks-knappen på startskjermbildet.
2.
Velg Faksmeny-knappen.
3.
Velg Motta alternativer-knappen.
4.
Velg Skriv ut private fakser-knappen.
5.
Bruk tastaturet til å angi passordet for produktsikkerhet, og velg deretter OK-knappen.


Fakse

Skrive ut en faks på nytt

Når Tillat ny utskrift-funksjonen er på, lagres mottatte fakser i minnet. Produktet har ca. 3,2 MB lagringsplass, noe som rommer ca. 250 sider.

Disse faksene lagres kontinuerlig. Du fjerner dem ikke fra minnet ved å skrive dem ut på nytt.

Slå på Tillat ny utskrift-funksjonen

1.
Velg Installere [image] -knappen på startskjermbildet.
2.
Velg Faksoppsett-menyen.
3.
Velg Avansert oppsett-menyen.
4.
Bla til og velg Tillat ny utskrift-knappen, og velg deretter På-knappen.

Skriv nye fakser

1.
Velg Faks-knappen på startskjermbildet.
2.
Velg Faksmeny-knappen.
3.
Velg Motta alternativer-knappen.
4.
Velg Skriv ut fakser på nytt-knappen.
5.
Velg oppføringen for faksen du vil skrive ut på nytt.


Fakse

Motta fakser når du hører fakstoner på telefonlinjen

Hvis du har en telefonlinje som mottar både faks- og telefonanrop, og du hører fakstoner når du tar telefonen, kan du starte mottaksprosessen på én av to måter:

●
Hvis du er i nærheten av produktet, trykker du på Start faks på kontrollpanelet.
●
Hvis ikke taster du 1, 2 og 3 etter hverandre på telefontastaturet, lytter etter faksoverføringslyder og legger deretter på.
MERK:

Den sistnevnte metoden fungerer bare hvis innstillingen Tilleggstelefon er satt til Ja.


Fakse

Løse faksproblemer

Dette avsnittet inneholder informasjon om følgende emner:

  • Sjekkliste for feilsøking for faks
  • Meldinger om faksfeil
  • Feilsøke fakskoder og sporingsrapporter
  • Fakslogger og -rapporter
  • Endre feilretting og fakshastighet
  • Løse problemer med å sende fakser
  • Løse problemer med å motta fakser
  • Løse generelle faksproblemer


Fakse

Sjekkliste for feilsøking for faks
●
Flere mulige løsninger er tilgjengelige. Etter hver anbefalte handling prøver du å fakse på nytt for å se om problemet er løst.
●
Du oppnår de beste resultatene under løsing av faksproblemer ved å kontrollere at linjen fra produktet er satt direkte inn i telefonkontakten i veggen. Koble fra alle andre enheter som er koblet til produktet.

1.
Kontroller at telefonledningen er koblet til riktig port på baksiden av produktet.
2.
Kontroller telefonlinjen ved hjelp av fakstesten:

a.
Åpne Installere [image] -menyen på kontrollpanelet, og åpne deretter Service-menyen.
b.
Velg alternativet Fakstjeneste.
c.
Velg alternativet Kjør fakstest. En fakstestrapport skrives ut.

Rapporten inneholder følgende mulige resultater:

●
Bestått: Rapporten inneholder alle gjeldende faksinnstillinger for gjennomsyn.
●
Ikke bestått: Ledningen er koblet til feil port. Rapporten inneholder forslag til løsning av problemet.
●
Ikke bestått: Telefonlinjen er ikke aktiv. Rapporten inneholder forslag til løsning av problemet.

3.
Kontroller at produktfastvaren er oppdatert:

a.
Skriv ut en konfigurasjonsside fra Rapporter-menyen i kontrollpanelet for å få tak i gjeldende datokode for fastvare.
b.
Gå til www.hp.no.
1.
Klikk på koblingen Support og drivere.
2.
Klikk på alternativet Last ned drivere og programvare.
3.
Skriv inn produktmodellnummeret i For produkt-boksen, og klikk deretter på »-knappen.
4.
Klikk på koblingen for ditt operativsystem.
5.
Bla til Firmware-delen i tabellen.
●
Hvis den oppførte versjonen samsvarer med versjonen på konfigurasjonssiden, har du den nyeste versjonen.
●
Hvis versjonene er ulike, laster du ned fastvareoppgraderingen og oppdaterer fastvaren på produktet. Følg instruksjonene på skjermen.
MERK:

Produktet må være koblet til en datamaskin med Internett-tilgang for å kunne oppgradere fastvaren.
●
Send faksen på nytt.

4.
Kontroller at faksing ble konfigurert da produktets programvare ble installert.

Kjør faksoppsettverktøyet i HP-programmappen på datamaskinen.

5.
Kontroller at telefontjenesten støtter analog faks.
●
Hvis du bruker ISDN eller digital PBX, kontakter du tjenesteleverandøren for å få informasjon om konfigurasjon til en analog fakslinje.
●
Hvis du bruker en VoIP-tjeneste, endrer du innstillingen Fakshastighet til Sakte (V.29) eller deaktiverer Hurtig (V.34) fra kontrollpanelet. Spør om tjenesteleverandøren støtter faks, og hva den anbefalte faksmodemhastigheten er. Enkelte selskaper krever kanskje en adapter.
●
Hvis du bruker en DSL-tjeneste, kontrollerer du at et filter er inkludert i telefonlinjetilkoblingen til produktet. Kontakt DSL-tjenesteleverandøren eller kjøp et DSL-filter hvis du ikke har det. Hvis et DSL-filter er installert, prøver du et annet, ettersom slike filtre kan bli ødelagt.
6.
Hvis feilen vedvarer, finner du mer detaljerte forslag til problemløsning i delene etter denne delen.


Fakse

Meldinger om faksfeil

Varsler og advarsler vises midlertidig, og det kan hende at du må bekrefte meldingen ved å velge OK-knappen for å fortsette eller velge Avbryt [image] -knappen for å avbryte jobben. I forbindelse med enkelte varsler og advarsler kan det hende at jobben ikke er komplett, eller at utskriftskvaliteten påvirkes. Hvis varselet eller advarselen er relatert til utskrifter og funksjonen for å fortsette automatisk er aktivert, vil produktet prøve å fortsette utskriftsjobben etter at advarselen har blitt vist i 10 sekunder uten bekreftelse.

Kontrollpanelmelding
Beskrivelse
Anbefalt handling
Dokumentmaterdeksel er åpent.
Faks avbrutt
Dekselet øverst på dokumentmateren er åpent, og faksen kan ikke sendes.
Lukk dekselet, og send faksen på nytt.
Fakslager er fullt.
Avbryter fakssendingen.
Minnet ble fullt under faksjobben. Alle sidene i faksen må ligge i minnet for at en faksjobb skal fungere som den skal. Produktet har bare sendt de sidene som det var plass til i minnet.
Avbryt gjeldende jobb. Slå produktet av og deretter på igjen. Prøv å sende jobben på nytt.
Hvis feilen oppstår på nytt, avbryter du jobben og slår produktet av og på igjen nok en gang. Produktet har kanskje ikke nok minne til enkelte jobber.
Fakslager er fullt.
Avbryter mottak av faks.
Produktet gikk tom for minne under faksoverføringen. Produktet kommer bare til å skrive ut de sidene som det er plass til i minnet.
Skriv ut alle fakser, og be avsenderen om å sende faksen på nytt. Be avsenderen om å dele opp faksjobben i flere deler før han eller hun sender på nytt. Avbryt alle faksjobber, eller fjern faksene fra minnet.
Fakslager er fullt.
Avbryter mottak av faks.
Mengden tilgjengelig minne for lagring av fakser er ikke tilstrekkelig til å lagre en innkommende faks.
Hvis du bruker Privat mottak-funksjonen, skriver du ut alle mottatte fakser for å frigjøre litt minne.
Hvis du fortsatt trenger mer minne, fjerner du fakser fra minnet. Åpne Service-menyen. På Fakstjeneste-menyen velger du alternativet Slett lagr. faks.
Faksmottaksfeil.
En feil oppstod mens produktet prøvde å motta en faks.
Be avsenderen om å sende faksen på nytt.
Prøv å sende faksen tilbake til avsenderen eller til en annen faksmaskin.
Kontroller at telefonlinjen har summetone ved å velge Start faks-knappen.
Kontroller at telefonledningen er godt festet, ved å koble fra og koble til ledningen.
Kontroller at du bruker telefonledningen som fulgte med produktet.
Åpne Service-menyen, og velg Fakstjeneste-knappen. Velg Kjør fakstest-knappen. Denne testen kontrollerer at telefonledningen er koblet til riktig port, og at telefonlinjen har et signal. Produktet skriver ut en rapport med resultatene.
Senk fakshastigheten. Be avsenderen om å sende faksen på nytt.
Slå av feilrettingsmodus. Be avsenderen om å sende faksen på nytt.
MERK:

Kvaliteten på faksbildet kan bli redusert hvis du slår av feilrettingsmodus.
Koble produktet til en annen telefonlinje.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.
Faks opptatt.
Gjenoppringning venter.
Fakslinjen som du prøvde å sende en faks til, var opptatt. Produktet ringer automatisk på nytt til opptatt nummer.
Se om produktet kan sende faksen på nytt.
Ring mottakeren for å forsikre deg om at faksmaskinen er slått på og er klar.
Kontroller at du slår riktig faksnummer.
Åpne Service-menyen, og velg Fakstjeneste-knappen. Velg Kjør fakstest-knappen. Denne testen kontrollerer at telefonledningen er koblet til riktig port, og at telefonlinjen har et signal. Produktet skriver ut en rapport med resultatene.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.
Faks opptatt.
Sending avbrutt.
Fakslinjen som du prøvde å sende en faks til, var opptatt. Produktet har stoppet sendingen av faksen.
Ring mottakeren for å forsikre deg om at faksmaskinen er slått på og er klar.
Kontroller at du slår riktig faksnummer.
Kontroller at alternativet Ring igjen, opptatt er aktivert.
Åpne Service-menyen, og velg Fakstjeneste-knappen. Velg Kjør fakstest-knappen. Denne testen kontrollerer at telefonledningen er koblet til riktig port, og at telefonlinjen har et signal. Produktet skriver ut en rapport med resultatene.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.
Fakssendingsfeil.
Det oppstod en feil mens produktet prøvde å sende en faks.
Prøv å sende faksen på nytt.
Prøv å sende faksen til et annet faksnummer.
Kontroller at telefonlinjen har summetone ved å velge Start faks-knappen.
Kontroller at telefonledningen er godt festet, ved å koble fra og koble til ledningen.
Kontroller at du bruker telefonledningen som fulgte med produktet.
Kontroller at telefonen virker, ved å koble fra produktet, koble en telefon til telefonlinjen, og foreta et taleanrop.
Koble produktet til en annen telefonlinje.
Sett faksoppløsningen til Standard i stedet for til standardinnstillingen Fin.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.
Faks svarer ikke.
Gjenoppringning venter.
Fakslinjen for mottak svarte ikke. Produktet prøver å ringe på nytt etter et par minutter.
La produktet prøve å sende faksen på nytt.
Ring mottakeren, og kontroller at faksmaskinen er på og klar.
Kontroller at du slår riktig faksnummer.
Hvis produktet fortsetter å ringe på nytt, kobler du telefonledningen fra vegguttaket, kobler til en telefon og prøver å foreta et taleanrop.
Kontroller at telefonledningen fra telefonkontakten i veggen er koblet til linjeporten telefonikon på faksport.
Koble telefonledningen for produktet til en kontakt for en annen telefonlinje.
Prøv en annen telefonledning.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.
Faks svarer ikke.
Sending avbrutt.
Forsøk på å slå et faksnummer på nytt mislyktes, eller alternativet Ring v. ikke svar er deaktivert.
Ring mottakeren, og kontroller at faksmaskinen er på og klar.
Kontroller at du slår riktig faksnummer.
Kontroller at alternativet for å ringe på nytt er aktivert.
Koble telefonledningen fra både produktet og vegguttaket, og koble den til på nytt.
Koble telefonledningen for produktet fra vegguttaket, koble til en telefon, og prøv å foreta et taleanrop.
Kontroller at telefonledningen fra telefonkontakten i veggen er koblet til linjeporten telefonikon på faksport.
Koble telefonledningen for produktet til en kontakt for en annen telefonlinje.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.
Ingen faks reg.
Produktet svarte på det innkommende anropet, men oppdaget ikke at det var en faksmaskin som ringte.
La produktet prøve å motta faksen på nytt.
Prøv en annen telefonledning.
Koble telefonledningen for produktet til en kontakt for en annen telefonlinje.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.
Ingen summetone.
Produktet registrerer ingen summetone.
Kontroller at telefonlinjen har summetone ved å velge Start faks-knappen.
Koble telefonledningen fra både produktet og vegguttaket, og koble ledningen til igjen.
Kontroller at du bruker telefonledningen som fulgte med produktet.
Koble telefonledningen for produktet fra vegguttaket, koble til en telefon, og prøv å foreta et taleanrop.
Kontroller at telefonledningen fra telefonkontakten i veggen er koblet til linjeporten telefonikon på faksport.
Koble telefonledningen for produktet til en kontakt for en annen telefonlinje.
Kontroller telefonlinjen ved hjelp av alternativet Kjør fakstest på Service-menyen på kontrollpanelet.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.
Kommunikasjonsfeil.
En fakskommunikasjonsfeil oppstod mellom produktet og avsenderen eller mottakeren.
Se om produktet kan sende faksen på nytt. Koble telefonledningen for produktet fra vegguttaket, koble til en telefon, og prøv å ringe. Koble telefonledningen for produktet til en kontakt for en annen telefonlinje.
Prøv en annen telefonledning.
Sett alternativet Fakshastighet til innstillingen Sakte (V.29), eller deaktiver innstillingen Hurtig (V.34).
Slå av Feilretting-funksjonen for å forhindre automatisk feilretting.
MERK:

Bildekvaliteten kan bli redusert hvis du slår av Feilretting-funksjonen.

Skriv ut Faksaktivitetslogg-rapporten fra kontrollpanelet for å finne ut om feilen forekommer med et bestemt faksnummer.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.


Fakse

Feilsøke fakskoder og sporingsrapporter

Dette avsnittet inneholder informasjon om følgende emner:

  • Vise og tolke feilkoder for faks
  • Fakssporingsrapport


Fakse

Vise og tolke feilkoder for faks

Bruk feilkodene for faks i faksaktivitetsloggen til å løse problemer med produktets faksfunksjoner.

Kodenummer
Beskrivelse
232
Mulige årsaker:
●
Det har oppstått en kommunikasjonssvikt mellom de to maskinene.
●
Det kan hende at noen har trykket på Stopp-knappen på den eksterne maskinen.
●
Strømtilførselen ble brutt på den eksterne maskinen, eller maskinen ble slått av, slik at faksøkten ble avbrutt.
Du kan forsøke følgende for å løse problemet:
1.
Send faksen på nytt senere når det er bedre forhold på telefonlinjen.
2.
Hvis feilen vedvarer, og feilretting er aktivert for faksøkten, kan du deaktivere innstillingen Feilretting.
282
Produktet har ikke mottatt data på begynnelsen av en side ved mottak i feilrettingsmodus, men modemet har ikke registrert noen ekstern frakobling. Den eksterne maskinen sender trolig synkroniserte rammer i stedet for data, og enten er papir fastkjørt, eller så er maskinen ødelagt.
Den eksterne maskinen sender trolig synkroniserte rammer i stedet for data, og enten er papir fastkjørt, eller så er maskinen ødelagt. Be avsenderen om å sende faksen på nytt etter at han eller hun har kontrollert at avsendermaskinen fungerer slik den skal.
321
Det har oppstått en kommunikasjonsfeil med maskinen som skal motta faksen, på grunn av dårlige forhold på telefonlinjen.
Send faksen på nytt senere når det er bedre forhold på telefonlinjen.
344–348
Mulige årsaker:
●
Den eksterne maskinen svarte ikke på en fakskommando fra den lokale maskinen fordi tilkoblingen ble brutt.
●
Det kan hende at noen har trykket på Stopp-knappen på den eksterne maskinen.
●
I sjeldne tilfeller kan den eksterne maskinen avslutte anropet fordi de to maskinene ikke er kompatible.
Du kan forsøke følgende for å løse problemet:
1.
Send faksen på nytt senere når det er bedre forhold på telefonlinjen.
2.
Hvis feilen vedvarer, og feilretting er aktivert for faksøkten, kan du deaktivere innstillingen Feilretting.
381
Mulige årsaker:
●
Den eksterne maskinen svarte ikke på en fakskommando fra den lokale maskinen fordi tilkoblingen ble brutt.
●
Det kan hende at noen har trykket på Stopp-knappen på den eksterne maskinen.
Du kan forsøke følgende for å løse problemet:
1.
Send faksen på nytt senere når det er bedre forhold på telefonlinjen.
2.
Hvis feilen vedvarer, og feilretting er aktivert for faksøkten, kan du deaktivere innstillingen Feilretting.


Fakse

Fakssporingsrapport

En T.30-fakssporingsrapport har informasjon som kan bidra til å løse problemer med faksoverføring. Hvis du ringer HP for å få hjelp med å løse disse problemene, skriver du ut en T.30-sporingsrapport før du ringer.

1.
Velg Installere [image] -knappen på startskjermbildet.
2.
Velg Service-menyen.
3.
Velg Fakstjeneste-menyen.
4.
Velg Skriv ut T.30-sporing-knappen, og velg deretter Nå-knappen.


Fakse

Fakslogger og -rapporter

Følg instruksjonene nedenfor for å skrive ut fakslogger og -rapporter.

Dette avsnittet inneholder informasjon om følgende emner:

  • Skrive ut alle faksrapporter
  • Skrive ut faksrapporter enkeltvis
  • Angi faksfeilrapport


Fakse

Skrive ut alle faksrapporter

Bruk denne fremgangsmåten for å skrive ut følgende rapporter samtidig:

●
Siste overføring-rapport
●
Faksaktivitetslogg
●
Telefonkatalograpport
●
Søppelfaksliste
●
Faktureringsrapport (når faktureringskoder er slått på)
●
Konfigurasjonsrapport
●
Forbruksside

1.
Velg Faks-knappen på startskjermbildet.

2.
Velg Faksmeny-knappen.
3.
Velg Faksrapporter-knappen.
4.
Velg Skriv ut alle faksrapp-knappen.


Fakse

Skrive ut faksrapporter enkeltvis

1.
Velg Faks-knappen på startskjermbildet.
2.
Velg Faksmeny-knappen.
3.
Velg Faksrapporter-knappen.
4.
Velg navnet på rapporten du vil skrive ut.


Fakse

Angi faksfeilrapport

En faksfeilrapport er en kort rapport som viser at det oppstod en feil med en faksjobb. Du kan angi at den skal skrives ut etter følgende hendelser:

●
Hver faksfeil (standardinnstillingen)
●
Feil ved sending av faks
●
Feil ved mottak av faks
●
Aldri
MERK:

Med dette alternativet får du ingen indikasjon på at en faks ikke ble overført, med mindre du skriver ut en faksaktivitetslogg.

1.
Velg Faks-knappen på startskjermbildet.
2.
Velg Faksmeny-knappen.
3.
Velg Faksrapporter-knappen.
4.
Velg Faksfeilrapport-knappen, og velg deretter utskriftsalternativet du vil bruke.


Fakse

Endre feilretting og fakshastighet

Dette avsnittet inneholder informasjon om følgende emner:

  • Angi modus for faksfeilretting
  • Endre fakshastighet


Fakse

Angi modus for faksfeilretting

Vanligvis overvåker produktet signalene på telefonlinjen mens det sender eller mottar en faks. Hvis produktet oppdager en feil under overføringen og innstillingen for feilretting er På, kan produktet be om at den aktuelle delen av faksen sendes på nytt. Standardinnstillingen for feilretting er På.

Du bør bare deaktivere feilretting hvis du har problemer med å sende eller motta en faks, og hvis du er villig til å godta feil i overføringen. Det kan være nyttig å deaktivere innstillingen når du prøver å sende en faks til utlandet, eller når du mottar en faks fra utlandet, eller hvis du bruker en satellittelefonforbindelse.

1.
Velg Installere [image] -knappen på startskjermbildet.
2.
Velg Service-menyen.
3.
Velg Fakstjeneste-menyen.
4.
Velg Feilretting-knappen, og velg deretter På-knappen.


Fakse

Endre fakshastighet

Innstillingen for fakshastighet er modemprotokollen som produktet bruker til å sende fakser. Den er den internasjonale standarden for fulldupleksmodemer som sender og mottar data via telefonlinjer ved opptil 33 600 bps (biter per sekund). Standardinnstillingen for fakshastighet er Hurtig (V.34).

Du bør bare endre innstillingen hvis du har problemer med å sende en faks til eller motta en faks fra en bestemt enhet. Det kan være nyttig å redusere fakshastigheten når du prøver å sende en faks til utlandet, eller når du mottar en faks fra utlandet, eller hvis du bruker en satellittelefonforbindelse.

1.
Velg Installere [image] -knappen på startskjermbildet.
2.
Velg Faksoppsett-menyen.
3.
Velg Avansert oppsett-menyen.
4.
Bla til og velg Fakshastighet-knappen, og velg deretter hastighetsinnstillingen du vil bruke.


Fakse

Løse problemer med å sende fakser

Dette avsnittet inneholder informasjon om følgende emner:

  • Det vises en feilmelding på kontrollpanelet
  • Kontrollpanelet viser meldingen Klar uten at det blir gjort forsøk på å sende faksen
  • Kontrollpanelet viser en melding om at side 1 lagres, og fortsetter ikke bort fra meldingen
  • Fakser kan mottas, men ikke sendes
  • Kan ikke bruke faksfunksjoner fra kontrollpanelet
  • Kan ikke bruke kortnumre
  • Kan ikke bruke gruppeoppringinger
  • Mottak av en innspilt feilmelding fra telefonselskapet ved forsøk på å sende en faks
  • Kan ikke sende en faks når en telefon er koblet til produktet


Fakse

Det vises en feilmelding på kontrollpanelet

Dette avsnittet inneholder informasjon om følgende emner:

  • Meldingen Kommunikasjonsfeil. vises
  • Ingen summetone.
  • Meldingen Faks opptatt. vises
  • Meldingen Faks svarer ikke. vises
  • Fastkjørt papir i dokumentmateren
  • Meldingen Fakslager er fullt. vises
  • Skannerfeil


Fakse

Meldingen Kommunikasjonsfeil. vises
●
La produktet prøve å sende faksen på nytt. Ny sending reduserer fakshastigheten midlertidig.
●
Koble telefonledningen for produktet fra vegguttaket, koble til en telefon, og prøv å ringe. Koble telefonledningen for produktet til en kontakt for en annen telefonlinje.
●
Prøv en annen telefonledning.
●
Endre alternativet Fakshastighet på kontrollpanelet til innstillingen Middels (V.17) eller Sakte (V.29).
a.
Velg Installere [image] -knappen på startskjermbildet.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Avansert oppsett-menyen.
d.
Åpne Fakshastighet-menyen.
e.
Velg den riktige innstillingen.
●
Slå av alternativet Feilretting.
a.
Velg Installere [image] -knappen på startskjermbildet.
b.
Åpne Service-menyen.
c.
Åpne Fakstjeneste-menyen.
d.
Åpne Feilretting-menyen.
e.
Velg innstillingen Av.
MERK:

Bildekvaliteten kan bli redusert hvis du slår av alternativet Feilretting.

●
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.


Fakse

Ingen summetone.
●
Kontroller at telefonledningen er koblet til riktig port på produktet.
●
Kontroller at telefonledningen fra produktet er koblet direkte til telefonkontakten i veggen.
●
Kontroller at telefonlinjen har summetone ved å velge Start faks-knappen.
●
Koble telefonledningen for produktet fra vegguttaket, koble til en telefon, og prøv å foreta et taleanrop.
●
Koble telefonledningen fra både produktet og vegguttaket, og koble den til på nytt.
●
Kontroller at du bruker telefonledningen som fulgte med produktet.
●
Koble telefonledningen for produktet til en kontakt for en annen telefonlinje.
●
Kontroller telefonlinjen ved hjelp av alternativet Kjør fakstest på Service-menyen på kontrollpanelet.
a.
Velg Installere [image] -knappen på startskjermbildet.
b.
Åpne Service-menyen.
c.
Åpne Fakstjeneste-menyen.
d.
Velg elementet Kjør fakstest.


Fakse

Meldingen Faks opptatt. vises
●
Prøv å sende faksen på nytt.
●
Ring mottakeren, og kontroller at faksmaskinen er på og klar.
●
Kontroller at du slår riktig faksnummer.
●
Kontroller at telefonlinjen har summetone ved å velge Start faks-knappen.
●
Kontroller at telefonen virker, ved å koble fra produktet, koble en telefon til telefonlinjen og foreta et taleanrop.
●
Koble produktets telefonledning til en kontakt for en annen telefonlinje, og prøv å sende faksen på nytt.
●
Prøv en annen telefonledning.
●
Send faksen på nytt senere.
●
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.


Fakse

Meldingen Faks svarer ikke. vises
●
Prøv å sende faksen på nytt.
●
Ring mottakeren, og kontroller at faksmaskinen er på og klar.
●
Kontroller at du slår riktig faksnummer.
●
Koble telefonledningen for produktet fra vegguttaket, koble til en telefon, og prøv å foreta et taleanrop.
●
Koble telefonledningen for produktet til en kontakt for en annen telefonlinje.
●
Prøv en annen telefonledning.
●
Kontroller at telefonledningen fra telefonkontakten i veggen er koblet til linjeporten telefonikon på faksport.
●
Kontroller telefonlinjen ved hjelp av alternativet Kjør fakstest på Service-menyen på kontrollpanelet.
a.
Velg Installere [image] -knappen på startskjermbildet.
b.
Åpne Service-menyen.
c.
Åpne Fakstjeneste-menyen.
d.
Velg elementet Kjør fakstest.
●
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.


Fakse

Fastkjørt papir i dokumentmateren
●
Kontroller at papiret oppfyller produktets størrelseskrav. Produktet støtter ikke faksing av sider som er lengre enn 381 mm.
●
Kopier eller skriv ut originalen på papir med størrelsen Letter, A4 eller Legal, og send deretter faksen på nytt.


Fakse

Meldingen Fakslager er fullt. vises
●
Slå produktet av og på igjen.
●
Skriv ut lagrede fakser som ikke er skrevet ut.
a.
Velg Faks-knappen, og velg deretter Faksmeny-knappen.
b.
Åpne Motta alternativer-menyen.
c.
Velg elementet Skriv ut private fakser.
d.
Angi passordet når du blir bedt om det.
●
Slett lagrede fakser fra minnet.
a.
Velg Installere [image] -knappen på startskjermbildet.
b.
Åpne Service-menyen.
c.
Åpne Fakstjeneste-menyen.
d.
Velg elementet Slett lagr. faks.
●
Del den store faksjobben opp i mindre deler, og faks delene enkeltvis.


Fakse

Skannerfeil
●
Kontroller at papiret oppfyller produktets størrelseskrav. Produktet støtter ikke faksing av sider som er lengre enn 381 mm.
●
Kopier eller skriv ut originalen på papir med størrelsen Letter, A4 eller Legal, og send deretter faksen på nytt.


Fakse

Kontrollpanelet viser meldingen Klar uten at det blir gjort forsøk på å sende faksen
●
Se etter feil i faksaktivitetsloggen.
a.
Velg Faks-knappen, og velg deretter Faksmeny-knappen.
b.
Åpne Faksrapporter-menyen.
c.
Åpne Faksaktivitetslogg-menyen.
d.
Velg alternativet Skriv ut logg nå.
●
Hvis en telefon er koblet til produktet, kontrollerer du at telefonrøret er lagt på.
●
Koble fra alle andre linjer mellom faksen og produktet.
●
Koble produktet direkte til telefonkontakten i veggen, og send faksen på nytt.


Fakse

Kontrollpanelet viser en melding om at side 1 lagres, og fortsetter ikke bort fra meldingen
●
Slett lagrede fakser fra minnet.
a.
Velg Installere [image] -knappen på startskjermbildet.
b.
Åpne Service-menyen.
c.
Åpne Fakstjeneste-menyen.
d.
Velg elementet Slett lagr. faks.


Fakse

Fakser kan mottas, men ikke sendes

Faks sendes, og ingenting skjer.

1.
Kontroller at telefonlinjen har summetone ved å velge Start faks-knappen.
2.
Slå produktet av og på igjen.
3.
Bruk kontrollpanelet eller HPs veiviser for faksoppsett til å konfigurere klokkeslett, dato og fakstopptekst.
a.
Velg Installere [image] -knappen på startskjermbildet.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Enkelt oppsett-menyen.
d.
Åpne Fakstopptekst-menyen.
e.
Angi de riktige innstillingene.
4.
Kontroller at røret på eventuelle tilleggstelefoner på linjen er lagt på.
5.
Hvis du bruker en DSL-tjeneste, kontrollerer du at telefonlinjetilkoblingen til produktet inkluderer et høypassfilter.


Fakse

Kan ikke bruke faksfunksjoner fra kontrollpanelet
●
Produktet er kanskje passordbeskyttet. Bruk HPs innebygde webserver, HP Verktøykasse-programvare eller kontrollpanelet til å angi et passord.
●
Hvis du ikke kjenner passordet for produktet, kontakter du systemansvarlig.
●
Kontroller at systemansvarlig ikke har deaktivert faksfunksjonen.


Fakse

Kan ikke bruke kortnumre
●
Kontroller at faksnummeret er gyldig.
●
Hvis en ekstern linje krever et prefiks, slår du på alternativet Oppringingsprefiks eller tar med prefikset i kortnummeret.
a.
Velg Installere [image] -knappen på startskjermbildet.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Enkelt oppsett-menyen.
d.
Åpne Oppringingsprefiks-menyen.
e.
Velg innstillingen På.


Fakse

Kan ikke bruke gruppeoppringinger
●
Kontroller at faksnummeret er gyldig.
●
Hvis en ekstern linje krever et prefiks, slår du på alternativet Oppringingsprefiks eller tar med prefikset i kortnummeret.
a.
Velg Installere [image] -knappen på startskjermbildet.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Enkelt oppsett-menyen.
d.
Åpne Oppringingsprefiks-menyen.
e.
Velg innstillingen På.
●
Angi kortnumre for alle oppføringer i gruppen.
a.
Åpne et ubrukt kortnummer.
b.
Skriv inn faksnummeret for kortnummeret.
c.
Velg OK-knappen for å lagre kortnummeret.


Fakse

Mottak av en innspilt feilmelding fra telefonselskapet ved forsøk på å sende en faks
●
Kontroller at du slår riktig faksnummer, og at telefontjenesten ikke er blokkert. Enkelte telefontjenester forhindrer for eksempel fjernsamtaler.
●
Hvis en ekstern linje krever et prefiks, slår du på alternativet Oppringingsprefiks eller tar med prefikset i kortnummeret.
a.
Velg Installere [image] -knappen på startskjermbildet.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Enkelt oppsett-menyen.
d.
Åpne Oppringingsprefiks-menyen.
e.
Velg innstillingen På.
MERK:

Hvis du vil sende en faks uten et prefiks, sender du faksen manuelt når alternativet Oppringingsprefiks er slått på.

●
Sende en faks til et internasjonalt nummer
a.
Hvis et prefiks er påkrevd, slår du telefonnummeret manuelt med prefikset.
b.
Angi koden for landet/regionen før du slår telefonnummeret.
c.
Vent på pauser når du hører tonene på telefonen.
d.
Send faksen manuelt fra kontrollpanelet.


Fakse

Kan ikke sende en faks når en telefon er koblet til produktet
●
Kontroller at telefonrøret er lagt på.
●
Kontroller at telefonen ikke er i bruk til et taleanrop når du fakser.
●
Koble telefonen fra linjen, og prøv deretter å sende faksen på nytt.


Fakse

Løse problemer med å motta fakser

Dette avsnittet inneholder informasjon om følgende emner:

  • Faksen svarer ikke
  • Det vises en feilmelding på kontrollpanelet
  • En faks mottas, men skrives ikke ut
  • Avsenderen får opptattsignal
  • Ingen summetone
  • Kan ikke sende eller motta en faks på en PBX-linje


Fakse

Faksen svarer ikke

Dette avsnittet inneholder informasjon om følgende emner:

  • Faksen har en dedikert telefonlinje
  • En telefonsvarer er koblet til produktet
  • Et telefonhåndsett er koblet til produktet
  • Innstillingen Svarmodus er satt til innstillingen Manuell
  • Talepost er tilgjengelig på fakslinjen
  • Produktet er koblet til en DSL-telefontjeneste
  • Produktet bruker en faksetjeneste via IP- eller VoIP-telefon


Fakse

Faksen har en dedikert telefonlinje
●
Sett alternativet Svarmodus til innstillingen Automatisk på kontrollpanelet.
a.
Velg Installere [image] -knappen på startskjermbildet.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Enkelt oppsett-menyen.
d.
Åpne Svarmodus-menyen.
e.
Velg innstillingen Automatisk.


Fakse

En telefonsvarer er koblet til produktet
●
Sett alternativet Svarmodus til innstillingen TAM, og koble telefonsvareren til telefonporten.
a.
Velg Installere [image] -knappen på startskjermbildet.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Enkelt oppsett-menyen.
d.
Åpne Svarmodus-menyen.
e.
Velg innstillingen TAM.

Hvis innstillingen TAM ikke er tilgjengelig, setter du alternativet Svarmodus til innstillingen Automatisk.

●
Sett innstillingen Ring før svar til minst ett ringesignal mer enn antallet ringesignaler som er angitt for telefonsvareren.
a.
Velg Installere [image] -knappen på startskjermbildet.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Enkelt oppsett-menyen.
d.
Åpne Ring før svar-menyen.
e.
Velg den riktige innstillingen.
●
Koble telefonsvareren til telefonporten.
●
Hvis produktet har et tilkoblet telefonhåndsett, setter du alternativet Svarmodus til innstillingen Faks/tlf for å rute anrop til riktig enhet. Når et taleanrop blir oppdaget, genereres det en ringetone som varsler deg om å løfte av telefonhåndsettet.
a.
Velg Installere [image] -knappen på startskjermbildet.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Enkelt oppsett-menyen.
d.
Åpne Svarmodus-menyen.
e.
Velg innstillingen Faks/tlf.


Fakse

Et telefonhåndsett er koblet til produktet

Sett alternativet Svarmodus til innstillingen Automatisk.

1.
Velg Installere [image] -knappen på startskjermbildet.
2.
Åpne Faksoppsett-menyen.
3.
Åpne Enkelt oppsett-menyen.
4.
Åpne Svarmodus-menyen.
5.
Velg innstillingen Automatisk.


Fakse

Innstillingen Svarmodus er satt til innstillingen Manuell
●
Velg Start faks-knappen på kontrollpanelet.


Fakse

Talepost er tilgjengelig på fakslinjen
●
Legg til en tjeneste for særegen ringing på telefonlinjen, og endre innstillingen Særegen ringing på produktet slik at den samsvarer med ringemønsteret fra teleselskapet. Kontakt teleselskapet for å få informasjon.
a.
Kontroller at svarmodusen er satt til innstillingen Automatisk.
b.
Velg Installere [image] -knappen på startskjermbildet.
c.
Åpne Faksoppsett-menyen.
d.
Åpne Enkelt oppsett-menyen.
e.
Åpne Særegen ringing-menyen.
f.
Velg den riktige innstillingen.
●
Kjøp en linje som er dedikert til faksing.
●
Sett alternativet Svarmodus til innstillingen Manuell.
a.
Velg Installere [image] -knappen på startskjermbildet.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Enkelt oppsett-menyen.
d.
Åpne Svarmodus-menyen.
e.
Velg innstillingen Manuell.
MERK:

Du må være til stede for å motta fakser.


Fakse

Produktet er koblet til en DSL-telefontjeneste
●
Kontroller installasjonen og funksjonene. Et DSL-modem krever et høypassfilter i telefonlinjetilkoblingen til produktet. Kontakt DSL-tjenesteleverandøren for å få eller kjøpe et filter.
●
Kontroller at filteret er koblet til.
●
Bytt ut det eksisterende filteret i tilfelle det er ødelagt.


Fakse

Produktet bruker en faksetjeneste via IP- eller VoIP-telefon
●
Sett alternativet Fakshastighet til innstillingen Sakte (V.29) eller Middels (V.17), eller deaktiver innstillingen Hurtig (V.34).
a.
Velg Installere [image] -knappen på startskjermbildet.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Avansert oppsett-menyen.
d.
Åpne Fakshastighet-menyen.
e.
Velg den riktige innstillingen.
●
Kontakt tjenesteleverandøren for å kontrollere at faksing støttes, og for å få de anbefalte innstillingene for fakshastighet. Enkelte selskaper krever kanskje en adapter.


Fakse

Det vises en feilmelding på kontrollpanelet

Dette avsnittet inneholder informasjon om følgende emner:

  • Meldingen Ingen faks reg. vises
  • Meldingen Kommunikasjonsfeil. vises
  • Meldingen Fakslager er fullt. vises
  • Meldingen Faks opptatt. vises


Fakse

Meldingen Ingen faks reg. vises
MERK:

Denne feilen henviser ikke alltid til en faks du ikke har fått. Hvis et taleanrop ved en feil foretas til et faksnummer og anroperen legger på, vises meldingen Ingen faks reg. på kontrollpanelet.

●
Be avsenderen om å sende faksen på nytt.
●
Kontroller at telefonledningen fra produktet er koblet til telefonkontakten i veggen.
●
Prøv en annen telefonledning.
●
Koble telefonledningen for produktet til en kontakt for en annen telefonlinje.
●
Kontroller at telefonlinjen og telefonkontakten i veggen er aktive ved å koble til en telefon og sjekke om det er summetone.
●
Kontroller at telefonledningen er koblet til linjeporten på produktet.
●
Kontroller telefonlinjen ved å kjøre en fakstest fra kontrollpanelet.
●
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.


Fakse

Meldingen Kommunikasjonsfeil. vises
●
Be avsenderen om å sende faksen på nytt eller sende den senere, når linjeforholdene er bedre.
●
Koble telefonledningen for produktet fra vegguttaket, koble til en telefon, og prøv å ringe. Koble telefonledningen for produktet til en kontakt for en annen telefonlinje.
●
Prøv en annen telefonledning.
●
Sett alternativet Fakshastighet til innstillingen Sakte (V.29) eller Middels (V.17), eller deaktiver innstillingen Hurtig (V.34).
a.
Velg Installere [image] -knappen på startskjermbildet.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Avansert oppsett-menyen.
d.
Åpne Fakshastighet-menyen.
e.
Velg den riktige innstillingen.
●
Slå av Feilretting-funksjonen for å forhindre automatisk feilretting.
MERK:

Bildekvaliteten kan bli redusert hvis du slår av Feilretting-funksjonen.

a.
Velg Installere [image] -knappen på startskjermbildet.
b.
Åpne Service-menyen.
c.
Åpne Fakstjeneste-menyen.
d.
Åpne Feilretting-menyen.
e.
Velg innstillingen Av.
●
Skriv ut Faksaktivitetslogg-rapporten fra kontrollpanelet for å finne ut om feilen forekommer med et bestemt faksnummer.
a.
Velg Faks-knappen, og velg deretter Faksmeny-knappen.
b.
Åpne Faksrapporter-menyen.
c.
Åpne Faksaktivitetslogg-menyen.
d.
Velg alternativet Skriv ut logg nå.
●
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.


Fakse

Meldingen Fakslager er fullt. vises
●
Slå produktet av og på igjen.
●
Skriv ut alle fakser, og be avsenderen om å sende faksen på nytt.
●
Be avsenderen om å dele en stor faksjobb opp i mindre deler og deretter fakse delene enkeltvis.
●
Kontroller at oppløsningen på faksmaskinen som sender faksen, ikke er satt til innstillingen Foto eller Superfin.
a.
Velg Installere [image] -knappen på startskjermbildet.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Avansert oppsett-menyen.
d.
Åpne Faksoppløsning-menyen.
e.
Velg den riktige innstillingen.
●
Avbryt alle faksjobber, eller fjern faksene fra minnet.


Fakse

Meldingen Faks opptatt. vises
●
Produktet kan ikke motta en faks samtidig som en faks sendes. Avbryt sendingen av faksen, og prøv å sende på nytt senere.
●
La produktet prøve å sende faksen på nytt.


Fakse

En faks mottas, men skrives ikke ut

Dette avsnittet inneholder informasjon om følgende emner:

  • Funksjonen Privat mottak er på


Fakse

Funksjonen Privat mottak er på
●
Når Privat mottak-funksjonen er aktivert, lagres mottatte fakser i minnet. Et passord kreves for å skrive ut de lagrede faksene.
●
Angi passordet for å skrive ut faksen. Hvis du ikke kjenner passordet, kontakter du produktadministratoren.
MERK:

Minnefeil kan oppstå hvis faksene ikke skrives ut. Produktet svarer ikke hvis minnet er fullt.


Fakse

Avsenderen får opptattsignal

Dette avsnittet inneholder informasjon om følgende emner:

  • Et håndsett er koblet til produktet
  • En telefonlinjedeler er i bruk


Fakse

Et håndsett er koblet til produktet
●
Kontroller at telefonrøret er lagt på.
●
Endre alternativet Svarmodus slik at det samsvarer med produktoppsettet.
a.
Velg Installere [image] -knappen på startskjermbildet.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Enkelt oppsett-menyen.
d.
Åpne Svarmodus-menyen.
e.
Velg innstillingen som samsvarer med produktoppsettet.

Sett alternativet Svarmodus til innstillingen Faks/tlf for å motta fakser automatisk. Innstillingen Faks/tlf finner automatisk ut om den innkommende overføringen er en faks eller et taleanrop, og ruter anropet til riktig enhet.


Fakse

En telefonlinjedeler er i bruk
●
Hvis du bruker en telefonlinjedeler, fjerner du deleren og setter opp telefonen som en nedstrømstelefon.
●
Kontroller at telefonrøret er lagt på.
●
Kontroller at telefonen ikke er i bruk til et taleanrop når du fakser.


Fakse

Ingen summetone
●
Hvis du bruker en telefonlinjedeler, fjerner du deleren og setter opp telefonen som en nedstrømstelefon.


Fakse

Kan ikke sende eller motta en faks på en PBX-linje
●
Hvis du bruker en PBX-telefonlinje, kontakter du PBX-administratoren for å konfigurere en analog fakslinje for produktet.


Fakse

Løse generelle faksproblemer

Dette avsnittet inneholder informasjon om følgende emner:

  • Det går tregt å sende faks
  • Fakskvaliteten er dårlig
  • Faksen kutter av deler av kopien eller skriver på to sider


Fakse

Det går tregt å sende faks

Det er en dårlig telefonlinje.

●
Prøv å sende faksen på nytt senere når det er bedre forhold på linjen.
●
Kontakt leverandøren av telefontjenesten for å kontrollere at linjen støtter faks.
●
Deaktiver innstillingen Feilretting.
a.
Åpne Installere [image] -menyen.
b.
Åpne Service-menyen.
c.
Åpne Fakstjeneste-menyen.
d.
Åpne Feilretting-menyen.
e.
Velg innstillingen Av.
MERK:

Dette kan redusere bildekvaliteten.
●
Bruk hvitt papir til originalen. Ikke bruk farger som grå, gul eller rosa.
●
Øk innstillingen for Fakshastighet.
a.
Åpne Installere [image] -menyen.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Avansert oppsett-menyen.
d.
Åpne Fakshastighet-menyen.
e.
Velg den riktige innstillingen.
●
Del store faksjobber opp i mindre deler, og faks delene enkeltvis.
●
Endre faksinnstillingene på kontrollpanelet til en lavere oppløsning.
a.
Åpne Installere [image] -menyen.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Avansert oppsett-menyen.
d.
Åpne Faksoppløsning-menyen.
e.
Velg den riktige innstillingen.


Fakse

Fakskvaliteten er dårlig

Faksen er uklar eller lys.

●
Øk faksoppløsningen for å sende fakser. Oppløsningen påvirker ikke mottatte fakser.
a.
Åpne Installere [image] -menyen.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Avansert oppsett-menyen.
d.
Åpne Faksoppløsning-menyen.
e.
Velg den riktige innstillingen.
MERK:

Hvis du øker oppløsningen, reduseres overføringshastigheten.
●
Aktiver innstillingen Feilretting på kontrollpanelet.
a.
Åpne Installere [image] -menyen.
b.
Åpne Service-menyen.
c.
Åpne Fakstjeneste-menyen.
d.
Åpne Feilretting-menyen.
e.
Velg innstillingen På.
●
Kontroller skriverkassettene og sett om nødvendig inn nye.
●
Be avsenderen om å velge en mørkere kontrastinnstilling på maskinen faksen skal sendes fra, og deretter sende faksen på nytt.


Fakse

Faksen kutter av deler av kopien eller skriver på to sider
●
Angi innstillingen Standard papirstørrelse. Faksene skrives ut på én enkelt papirstørrelse basert på innstillingene for Standard papirstørrelse.
a.
Åpne Installere [image] -menyen.
b.
Åpne Systemoppsett-menyen.
c.
Åpne Papiroppsett-menyen.
d.
Åpne Standard papirstørrelse-menyen.
e.
Velg den riktige innstillingen.
●
Angi papirtype og -størrelse for fakspapirskuffen.
●
Aktiver innstillingen Tilpass til siden for å skrive ut lengre fakser på Letter- eller A4-papir.
a.
Åpne Installere [image] -menyen.
b.
Åpne Faksoppsett-menyen.
c.
Åpne Avansert oppsett-menyen.
d.
Åpne Tilpass til siden-menyen.
e.
Velg innstillingen På.
MERK:

Hvis innstillingen Tilpass til siden er deaktivert og innstillingen Standard papirstørrelse er satt til Letter, skrives en original i Legal-størrelse ut på to sider.


Fakse

Informasjon om forskrifter og garantier

Du finner informasjon om forskrifter og garantier under Ekstra erklæringer for telekommunikasjonsprodukter (faks).


Administrere og vedlikeholde produktet

Administrere og vedlikeholde produktet
  • Skrive ut informasjonssider
  • Bruke programvaren for HP ToolboxFX
  • Bruke HPs innebygde webserver
  • Bruke HP Web Jetadmin-programvare
  • Sikkerhetsfunksjoner for produktet
  • Innstillinger for økonomisk bruk
  • Behandle rekvisita og tilbehør
  • Rengjøre produktet
  • Produktoppdateringer


Administrere og vedlikeholde produktet

Skrive ut informasjonssider

Informasjonssidene ligger i produktminnet. Disse sidene hjelper deg med å diagnostisere og løse problemer med produktet.

MERK:

Hvis produktspråket ikke ble riktig angitt under installeringen, kan du angi språket manuelt, slik at informasjonssidene skrives ut på et av de støttede språkene. Endre språk ved hjelp av Systemoppsett-menyen på kontrollpanelet eller HPs innebygde webserver.

Menyalternativ
Beskrivelse
Demoside
Skriver ut en side som viser utskriftskvaliteten.
Menystruktur
Skriver ut en oversikt over kontrollpanelmenyene.
Konfigurasjonsrapport
Skriver ut en liste over produktinnstillingene.
Rekvisitastatus
Skriver ut statusen til skriverkassettene. Inneholder følgende informasjon:
●
beregnet prosentandel med gjenværende levetid for skriverkassetten
●
ca. antall sider som gjenstår
●
delenumre for HPs skriverkassetter
●
antall sider som er skrevet ut
●
informasjon om bestilling av nye HP-skriverkassetter og resirkulering av brukte HP-kassetter
Nettverkssammendrag
Viser status for:
●
Maskinvarekonfigurasjon for nettverk
●
Aktiverte funksjoner
●
TCP/IP- og SNMP-informasjon
●
Nettverksstatistikk
●
Konfigurasjon av trådløst nettverk (bare trådløse modeller)
Forbruksside
Viser antallet sider som er skrevet ut, fakset, kopiert og skannet på produktet.
PCL-skriftliste
Skriver ut en liste over alle installerte PCL 5-skrifter.
PS-skriftliste
Skriver ut en liste over alle installerte PS-skrifter.
PCL6-skriftliste
Skriver ut en liste over alle installerte PCL 6-skrifter.
Fargebrukslogg
Skriver ut informasjon om fargerekvisitabruken.
Serviceside
Skriver ut servicesiden.
Diagnostikkside
Skriver ut diagnostisk informasjon om kalibrering og fargekvalitet.
Skriv ut kvalitetsside
Skriver ut en side som hjelper deg å løse problemer med utskriftskvalitet.

1.
Velg Installere [image] -knappen på startskjermbildet.
2.
Velg Rapporter-knappen.
3.
Velg navnet på rapporten du vil skrive ut.


Administrere og vedlikeholde produktet

Bruke programvaren for HP ToolboxFX

HP ToolboxFX er et program som du kan bruke til å utføre følgende oppgaver:

●
kontrollere produktets status
●
konfigurere produktinnstillingene
●
vise informasjon om feilsøking

Du kan vise HP ToolboxFX når produktet er koblet direkte til datamaskinen eller til nettverket. Du må utføre en anbefalt programvareinstallasjon hvis du vil bruke HP ToolboxFX.

MERK:

HP ToolboxFX støttes ikke for Windows 2000, Windows Server 2003, Windows XP (64-biters) eller Macintosh-operativsystemer. Hvis du vil bruke HP ToolboxFX, må du ha TCP/IP-protokollen installert på datamaskinen.

Du behøver ikke å ha Internett-tilgang for å kunne åpne og bruke HP ToolboxFX.

Dette avsnittet inneholder informasjon om følgende emner:

  • Vise HP ToolboxFX
  • Status
  • Fakse
  • Hjelp
  • Systeminnstillinger
  • Utskriftsinnstillinger
  • Nettverksinnstillinger


Administrere og vedlikeholde produktet

Vise HP ToolboxFX

Åpne HP ToolboxFX på en av disse måtene:

●
Dobbeltklikk på HP ToolboxFX-ikonet ( [image]) i systemstatusfeltet i Windows.
●
På Start-menyen i Windows klikker du på Programmer (eller Alle programmer i Windows XP og Vista), HP, navnet på dette produktet og deretter HP ToolboxFX.


Administrere og vedlikeholde produktet

Status

Mappen Status inneholder koblinger til følgende hovedsider:

●
Enhetsstatus. Denne siden viser produkttilstander som fastkjørt papir eller tomme skuffer. Når du har rettet opp et problem, kan du klikke på Oppdater status for å oppdatere produktstatusen.
●
Rekvisitastatus. Vis detaljer som beregnet prosentandel med gjenværende levetid for skriverkassetten og antall sider som har blitt skrevet ut med gjeldende skriverkassett. Denne siden inneholder også koblinger for å bestille rekvisita og for å finne informasjon om resirkulering.
●
Enhetskonfigurasjon. Viser en detaljert beskrivelse av den gjeldende produktkonfigurasjon, inkludert hvor mye minne som er installert, og om det er montert ekstra skuffer.
●
Nettverkssammendrag. Viser en detaljert beskrivelse av gjeldende nettverkskonfigurasjon, inkludert IP-adresse og nettverksstatus.
●
Rapporter. Skriv ut konfigurasjonsrapporten og andre informasjonssider.
●
Jobblogg for fargebruk. Vis informasjon om fargebruk for produktet.
●
Hendelseslogg. Viser en historikk over produktfeil. De nyeste feilene vises først.

Dette avsnittet inneholder informasjon om følgende emner:

  • Hendelseslogg


Administrere og vedlikeholde produktet

Hendelseslogg

Hendelsesloggen er en tabell hvor produkthendelsene logges for senere bruk. Loggen inneholder koder som tilsvarer feilmeldingene som vises på produktets kontrollpanel. Tallet i kolonnen Sideantall angir det totale antallet sider som hadde blitt skrevet ut da feilen oppstod.


Administrere og vedlikeholde produktet

Fakse

Bruk Faks-kategorien i HP ToolboxFX til å utføre faksoppgaver fra datamaskinen. Faks-kategorien har koblinger til følgende hovedsider:

●
Motta faks: Angi modus for faksmottak.
●
Faksnummerliste: Legg til, rediger eller slett oppføringer i produktets nummerliste.
●
Logg for sendte fakser: Vis alle de nyeste faksene som har blitt sendt fra produktet.
●
Logg for mottatte fakser: Vis alle de nyeste faksene som har blitt mottatt på produktet.
●
Blokker fakser: Legg til, slett eller vis blokkerte faksnumre.

Dette avsnittet inneholder informasjon om følgende emner:

  • Motta faks
  • Faksnummerliste
  • Logg for sendte fakser
  • Logg for mottatte fakser
  • Blokker fakser


Administrere og vedlikeholde produktet

Motta faks

Følgende alternativer er tilgjengelige når du mottar en faks:

●
Skrive ut faksen. Du kan også velge et alternativ for at en melding skal vises på datamaskinen for å varsle deg når faksen er skrevet ut.
●
Videresende faksen til en annen faksmaskin.
MERK:

Du må klikke på Bruk for å aktivere endringene.


Administrere og vedlikeholde produktet

Faksnummerliste

Bruk HP ToolboxFX-faksnummerlisten til å legge til og fjerne enkeltpersoner eller grupper i listen over kortnumre, importere nummerlister fra en rekke kilder og oppdatere og vedlikeholde listen over kontakter.

●
Hvis du vil legge til en enkeltkontakt i listen over kortnumre, velger du raden med kortnummeret som du vil angi. Skriv inn kontaktnavnet i vinduet Kontaktnavn. Skriv inn faksnummeret i vinduet Faksnummer. Klikk på Legg til.
●
Hvis du vil legge til en gruppe med kontakter i listen over kortnumre, velger du raden med kortnummeret som du vil angi. Klikk på Legg til gruppe. Dobbeltklikk på et kontaktnavn i listen på venstre side for å flytte det til gruppelisten på høyre side, eller velg et navn på venstre side, og klikk deretter på riktig pil for å flytte det til gruppelisten på høyre side. Du kan også bruke disse to metodene til å flytte navn fra høyre til venstre. Når du har opprettet en gruppe, skriver du inn et navn i vinduet Gruppenavn, og deretter klikker du på OK.
●
Hvis du vil redigere en eksisterende hurtigvalgoppføring, klikker du hvor som helst på raden som inneholder kontaktnavnet for å velge den, og deretter klikker du på Oppdater. Skriv inn endringer i de aktuelle vinduene, og klikk deretter på OK.
●
Hvis du vil redigere en eksisterende kortnummeroppføring for en gruppe, velger du den ved å klikke hvor som helst på raden som inneholder gruppenavnet, og deretter klikker du på Oppdater gruppe. Foreta de nødvendige endringene, og klikk deretter på OK.
●
Hvis du vil slette en oppføring fra kortnummerlisten, velger du elementet, og deretter klikker du på Slett.
●
Hvis du vil flytte en kortnummeroppføring, velger du oppføringen og klikker deretter på Flytt, eller du kan velge Flytt og deretter angi oppføringen i dialogboksen. Du kan enten velge Neste tomme rad eller angi nummeret på raden som du vil flytte oppføringen til.
MERK:

Hvis du velger en rad som er opptatt, overskriver den nye oppføringen den eksisterende oppføringen.
●
Hvis du vil importere kontakter fra en nummerliste som finnes i Lotus Notes, Outlook eller Outlook Express, klikker du på Importer/eksporter telefonliste. Velg alternativet for import, og klikk deretter på Neste. Velg riktig program, naviger til riktig fil, og klikk deretter på Fullfør. Hvis du vil eksportere kontakter fra en nummerliste, klikker du på Importer/eksporter telefonliste. Velg alternativet for eksport, og klikk deretter på Neste. Angi filnavnet, eller bla deg frem til filen du vil eksportere kontakter til. Klikk deretter på Fullfør. Du kan også velge enkeltoppføringer fra nummerlisten i stedet for å importere hele nummerlisten.
●
Hvis du vil slette alle oppføringer, klikker du på Slett alle og deretter på Ja.

I tillegg til numeriske sifre er de følgende tegnene gyldige for faksnumre:

●
(
●
)
●
+
●
-
●
*
●
#
●
R
●
W
●
.
●
,
●
<mellomrom>
MERK:

Du må klikke på Bruk for å aktivere endringene.


Administrere og vedlikeholde produktet

Logg for sendte fakser

Loggen for sendte fakser i HP ToolboxFX viser en liste over alle fakser som er sendt i det siste, og informasjon om dem, inkludert dato og klokkeslett da de ble sendt, jobbnummer, faksnummer, antall sider og resultatene.

Klikk på en hvilken som helst kolonneoverskrift i loggen for sendte fakser for å sortere informasjonen i den kolonnen på nytt i stigende eller synkende rekkefølge.

Kolonnen for resultater inneholder faksstatusen. Hvis faksen ikke ble sendt, inneholder denne kolonnen en beskrivelse av hvorfor.


Administrere og vedlikeholde produktet

Logg for mottatte fakser

Loggen for mottatte fakser i HP ToolboxFX inneholder en liste over alle fakser som er mottatt i det siste, og informasjon om dem, inkludert dato og klokkeslett da de ble mottatt, jobbnummer, faksnummer, sideantall, resultater og et forminsket faksbilde.

Loggen for mottatte fakser kan brukes til å blokkere fremtidige fakser. Merk av i boksen for å blokkere fakser ved siden av en mottatt faks som står oppført i loggen.

Klikk på en hvilken som helst kolonneoverskrift i loggen for mottatte fakser for å sortere informasjonen i den kolonnen på nytt i stigende eller synkende rekkefølge.

Kolonnen for resultater inneholder faksstatusen. Hvis faksen ikke ble mottatt, inneholder denne kolonnen en beskrivelse av hvorfor.

MERK:

Du må klikke på Bruk for å aktivere endringene.


Administrere og vedlikeholde produktet

Blokker fakser

Blokker fakser gir deg en liste over alle blokkerte numre. Legg til, endre eller slett blokkerte faksnumre i denne kategorien.


Administrere og vedlikeholde produktet

Hjelp

Hjelp-mappen inneholder koblinger til følgende hovedsider:

●
Verktøy for fargeutskrift. Åpne basisfargene i Microsoft Office eller hele fargepaletten med tilhørende RGB-verdier. Bruk HP Basic Color Match (enkel fargeavstemming) til å justere spotfarger på utskriftene.


Administrere og vedlikeholde produktet

Systeminnstillinger

Mappen HP ToolboxFX Systeminnstillinger inneholder koblinger til følgende hovedsider:

●
Enhetsinformasjon: Vis informasjon om produktet, for eksempel produktbeskrivelsen og en kontaktperson.
●
Papiroppsett. Endre produktinnstillingene for papirhåndtering, for eksempel standard papirstørrelse og standard papirtype.
●
Utskriftskvalitet: Endre produktinnstillingene for utskriftskvalitet.
●
Utskriftstetthet. Endre innstillingene for utskriftstetthet, for eksempel kontrast, utheving, mellomtoner og skygger.
●
Papirtyper. Endre modusinnstillingene for hver type utskriftsmateriale, for eksempel brevhodepapir, hullark eller glanset papir.
●
Systemoppsett. Endre systeminnstillingene, for eksempel gjenoppretting ved fastkjørt papir og automatisk fortsettelse. Endre innstillingen Terskelverdi for lite toner som angir for hvilket tonernivå det skal varsles om lite toner.
●
Enhetspolling. Endre produktets innstillinger for polling som angir hvor ofte HP ToolboxFX samler inn data fra produktet.
●
Lagre/gjenopprette innstillinger: Lagre de gjeldende innstillingene for produktet i en fil på datamaskinen. Bruk denne filen til å laste inn de samme innstillingene på et annet produkt eller til å gjenopprette disse innstillingene på dette produktet senere.
●
Produktsikkerhet. Angi, endre eller slett produktets sikkerhetspassord.

Dette avsnittet inneholder informasjon om følgende emner:

  • Enhetsinformasjon
  • Papiroppsett
  • Utskriftskvalitet
  • Utskriftstetthet
  • Papirtyper
  • Systemoppsett
  • Enhetspolling


Administrere og vedlikeholde produktet

Enhetsinformasjon

På siden Enhetsinformasjon lagres data om produktet til fremtidig referanse. Informasjonen du skriver inn i feltene på denne siden, vises på konfigurasjonssiden. Du kan bruke alle tegn i hvert av disse feltene.

MERK:

Du må klikke på Bruk før endringene trer i kraft.


Administrere og vedlikeholde produktet

Papiroppsett

Bruk disse alternativene til å konfigurere standardinnstillingene.

Alternativene nedenfor er tilgjengelige for håndtering av utskriftsjobber når produktet er tomt for papir.

●
Velg Vent på at papir blir lagt inn.
●
Velg Avbryt i rullegardinlisten Handling ved tomt for papir for å avbryte utskriftsjobben.

Feltet Tidspunkt for tomt for papir angir hvor lenge produktet venter før det handler i henhold til valgene dine. Du kan angi fra 0 til 3600 sekunder.

MERK:

Du må klikke på Bruk før endringene trer i kraft.


Administrere og vedlikeholde produktet

Utskriftskvalitet

Bruk disse alternativene til å forbedre utseendet til utskriftsjobbene.

Fargekalibrering
●
Kalibrering ved strøm på. Her kan du angi om du vil at produktet skal kalibrere når du slår det på.
●
Kalibreringsintervall. Her kan du angi hvor ofte produktet skal kalibrere.
●
Kalibrer nå. Angi at produktet skal kalibrere umiddelbart.
MERK:

Du må klikke på Bruk før endringene trer i kraft.


Administrere og vedlikeholde produktet

Utskriftstetthet

Bruk disse innstillingene til å foreta små justeringer i mengden toner som brukes for hver farge for utskriftene.

●
Kontraster. Kontrast er graden av forskjell mellom lyse (høylys) og mørke (skygge) farger. Hvis du vil øke den generelle rekkevidden mellom lyse og mørke farger, må du øke innstillingen Kontraster.
●
Lyse partier. Høylyse farger er farger som nesten er hvite. Hvis du vil gjøre disse fargene mørkere, øker du innstillingen Lyse partier. Denne justeringen påvirker ikke farger av typen mellomtone eller skygge.
●
Mellomtoner. Mellomtoner er farger som ligger midt mellom hvite og mørke farger. Hvis du vil at mellomtoner skal gjøres mørkere, øker du innstillingen Mellomtoner. Denne justeringen har ikke innvirkning på uthevingsfarger og skyggefarger.
●
Skygger. Skygger er farger som nesten er helt mørke. Hvis du vil at farger av typen skygge skal gjøres mørkere, øker du innstillingen Skygger. Denne justeringen påvirker ikke farger av typen høylys eller mellomtone.


Administrere og vedlikeholde produktet

Papirtyper

Bruk disse alternativene til å konfigurere utskriftsmoduser som svarer til de ulike typene utskriftsmateriale. Hvis du vil tilbakestille alle moduser til standardinnstillingene, velger du Gjenopprett moduser.

MERK:

Du må klikke på Bruk før endringene trer i kraft.


Administrere og vedlikeholde produktet

Systemoppsett

Bruk alternativene for systeminnstillinger i HP ToolboxFX til å konfigurere globale innstillinger for kopiering, faksing, skanning og utskrift, for eksempel ny utskrift og automatisk fortsettelse.

MERK:

Du må klikke på Bruk for å aktivere endringene.


Administrere og vedlikeholde produktet

Enhetspolling

Du kan deaktivere spørring på HP ToolboxFX-enheten for å redusere nettverkstrafikk.

MERK:

Du må klikke på Bruk for å aktivere endringene.


Administrere og vedlikeholde produktet

Utskriftsinnstillinger

Utskriftsinnstillinger-kategorien i HP ToolboxFX inneholder koblinger til følgende hovedsider:

●
Utskrift: Endre standardinnstillingene for utskrift på produktet, for eksempel antall kopier og papirretning.
●
PCL5c. Vis og endre PCL5-innstillingene.
●
PostScript: Vis og endre PS-innstillingene.

Dette avsnittet inneholder informasjon om følgende emner:

  • Utskrift
  • PCL5
  • PostScript


Administrere og vedlikeholde produktet

Utskrift

Bruk disse alternativene til å konfigurere innstillingene for alle utskriftsfunksjoner. Disse alternativene er de samme som de du finner på kontrollpanelet.

MERK:

Du må klikke på Bruk før endringene trer i kraft.


Administrere og vedlikeholde produktet

PCL5

Bruk disse alternativene til å konfigurere innstillingene når du bruker PCL-språkvalget.

MERK:

Du må klikke på Bruk før endringene trer i kraft.


Administrere og vedlikeholde produktet

PostScript

Bruk dette alternativet når du bruker PostScript-språkvalget. Når alternativet Skriv ut PostScript-feil er aktivert, skrives siden for PostScript-feil automatisk ut når det oppstår PostScript-feil.

MERK:

Du må klikke på Bruk før endringene trer i kraft.


Administrere og vedlikeholde produktet

Nettverksinnstillinger

Nettverksadministratoren kan bruke denne kategorien til å kontrollere de nettverksrelaterte innstillingene for produktet når det er koblet til et IP-basert nettverk.

MERK:

Du kan ikke konfigurere innstillinger for trådløst nettverk ved hjelp av HP ToolboxFX-programvaren.


Administrere og vedlikeholde produktet

Bruke HPs innebygde webserver

Dette produktet er utstyrt med en innebygd webserver (EWS) som gir tilgang til informasjon om produkt- og nettverksaktiviteter. En webserver tilbyr et miljø der webprogrammer kan kjøre, mye på samme måte som et operativsystem, for eksempel Windows, tilbyr et miljø der programmer kan kjøre på en datamaskin. Utdataene fra disse programmene kan deretter vises av en nettleser, for eksempel Microsoft Internet Explorer, Safari eller Netscape Navigator.

En "innebygd" webserver ligger på en maskinvareenhet (for eksempel et HP LaserJet-produkt) eller i fastvare, og ikke som programvare som lastes på en nettverksserver.

Fordelen med en innebygd webserver er at den tilbyr et grensesnitt for produktet som alle med et nettverkstilkoblet produkt og en datamaskin kan bruke. Det er ikke nødvendig å installere eller konfigurere spesiell programvare, men du må ha en nettleser som støttes, på datamaskinen. Du får tilgang til den innebygde webserveren ved å skrive inn IP-adressen til produktet i nettleserens adresselinje. Du finner IP-adressen ved å skrive ut en konfigurasjonsside.

MERK:

For Macintosh-operativsystemer kan du bruke den innebygde webserveren over en USB-tilkobling etter at du har installert Macintosh-programvaren som fulgte med produktet.

Dette avsnittet inneholder informasjon om følgende emner:

  • Åpne HPs innebygde webserver
  • Funksjoner


Administrere og vedlikeholde produktet

Åpne HPs innebygde webserver

Når du skal åpne HPs innebygde webserver, skriver du IP-adressen eller vertsnavnet for produktet i adressefeltet i en støttet nettleser. Når du vil finne IP-adressen eller vertsnavnet, skriver du ut en konfigurasjonsside.

MERK:

Hvis det oppstår en feil når du åpner HPs innebygde webserver, må du kontrollere at proxy-innstillingene er riktige for nettverket ditt.

TIPS:

Når du har åpnet URL-adressen, kan du lage et bokmerke til den, slik at du raskt kan gå tilbake til den senere.


Administrere og vedlikeholde produktet

Funksjoner

Med den innebygde webserveren kan du vise produkt- og nettverksstatus og administrere utskriftsfunksjoner fra en datamaskin. Med den innebygde webserveren kan du utføre følgende oppgaver:

●
vise informasjon om statusen til produktet
●
finne ut gjenværende levetid for alle rekvisitaenheter og bestille nye
●
vise og endre deler av produktkonfigurasjonen
●
vise og skrive ut noen interne sider
●
Angi hvilket språk sider fra den innebygde webserveren og kontrollpanelmeldinger skal vises på
●
vise og endre nettverkskonfigurasjonen
●
angi, endre eller slette produktets sikkerhetspassord
MERK:

Når du endrer nettverksinnstillinger i den innebygde webserveren, kan det deaktivere programvare eller funksjoner på produktet.


Administrere og vedlikeholde produktet

Bruke HP Web Jetadmin-programvare

HP Web Jetadmin er en webbasert programvareløsning for å installere, overvåke og feilsøke nettverkstilkoblede eksterne enheter eksternt. Administrasjonen er proaktiv, slik at nettverksadministratorer får muligheten til å løse problemer før brukerne berøres. Last ned denne gratisprogramvaren for bedre administrasjon på www.hp.com/go/webjetadmin.

Enhets-plugin-moduler kan installeres på HP Web Jetadmin for å gi støtte for bestemte produktfunksjoner. HP Web Jetadmin-programvaren kan varsle deg automatisk når nye plugin-moduler er tilgjengelige. Følg instruksjonene på Produktoppdatering-siden for å koble automatisk til HPs webområde, og installer de nyeste plugin-modulene for produktet.

MERK:

Nettleserne må være Java™-aktiverte. Det er ikke støtte for å bla fra et Mac-operativsystem.


Administrere og vedlikeholde produktet

Sikkerhetsfunksjoner for produktet

Produktet har en passordfunksjon som begrenser tilgangen til innstillingsfunksjoner men gir full tilgang til de grunnleggende funksjoner. Passordet kan angis fra den innebygde webserveren eller kontrollpanelet.

Privat mottak kan brukes til å lagre fakser på produktet til du befinner deg ved produktet og kan skrive dem ut.

Dette avsnittet inneholder informasjon om følgende emner:

  • Angi et systempassord


Administrere og vedlikeholde produktet

Angi et systempassord

Angi et passord for produktet slik at uautoriserte brukere ikke kan endre produktinnstillingene.

1.
Åpne HPs innebygde webserver ved å skrive inn produktets IP-adresse i adresselinjen til en nettleser.
2.
Klikk på kategorien Innstillinger.
3.
Klikk på Sikkerhet-menyen til venstre i vinduet.
4.
Klikk på Konfigurer . . . i området Sikkerhetsinnstillinger for enheten.
5.
Under Enhetspassord skriver du inn passordet i boksene Nytt passord og Kontroller passordet.
6.
Klikk på Bruk-knappen. Skriv ned passordet, og lagre det på et trygt sted.


Administrere og vedlikeholde produktet

Innstillinger for økonomisk bruk

Dette avsnittet inneholder informasjon om følgende emner:

  • Modi for strømsparing
  • Arkivutskrift


Administrere og vedlikeholde produktet

Modi for strømsparing

Den justerbare dvalemodusfunksjonen reduserer strømforbruket når produktet har vært inaktivt i en lengre periode. Du kan angi hvor lang tid som skal gå før produktet går inn i dvalemodus.

MERK:

Denne modusen påvirker ikke produktets oppvarmingstid.

Dette avsnittet inneholder informasjon om følgende emner:

  • Angi dvalemodus


Administrere og vedlikeholde produktet

Angi dvalemodus

1.
Velg Installere [image] -knappen på startskjermbildet.
2.
Velg Systemoppsett-knappen.
3.
Velg Forsinkelse for dvaletid-knappen.
4.
Bla til og velg Strømsparingstid-knappen, og velg deretter innstillingen du vil bruke.


Administrere og vedlikeholde produktet

Arkivutskrift

Arkivutskrift gir utskrifter som er mindre utsatt for tonersøl og støv. Bruk arkivutskrift til å lage dokumenter som du vil bevare eller arkivere.

1.
Velg Installere [image] -knappen på startskjermbildet.
2.
Velg Service-menyen.
3.
Velg Arkivutskrift-knappen, og velg deretter På-knappen.


Administrere og vedlikeholde produktet

Behandle rekvisita og tilbehør

Dette avsnittet inneholder informasjon om følgende emner:

  • Skrive ut når en kassett er ved slutten av beregnet levetid
  • Administrere skriverkassetter
  • Utskiftingsinstruksjoner


Administrere og vedlikeholde produktet

Skrive ut når en kassett er ved slutten av beregnet levetid

Dette avsnittet inneholder informasjon om følgende emner:

  • Rekvisitameldinger
  • Aktivere eller deaktivere innstillingene for Veldig lav fra kontrollpanelet


Administrere og vedlikeholde produktet

Rekvisitameldinger

Rekvisitarelaterte meldinger formidles via produktets kontrollpanel og via datamaskiner som har installert all programvaren til produktet. Hvis du ikke har installert all programvaren til produktet, er det ikke sikkert at du vil motta alle rekvisitarelaterte meldinger på en tilstrekkelig tydelig måte. Hvis du vil installere all programvaren til produktet, må du sette inn CDen som fulgte med produktet, og følge anvisningene for den komplette installasjonen.

●
Meldingen Lite toner i <rekvisita> kassett (der <rekvisita> er fargekassetten) vises når en skriverkassett nærmer seg slutten av den beregnede levetiden.
●
Meldingen Svært lite <rekvisita> vises når skriverkassetten har nådd slutten av den beregnede levetiden. For å sikre optimal utskriftskvalitet anbefaler HP at du skifter ut en skriverkassett når meldingen Svært lite <rekvisita> vises.

Det kan oppstå problemer med utskriftskvaliteten hvis du bruker en kassett som er ved slutten av den beregnede levetiden. Det er ikke nødvendig å bytte rekvisitaenheten på dette tidspunktet med mindre utskriftskvaliteten ikke lenger er akseptabel.

MERK:

Ved å bruke innstillingen Fortsett er det mulig å skrive ut uten brukermedvirkning når det er svært lite igjen, men dette kan forringe utskriftskvaliteten.

Når en fargeskriverkassett snart er tom, skrives sidene ut i svart-hvitt for å hindre faksavbrudd. Gjør følgende for å konfigurere produktet til å skrive ut i farger og bruke den gjenværende toneren i skriverkassetten når den er nesten helt tom:

1.
Velg Installere [image] -knappen på startskjermbildet på kontrollpanelet.
2.
Velg Systemoppsett-knappen.
3.
Velg Veldig lav-knappen.
4.
Velg Fargekassetter-knappen, og velg deretter Fortsett-knappen.

Når du har skiftet ut den nesten tomme skriverkassetten, fortsetter fargeutskriften automatisk.


Administrere og vedlikeholde produktet

Aktivere eller deaktivere innstillingene for Veldig lav fra kontrollpanelet

Du kan når som helst aktivere eller deaktivere standardinnstillingene, og du trenger ikke å aktivere dem på nytt når du setter inn en ny skriverkassett.

1.
Velg Installere [image] -knappen på startskjermbildet på kontrollpanelet.
2.
Velg Systemoppsett-knappen.
3.
Velg Veldig lav-knappen.
4.
Velg Svart kassett-knappen eller Fargekassetter-knappen.
5.
Velg ett av følgende alternativer:
●
Velg alternativet Fortsett for å konfigurere produktet slik at det varsler deg når skriverkassetten har svært lite igjen, men likevel fortsetter å skrive ut.
●
Velg alternativet Stopp for å konfigurere produktet slik at det stanser utskriften (inkludert utskrift av fakser) til du har skiftet ut skriverkassetten.
●
Velg alternativet Spør for å konfigurere produktet slik at det stanser utskriften (inkludert utskrift av fakser) og ber deg om å skifte skriverkassett. Du kan si fra at beskjeden er mottatt og fortsette utskriften.
●
Kun på Fargekassetter-menyen kan du velge Skriv ut svart (standardalternativet) for å bli varslet når skriverkassetten har svært lite igjen, men fortsette utskriften i bare svart.

Når produktet er satt til alternativet Stopp, er det en risiko for at fakser ikke blir skrevet ut etter at den nye kassetten er satt inn, hvis produktet i løpet av stopptiden har mottatt flere fakser enn det minnet rommet.

Når produktet er satt til alternativet Spør, er det en risiko for at fakser ikke blir skrevet ut etter at den nye kassetten er satt inn, hvis produktet i løpet av ventetiden for bekreftelsen har mottatt flere fakser enn det minnet rommet.

Når en HP-rekvisitaenhet har svært lite igjen, gjelder ikke lenger HPs beskyttelsesgaranti Premium Protection for den rekvisitaenheten. Ingen utskrifts- eller kassettfeil som oppstår når HP-rekvisita brukes i modusen Fortsett når det er svært lite igjen, anses som feil i rekvisitaenhetens materiale eller utførelse i henhold til HPs garanti for skriverkassetter.


Administrere og vedlikeholde produktet

Administrere skriverkassetter

Dette avsnittet inneholder informasjon om følgende emner:

  • Lagring av skriverkassetter
  • HPs retningslinjer for skriverkassetter som ikke er produsert av HP
  • HPs direktelinje og Webområde for forfalskning
  • Resirkulere rekvisita
  • Skriverkassettens layout


Administrere og vedlikeholde produktet

Lagring av skriverkassetter

Ikke ta skriverkassetten ut av innpakningen før du skal bruke den.

FORSIKTIG:

Unngå skade på skriverkassetten. Utsett den ikke for lys i mer enn noen få minutter.


Administrere og vedlikeholde produktet

HPs retningslinjer for skriverkassetter som ikke er produsert av HP

Hewlett-Packard Company kan ikke anbefale bruk av andre skriverkassetter enn HPs, verken nye eller refabrikkerte.

MERK:

Skader som oppstår som følge av bruk av en skriverkassett som ikke er fra HP, dekkes ikke av HPs garanti- og serviceavtaler.


Administrere og vedlikeholde produktet

HPs direktelinje og Webområde for forfalskning

Ring HPs direktelinje for forfalskning (+1-877-219-3183, gratis i Nord-Amerika), eller gå til www.hp.com/go/anticounterfeit når du installerer en HP-skriverkassett og meldingen på kontrollpanelet antyder at den ikke er en HP-kassett, eller at den er brukt. HP bidrar til å finne ut om kassetten er ekte og utfører tiltak for å løse problemet.

Hvis du opplever følgende, kan det hende at skriverkassetten ikke er en ekte HP-skriverkassett:

●
Statussiden for rekvisita viser at det er installert en rekvisitaenhet som er brukt eller ikke er fra HP.
●
Du har store problemer med skriverkassetten.
●
Kassetten ser annerledes ut enn den vanligvis gjør (innpakningen er for eksempel annerledes enn HP-innpakningen).


Administrere og vedlikeholde produktet

Resirkulere rekvisita

Hvis du vil resirkulere en ekte HP–skriverkassett, legger du den brukte skriverkassetten i esken som den nye kassetten lå i. Bruk den medfølgende returetiketten, og send de brukte rekvisitaene til HP for resirkulering. Hvis du vil ha fullstendig informasjon, kan du se resirkuleringsveiledningen som følger med all ny HP-rekvisita.


Administrere og vedlikeholde produktet

Skriverkassettens layout

Oversikt over kassett

1
Kassettens minnebrikke
2
Plastlokk
3
Bildetrommel. Ikke rør bildetrommelen nederst på utskriftskassetten. Fingeravtrykk på bildetrommelen kan gi utskriftskvalitetsproblemer.


Administrere og vedlikeholde produktet

Utskiftingsinstruksjoner

Dette avsnittet inneholder informasjon om følgende emner:

  • Skifte ut skriverkassettene


Administrere og vedlikeholde produktet

Skifte ut skriverkassettene

Produktet bruker fire farger og har én skriverkassett for hver farge: svart (K), magenta (M), cyan (C) og gul (Y).

FORSIKTIG:

Hvis du får toner på klærne, kan du tørke den av med en tørr klut. Vask deretter plagget i kaldt vann. Varmt vann fester toneren til stoffet.

1.
Åpne frontdekselet.

2.
Trekk ut skriverkassettskuffen

3.
Ta tak i håndtaket på den gamle skriverkassetten, og trekk deretter kassetten rett opp for å fjerne den.

Fjern den gamle skriverkassetten

4.
Ta den nye skriverkassetten ut av pakningen.

Ta den nye skriverkassetten ut av pakningen

5.
Rist skriverkassetten forsiktig fra side til side for å fordele toneren jevnt inne i kassetten.

6.
Fjern det oransje dekslet fra bunnen av den nye skriverkassetten.

7.
Ikke rør bildetrommelen nederst på utskriftskassetten. Fingeravtrykk på bildetrommelen kan gi utskriftskvalitetsproblemer.

Ikke ta på bildetrommelen

8.
Sett inn den nye skriverkassetten i produktet.

Sett inn den nye kassetten

9.
Trekk tappen på venstre side av skriverkassetten, rett opp og fjern hele forseglingstapen. Kast forseglingstapen.

10.
Lukk skriverkassettskuffen.

11.
Lukk frontdekselet.

12.
Legg den gamle skriverkassetten og det oransje plastlokket i esken til den nye skriverkassetten. Følg instruksene for resirkulering som følger med i esken.


Administrere og vedlikeholde produktet

Rengjøre produktet

Dette avsnittet inneholder informasjon om følgende emner:

  • Rengjøre papirbanen
  • Rens skannerglasskinnen og platen
  • Rengjøre matervalsene og skilleputen i dokumentmateren
  • Rengjøre berøringsskjermen


Administrere og vedlikeholde produktet

Rengjøre papirbanen

Under utskrift kan det samle seg opp papir, toner og støvpartikler inne i produktet. Over tid kan en slik oppsamling føre til problemer med utskriftskvaliteten, for eksempel tonerflekker eller tonersøl. Dette produktet har en rensemodus som kan rette opp og forhindre denne typen problemer.

Dette avsnittet inneholder informasjon om følgende emner:

  • Rengjøre papirbanen fra produktets kontrollpanel


Administrere og vedlikeholde produktet

Rengjøre papirbanen fra produktets kontrollpanel

1.
Velg Installere [image] -knappen på startskjermbildet.

2.
Velg Service-menyen.
3.
Velg Renseark-knappen.
4.
Legg i vanlig Letter- eller A4-papir når du blir bedt om det.
5.
Velg OK-knappen for å starte rengjøringsprosessen.

En side mates sakte gjennom produktet. Kast siden når prosessen er ferdig.


Administrere og vedlikeholde produktet

Rens skannerglasskinnen og platen

Over tid kan flekker etter rester samle seg på skannerglasset og den hvite plaststøtten. Dette kan påvirke ytelsen. Følg fremgangsmåten nedenfor for å rengjøre skannerglasset og den hvite plaststøtten.

1.
Bruk strømbryteren til å slå av produktet, og dra ut strømledningen fra stikkontakten.
2.
Åpne skannerlokket.
3.
Rengjør skannerglasset og den hvite plaststøtten med en myk klut eller svamp som er fuktet med et rengjøringsmiddel for glass uten slipemiddel.

Området som må rengjøres

FORSIKTIG:

Du må ikke bruke skuremidler, aceton, benzen, ammoniakk, etylalkohol eller karbontetraklorid på noen deler av produktet. Produktet kan bli skadet. Du må ikke sprøyte væske direkte på glasset eller platen. Den kan trekke inn og skade produktet.

4.
Tørk av glasset og den hvite plaststøtten med et pusseskinn eller en cellulosesvamp for å unngå flekker.
5.
Sett i kontakten, og bruk strømbryteren til å slå på produktet.


Administrere og vedlikeholde produktet

Rengjøre matervalsene og skilleputen i dokumentmateren

Hvis det oppstår problemer med papirhåndtering i dokumentmateren, for eksempel fastkjørt papir eller mating av flere sider, må du rengjøre matervalsene og skilleputen.

1.
Åpne dokumentmaterdekselet.

2.
Bruk en fuktig, lofri klut og tørk av matervalsene og skilleputen for å fjerne smuss.

Tørk av dokumentmatervalsene og -puten

3.
Lukk dokumentmaterdekselet.


Administrere og vedlikeholde produktet

Rengjøre berøringsskjermen

Rengjør berøringsskjermen etter behov for å fjerne fingeravtrykk eller støv. Tørk skjermen forsiktig med en ren, fuktet klut som ikke loer.

FORSIKTIG:

Bruk bare vann. Løsemidler eller rengjøringsmidler kan skade berøringsskjermen. Ikke hell eller spray vann direkte på berøringsskjermen.


Administrere og vedlikeholde produktet

Produktoppdateringer

Programvare- og fastvareoppdateringer og installeringsinstruksjoner for dette produktet er tilgjengelige på www.hp.com/support/CM1410series. Klikk på Downloads and drivers, klikk på operativsystemet, og velg deretter nedlastingen for produktet.


Problemløsing

Problemløsing
  • Selvhjelp
  • Sjekkliste for problemløsning
  • Faktorer som påvirker produktytelsen
  • Gjenopprette standardinnstillingene
  • Tolke kontrollpanelmeldinger
  • Papiret mates på feil måte eller kjører seg fast
  • Forbedre utskriftskvaliteten
  • Produktet skriver ikke ut eller skriver ut for sakte
  • Løse problemer med utskrift fra USB-enhet
  • Løse tilkoblingsproblemer
  • Løse problemer med det trådløse nettverket
  • Problemer med produktprogramvaren
  • Løse vanlige Mac-problemer


Problemløsing

Selvhjelp

I tillegg til informasjonen i denne håndboken finnes det også andre tilgjengelige kilder til nyttig informasjon.

HPs hjelpe- og læresenter
HPs hjelpe- og læresenter og annen dokumentasjon finnes på CDen som fulgte med produktet, eller i HP-programmappen på datamaskinen. HPs hjelpe- og læresenter er et hjelpemiddel for produktet som gir enkel tilgang til produktinformasjon, webstøtte for HP-produkter, feilsøking samt informasjon om forskrifter og sikkerhet.
Hurtigreferanseemner
Flere hurtigreferanseemner for dette produktet er tilgjengelige på dette webområdet: www.hp.com/support/CM1410series
Du kan skrive ut disse emnene og oppbevare dem i nærheten av produktet. De er nyttige som referanser for prosedyrer du utfører ofte.
Hurtigreferanse
I denne veiledningen finner du informasjon om hvordan du bruker de vanligste produktfunksjonene. Du finner veiledningen på følgende webområde: www.hp.com/support/CM1410series
Du kan skrive ut veiledningen og oppbevare den i nærheten av produktet.
Hjelp på kontrollpanelet
Kontrollpanelet har innebygd hjelp som veileder deg gjennom en rekke oppgaver, for eksempel å skifte skriverkassetter og fjerne fastkjørt papir.


Problemløsing

Sjekkliste for problemløsning

Følg disse trinnene når du prøver å løse et problem med produktet.

Dette avsnittet inneholder informasjon om følgende emner:

  • Trinn 1: Kontrollere at produktet er slått på
  • Trinn 2: Se om det vises feilmeldinger på kontrollpanelet
  • Trinn 3: Teste utskriftsfunksjonen
  • Trinn 4: Teste kopieringsfunksjonen
  • Trinn 5: Teste funksjonen for sending av fakser
  • Trinn 6: Teste funksjonen for mottak av fakser
  • Trinn 7: Prøve å sende en utskriftsjobb fra en datamaskin
  • Trinn 8: Teste funksjonen for utskrift fra USB-enheter


Problemløsing

Trinn 1: Kontrollere at produktet er slått på

1.
Kontroller at produktet er koblet til et strømuttak og slått på.
2.
Kontroller at strømledningen er satt inn i produktet og stikkontakten.
3.
Kontroller strømkilden ved å sette strømledningen inn i en annen kontakt.
4.
Hvis produktmotorene ikke roterer, kontrollerer du at skriverkassettene er installert, og at alle dekslene er lukket. Kontrollpanelet viser meldinger som angir disse problemene.
5.
Hvis dokumentmatermotoren ikke roterer, åpner du dokumentmaterdekselet og fjerner eventuelle pakkematerialer eller fraktteip.
6.
Hvis skannerpæren ikke lyser under kopiering, skanning eller faksing, kontakter du HPs kundestøtte.


Problemløsing

Trinn 2: Se om det vises feilmeldinger på kontrollpanelet

Kontrollpanelet skal vise statusen Klar. Hvis det vises en feilmelding, løser du feilen.


Problemløsing

Trinn 3: Teste utskriftsfunksjonen

1.
Velg Installere [image] -knappen på startskjermbildet på kontrollpanelet.
2.
Åpne menyen Rapporter, og velg elementet Konfigurasjonsrapport for å skrive ut rapporten.
3.
Hvis rapporten ikke skrives ut, kontrollerer du at det er papir i skuffen, og ser på kontrollpanelet om det er fastkjørt papir i produktet.
MERK:

Kontroller at papiret i skuffen oppfyller spesifikasjonene for dette produktet.


Problemløsing

Trinn 4: Teste kopieringsfunksjonen

1.
Plasser konfigurasjonssiden i dokumentmateren, og ta en kopi. Hvis papiret ikke går problemfritt gjennom dokumentmateren, må du kanskje rengjøre dokumentmatervalsene og skilleputen. Kontroller at papiret oppfyller spesifikasjonene for dette produktet.
2.
Plasser konfigurasjonssiden på skannerglasset, og ta en kopi.
3.
Hvis utskriftskvaliteten på de kopierte sidene ikke er god nok, rengjør du skannerglasset og den lille glasstripen.


Problemløsing

Trinn 5: Teste funksjonen for sending av fakser

1.
Velg Installere [image] -knappen på startskjermbildet på kontrollpanelet.
2.
Åpne Service-menyen, og åpne deretter Fakstjeneste-menyen. Trykk på Kjør fakstest-knappen for å teste faksfunksjonen.
3.
Velg Faks-knappen på produktets kontrollpanel, og velg deretter Start faks-knappen.


Problemløsing

Trinn 6: Teste funksjonen for mottak av fakser

1.
Velg Installere [image] -knappen på startskjermbildet på kontrollpanelet.
2.
Åpne Service-menyen, og åpne deretter Fakstjeneste-menyen. Trykk på Kjør fakstest-knappen for å teste faksfunksjonen.
3.
Bruk en annen faksmaskin til å sende en faks til produktet.
4.
Hvis produktet ikke mottar faksen, kontrollerer du at ikke for mange telefonenheter er koblet til produktet, og at alle telefonenhetene er koblet til i riktig rekkefølge.
5.
Se gjennom faksinnstillingene, og konfigurer dem på nytt.
6.
Slå av Privat mottak-funksjonen.


Problemløsing

Trinn 7: Prøve å sende en utskriftsjobb fra en datamaskin

1.
Bruk et tekstbehandlingsprogram til å sende en utskriftsjobb til produktet.
2.
Hvis jobben ikke skrives ut, kontrollerer du at du har valgt den riktige skriverdriveren.
3.
Avinstaller produktprogramvaren, og installer den på nytt.


Problemløsing

Trinn 8: Teste funksjonen for utskrift fra USB-enheter

1.
Legg et PDF-dokument eller JPEG-bilde på en USB-enhet, og sett enheten inn i sporet på forsiden av produktet.
2.
Velg først Minnepinne-knappen på kontrollpanelet, og prøv å skrive ut dokumentet eller bildet.
3.
Hvis ingen dokumenter står oppført, prøver du en annen type USB-enhet.


Problemløsing

Faktorer som påvirker produktytelsen

Det er flere faktorer som har innvirkning på hvor lang tid det tar å skrive ut en jobb.

●
Programmet du bruker, og tilhørende innstillinger
●
Bruk av spesialpapir (som transparenter, tungt og egendefinert papir)
●
Produktbehandling og nedlastingstid
●
Sammensetningen og størrelsen på grafikken
●
Hastigheten til datamaskinen du bruker
●
USB- eller nettverkstilkoblingen
●
Om produktet skriver ut i farger eller i svart-hvitt
●
Typen USB-enhet, hvis du bruker en slik enhet


Problemløsing

Gjenopprette standardinnstillingene

FORSIKTIG:

Når du gjenoppretter standard fabrikkinnstillinger, tilbakestilles alle produkt- og nettverksinnstillinger til fabrikkstandardene. Samtidig slettes fakstoppteksten, telefonnumre og eventuelle fakser som er lagret i produktminnet. Denne prosedyren tømmer også faksnummerlisten og sletter alle sider som er lagret i minnet. Produktet startes deretter automatisk på nytt.

1.
Velg Installere [image] -knappen på produktets kontrollpanel.
2.
Bla til og velg Service-menyen.
3.
Bla til og velg Gjenoppr. stand.-knappen, og velg deretter OK-knappen.

Produktet starter automatisk på nytt.


Problemløsing

Tolke kontrollpanelmeldinger

Dette avsnittet inneholder informasjon om følgende emner:

  • Meldingstyper på kontrollpanelet
  • Kontrollpanelmeldinger


Problemløsing

Meldingstyper på kontrollpanelet

Varsler og advarsler vises midlertidig, og det kan hende at du må bekrefte meldingen ved å velge OK-knappen for å fortsette eller velge Avbryt [image] -knappen for å avbryte jobben. I forbindelse med enkelte varsler og advarsler kan det hende at jobben ikke er komplett, eller at utskriftskvaliteten påvirkes. Hvis varselet eller advarselen er relatert til utskrifter og funksjonen for å fortsette automatisk er aktivert, vil produktet prøve å fortsette utskriftsjobben etter at advarselen har blitt vist i 10 sekunder uten bekreftelse.

Alvorlige feilmeldinger indikerer en kritisk feil. Det kan hende at du kan løse problemet ved å slå produktet av og på igjen. Hvis den alvorlige feilen vedvarer, kan det hende at produktet trenger service.


Problemløsing

Kontrollpanelmeldinger

Kontrollpanelmeldinger
Kontrollpanelmelding
Beskrivelse
Anbefalt handling
10.100X Rekvisitaminnefeil
Minnebrikken for en bestemt skriverkassett mangler eller har en feil.
"X" indikerer patronen: 0=svart, 1=cyan, 2=magenta, 3=gul.
Kontroller minnebrikken. Skift ut kassetten hvis den er ødelagt eller skadet.
Kontroller at alle kassettene er satt inn i riktig spor.
Sett inn skriverkassetten på nytt.
Slå produktet av og deretter på igjen.
Hvis det er en feil med fargepatronen, prøver du å skifte den ut med en annen fargepatron i skuffen. Hvis den samme meldingen vises, er det et motorproblem. Hvis en annen 10.100X-melding vises, skifter du ut patronen.
Skift ut kassetten hvis problemet ikke løses.
49 Feil, Slå av og på
Det oppstod en intern feil med innebygd programvare i produktet. Produktet startes i de fleste tilfeller på nytt automatisk.
Slå av strømmen med av/på-bryteren, vent i minst 30 sekunder, og slå deretter på strømmen og vent til produktet initialiserer.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.
49 Feil Slå av og på
Det oppstod en intern fastvarefeil i produktet. Produktet startes i de fleste tilfeller på nytt automatisk.
Slå av strømmen med av/på-bryteren, vent i minst 30 sekunder, og slå deretter på strømmen og vent til produktet initialiserer.
Hvis det brukes et overspenningsvern, fjerner du det. Koble produktet direkte til stikkontakten i veggen. Bruk av/på-bryteren til å slå på produktet.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.
50.x Fikse.feil
Det oppstod en intern maskinvarefeil i produktet.
1.
Slå av strømmen med av/på-bryteren, og vent i minst 30 sekunder.
2.
Hvis det brukes et overspenningsvern, fjerner du det. Koble produktet direkte til stikkontakten i veggen.
3.
Slå på strømmen, og vent til produktet initialiseres.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.
52 Skannerfeil
Det oppstod en intern maskinvarefeil i produktet.
Slå av strømmen med av/på-bryteren, vent i minst 30 sekunder, og slå deretter på strømmen og vent til produktet initialiserer.
Hvis det brukes et overspenningsvern, fjerner du det. Koble produktet direkte til stikkontakten i veggen. Bruk av/på-bryteren til å slå på produktet.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.
57 Viftefeil, Slå av og på
Det har oppstått et problem med produktets interne vifte.
Slå av strømmen med av/på-bryteren, vent i minst 30 sekunder, og slå deretter på strømmen og vent til produktet initialiserer.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.
Avbrutt skann. Fjern dokument
Du valgte Avbryt [image] -knappen under skanning, faksing eller kopiering for å avbryte gjeldende jobb mens sider ble matet fra dokumentmateren. Dokumentmateren tømmes ikke automatisk selv om prosessen avbrytes.
Fjern det fastkjørte objektet. Fjern deretter objektene i dokumentmaterskuffen, og start på nytt.
Brukes for installert [farge], trykk på OK for å godta
En brukt skriverkassett er satt inn eller flyttet.
Velg OK-knappen for å gå tilbake til statusen Klar.
Cyan i feil posisjon
Skriverkassetten er satt inn i feil spor.
Kontroller at alle skriverkassettene er satt inn i riktig spor. Fra forrest til bakerst er skriverkassettene installert i denne rekkefølgen: svart, cyan, magenta og gul.
Dokumentmaterdeksel er åpent.
Dokumentmaterdekselet er åpent, eller det er feil på en sensor.
Kontroller at dokumentmaterdekselet er lukket.
Hvis meldingen vedvarer, slår du av strømmen med strømbryteren. Vent minst 30 sekunder, og slå deretter på strømmen og vent til produktet initialiserer.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.
Enheten er opptatt. Prøv senere
Produktet er for øyeblikket i bruk.
Vent til gjeldende jobb er fullført, eller til produktet er fullstendig initialisert.
Enhetsfeil, trykk på OK
Generell motorfeil.
Dette er bare en advarsel. Jobbutdataene kan bli påvirket.
Fakslager er fullt.
Avbryter fakssendingen.
Minnet ble fullt under faksjobben. Alle sidene i faksen må ligge i minnet for at en faksjobb skal fungere som den skal. Produktet har bare sendt de sidene som det var plass til i minnet.
Avbryt gjeldende jobb. Slå produktet av og deretter på igjen. Prøv å sende jobben på nytt.
Hvis feilen oppstår på nytt, avbryter du jobben og slår produktet av og på igjen nok en gang. Produktet har kanskje ikke nok minne til enkelte jobber.
Fakslager er fullt.
Avbryter mottak av faks.
Mengden tilgjengelig minne for lagring av fakser er ikke tilstrekkelig til å lagre en innkommende faks.
Hvis du bruker Privat mottak-funksjonen, skriver du ut alle mottatte fakser for å frigjøre litt minne.
Hvis du fortsatt trenger mer minne, fjerner du fakser fra minnet. Åpne Service-menyen. På Fakstjeneste-menyen velger du alternativet Slett lagr. faks.
Faksmottaksfeil.
En feil oppstod mens produktet prøvde å motta en faks.
Be avsenderen om å sende faksen på nytt.
Prøv å sende faksen tilbake til avsenderen eller til en annen faksmaskin.
Kontroller at telefonledningen er godt festet, ved å koble fra og koble til ledningen.
Kontroller at du bruker telefonledningen som fulgte med produktet.
Åpne Service-menyen, og velg Fakstjeneste-knappen. Velg Kjør fakstest-knappen. Denne testen kontrollerer at telefonledningen er koblet til riktig port, og at telefonlinjen har et signal. Produktet skriver ut en rapport med resultatene.
Senk fakshastigheten. Be avsenderen om å sende faksen på nytt.
Slå av feilrettingsmodus. Be avsenderen om å sende faksen på nytt.
MERK:

Kvaliteten på faksbildet kan bli redusert hvis du slår av feilrettingsmodus.
Koble produktet til en annen telefonlinje.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.
Faks opptatt.
Gjenoppringning venter.
Fakslinjen som du prøvde å sende en faks til, var opptatt. Produktet ringer automatisk på nytt til opptatt nummer.
Se om produktet kan sende faksen på nytt.
Ring mottakeren for å forsikre deg om at faksmaskinen er slått på og er klar.
Kontroller at du slår riktig faksnummer.
Åpne Service-menyen, og velg Fakstjeneste-knappen. Velg Kjør fakstest-knappen. Denne testen kontrollerer at telefonledningen er koblet til riktig port, og at telefonlinjen har et signal. Produktet skriver ut en rapport med resultatene.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.
Faks opptatt.
Sending avbrutt.
Fakslinjen som du prøvde å sende en faks til, var opptatt. Produktet har stoppet sendingen av faksen.
Ring mottakeren for å forsikre deg om at faksmaskinen er slått på og er klar.
Kontroller at du slår riktig faksnummer.
Kontroller at alternativet Ring igjen, opptatt er aktivert.
Åpne Service-menyen, og velg Fakstjeneste-knappen. Velg Kjør fakstest-knappen. Denne testen kontrollerer at telefonledningen er koblet til riktig port, og at telefonlinjen har et signal. Produktet skriver ut en rapport med resultatene.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.
Fakssendingsfeil.
Det oppstod en feil mens produktet prøvde å sende en faks.
Prøv å sende faksen på nytt.
Prøv å sende faksen til et annet faksnummer.
Kontroller at telefonledningen er godt festet, ved å koble fra og koble til ledningen.
Kontroller at du bruker telefonledningen som fulgte med produktet.
Åpne Service-menyen, og velg Fakstjeneste-knappen. Velg Kjør fakstest-knappen. Denne testen kontrollerer at telefonledningen er koblet til riktig port, og at telefonlinjen har et signal. Produktet skriver ut en rapport med resultatene.
Koble produktet til en annen telefonlinje.
Sett faksoppløsningen til Standard i stedet for til standardinnstillingen Fin.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.
Faks svarer ikke.
Gjenoppringning venter.
Fakslinjen for mottak svarte ikke. Produktet prøver å ringe på nytt etter et par minutter.
La produktet prøve å sende faksen på nytt.
Ring mottakeren, og kontroller at faksmaskinen er på og klar.
Kontroller at du slår riktig faksnummer.
Hvis produktet fortsetter å ringe på nytt, kobler du telefonledningen fra vegguttaket, kobler til en telefon og prøver å foreta et taleanrop.
Åpne Service-menyen, og velg Fakstjeneste-knappen. Velg Kjør fakstest-knappen. Denne testen kontrollerer at telefonledningen er koblet til riktig port, og at telefonlinjen har et signal. Produktet skriver ut en rapport med resultatene.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.
Faks svarer ikke.
Sending avbrutt.
Forsøk på å slå et faksnummer på nytt mislyktes, eller alternativet Ring v. ikke svar er deaktivert.
Ring mottakeren, og kontroller at faksmaskinen er på og klar.
Kontroller at du slår riktig faksnummer.
Kontroller at alternativet for å ringe på nytt er aktivert.
Koble telefonledningen fra både produktet og vegguttaket, og koble den til på nytt.
Åpne Service-menyen, og velg Fakstjeneste-knappen. Velg Kjør fakstest-knappen. Denne testen kontrollerer at telefonledningen er koblet til riktig port, og at telefonlinjen har et signal. Produktet skriver ut en rapport med resultatene.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.
Fastkjørt papir i (område), åpne dekselet og fjern fastkjørt papir.
Det er papirstopp i skriverpapiret eller utskuffen.
Fjern fastkjøringen fra området som vises på produktets kontrollpanel, og følg deretter instruksjonene på kontrollpanelet.
Gul i feil posisjon
Skriverkassetten er satt inn i feil spor.
Kontroller at alle skriverkassettene er satt inn i riktig spor. Fra forrest til bakerst er skriverkassettene installert i denne rekkefølgen: svart, cyan, magenta og gul.
Ingen faks reg.
Produktet svarte på det innkommende anropet, men oppdaget ikke at det var en faksmaskin som ringte.
La produktet prøve å motta faksen på nytt.
Åpne Service-menyen, og velg Fakstjeneste-knappen. Velg Kjør fakstest-knappen. Denne testen kontrollerer at telefonledningen er koblet til riktig port, og at telefonlinjen har et signal. Produktet skriver ut en rapport med resultatene.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.
Ingen summetone.
Produktet registrerer ingen summetone.
Kontroller at telefonlinjen har summetone ved å velge Start faks-knappen.
Koble telefonledningen fra både produktet og vegguttaket, og koble ledningen til igjen.
Kontroller at du bruker telefonledningen som fulgte med produktet.
Åpne Service-menyen, og velg Fakstjeneste-knappen. Velg Kjør fakstest-knappen. Denne testen kontrollerer at telefonledningen er koblet til riktig port, og at telefonlinjen har et signal. Produktet skriver ut en rapport med resultatene.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.
Innstillinger fjernet
Produktet har slettet jobbinnstillinger.
Angi aktuelle jobbinnstillinger på nytt.
Kommunikasjonsfeil.
En fakskommunikasjonsfeil oppstod mellom produktet og avsenderen eller mottakeren.
Se om produktet kan sende faksen på nytt. Koble telefonledningen for produktet fra vegguttaket, koble til en telefon, og prøv å ringe. Koble telefonledningen for produktet til en kontakt for en annen telefonlinje.
Prøv en annen telefonledning.
Sett alternativet Fakshastighet til innstillingen Sakte (V.29), eller deaktiver innstillingen Hurtig (V.34).
Slå av Feilretting-funksjonen for å forhindre automatisk feilretting.
MERK:

Bildekvaliteten kan bli redusert hvis du slår av Feilretting-funksjonen.

Skriv ut Faksaktivitetslogg-rapporten fra kontrollpanelet for å finne ut om feilen forekommer med et bestemt faksnummer.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.
Legg inn papir
Skuffen er tom.
Legg papir i skuffen.
Legg i skuff 1, <VANLIG> <STØRRELSE> / Rengjøringsmodus, OK for start
Spørsmål om papir i rengjøringsmodus.
Legg inn et rent papirark i riktig retning, og velg deretter OK-knappen for å starte rengjøringsprosedyrene.
Legg i skuff 1 <TYPE> <STØRRELSE>, Trykk på OK for å bruke tilgjengelig utskriftsmateriale
Enheten behandler en jobb, men det er ingen skuffer som passer.
Legg papiret i riktig retning.
Velg OK-knappen for å bruke eksisterende skuffinnstillinger.
Lite minne. Trykk på OK.
Produktminnet er nesten fullt.
Velg OK-knappen for å avbryte jobben.
Del jobben inn i mindre jobber med færre sider.
Slå produktet av og deretter på for å tømme minnet.
Lite minne Bare 1 kopi tatt Trykk på OK for å fortsette.
Produktet har ikke nok minne til å fullføre den sorterte kopieringsjobben.
Del jobben inn i mindre jobber med færre sider.
Slå produktet av og deretter på for å tømme minnet.
Lite minne Prøv senere
Produktet har ikke nok minne til å starte en ny jobb.
Vent til gjeldende jobb er fullført før du starter en ny jobb.
Slå produktet av og deretter på for å tømme minnet.
Lite toner i cyan kassett
Skriverkassetten er nesten oppbrukt.
Utskriften kan fortsette, men du bør vurdere å ha en ny rekvisitaenhet for hånden.
Lite toner i gul kassett
Skriverkassetten er nesten oppbrukt.
Utskriften kan fortsette, men du bør vurdere å ha en ny rekvisitaenhet for hånden.
Lite toner i magenta kassett
Skriverkassetten er nesten oppbrukt.
Utskriften kan fortsette, men du bør vurdere å ha en ny rekvisitaenhet for hånden.
Lite toner i svart kassett
Skriverkassetten er nesten oppbrukt.
Utskriften kan fortsette, men du bør vurdere å ha en ny rekvisitaenhet for hånden.
Magenta i feil posisjon
Skriverkassetten er satt inn i feil spor.
Kontroller at alle skriverkassettene er satt inn i riktig spor. Fra forrest til bakerst er skriverkassettene installert i denne rekkefølgen: svart, cyan, magenta og gul.
Manuell mating <STØRRELSE> <TYPE>, Trykk på OK for å bruke tilgjengelig utskriftsmateriale
Utskriftsmodus for manuell mating.
Legg papir i skuff 1.
Manuell tosidig innlegging i skuff 1, trykk OK
Manuell tosidig modus.
Legg papiret i riktig retning.
Motorfeil. Trykk på OK for å fortsette.
Det oppstod en utskriftsmotorfeil på produktet.
Dette er bare en advarsel. Jobbutdataene kan bli påvirket.
Motorkommunikasjonsfeil
Det oppstod en tidsavbruddsfeil i motorkommunikasjon for produktet.
Slå av strømmen med av/på-bryteren, vent i minst 30 sekunder, og slå deretter på strømmen og vent til produktet initialiserer.
Hvis det brukes et overspenningsvern, fjerner du det. Koble produktet direkte til stikkontakten i veggen. Bruk av/på-bryteren til å slå på produktet.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.
Papirhent.feil Legg i på nytt
Produktet hentet ikke papiret fra dokumentmateren.
Fjern papiret fra dokumentmaterskuffen, og legg det i på nytt.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.
Papirstopp i dok.mater.
En papirdel sitter fast i dokumentmaterskuffen.
Fjern det fastkjørte papiret.
Papirstopp i dok.mater. Fjern og legg i på nytt.
En papirdel sitter fast i dokumentmaterskuffen.
Fjern det fastkjørte papiret.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.
Papirstopp i skuff 1. Fjern fastkjør., og trykk på OK
Produktet har registrert fastkjørt papir i skuff 1.
Fjern det fastkjørte papiret, og følg deretter instruksjonene på kontrollpanelet.
Sending avbrutt. Fjern dokument
Du valgte Avbryt [image] -knappen under faksing for å avbryte gjeldende jobb mens sider ble matet fra dokumentmateren. Dokumentmateren tømmes ikke automatisk selv om prosessen avbrytes.
Fjern det fastkjørte objektet. Fjern deretter objektene i dokumentmaterskuffen, og start på nytt.
Sett inn [farge] kassett
En av fargepatronene er ikke installert med lukket dør.
Installer den angitte fargepatronen.
Skannefeil Feil v/tilkobl.
Produktet kan ikke sende skannedata til en datamaskin.
Kontroller at tilkoblingskabelen ikke er løs eller skadet. Sett inn kabelen om nødvendig, og prøv skanningen på nytt.
Skannerfeil #, Slå av og på
Det oppstod en feil i skannerområdet.
Slå av strømmen med av/på-bryteren, vent i minst 30 sekunder, og slå deretter på strømmen og vent til produktet initialiserer.
Ikke åpne skannerlokket før initialiseringen er fullført.
Hvis det brukes et overspenningsvern, fjerner du det. Koble produktet direkte til stikkontakten i veggen. Bruk av/på-bryteren til å slå på produktet.
Hvis feilen vedvarer, bør du kontakte HP. Se www.hp.com/support/CM1410series eller kundestøttearket som fulgte med i esken.
Skanner reserv. for PC-skanning
En datamaskin bruker produktet til å lage en skanning.
Vent til skanningen er fullført på datamaskinen, avbryt skanningen fra datamaskinprogramvaren, eller velg Avbryt [image] -knappen.
Skifte ut [farge]
Skriverkassetten er på slutten av levetiden, og alternativet Veldig lav på Systemoppsett-menyen er satt til Stopp.
Hvis du vil sikre en optimal utskriftskvalitet, anbefaler HP at du skifter ut skriverkassetten på dette tidspunktet. Du kan fortsette å skrive ut til du ser at utskriftskvaliteten blir dårligere. Kassettenes faktiske levetid kan variere.
Når en HP-rekvisitaenhet har svært lite igjen, gjelder ikke lenger HPs beskyttelsesgaranti Premium Protection for den rekvisitaenheten. Alle utskrifts- eller kassettfeil som oppstår når HP-rekvisita brukes i modusen for å fortsette når det er svært lite igjen, anses ikke som feil i rekvisitaenhetens materiale eller utførelse i henhold til HPs garanti for skriverkassetter.
Svart i feil posisjon
Skriverkassetten er satt inn i feil spor.
Kontroller at alle skriverkassettene er satt inn i riktig spor. Fra forrest til bakerst er skriverkassettene installert i denne rekkefølgen: svart, cyan, magenta og gul.
Svært lite cyan
Skriverkassetten er på slutten av levetiden, og alternativet Veldig lav på Systemoppsett-menyen er satt til Fortsett.
Hvis du vil sikre en optimal utskriftskvalitet, anbefaler HP at du skifter ut skriverkassetten på dette tidspunktet. Du kan fortsette å skrive ut til du ser at utskriftskvaliteten blir dårligere. Kassettenes faktiske levetid kan variere.
Når en HP-rekvisitaenhet har svært lite igjen, gjelder ikke lenger HPs beskyttelsesgaranti Premium Protection for den rekvisitaenheten. Alle utskrifts- eller kassettfeil som oppstår når HP-rekvisita brukes i modusen for å fortsette når det er svært lite igjen, anses ikke som feil i rekvisitaenhetens materiale eller utførelse i henhold til HPs garanti for skriverkassetter.
Svært lite gul
Skriverkassetten er på slutten av levetiden, og alternativet Veldig lav på Systemoppsett-menyen er satt til Fortsett.
Hvis du vil sikre en optimal utskriftskvalitet, anbefaler HP at du skifter ut skriverkassetten på dette tidspunktet. Du kan fortsette å skrive ut til du ser at utskriftskvaliteten blir dårligere. Kassettenes faktiske levetid kan variere.
Når en HP-rekvisitaenhet har svært lite igjen, gjelder ikke lenger HPs beskyttelsesgaranti Premium Protection for den rekvisitaenheten. Alle utskrifts- eller kassettfeil som oppstår når HP-rekvisita brukes i modusen for å fortsette når det er svært lite igjen, anses ikke som feil i rekvisitaenhetens materiale eller utførelse i henhold til HPs garanti for skriverkassetter.
Svært lite magenta
Skriverkassetten er på slutten av levetiden, og alternativet Veldig lav på Systemoppsett-menyen er satt til Fortsett.
Hvis du vil sikre en optimal utskriftskvalitet, anbefaler HP at du skifter ut skriverkassetten på dette tidspunktet. Du kan fortsette å skrive ut til du ser at utskriftskvaliteten blir dårligere. Kassettenes faktiske levetid kan variere.
Når en HP-rekvisitaenhet har svært lite igjen, gjelder ikke lenger HPs beskyttelsesgaranti Premium Protection for den rekvisitaenheten. Alle utskrifts- eller kassettfeil som oppstår når HP-rekvisita brukes i modusen for å fortsette når det er svært lite igjen, anses ikke som feil i rekvisitaenhetens materiale eller utførelse i henhold til HPs garanti for skriverkassetter.
Svært lite svart
Skriverkassetten er på slutten av levetiden, og alternativet Veldig lav på Systemoppsett-menyen er satt til Fortsett.
Hvis du vil sikre en optimal utskriftskvalitet, anbefaler HP at du skifter ut skriverkassetten på dette tidspunktet. Du kan fortsette å skrive ut til du ser at utskriftskvaliteten blir dårligere. Kassettenes faktiske levetid kan variere.
Når en HP-rekvisitaenhet har svært lite igjen, gjelder ikke lenger HPs beskyttelsesgaranti Premium Protection for den rekvisitaenheten. Alle utskrifts- eller kassettfeil som oppstår når HP-rekvisita brukes i modusen for å fortsette når det er svært lite igjen, anses ikke som feil i rekvisitaenhetens materiale eller utførelse i henhold til HPs garanti for skriverkassetter.
Tilpass til side bare på glassplate
Funksjonen for å forminske/forstørre kopier (Tilpass til side) gjelder bare for kopier fra glassplaten.
Bruk glassplaten, eller velg en annen innstilling for å forminske/forstørre.
Ugyldig driver Trykk på OK
Du bruker feil skriverdriver.
Velg den riktige skriverdriveren for produktet.
Ugyldig oppf.
Data eller svar er ugyldig.
Rett opp oppføringen.
Utskriftsfeil, trykk OK. Hvis feilen fortsetter, slå av og deretter på
Produktet kan ikke skrive ut den gjeldende siden fordi den er for kompleks.
Velg OK-knappen for å fjerne meldingen.
Utskriftsfeil, Trykk på OK
Utskriftsfeil med mateforsinkelse.
Kontroller at det ligger papir i innskuffen.
Legg i papiret på nytt.
Åpent deksel
Dekselet til skriverkassettene er åpen.
Lukk dekselet til skriverkassettene.


Problemløsing

Papiret mates på feil måte eller kjører seg fast

Dette avsnittet inneholder informasjon om følgende emner:

  • Produktet henter ikke papir
  • Produktet henter flere papirark samtidig
  • Unngå at papiret kjører seg fast
  • Fjerne fastkjørt papir


Problemløsing

Produktet henter ikke papir

Hvis produktet ikke henter papir fra skuffen, kan du prøve følgende:

1.
Åpne produktet og fjern eventuelt fastkjørt papir.
2.
Legg i papir av riktig størrelse for jobben.
3.
Kontroller at papirskinnene i skuffen er tilpasset papirstørrelsen. Juster papirskinnene slik at de berører papirbunken uten å bøye papiret.
4.
Sjekk produktets kontrollpanel for å se om produktet venter på at du skal si fra at du har mottatt beskjed om å mate papiret manuelt. Legg i papir, og fortsett.


Problemløsing

Produktet henter flere papirark samtidig

Hvis produktet henter flere ark fra skuffen på én gang, kan du prøve følgende:

1.
Ta papirbunken ut av skuffen, bøy den, roter den 180º og vend den. Ikke luft papiret. Legg papirbunken tilbake i skuffen.
2.
Bruk bare papir som oppfyller HPs spesifikasjoner for dette produktet.
3.
Bruk papir som ikke er skrukket, brettet eller skadet. Bruk om nødvendig papir fra en annen pakke.
4.
Kontroller at skuffen ikke er overfylt. Hvis det er tilfelle, må du ta hele papirbunken ut av skuffen, ordne den og deretter legge en del av papiret tilbake i skuffen.
5.
Kontroller at papirskinnene i skuffen er tilpasset papirstørrelsen. Juster papirskinnene slik at de berører papirbunken uten å bøye papiret.


Problemløsing

Unngå at papiret kjører seg fast

Prøv følgende for å unngå at papiret kjører seg fast:

1.
Bruk bare papir som oppfyller HP-spesifikasjonene for dette produktet.
2.
Bruk papir som ikke er skrukket, brettet eller skadet. Bruk om nødvendig papir fra en annen pakke.
3.
Bruk papir som ikke har vært brukt til utskrift eller kopiering tidligere.
4.
Kontroller at skuffen ikke er overfylt. Hvis det er tilfelle, må du ta hele papirbunken ut av skuffen, ordne den og deretter legge en del av papiret tilbake i skuffen.
5.
Kontroller at papirskinnene i skuffen er tilpasset papirstørrelsen. Juster papirskinnene slik at de berører papirbunken uten å bøye papiret.
6.
Kontroller at skuffen er satt ordentlig inn i produktet.
7.
Hvis du skriver ut på tykt, preget eller perforert papir, bør du bruke den manuelle matefunksjonen og legge i ett ark om gangen.


Problemløsing

Fjerne fastkjørt papir

Dette avsnittet inneholder informasjon om følgende emner:

  • Steder for fastkjørt papir
  • Fjerne fastkjørt papir fra dokumentmateren
  • Fjerne fastkjørt papir fra innskuffen
  • Fjerne fastkjørt papir fra utskuffen


Problemløsing

Steder for fastkjørt papir

Fastkjørt papir kan oppstå på disse stedene:

Steder for fastkjørt papir

1
Dokumentmater
2
Utskuff
3
Skuff 1
4
Bakre deksel

Det kan ligge igjen løs toner i produktet etter en fastkjøring. Dette problemet løses vanligvis av seg selv når du har skrevet ut noen få sider.


Problemløsing

Fjerne fastkjørt papir fra dokumentmateren

1.
Slå av produktet.

2.
Åpne dokumentmaterdekselet.

3.
Løft dokumentmatermekanismen, og dra forsiktig ut det fastkjørte papiret.

Henteenheten og fastkjørt papir

4.
Lukk dokumentmaterdekselet.


Problemløsing

Fjerne fastkjørt papir fra innskuffen
FORSIKTIG:

Ikke bruk skarpe gjenstander, for eksempel pinsett eller nebbtang, til å fjerne fastkjøringer. Skade som er forårsaket av skarpe gjenstander, dekkes ikke av garantien.

Når du fjerner fastkjørt papir, drar du det rett bort fra produktet. Hvis du drar fastkjørt papir ut av produktet i vinkel, kan det skade produktet.

MERK:

Det er mulig at noen av trinnene nedenfor ikke er nødvendige, avhengig av hvor det fastkjørte papiret befinner seg.

1.
Fjern skuff 1, og løft dekselet over skuffen som gir tilgang til fastkjørt papir.

Skuff 1 og deksel for tilgang til fastkjørt papir

2.
Ta tak i papiret med begge hender, og trekk det forsiktig ut av produktet.

Slik fjerner du fastkjørt papir

3.
Åpne bakdekselet.
FORSIKTIG:

Varmeelementet på baksiden av produktet er varmt. Vent til varmeelementet er avkjølt før du fortsetter.

4.
Ta tak i papiret med begge hender, og trekk det forsiktig ut av produktet.

Slik fjerner du fastkjørt papir

5.
Sett inn igjen skuffen.

6.
Lukk det bakre utskriftsdekselet.

7.
Skriv ut et renseark, som fjerner overflødig toner fra papirbanen.
a.
Velg Installere [image] -knappen på startskjermbildet.
b.
Velg Service-menyen.
c.
Velg Renseark-knappen.
d.
Legg i vanlig Letter- eller A4-papir når du blir bedt om det.
e.
Velg OK-knappen for å starte rengjøringsprosessen.

En side mates sakte gjennom produktet. Kast siden når prosessen er ferdig.


Problemløsing

Fjerne fastkjørt papir fra utskuffen
FORSIKTIG:

Ikke bruk skarpe gjenstander, for eksempel pinsett eller nebbtang, til å fjerne fastkjøringer. Skade som er forårsaket av skarpe gjenstander dekkes ikke av garantien.

▲
Ta tak i papiret med begge hender, og trekk det forsiktig ut av produktet.

Slik fjerner du fastkjørt papir


Problemløsing

Forbedre utskriftskvaliteten

De fleste problemer med utskriftskvalitet kan unngås ved å følge disse retningslinjene:

Dette avsnittet inneholder informasjon om følgende emner:

  • Bruke den riktige papirtypeinnstillingen i skriverdriveren
  • Justere fargeinnstillingene i skriverdriveren
  • Bruke papir som oppfyller HPs spesifikasjoner
  • Skrive ut et renseark
  • Kalibrere produktet til å justere fargene
  • Kontrollere skriverkassettene
  • Bruke den skriverdriveren som passer best for utskriftsbehovene dine
  • Forbedre utskriftskvaliteten på kopier


Problemløsing

Bruke den riktige papirtypeinnstillingen i skriverdriveren

Kontroller papirtypeinnstillingen hvis du har ett eller flere av følgende problemer:

●
Tonersøl på utskriftene.
●
Merker som gjentas på utskriftene.
●
Utskriftene er krøllete.
●
Det drysser toner fra utskriftene.
●
Utskriftene har små blanke områder.

Dette avsnittet inneholder informasjon om følgende emner:

  • Endre papirtypeinnstillingen for Windows
  • Endre papirtypeinnstillingen for Mac


Problemløsing

Endre papirtypeinnstillingen for Windows

1.
Klikk på Skriv ut på Fil-menyen i programvaren.
2.
Velg produktet, og klikk deretter på Egenskaper eller Innstillinger.
3.
Klikk på kategorien Papir/kvalitet.
4.
I nedtrekkslisten Papirtype klikker du på alternativet Mer....
5.
Utvid listen over alternativer for Type er:.
6.
Utvid hver papirtypekategori til du finner den papirtypen du bruker.
7.
Velg alternativet for papirtypen du bruker, og klikk på OK.


Problemløsing

Endre papirtypeinnstillingen for Mac

1.
Klikk på alternativet Skriv ut på Fil-menyen i programmet.
2.
Klikk på Utskriftsformat på Kopier og sider-menyen.
3.
Velg en størrelse fra nedtrekkslisten Papirstørrelse, og klikk deretter på OK.
4.
Åpne Etterbehandling-menyen.
5.
Velg en type fra nedtrekkslisten Type utskriftsmateriale.
6.
Klikk på Skriv ut-knappen.


Problemløsing

Justere fargeinnstillingene i skriverdriveren

Dette avsnittet inneholder informasjon om følgende emner:

  • Endre fargetemaet for en utskriftsjobb
  • Endre fargealternativer


Problemløsing

Endre fargetemaet for en utskriftsjobb

1.
På Fil-menyen i programmet klikker du på Skriv ut.
2.
Klikk på Egenskaper eller Innstillinger.
3.
Klikk på kategorien Farge.
4.
Velg et fargetema fra nedtrekkslisten Fargetemaer.

●
Standard (sRGB): Dette temaet gjør at produktet skriver ut RGB-data i råenhetsmodus. Administrer fargene fra programmet eller operativsystemet for å få en riktig fargegjengivelse når du bruker dette temaet.
●
Skarp: Produktet øker fargemetningen i mellomtonene. Bruk dette temaet til å skrive ut forretningsgrafikk.
●
Bilde: Produktet tolker RGB-farge som om det ble skrevet ut som et fotografi ved hjelp av et digitalt minilaboratorium. Produktet gjengir dypere og mer mettede farger på en annen måte enn med temaet Standard (sRBG). Bruk dette temaet til å skrive ut fotografier.
●
Foto (Adobe RGB 1998): Bruk dette temaet til å skrive ut digitale fotografier som bruker Adobe RGB-fargerom i stedet for sRGB. Deaktiver fargebehandlingen i programmet når du bruker dette temaet.
●
Ingen


Problemløsing

Endre fargealternativer

Endre innstillingene for fargealternativer for den gjeldende utskriftsjobben via kategorien Farge i skriverdriveren.

1.
På Fil-menyen i programmet klikker du på Skriv ut.
2.
Klikk på Egenskaper eller Innstillinger.
3.
Klikk på kategorien Farge.
4.
Klikk på innstillingen Automatisk eller Manuell.
●
Automatisk innstilling: Denne innstillingen passer til de fleste fargeutskrifter.
●
Manuell innstilling: Velg denne innstillingen for å justere fargeinnstillingene uavhengig av andre innstillinger.
MERK:

Hvis du endrer fargeinnstillingene manuelt, kan det påvirke utskriftene. HP anbefaler å overlate til eksperter på fargegrafikk å endre disse innstillingene.

5.
Klikk på alternativet Skriv ut i gråtoner for å skrive ut et fargedokument i svart-hvitt. Bruk dette alternativet til å skrive ut fargedokumenter som skal kopieres eller fakses.
6.
Klikk på OK-knappen.


Problemløsing

Bruke papir som oppfyller HPs spesifikasjoner

Bruk annet papir hvis du har ett eller flere av følgende problemer:

●
Utskriften er for lys eller virker blass enkelte steder.
●
Det er flekker av toner på utskriftene.
●
Det er tonersøl på utskriftene.
●
Utskriften inneholder misformede tegn.
●
Utskriftene er krøllete.

Bruk alltid papir av en type og vekt som støttes av dette produktet. Følg i tillegg disse retningslinjene når du velger papir:

●
Bruk papir av god kvalitet uten kutt, hakk, rifter, flekker, løse partikler, støv, skrukker, porer, stifter eller bøyde eller brettede kanter.
●
Bruk papir som ikke allerede er brukt til utskrift.
●
Bruk papir som er beregnet på laserskrivere. Ikke bruk papir som er beregnet bare på blekkskrivere.
●
Ikke bruk for grovt papir. Glattere papir gir generelt bedre utskriftskvalitet.


Problemløsing

Skrive ut et renseark

Skriv ut et renseark for å fjerne støv og overflødig toner fra papirbanen hvis du har ett eller flere av følgende problemer:

●
Det er flekker av toner på utskriftene.
●
Det er tonersøl på utskriftene.
●
Merker som gjentas på utskriftene.

Bruk denne fremgangsmåten for å skrive ut et renseark:

1.
Velg Installere [image] -knappen på startskjermbildet.
2.
Velg Service-menyen.
3.
Velg Renseark-knappen.
4.
Legg i vanlig Letter- eller A4-papir når du blir bedt om det.
5.
Velg OK-knappen for å starte rengjøringsprosessen.

En side mates sakte gjennom produktet. Kast siden når prosessen er ferdig.


Problemløsing

Kalibrere produktet til å justere fargene

Hvis utskriften har fargeskygger, uskarp grafikk eller områder med dårlig fargegjengivelse, kan det hende at du må kalibrere produktet til å justere fargene. Skriv ut diagnostikksiden fra menyen Rapporter på kontrollpanelet for å sjekke fargejusteringen. Hvis fargeblokkene på siden ikke er justert i forhold til hverandre, må du kalibrere produktet.

1.
Åpne menyen Systemoppsett på produktets kontrollpanel.
2.
Åpne menyen Utskriftskvalitet, og velg elementet Fargekalibrering.
3.
Velg alternativet Kalibrer nå.


Problemløsing

Kontrollere skriverkassettene

Kontroller hver av skriverkassettene og skift dem ut om nødvendig, hvis du har ett eller flere av følgende problemer:

●
Utskriften er for lys eller virker blass enkelte steder.
●
Utskriftene har små blanke områder.
●
Det er streker eller striper på utskriftene.
MERK:

Hvis du bruker en innstilling for kladdeutskrift, kan utskriften bli ganske lys.

Hvis du finner ut at du må skifte ut en skriverkassett, bør du skrive ut statussiden for rekvisita for å finne delenummeret for den korrekte originale HP-skriverkassetten.

Skriverkassettype
Trinn for å løse problemet
Etterfylt eller refabrikkert skriverkassett
Hewlett Packard Company kan ikke anbefale bruk av rekvisita som ikke er produsert av HP, uansett om det dreier seg om nye eller refabrikkerte deler. Siden de ikke er HP-produkter, kan ikke HP påvirke utformingen eller kontrollere kvaliteten. Hvis du bruker en etterfylt eller refabrikkert skriverkassett og er misfornøyd med utskriftskvaliteten, bør du skifte ut kassetten med en original HP-kassett som det står "HP" eller "Hewlett-Packard" på, eller som er merket med HP-logoen.
Original HP-skriverkassett
1.
Produktets kontrollpanel eller Rekvisitastatus-siden viser statusen Svært lite når kassetten har nådd slutten av den beregnede levetiden. Skift ut skriverkassetten hvis utskriftskvaliteten ikke lenger er tilfredsstillende.
2.
Skriv ut en utskriftskvalitetsside fra menyen Rapporter på kontrollpanelet. Hvis det er striper eller merker av én farge på siden, kan det skyldes en feil i den fargekassetten. Se instruksjonene i dette dokumentet for å finne ut hvordan du skal tolke siden. Skift om nødvendig ut skriverkassetten.
3.
Kontroller skriverkassetten visuelt for å se om den er skadet. Se instruksjonene som følger. Skift om nødvendig ut skriverkassetten.
4.
Skriv ut et renseark hvis utskriftene har merker som er gjentatt flere ganger med samme mellomrom. Hvis dette ikke løser problemet, kan du bruke linjalen for gjentatte feil i dette dokumentet for å finne årsaken til problemet.

Dette avsnittet inneholder informasjon om følgende emner:

  • Skrive ut statussiden for rekvisita
  • Tolke utskriftskvalitetssiden
  • Kontrollere om skriverkassetten er skadet
  • Gjentatte feiltrykk


Problemløsing

Skrive ut statussiden for rekvisita

Siden Rekvisitastatus angir beregnet gjenværende levetid for skriverkassettene. Den oppgir også delenummeret for den korrekte originale HP-skriverkassetten for produktet, slik at du kan bestille en ny kassett, og annen nyttig informasjon.

1.
Åpne menyen Rapporter på produktets kontrollpanel.
2.
Velg siden Rekvisitastatus for å skrive den ut.


Problemløsing

Tolke utskriftskvalitetssiden

1.
Åpne menyen Rapporter på produktets kontrollpanel.
2.
Velg elementet Skriv ut kvalitetsside for å skrive den ut.

Denne siden inneholder fem fargestriper som er delt inn i fire grupper som vist på følgende illustrasjon. Ved å kontrollere hver gruppe kan du isolere problemet til en bestemt skriverkassett.

Striper på feilsøkingssiden for utskriftskvalitet

Del
Skriverkassett
1
Gul
2
Cyan
3
Svart
4
Magenta

●
Hvis det forekommer prikker eller streker i én av gruppene, må du skifte den tilhørende skriverkassetten.
●
Hvis det forekommer prikker i flere enn én gruppe, må du skrive ut et renseark. Hvis dette ikke løser problemet, må du se etter om prikkene alltid er av samme farge, for eksempel magenta prikker i alle de fem fargestripene. Hvis alle prikkene er av samme farge, må du skifte den skriverkassetten.
●
Kontakt HP hvis det forekommer streker i flere av fargestripene. Da er det sannsynligvis en annen komponent enn skriverkassetten som er årsaken til problemet.


Problemløsing

Kontrollere om skriverkassetten er skadet

1.
Ta skriverkassetten ut av produktet, og kontroller at forseglingstapen er fjernet.
2.
Kontroller om minnebrikken er skadet.
3.
Kontroller overflaten på den grønne bildetrommelen på undersiden av skriverkassetten.
FORSIKTIG:

Ikke ta på den grønne valsen (bildetrommelen) på undersiden av skriverkassetten. Fingeravtrykk på bildetrommelen kan gi utskriftskvalitetsproblemer.

4.
Skift skriverkassetten hvis det er riper, fingermerker eller andre skader på bildetrommelen.
5.
Hvis bildetrommelen ikke ser ut til å være skadet, kan du vende skriverkassetten forsiktig frem og tilbake noen ganger og deretter sette den i på nytt. Skriv ut noen få sider for å se om problemet er løst.


Problemløsing

Gjentatte feiltrykk

Hvis feiltrykk gjentas med noen av følgende intervaller på siden, kan det skyldes en skadet skriverkassett.

●
22 mm
●
27 mm
●
29 mm
●
76 mm


Problemløsing

Bruke den skriverdriveren som passer best for utskriftsbehovene dine

Du må kanskje bruke en annen skriverdriver hvis utskriften har streker som ikke hører hjemme i grafikken, mangler tekst, mangler grafikk, er galt formatert eller inneholder erstatningsskrifter.

HP PCL 6-driver
●
leveres som standarddriver og installeres automatisk med mindre du velger en annen driver
●
anbefales for alle Windows-miljøer
●
gir den generelt beste hastigheten, utskriftskvaliteten og produktfunksjonsstøtten for de fleste brukere
●
utviklet for å fungere sammen med Windows Graphic Device Interface (GDI) for best hastighet i Windows-miljøer
●
er kanskje ikke fullstendig kompatibel med tredjepartsprogrammer eller egendefinerte programmer som er basert på PCL 5
HP UPD PS-driver
●
anbefales for utskrifter med Adobe®-programvare eller med annen programvare som bruker mye grafikk
●
gir støtte for utskrifter med PostScript-emuleringsbehov eller støtte for PostScript-flashskrift
HP UPD PCL 5
●
anbefales for generelle kontorutskrifter i Windows-miljøer
●
kompatibel med tidligere PCL-versjoner og eldre HP LaserJet-produkter
●
det beste valget for utskrifter fra tredjepartsprogrammer eller egendefinerte programmer
●
det beste valget når du opererer i blandede miljøer som krever at produktet angis til PCL 5 (UNIX, Linux, mainframe)
●
utviklet for bruk i Windows-miljøer i bedrifter for å bruke én driver med flere skrivermodeller
●
foretrekkes ved utskrifter til flere skrivermodeller fra en mobil Windows-datamaskin

Last ned flere skriverdrivere fra dette webområdet: www.hp.com/support/CM1410series.


Problemløsing

Forbedre utskriftskvaliteten på kopier

Hvis det oppstår problemer med utskriftskvaliteten på kopierte dokumenter, kan du gå gjennom oversikten over løsninger for utskrevne dokumenter som du finner tidligere i dette dokumentet. Noen problemer med utskriftskvalitet oppstår imidlertid bare på kopierte dokumenter.

●
Hvis det blir streker på kopiene når dokumentmateren brukes, må du rengjøre den lille glasstripen på venstre side av skannerenheten.
●
Hvis det blir flekker eller andre feil på kopiene når skannerglasset brukes, må du rengjøre skannerglasset og den hvite plaststøtten.

Skannerområder som må rengjøres

1.
Bruk strømbryteren til å slå av produktet, og dra ut strømledningen fra stikkontakten.
2.
Åpne skannerlokket.
3.
Rengjør skannerglasset og den hvite plaststøtten med en myk klut eller svamp som er fuktet med et rengjøringsmiddel for glass uten slipemiddel.
FORSIKTIG:

Du må ikke bruke skuremidler, aceton, benzen, ammoniakk, etylalkohol eller karbontetraklorid på noen deler av produktet. Produktet kan bli skadet. Du må ikke sprøyte væske direkte på glasset eller platen. Den kan trekke inn og skade produktet.

4.
Tørk av glasset og den hvite plaststøtten med et pusseskinn eller en cellulosesvamp for å unngå flekker.
5.
Sett i kontakten, og bruk strømbryteren til å slå på produktet.


Problemløsing

Produktet skriver ikke ut eller skriver ut for sakte

Dette avsnittet inneholder informasjon om følgende emner:

  • Produktet skriver ikke ut
  • Produktet skriver ut for sakte


Problemløsing

Produktet skriver ikke ut

Hvis produktet overhodet ikke skriver ut, kan du prøve følgende:

1.
Kontroller at produktet er slått på, og at kontrollpanelet indikerer at det er klart for utskrift.
●
Hvis kontrollpanelet ikke indikerer at produktet er klart, kan du prøve å slå produktet av og deretter på igjen.
●
Hvis kontrollpanelet indikerer at produktet er klart, kan du prøve å sende jobben på nytt.
2.
Hvis kontrollpanelet indikerer at det er en feil med produktet, kan du prøve å rette opp feilen og sende utskriftsjobben på nytt.
3.
Kontroller at alle kablene er riktig koblet til. Kontroller følgende elementer hvis produktet er koblet til et nettverk:
●
Sjekk lampen ved siden av produktets nettverkstilkobling. Den skal lyse grønt hvis nettverksforbindelsen er aktiv.
●
Kontroller at det er en nettverkskabel og ikke en telefonledning du har brukt for å koble til nettverket.
●
Kontroller at nettverksruteren, -huben eller -svitsjen er slått på og fungerer som den skal.
4.
Installer HP-programvaren fra CDen som fulgte med produktet. Hvis du bruker en generell skriverdriver, kan det gjøre at det tar lengre tid å fjerne jobber fra utskriftskøen.
5.
Høyreklikk på navnet på dette produktet i listen over skrivere på datamaskinen og deretter på Egenskaper. Åpne kategorien Porter.
●
Hvis du er koblet til nettverket via en nettverkskabel, må du kontrollere at skrivernavnet som står på listen i kategorien Porter, er det samme som det som står på produktets konfigurasjonsside.
●
Hvis du bruker en USB-kabel og er koblet til et trådløst nettverk, må du kontrollere at det er krysset av i boksen ved siden av Virtuell skriverport for USB.
6.
Hvis datamaskinen har et personlig brannmursystem, er det mulig at dette hindrer kommunikasjon med produktet. Prøv å deaktivere brannmuren midlertidig for å se om det er den som er årsaken til problemet.
7.
Hvis datamaskinen eller produktet er koblet til et trådløst nettverk, kan svak signalkvalitet eller interferens skape forsinkelser i utskriftsjobber.


Problemløsing

Produktet skriver ut for sakte

Hvis produktet skriver ut, men virker tregt, kan du prøve følgende:

1.
Kontroller at datamaskinen oppfyller minimumsspesifikasjonene for produktet. Gå til dette webområdet hvis du vil se en liste over spesifikasjonene: www.hp.com/support/CM1410series.
2.
Når du konfigurerer produktet til å skrive ut på enkelte papirtyper, for eksempel tykt papir, vil utskriften gå langsommere for at produktet skal kunne feste toneren på papiret på riktig måte. Hvis innstillingen for papirtype ikke er riktig for den papirtypen du bruker, må du endre innstillingen til riktig papirtype.
3.
Hvis datamaskinen eller produktet er koblet til et trådløst nettverk, kan svak signalkvalitet eller interferens skape forsinkelser i utskriftsjobber.


Problemløsing

Løse problemer med utskrift fra USB-enhet

Dette avsnittet inneholder informasjon om følgende emner:

  • Menyen Minnepinne åpnes ikke når du setter inn USB-tilbehøret
  • Filen skrives ikke ut fra USB-lagringsenheten
  • Filen du vil skrive ut, står ikke oppført på Minnepinne-menyen


Problemløsing

Menyen Minnepinne åpnes ikke når du setter inn USB-tilbehøret

1.
Du bruker kanskje en USB-lagringsenhet eller et filsystem som dette produktet ikke støtter. Lagre filene på en standard USB-lagringsenhet som bruker FAT-filsystemer (File Allocation Table). Produktet støtter USB-lagringsenhetene FAT12, FAT16 og FAT32.
2.
Hvis en annen meny allerede er åpen, lukker du den og setter inn USB-lagringsenheten på nytt.
3.
USB-lagringsenheten har kanskje flere partisjoner. (Enkelte produsenter av USB-lagringsenheter installerer programvare på enheten som oppretter partisjoner, på samme måte som en CD.) Formater USB-lagringsenheten på nytt for å fjerne partisjonene, eller bruk en annen USB-lagringsenhet.
4.
USB-lagringsenheten krever kanskje mer strøm enn produktet kan gi.

a.
Fjern USB-lagringsenheten.
b.
Slå produktet av og på.
c.
Bruk en USB-lagringsenhet som har egen strømforsyning, eller som bruker mindre strøm.

5.
USB-lagringsenheten fungerer kanskje ikke som den skal.

a.
Fjern USB-lagringsenheten.
b.
Slå produktet av og på.
c.
Prøv å skrive ut fra en annen USB-lagringsenhet.


Problemløsing

Filen skrives ikke ut fra USB-lagringsenheten

1.
Kontroller at det er papir i skuffen.
2.
Se om det er meldinger på kontrollpanelet. Hvis papir sitter fast i produktet, fjerner du det fastkjørte papiret.


Problemløsing

Filen du vil skrive ut, står ikke oppført på Minnepinne-menyen

1.
Du prøver kanskje å skrive ut en filtype som USB-utskriftsfunksjonen ikke støtter. Produktet støtter filtypene PDF og JPEG.
2.
Du har kanskje for mange filer i én mappe på USB-lagringsenheten. Reduser antallet filer i mappen ved å flytte dem til undermapper.
3.
Du bruker kanskje et tegnsett i filnavnet som produktet ikke støtter. I så fall erstattes filnavnene med tegn fra et annet tegnsett. Gi nytt navn til filene med ASCII-tegn.


Problemløsing

Løse tilkoblingsproblemer

Dette avsnittet inneholder informasjon om følgende emner:

  • Løse problemer med direkte tilkobling
  • Løse nettverksproblemer


Problemløsing

Løse problemer med direkte tilkobling

Hvis du har koblet produktet direkte til en datamaskin, må du kontrollere kabelen.

●
Kontroller at kabelen er koblet til datamaskinen og produktet.
●
Kontroller at kabelen ikke er lengre enn 5 m. Prøv å bruke en kortere kabel.
●
Kontroller at kabelen fungerer som den skal, ved å koble den til et annet produkt. Bytt kabel om nødvendig.


Problemløsing

Løse nettverksproblemer

Kontroller følgende punkter for å bekrefte at produktet kommuniserer med nettverket. Skriv ut en konfigurasjonsside fra produktets kontrollpanel før du går i gang, for å finne produktets IP-adresse som står oppført på denne siden.

Dette avsnittet inneholder informasjon om følgende emner:

  • Dårlig fysisk tilkobling
  • Datamaskinen bruker feil IP-adresse for produktet
  • Datamaskinen kan ikke kommunisere med produktet
  • Produktet bruker feil nettverksinnstillinger for kobling og tosidig utskrift
  • Ny programvare kan føre til kompatibilitetsproblemer
  • Datamaskinen eller arbeidsstasjonen er kanskje ikke riktig konfigurert
  • Produktet er deaktivert, eller andre nettverksinnstillinger er feil


Problemløsing

Dårlig fysisk tilkobling

1.
Kontroller at produktet er koblet til riktig nettverksport med en kabel som er lang nok.
2.
Kontroller at kabelen er koblet ordentlig til.
3.
Se på porten for nettverkstilkobling på baksiden av produktet, og kontroller at den gule aktivitetslampen og den grønne lampen for tilkoblingsstatus lyser.
4.
Hvis dette ikke løser problemet, kan du prøve med en annen kabel eller port på huben.


Problemløsing

Datamaskinen bruker feil IP-adresse for produktet

1.
Åpne skriveregenskapene, og klikk på kategorien Porter. Kontroller at den gjeldende IP-adressen til produktet er valgt. Produktets IP-adresse står oppført på konfigurasjonssiden.
2.
Hvis du installerte produktet ved bruk av HPs standard TCP/IP-port, merker du av for alternativet for alltid å skrive ut på denne skriveren, selv om IP-adressen endres.
3.
Hvis du installerte produktet ved bruk av Microsofts standard TCP/IP-port, bruker du vertsnavnet i stedet for IP-adressen.
4.
Hvis IP-adressen er riktig, sletter du produktet og legger det til på nytt.


Problemløsing

Datamaskinen kan ikke kommunisere med produktet

1.
Test nettverkskommunikasjonen ved hjelp av ping-kommandoen.

a.
Åpne en kommandolinje på datamaskinen. Klikk på Start og Kjør i Windows, og skriv deretter inn cmd.
b.
Skriv inn ping etterfulgt av produktets IP-adresse.
c.
Hvis vinduet viser tiden for rundtur, betyr det at nettverket fungerer.

2.
Hvis ping-kommandoen mislyktes, må du kontrollere at nettverkshubene er på, og deretter må du kontrollere at nettverksinnstillingene, produktet og datamaskinen er konfigurert for det samme nettverket.


Problemløsing

Produktet bruker feil nettverksinnstillinger for kobling og tosidig utskrift

Hewlett-Packard anbefaler at du lar denne innstillingen være i automatisk modus (standardinnstillingen). Hvis du endrer disse innstillingene, må du gjøre de samme endringene for nettverket.


Problemløsing

Ny programvare kan føre til kompatibilitetsproblemer

Kontroller at eventuell ny programvare er installert riktig, og at den bruker riktig skriverdriver.


Problemløsing

Datamaskinen eller arbeidsstasjonen er kanskje ikke riktig konfigurert

1.
Kontroller nettverksdriverne, skriverdriverne og nettverksomadresseringen.
2.
Kontroller at operativsystemet er konfigurert riktig.


Problemløsing

Produktet er deaktivert, eller andre nettverksinnstillinger er feil

1.
Kontroller nettverksprotokollstatusen på konfigurasjonssiden. Aktiver den om nødvendig.
2.
Konfigurer om nødvendig nettverksinnstillingene på nytt.


Problemløsing

Løse problemer med det trådløse nettverket

Dette avsnittet inneholder informasjon om følgende emner:

  • Sjekkliste for trådløs tilkobling
  • Kontrollpanelet viser meldingen: Produktets trådløsfunksjon har blitt slått av
  • Produktet skriver ikke ut etter at trådløskonfigureringen er fullført
  • Produktet skriver ikke ut, og det er installert en tredjeparts brannmur på datamaskinen
  • Den trådløse tilkoblingen fungerer ikke etter at den trådløse ruteren eller produktet ble flyttet
  • Kan ikke koble flere datamaskiner til det trådløse produktet
  • Det trådløse produktet mister forbindelsen når det er koblet til et VPN (Virtual Private Network)
  • Nettverket står ikke oppført i listen over trådløse nettverk
  • Det trådløse nettverket fungerer ikke


Problemløsing

Sjekkliste for trådløs tilkobling
●
Produktet og den trådløse ruteren er slått på og har strømtilførsel. Kontroller også at produktets trådløse radio er slått på.
●
SSID-navnet (Service Set Identifier) er riktig. Skriv ut en konfigurasjonsside for å finne SSID-navnet. Kjør trådløsoppsettet på nytt hvis du er usikker på om du har riktig SSID-navn.
●
I sikrede nettverk må du kontrollere at sikkerhetsinformasjonen er riktig. Kjør trådløsoppsettet på nytt hvis sikkerhetsinformasjonen ikke er riktig.
●
Hvis det trådløse nettverket fungerer som det skal, kan du prøve å få tilgang til andre datamaskiner i det trådløse nettverket. Hvis nettverket har Internett-tilgang, kan du prøve å koble deg til Internett via en trådløs forbindelse.
●
Krypteringsmetoden (AES eller TKIP) er den samme for produktet som den er for det trådløse tilgangspunktet (i nettverk som bruker WPA-sikkerhet).
●
Produktet er innenfor rekkevidden til det trådløse nettverket. For de fleste nettverk må produktet være innenfor 30 m fra det trådløse tilgangspunktet (den trådløse ruteren).
●
Ingen hindringer blokkerer det trådløse signalet. Fjern eventuelle store metallgjenstander mellom tilgangspunktet og produktet. Kontroller at det ikke er søyler, vegger eller støttepillarer som inneholder metall eller betong, mellom produktet og tilgangspunktet.
●
Produktet er plassert på avstand fra elektroniske enheter som kan forstyrre det trådløse signalet. Det er mange typer produkter som kan forstyrre det trådløse signalet, blant annet motorer, trådløse telefoner, overvåkingskameraer, andre trådløse nettverk samt enkelte Bluetooth-enheter.
●
Skriverdriveren installeres på datamaskinen.
●
Du har valgt riktig skriverport.
●
Datamaskinen og produktet er koblet til det samme trådløse nettverket.


Problemløsing

Kontrollpanelet viser meldingen: Produktets trådløsfunksjon har blitt slått av

1.
Velg Trådløs meny-knappen.
2.
Velg Slå trådløst av/på-knappen, og velg deretter På-knappen.


Problemløsing

Produktet skriver ikke ut etter at trådløskonfigureringen er fullført

1.
Forsikre deg om at produktet er slått på og i Klar-tilstand.
2.
Kontroller at du er koblet til det riktige trådløse nettverket.
3.
Kontroller at det trådløse nettverket fungerer slik det skal.

a.
Åpne menyen Nettverksoppsett og deretter elementet Trådløs meny.
b.
Velg elementet Kjør nettverkstest for å teste det trådløse nettverket. Produktet skriver ut en rapport med resultatene.

4.
Kontroller at riktig port eller produkt er valgt.

a.
Høyreklikk på navnet på dette produktet i listen over skrivere på datamaskinen og deretter på Egenskaper. Åpne kategorien Porter.
b.
Kontroller at det er krysset av i boksen ved siden av Virtuell skriverport for USB.

5.
Kontroller at datamaskinen fungerer slik den skal. Ta om nødvendig en omstart på datamaskinen.


Problemløsing

Produktet skriver ikke ut, og det er installert en tredjeparts brannmur på datamaskinen

1.
Oppdater brannmuren med den nyeste versjonen fra produsenten.
2.
Hvis det er programmer som ber om brannmurtilgang når du installerer produktet eller prøver å skrive ut, må du la programmene kjøre.
3.
Slå av brannmuren midlertidig, og installer det trådløse produktet på datamaskinen. Aktiver brannmuren når du har fullført trådløsinstalleringen.


Problemløsing

Den trådløse tilkoblingen fungerer ikke etter at den trådløse ruteren eller produktet ble flyttet

Kontroller at ruteren eller produktet er koblet til det samme nettverket som datamaskinen.

1.
Åpne menyen Rapporter og velg elementet Konfigurasjonsrapport for å skrive ut rapporten.
2.
Kontroller at nettverksnavnet (SSID) i konfigurasjonsrapporten er det samme som SSID i datamaskinens skriveroppsett.
3.
Hvis nettverksnavnene er forskjellige, betyr det at enhetene ikke er koblet til det samme nettverket. Konfigurer trådløsoppsettet for produktet på nytt.


Problemløsing

Kan ikke koble flere datamaskiner til det trådløse produktet

1.
Kontroller at de andre datamaskinene er innenfor trådløsområdet, og at det ikke er noe som blokkerer signalet. De fleste trådløse nettverk har en rekkevidde på 30 m fra det trådløse tilgangspunktet.
2.
Forsikre deg om at produktet er slått på og i Klar-tilstand.
3.
Deaktiver eventuelle tredjeparts brannmurer på datamaskinen.
4.
Kontroller at det trådløse nettverket fungerer slik det skal.

a.
Åpne menyen Nettverksoppsett på produktets kontrollpanel, og åpne deretter elementet Trådløs meny.
b.
Velg elementet Kjør nettverkstest for å teste det trådløse nettverket. Produktet skriver ut en rapport med resultatene.

5.
Kontroller at riktig port eller produkt er valgt.

a.
Høyreklikk på navnet på dette produktet i listen over skrivere på datamaskinen og deretter på Egenskaper. Åpne kategorien Porter.
b.
Klikk på knappen Konfigurer port for å kontrollere at IP-adressen er den samme som IP-adressen i rapporten Kjør nettverkstest.

6.
Kontroller at datamaskinen fungerer slik den skal. Ta om nødvendig en omstart på datamaskinen.


Problemløsing

Det trådløse produktet mister forbindelsen når det er koblet til et VPN (Virtual Private Network)
●
Du kan vanligvis ikke være koblet til et VPN-nettverk samtidig som du er koblet til andre nettverk.


Problemløsing

Nettverket står ikke oppført i listen over trådløse nettverk
●
Kontroller at den trådløse ruteren er slått på og har strømtilførsel.
●
Nettverket kan være skjult. Du kan imidlertid likevel koble deg til et skjult nettverk.


Problemløsing

Det trådløse nettverket fungerer ikke

1.
Prøv å koble andre enheter til nettverket for å bekrefte at nettverket ikke kommuniserer.
2.
Sjekk nettverkskommunikasjonen ved hjelp av ping-kommandoen.

a.
Åpne en kommandolinje på datamaskinen. Klikk på Start og Kjør i Windows, og skriv deretter inn cmd.
b.
Skriv inn ping etterfulgt av nettverksnavnet (SSID).
c.
Hvis vinduet viser tiden for rundtur, betyr det at nettverket fungerer.

3.
Kontroller at ruteren eller produktet er koblet til det samme nettverket som datamaskinen.

a.
Åpne menyen Rapporter, og velg elementet Konfigurasjonsrapport for å skrive ut rapporten.
b.
Kontroller at nettverksnavnet (SSID) i konfigurasjonsrapporten er det samme som SSID i datamaskinens skriveroppsett.
c.
Hvis nettverksnavnene er forskjellige, betyr det at enhetene ikke er koblet til det samme nettverket. Konfigurer trådløsoppsettet for produktet på nytt.


Problemløsing

Problemer med produktprogramvaren

Problem
Løsning
Det vises ingen skriverdriver for produktet i Skriver-mappen
●
Start datamaskinen på nytt for å starte utskriftskøprosessen igjen. Hvis utskriftskøen har krasjet, vil ingen skriverdrivere vises i mappen Skrivere.
●
Installer produktprogramvaren på nytt.
MERK:

Lukk alle åpne programmer. Hvis du skal lukke et program som har et ikon i systemstatusfeltet, høyreklikker du på ikonet og velger Lukk eller Deaktiver.

●
Prøv å koble USB-kabelen til en annen USB-port på datamaskinen.
Det vises en feilmelding under programvareinstalleringen
●
Installer produktprogramvaren på nytt.
MERK:

Lukk alle åpne programmer. Hvis du skal lukke et program som har et ikon i systemstatusfeltet, høyreklikker du på ikonet og velger Lukk eller Deaktiver.

●
Kontroller hvor mye ledig plass du har på stasjonen du skal installere produktprogramvaren på. Frigjør eventuelt så mye plass som du kan, og installer produktprogramvaren på nytt.
●
Hvis det er nødvendig, må du kjøre Diskdefragmentering og installere produktprogramvaren på nytt.
Produktet er i Klar-modus, men ingenting skrives ut
●
Skriv ut en konfigurasjonsside, og kontroller funksjonaliteten til produktet.
●
Sjekk at alle kablene er riktig koblet til og i samsvar med spesifikasjonene. Dette gjelder også USB- og strømkabelen. Prøv å bruke en ny kabel.


Problemløsing

Løse vanlige Mac-problemer

Dette avsnittet inneholder informasjon om følgende emner:

  • Skriverdriveren står ikke i listen Utskrift og faks
  • Produktnavnet står ikke på produktoversikten i listen Utskrift og faks
  • Skriverdriveren setter ikke automatisk opp det valgte produktet i listen Utskrift og faks
  • En utskriftsjobb ble ikke sendt til ønsket produkt
  • Når du kobler til med en USB-kabel, vises ikke produktet i listen Utskrift og faks etter at driveren er valgt
  • Du bruker en generell skriverdriver sammen med en USB-tilkobling


Problemløsing

Skriverdriveren står ikke i listen Utskrift og faks

1.
Kontroller at GZ-filen for produktet befinner seg i følgende mappe på harddisken: Bibliotek/Printers/PPDs/Contents/Resources. Installer programvaren på nytt hvis det er nødvendig.
2.
Hvis GZ-filen er i mappen, kan PPD-filen være ødelagt. Slett filen og installer programvaren på nytt.


Problemløsing

Produktnavnet står ikke på produktoversikten i listen Utskrift og faks

1.
Kontroller at kablene er riktig koblet til, og at produktet er slått på.
2.
Skriv ut en konfigurasjonsside for å kontrollere produktnavnet. Kontroller at navnet på konfigurasjonssiden samsvarer med produktnavnet i listen Utskrift og faks.
3.
Bytt ut USB-kabelen eller nettverkskabelen med en kabel av høy kvalitet.


Problemløsing

Skriverdriveren setter ikke automatisk opp det valgte produktet i listen Utskrift og faks

1.
Kontroller at kablene er riktig koblet til, og at produktet er slått på.
2.
Kontroller at GZ-filen for produktet befinner seg i følgende mappe på harddisken: Bibliotek/Printers/PPDs/Contents/Resources. Installer programvaren på nytt hvis det er nødvendig.
3.
Hvis GZ-filen er i mappen, kan PPD-filen være ødelagt. Slett filen og installer programvaren på nytt.
4.
Bytt ut USB-kabelen eller nettverkskabelen med en kabel av høy kvalitet.


Problemløsing

En utskriftsjobb ble ikke sendt til ønsket produkt

1.
Åpne utskriftskøen, og start utskriftsjobben på nytt.
2.
Et annet produkt med samme eller lignende navn kan ha mottatt utskriftsjobben. Skriv ut en konfigurasjonsside for å kontrollere produktnavnet. Kontroller at navnet på konfigurasjonssiden samsvarer med produktnavnet i listen Utskrift og faks.


Problemløsing

Når du kobler til med en USB-kabel, vises ikke produktet i listen Utskrift og faks etter at driveren er valgt
Feilsøke programvare

▲
Kontroller at Mac-operativsystemet er Mac OS X 10.5 eller nyere.

Feilsøke maskinvare

1.
Kontroller at produktet er slått på.
2.
Kontroller at USB-kabelen er riktig koblet til.
3.
Kontroller at du bruker riktig høyhastighets USB-kabel.
4.
Kontroller at ikke for mange USB-enheter trekker strøm fra kjeden. Koble fra alle enheter i kjeden, og koble kabelen direkte til USB-porten på datamaskinen.
5.
Finn ut om det er mer enn to passive USB-huber etter hverandre i kjeden. Du må koble fra alle enhetene i kjeden og deretter koble kabelen direkte til USB-porten på datamaskinen.
MERK:

iMac-tastaturet er en passiv USB-hub.


Problemløsing

Du bruker en generell skriverdriver sammen med en USB-tilkobling

Hvis du koblet til USB-kabelen før du installerte programvaren, er det mulig at du bruker en generell skriverdriver i stedet for driveren til dette produktet.

1.
Slett den generelle skriverdriveren.
2.
Installer programvaren fra produkt-CDen på nytt. Ikke koble til USB-kabelen før installeringsprogrammet for programvaren ber deg om det.
3.
Hvis det er installert flere skrivere, må du kontrollere at du har valgt den rette skriveren i nedtrekkslisten Format for i dialogboksen Skriv ut.


Rekvisita og tilbehør

Rekvisita og tilbehør
  • Bestille deler, ekstrautstyr og rekvisita
  • Delenumre


Rekvisita og tilbehør

Bestille deler, ekstrautstyr og rekvisita

Bestille rekvisita og papir
www.hp.com/go/suresupply
Bestille ekte HP-deler eller -ekstrautstyr
www.hp.com/buy/parts
Bestille gjennom leverandører av service eller kundestøtte
Kontakt en HP-autorisert leverandør av service eller kundestøtte.


Rekvisita og tilbehør

Delenumre

Følgende liste over ekstrautstyr var oppdatert da dette ble trykt. Bestillingsinformasjon og tilgjengelighet av tilbehør kan endres i løpet av produktets levetid.

Dette avsnittet inneholder informasjon om følgende emner:

  • Skriverkassetter
  • Kabler og grensesnitt


Rekvisita og tilbehør

Skriverkassetter

Artikkel
Beskrivelse
Delenummer
HP LaserJet-skriverkassetter
Svart
CE320A
Cyan
CE321A
Gul
CE322A
Magenta
CE323A

MERK:

Du finner informasjon om ytelsen til skriverkassettene på www.hp.com/go/pageyield. Den faktiske ytelsen avhenger av bruken.


Rekvisita og tilbehør

Kabler og grensesnitt

Artikkel
Beskrivelse
Delenummer
USB-kabel
2 meters A-til-B-kabel
8121-0868


Service og kundestøtte

Service og kundestøtte
  • Hewlett-Packards begrensede garanti
  • HPs Premium Protection-garanti: Erklæring om begrenset garanti for LaserJet-skriverkassetter
  • Data som lagres på skriverkassetten
  • Lisensavtale for sluttbruker
  • OpenSSL
  • Kundestøtte
  • Pakke ned produktet


Service og kundestøtte

Hewlett-Packards begrensede garanti

HP-PRODUKT
VARIGHET AV BEGRENSET GARANTI
HP LaserJet Pro CM1410 Color MFP Series
Ett år fra kjøpsdato

HP garanterer overfor deg, sluttbrukeren/kunden, at maskinvare og ekstrautstyr fra HP skal være uten mangler i materiale og utførelse i det tidsrommet som er angitt ovenfor, etter kjøpsdatoen. Hvis HP mottar melding om slike mangler innenfor garantiperioden, vil HP etter eget skjønn enten reparere eller erstatte produkter som er bevist å være mangelfulle. Erstatningsprodukter kan enten være nye, eller fungere som nye produkter.

HP garanterer overfor deg at HP-programvaren ikke vil unnlate å utføre programinstruksjonene etter kjøpsdatoen, i det tidsrommet som er angitt ovenfor, på grunn av mangler i materiale eller utførelse når programvaren er installert og brukt på riktig måte. Hvis HP mottar melding om slike mangler i garantiperioden, vil HP erstatte eventuell programvare som ikke utfører programinstruksjonene på grunn av slike mangler.

HP gir ingen garanti for at driften av HP-produktene vil være uten avbrudd eller feilfri. Hvis HP ikke er i stand til innen rimelig tid å reparere eller erstatte et produkt til den garanterte tilstanden, har du krav på full refusjon av kjøpesummen forutsatt at du leverer tilbake produktet umiddelbart.

HP-produkter kan inneholde refabrikkerte deler som fungerer som nye, eller deler som har vært tilfeldig brukt.

Garantien gjelder ikke mangler som oppstår på grunn av (a) feilaktig eller mangelfullt vedlikehold eller kalibrering, (b) programvare, grensesnitt, deler eller rekvisita som ikke er levert av HP, (c) uautoriserte endringer eller feilbruk, (d) bruk som ikke er i henhold til miljøspesifikasjonene for produktet, eller (e) feilaktig klargjøring og vedlikehold av driftsomgivelsene.

GARANTIENE OVENFOR ER EKSKLUSIVE, I DEN UTSTREKNING DE ER TILLATT IFØLGE LOKAL LOVGIVNING, OG INGEN ANDRE GARANTIER ELLER VILKÅR, VERKEN SKRIFTLIGE ELLER MUNTLIGE, ER UTTRYKT ELLER UNDERFORSTÅTT, OG HP FRASKRIVER SEG SPESIFIKT ALLE UNDERFORSTÅTTE GARANTIER ELLER VILKÅR SOM GJELDER SALGBARHET, TILFREDSSTILLENDE KVALITET OG ANVENDELIGHET FOR ET SPESIFIKT FORMÅL. Noen land/regioner, stater eller provinser tillater ikke begrensninger på varigheten av underforståtte garantier. Begrensningen eller unntaket gjelder derfor kanskje ikke for deg. Denne garantien gir deg spesifikke juridiske rettigheter, og det kan hende at du også har andre rettigheter som varierer fra land/region til land/region, stat til stat eller provins til provins.

HPs begrensede garanti er gyldig i alle land/regioner eller alle steder der HP tilbyr støtte for dette produktet, og der HP har markedsført dette produktet. Nivået på den garantiservicen du får, kan variere i forhold til lokale standarder. HP vil ikke endre formen eller funksjonen til produktet for at det skal kunne brukes i land/regioner der det ikke var ment å brukes av lovmessige eller reguleringsmessige grunner.

I DEN GRAD GJELDENDE LOKAL LOVGIVNING TILLATER DET, ER RETTSMIDLENE I DENNE GARANTIERKLÆRINGEN DINE ENESTE OG EKSKLUSIVE RETTSMIDLER. MED UNNTAK AV DET SOM ER NEVNT OVENFOR, ER HP ELLER DERES LEVERANDØRER IKKE I NOE TILFELLE ANSVARLIG FOR TAP AV DATA ELLER FOR DIREKTE, SPESIELLE ELLER TILFELDIGE SKADER, ELLER FØLGESKADER (INKLUDERT TAP AV FORTJENESTE ELLER DATA), ELLER ANNEN SKADE, UANSETT OM GRUNNLAGET ER BASERT PÅ KONTRAKT, ERSTATNINGSANSVAR UTENFOR KONTRAKT, ELLER ANNET. Noen land/regioner, stater eller provinser tillater ikke unntak eller begrensninger for tilfeldige skader eller følgeskader. Begrensningen eller unntaket ovenfor gjelder derfor kanskje ikke for deg.

GARANTIVILKÅRENE I DENNE ERKLÆRINGEN SKAL, UNNTATT I DEN UTSTREKNING DET ER TILLATT I HENHOLD TIL LOVGIVNINGEN, VERKEN UTELATE, BEGRENSE ELLER ENDRE, MEN VÆRE ET TILLEGG TIL DE OBLIGATORISKE, LOVFESTEDE RETTIGHETER SOM GJELDER FOR SALGET AV DETTE PRODUKTET.


Service og kundestøtte

HPs Premium Protection-garanti: Erklæring om begrenset garanti for LaserJet-skriverkassetter

Dette HP-produktet er garantert fritt for mangler i materialer og arbeidsutførelse.

Denne garantien gjelder ikke produkter (a) som er etterfylt, ombygd, reprodusert eller ulovlig modifisert på noen måte, (b) som det oppstår problemer med på grunn av feil bruk, feil lagring eller bruk som ikke er i samsvar med de angitte miljøspesifikasjonene for skriverproduktet eller (c) som viser tegn på slitasje etter vanlig bruk.

Hvis du vil ha garantiservice, må du ta med produktet til kjøpsstedet (med en skriftlig beskrivelse av problemet og utskriftseksempler) eller kontakte HPs kundestøtte. HP vil etter eget skjønn erstatte produkter som viser seg å være mangelfulle, eller refundere kjøpesummen.

I DEN GRAD LOKAL LOVGIVNING TILLATER DET, ER GARANTIEN OVENFOR EKSKLUSIV, OG DET GIS INGEN ANDRE UTTRYKTE ELLER UNDERFORSTÅTTE GARANTIER ELLER BETINGELSER, VERKEN SKRIFTLIG ELLER MUNTLIG, OG HP FRASKRIVER SEG UTTRYKKELIG ALLE UNDERFORSTÅTTE GARANTIER OG BETINGELSER FOR SALGBARHET, TILFREDSSTILLENDE KVALITET OG ANVENDELIGHET FOR ET BESTEMT FORMÅL.

I DEN GRAD LOKAL LOVGIVNING TILLATER DET, ER HP OG DERES LEVERANDØRER IKKE I NOE TILFELLE ANSVARLIGE FOR DIREKTE, SPESIELLE ELLER TILFELDIGE SKADER ELLER FØLGESKADER (INKLUDERT TAP AV FORTJENESTE ELLER DATA) ELLER ANDRE SKADER, UANSETT OM KRAVET ER BASERT PÅ KONTRAKT, SIVILRETTSLIG ANSVAR ELLER ANNET.

GARANTIBETINGELSENE I DENNE ERKLÆRINGEN, UNNTATT I DEN UTSTREKNING LOVEN TILLATER DET, VERKEN UTELUKKER, BEGRENSER ELLER ENDRER, OG KOMMER I TILLEGG TIL DE BINDENDE LOVBESTEMTE RETTIGHETENE SOM GJELDER FOR SALG AV DETTE PRODUKTET TIL DEG.


Service og kundestøtte

Data som lagres på skriverkassetten

HP-skriverkassettene som brukes i dette produktet, inneholder en minnebrikke som er til hjelp ved produktdriften.

I tillegg samler denne minnebrikken inn et begrenset sett med informasjon om produktbruken, som blant annet kan inkludere følgende: datoen da skriverkassetten først ble installert, datoen da skriverkassetten sist ble brukt, antallet sider som er skrevet ut med skriverkassetten, sidedekningen, utskriftsmodiene som er brukt, eventuelle utskriftsfeil som har oppstått, og hvilken produktmodell det dreier seg om. Denne informasjonen er til hjelp når HP utvikler fremtidige produkter for å dekke kundenes utskriftsbehov.

Dataene som samles inn fra skriverkassettens minnebrikke, inneholder ikke informasjon som kan brukes til å identifisere en kunde eller bruker av skriverkassetten eller produktet.

HP samler inn noen av minnebrikkene fra skriverkassetter som returneres til HPs gratis program for retur og resirkulering (HP Planet Partners: www.hp.com/recycle). Disse minnebrikkene leses og studeres slik at vi kan forbedre fremtidige HP-produkter. HP-partnere som hjelper oss med å resirkulere denne skriverkassetten, har kanskje også tilgang til disse dataene.

Enhver tredjepart som innehar skriverkassetten, kan ha tilgang til den anonyme informasjonen på minnebrikken. Hvis du ikke vil at noen skal få tilgang til denne informasjonen, kan du gjøre brikken uleselig. Hvis du gjør minnebrikken uleselig, kan den imidlertid ikke brukes i et HP-produkt.


Service og kundestøtte

Lisensavtale for sluttbruker

LES NØYE FØR DU BRUKER DETTE PROGRAMVAREPRODUKTET: Denne Lisensavtale for sluttbruker ("EULA") er en kontrakt mellom (a) deg (enten som person eller enheten du representerer) og (b) Hewlett-Packard Company ("HP") som styrer din bruk av programvareproduktet ("Programvaren"). Denne EULA gjelder ikke hvis det finnes en separat lisensavtale mellom deg og HP eller HPs leverandører for Programvaren, inkludert en lisensavtale i elektronisk dokumentasjon. Termen "Programvare" kan inkludere (i) tilhørende medier, (ii) en brukerhåndbok og annet trykt materiale, og (iii) dokumentasjon på nettet eller elektronisk dokumentasjon (samlet kalt "Brukerdokumentasjon").

RETTIGHETER I PROGRAMVAREN TILBYS KUN HVIS DU AKSEPTERER ALLE BETINGELSENE OG VILKÅRENE I DENNE EULA. HVIS DU INSTALLERER, KOPIERER, LASTER NED ELLER PÅ ANNEN MÅTE BRUKER PROGRAMVAREN, BETYR DET AT DU AKSEPTERER Å VÆRE BUNDET AV DENNE EULA. HVIS DU IKKE AKSEPTERER DENNE EULA, MÅ DU IKKE INSTALLERE, LASTE NED ELLER PÅ ANNEN MÅTE BRUKE PROGRAMVAREN. HVIS DU HAR KJØPT PROGRAMVAREN, MEN IKKE AKSEPTERER DENNE EULA, MÅ DU RETURNERE PROGRAMVAREN TIL KJØPSSTEDET INNEN FJORTEN DAGER FOR Å FÅ HELE KJØPESUMMEN REFUNDERT; HVIS PROGRAMVAREN ER INSTALLERT PÅ ELLER GJORT TILGJENGELIG MED ET ANNET HP-PRODUKT, KAN DU RETURNERE HELE DET UBRUKTE PRODUKTET.

1. PROGRAMVARE FRA TREDJEPART. Programvaren kan inkludere, i tillegg til HPs egenutviklede programvare ("HP-programvare"), programvare som er lisensiert fra tredjeparter ("Tredjeparts programvare" og "Tredjeparts lisens"). All Tredjeparts programvare lisensieres til deg i henhold til betingelsene og vilkårene i tilhørende Tredjeparts lisens. Vanligvis finner du Tredjeparts lisens i en fil som license.txt. Kontakt HP hvis du ikke finner noen Tredjeparts lisens. Hvis Tredjeparts lisenser inkluderer lisenser som gir tilgang til kildekode (som GNU General Public License), og tilhørende kildekode ikke er inkludert i Programvaren, kan du besøke produktets støttesider på HPs nettsted (hp.com) for å finne ut hvordan du kan få tak i slik kildekode.

2. LISENSRETTIGHETER. Du vil ha følgende rettigheter under forutsetning av at du overholder alle betingelsene og vilkårene i denne EULA:

a. Bruk. HP tildeler deg en lisens til å Bruke én kopi av HP-programvaren. "Bruke" betyr å installere, kopiere, lagre, laste, utføre, vise eller på annen måte bruke HP-programvaren. Du kan ikke endre HP-programvaren eller deaktivere noen lisensierings- eller kontrollfunksjoner i HP-programvaren. Hvis denne programvaren leveres av HP for Bruk sammen med et bildebehandlings- eller utskriftsprodukt (hvis for eksempel Programvaren er en skriverdriver, fastvare eller tilleggsmodul), kan HP-programvaren kun brukes sammen med dette produktet ("HP-produkt"). Tilleggsrestriksjoner for Bruk kan finnes i Brukerdokumentasjonen. Du kan ikke skille ut egne komponenter av HP-programvaren for Bruk. Du har ikke rett til å distribuere HP-programvaren.

b. Kopiering. Din rett til å kopiere betyr at du kan lage sikkerhets- eller arkiveringskopier av HP-programvaren, under forutsetning av at hver kopi inneholder alle HP-programvarens originale merknader om opphavsrett, og at de kun brukes som sikkerhetskopi.

3. OPPGRADERINGER. Hvis du skal bruke HP-programvaren som er levert av HP, som en oppgradering, oppdatering eller supplement (samlet kalt "Oppgradering"), må du først være lisensiert for den originale HP-programvaren som HP identifiserer som berettiget for Oppgraderingen. I den grad Oppgraderingen går foran den originale HP-programvaren, kan du ikke lenger bruke slik HP-programvare. Denne EULA gjelder for hver Oppgradering med mindre HP gir andre vilkår sammen med Oppgraderingen. I tilfelle en konflikt mellom denne EULA og slike andre vilkår, skal de andre vilkårene gjelde.

4. OVERDRAGELSE.

a. Tredjeparts overdragelse. Den første sluttbrukeren av HP-programvaren kan overdra HP-programvaren én gang til en annen sluttbruker. Overdragelsen skal inkludere alle komponenter, medier, Brukerdokumentasjon, denne EULA og, hvis aktuelt, Certificate of Authenticity [autentisitetssertifikat]. Overdragelsen kan ikke være en indirekte overdragelse, som en forsendelse. Før overdragelsen må sluttbrukeren som mottar den overdratte Programvaren, akseptere denne EULA. Ved overdragelse av HP-programvaren opphører din lisens automatisk.

b. Restriksjoner. Du kan ikke leie, lease eller låne bort HP-programvaren eller Bruke HP-programvaren til kommersiell "timesharing" eller byråbruk. Du kan ikke dellisensiere, tildele eller på annen måte overdra HP-programvaren, med unntak av slik det er uttrykt i denne EULA.

5. EIERRETTIGHETER. Alle intellektuelle eierrettigheter i denne Brukerprogramvaren og Brukerdokumentasjonen eies av HP eller dets leverandører, og er beskyttet av lov, inkludert gjeldende lover om opphavsrett, forretningshemmeligheter, patenter og varemerker. Du kan ikke fjerne noe produktidentifikasjon eller merknader om opphavsrett eller eiendomsrestriksjoner fra Programvaren.

6. BEGRENSNING MED HENSYN TIL TILBAKEKONSTRUKSJON. Du kan ikke tilbakekonstruere, dekompilere eller demontere HP-programvaren, unntatt og kun i den utstrekning gjeldende lovgivning gir deg rett til å gjøre det.

7. SAMTYKKE TIL BRUK AV DATA. HP og dets underavdelinger kan samle inn og bruke teknisk informasjon som du oppgir i forbindelse med (i) din Bruk av Programvaren eller HP-produktet, eller (ii) levering av støttetjenester i forbindelse med Programvaren eller HP-produktet. All slik informasjon vil være underlagt HPs retningslinjer for personvern. HP vil ikke bruke slik informasjon i en form som identifiserer deg, unntatt i den grad det er nødvendig for å forbedre din Bruk eller levere støttetjenester.

8. BEGRENSNING AV ANSVAR. Uansett hvilke skader som du måtte pådra deg, skal det eneste ansvaret HP og dets leverandører har under denne EULA, og dine eneste rettigheter under denne EULA, være begrenset til det som er høyest av det faktiske beløpet du betalte for Produktet eller USD $5,00. I DEN GRAD DET ER TILLATT I HENHOLD TIL GJELDENDE LOVGIVNING SKAL IKKE HP ELLER DETS LEVERANDØRER UNDER NOEN OMSTENDIGHET HOLDES ANSVARLIG FOR NOEN SPESIELLE, TILFELDIGE, INDIREKTE ELLER KONSEKVENSMESSIGE SKADER (INKLUDERT SKADER PÅ GRUNN AV TAPT FORTJENESTE, TAPTE DATA, FORRETNINGSAVBRUDD, PERSONSKADE ELLER BRUDD PÅ PERSONVERN) RELATERT TIL BRUKEN AV, ELLER MANGLENDE MULIGHET TIL BRUK AV, PROGRAMVAREN, SELV OM HP ELLER DETS LEVERANDØRER HAR BLITT GJORT OPPMERKSOM PÅ MULIGHETEN FOR SLIKE SKADER, OG SELV OM DEN OVENFORNEVNTE RETTIGHETEN IKKE OPPFYLLER SITT ESSENSIELLE FORMÅL. Noen stater eller jurisdiksjoner tillater ikke utelukkelse eller begrensning av tilfeldige eller konsekvensmessige skader, så det er ikke sikkert at begrensningen eller utelukkelsen ovenfor gjelder for deg.

9. KUNDER INNENFOR AMERIKANSKE STYRESMAKTER. Hvis du er en enhet innenfor de amerikanske styresmakter, så, i samsvar med FAR 12.211 og FAR 12.212, lisensieres Kommersiell datamaskinprogramvare, Dokumentasjon til datamaskinprogramvare og Tekniske data for kommersielle elementer i henhold til HPs kommersielle lisensavtale.

10. SAMSVAR MED EKSPORTLOVGIVNING. Du skal overholde alle lover, regler og forskrifter (i) som gjelder eksport eller import av Programvaren, eller (ii) som gjelder begrensninger i Bruken av Programvaren, inkludert alle begrensninger med hensyn til spredning av atomvåpen eller kjemiske eller biologiske våpen.

11. RETTIGHETER. HP og dets leverandører forbeholder seg alle rettigheter som ikke uttrykkelig er tildelt deg i denne EULA.

(c) 2007 Hewlett-Packard Development Company, L.P.

Rev. 11/06


Service og kundestøtte

OpenSSL

Dette produktet inkluderer programvare utviklet av OpenSSL Project til bruk i OpenSSL Toolkit (http://www.openssl.org/).

OpenSSL PROJECT LEVERER DENNE PROGRAMVAREN "SOM DEN ER" OG FRASKRIVER SEG ALLE GARANTIER, DIREKTE ELLER INDIREKTE, INKLUDERT, MEN IKKE BEGRENSET TIL, EVENTUELLE INDIREKTE GARANTIER OM SALGBARHET ELLER ANVENDELIGHET FOR SÆRSKILTE FORMÅL. IKKE UNDER NOEN OMSTENDIGHETER SKAL OpenSSL PROJECT ELLER BIDRAGSYTERNE HOLDES ANSVARLIG FOR DIREKTE, INDIREKTE, TILFELDIGE ELLER SPESIELLE SKADER ELLER FØLGESKADER (INKLUDERT, MEN IKKE BEGRENSET TIL, ANSKAFFELSE AV ERSTATNINGSVARER ELLER -TJENESTER,

TAP AV BRUK, DATA ELLER FORTJENESTE, ELLER DRIFTSAVBRUDD) UANSETT HVORDAN DE OPPSTÅR OG UAVHENGIG AV TEORI OM ANSVAR, ENTEN DET ER I ELLER UTENFOR KONTRAKT, OBJEKTIVT ANSVAR ELLER SKADESERSTATNING (INKLUDERT UAKTSOMHET ELLER ANNET) SOM PÅ NOEN MÅTE SKYLDES BRUK AV DENNE PROGRAMVAREN, SELV OM DE ER UNDERRETTET OM AT SLIKE SKADER KAN OPPSTÅ.

Dette produktet inkluderer kryptografisk programvare skrevet av Eric Young (eay@cryptsoft.com). Dette produktet inkluderer programvare skrevet av Tim Hudson (tjh@cryptsoft.com).


Service og kundestøtte

Kundestøtte

Få telefonstøtte for ditt land / din region
Ha produktnavnet, serienummeret, kjøpsdato og en beskrivelse av problemet klart.
Telefonnumre for landet/regionen finnes i brosjyren som lå i esken med produktet, eller på www.hp.com/support/.
Få 24-timers Internett-støtte
www.hp.com/support/CM1410series
Få støtte for produkter som brukes med en Macintosh-datamaskin
www.hp.com/go/macosx
Last ned programvareverktøy, drivere og elektronisk informasjon
www.hp.com/support/CM1410series
Bestill ytterligere tjeneste- eller vedlikeholdsavtaler med HP
www.hp.com/go/carepack
Registrer produktet
www.register.hp.com


Service og kundestøtte

Pakke ned produktet

Hvis HP Customer Care konkluderer med at produktet må returneres til HP for reparasjon, følger du disse trinnene for å pakke ned produktet før det sendes.

FORSIKTIG:

Transportskade som følge av mangelfull pakking er kundens ansvar.

1.
Fjern og ta vare på skriverkassettene.
FORSIKTIG:

Det er svært viktig å fjerne skriverkassettene før du sender produktet. En skriverkassett som er igjen i produktet under frakt, kan lekke og søle til produktmotoren og andre deler med toner.

Du kan forhindre skade på skriverkassettene ved å unngå å berøre valsene og ved å oppbevare dem slik at de ikke utsettes for lys.

2.
Fjern og behold strømkabelen, grensesnittkabelen og eventuelt ekstrautstyr.
3.
Legg om mulig ved utskriftseksempler og 50 til 100 ark som ikke er skrevet ut på riktig måte.
4.
I USA ringer du HPs kundestøtte for å be om ny emballasje. I andre områder bruker du om mulig det opprinnelige pakkematerialet.


Produktspesifikasjoner

Produktspesifikasjoner
  • Fysiske spesifikasjoner
  • Strømforbruk, elektriske spesifikasjoner og lydutslipp
  • Miljøspesifikasjoner


Produktspesifikasjoner

Fysiske spesifikasjoner

Fysiske spesifikasjoner
Produkt
Høyde
Dybde
Bredde
Vekt
HP LaserJet Pro CM1415
413 mm
472 mm
442 mm
22,6 kg


Produktspesifikasjoner

Strømforbruk, elektriske spesifikasjoner og lydutslipp

Se www.hp.com/support/CM1410series for gjeldende informasjon.

FORSIKTIG:

Strømkravene er basert på landet/regionen der produktet selges. Ikke endre driftsspenningene. Dette vil skade produktet og gjøre produktgarantien ugyldig.


Produktspesifikasjoner

Miljøspesifikasjoner

Miljøspesifikasjoner1
Anbefales
Drift
Oppbevaring
Temperatur
15 til 32,5 °C
(59 til 90,5 °F)
15 til 32,5 °C
(59 til 90,5 °F)
–20 til 40 °C
(–4 til 104 °F)
Relativ fuktighet
20 til 70%
10 til 80%
95 % eller mindre
Høyde over havet
0 til 3048 m

1 Verdiene kan endres.


Spesielle bestemmelser

Spesielle bestemmelser
  • FCC-bestemmelser
  • Miljømessig produktforvaltningsprogram
  • Samsvarserklæring
  • Samsvarserklæring (trådløse modeller)
  • Sikkerhetserklæringer
  • Ekstra erklæringer for telekommunikasjonsprodukter (faks)
  • Tilleggserklæringer for trådløse produkter


Spesielle bestemmelser

FCC-bestemmelser

Dette utstyret er blitt testet og funnet i samsvar med grenseverdiene for digitale enheter i klasse B, i henhold til paragraf 15 i FCC-reglene. Disse grenseverdiene er utformet for å gi en rimelig grad av beskyttelse mot skadelig interferens ved installering i boliger. Dette utstyret genererer, bruker og kan avgi høyfrekvent energi. Hvis utstyret ikke installeres og brukes i samsvar med instruksjonene, kan det forårsake skadelig interferens i radiosamband. Det gis imidlertid ingen garanti for at interferens ikke vil forekomme i en bestemt installasjon. Hvis dette utstyret forårsaker skadelig interferens på radio- eller fjernsynsmottak, noe som kan avgjøres ved å slå utstyret av og på, anbefales brukeren å prøve å korrigere interferensen med ett eller flere av følgende tiltak:

●
Snu eller flytt på mottakerantennen.
●
Øk avstanden mellom utstyret og mottakeren.
●
Koble utstyret til en kontakt i en annen krets enn den mottakeren er koblet til.
●
Forhør deg med forhandleren eller en erfaren radio/TV-tekniker.
MERK:

Eventuelle endringer eller modifikasjoner som ikke uttrykkelig er godkjent av HP, kan frata brukeren retten til å bruke dette utstyret.

Bruk av en skjermet grensesnittkabel er påkrevd i henhold til begrensningene i klasse B, i paragraf 15 i FCC-reglene.


Spesielle bestemmelser

Miljømessig produktforvaltningsprogram

Dette avsnittet inneholder informasjon om følgende emner:

  • Miljøvern
  • Ozonutslipp
  • Strømforbruk
  • Papirforbruk
  • Plast
  • HP LaserJet-utskriftsrekvisita
  • Instruksjoner for hvordan du kan returnere og resirkulere
  • Papir
  • Materialbegrensninger
  • Avhending av brukt utstyr fra brukere i private husholdninger i EU
  • Kjemiske stoffer
  • Dataark for materialsikkerhet (MSDS - Material Safety Data Sheet)
  • Mer informasjon


Spesielle bestemmelser

Miljøvern

Hewlett-Packard Company forplikter seg til å produsere kvalitetsprodukter på en miljøvennlig måte. Dette produktet har flere egenskaper som reduserer innvirkningen på miljøet.


Spesielle bestemmelser

Ozonutslipp

Dette produktet produserer ikke nevneverdig ozongass (O3).


Spesielle bestemmelser

Strømforbruk

Energiforbruket går betydelig ned i Klar- eller Dvalemodus-modus. Dette sparer naturressurser og reduserer kostnader uten å påvirke den høye ytelsen til produktet. Utskrifts- og bildeutstyr fra Hewlett-Packard som er merket med ENERGY STAR®-logoen, er kvalifisert for ENERGY STAR-spesifikasjonene for bildeutstyr fra miljøvernmyndighetene i USA (Environmental Protection Agency). Følgende merke vil finnes på ENERGY STAR-kvalifiserte bildeprodukter:

Du finner mer informasjon om ENERGY STAR-kvalifiserte produktmodeller på:

www.hp.com/go/energystar


Spesielle bestemmelser

Papirforbruk

Dette produktets funksjon for manuell tosidig utskrift og n-opp-utskrift (utskrift av flere sider på ett ark) kan redusere papirforbruket og dermed skåne naturressurser.


Spesielle bestemmelser

Plast

Plastdeler på over 25 gram er merket i henhold til internasjonale standarder, slik at det er enklere å identifisere plast for gjenvinningsformål når produktet skal kasseres.


Spesielle bestemmelser

HP LaserJet-utskriftsrekvisita

Det er enkelt – og helt gratis – å returnere og resirkulere HP LaserJet-skriverkassettene med HP Planet Partners etter bruk. Flerspråklig informasjon om program og instruksjoner følger med alle nye pakker med HP LaserJet-skriverkassetter og -rekvisita. Du bidrar til å redusere slitasjen på miljøet når du returnerer flere kassetter sammen i stedet for å returnere dem separat.

HP forplikter seg til å produsere kvalitetsprodukter og tjenester på en miljøvennlig måte, fra produktdesign og -produksjon, til distribusjon, kundebruk og gjenvinning. Når du deltar i HP Planet Partners-programmet, sørger vi for at HP LaserJet-skriverkassetter blir gjenvunnet riktig, og at de blir behandlet for å gjenvinne plast og metaller for nye produkter samtidig som millioner av tonn med avfall holdes borte fra søppeldyngene. Da skriverkassetten blir gjenvunnet og brukt i nye materialer, vil den ikke bli returnert til deg. Takk for at du tar ansvar for miljøet!

MERK:

Bruk returlappen kun for å returnere originale HP LaserJet-skriverkassetter. Ikke bruk denne returlappen for å returnere HP Inkjet-skriverkassetter, uoriginale skriverkassetter, etterfylte kassetter eller refabrikerte kassetter eller garantireturer. Du finner mer informasjon om hvordan du kan resirkulere HP Inkjet-kassetter, på http://www.hp.com/recycle.


Spesielle bestemmelser

Instruksjoner for hvordan du kan returnere og resirkulere

Dette avsnittet inneholder informasjon om følgende emner:

  • USA og Puerto Rico
  • Returer utenfor USA


Spesielle bestemmelser

USA og Puerto Rico

Merkelappen som ligger vedlagt i HP LaserJet-tonerkassettesken, er til retur og resirkulering av én eller flere HP LaserJet-skriverkassetter etter bruk. Følg de aktuelle instruksjonene nedenfor.

Dette avsnittet inneholder informasjon om følgende emner:

  • Retur av mer enn én skriverkassett
  • Returnere en
  • Forsendelse


Spesielle bestemmelser

Retur av mer enn én skriverkassett

1.
Pakk hver enkelt HP LaserJet skriverkassett i originalesken og -posen.
2.
Tape eskene sammen ved hjelp av pakketape. Pakken kan veie opptil 31 kg.
3.
Bruk en enkelt, ferdigfrankert forsendelseslapp.

ELLER

1.
Bruk en egnet kartong, eller be om en gratis kartong for retur av større partier fra www.hp.com/recycle eller ved å ringe 1-800-340-2445 (kartongen rommer opptil 31 kg med HP LaserJet-skriverkassetter).
2.
Bruk en enkelt, ferdigfrankert forsendelseslapp.


Spesielle bestemmelser

Returnere en

1.
Pakk HP LaserJet-skriverkassetten i originalposen og -esken.
2.
Fest merkelappen foran på esken.


Spesielle bestemmelser

Forsendelse

Når du skal returnere HP LaserJet-skriverkassetter for resirkulering, gir du pakken til UPS neste gang de leverer eller henter pakker hos firmaet. Alternativt kan du levere pakken hos et autorisert firma som tar imot pakker for UPS. Hvis du vil ha informasjon om hvor du kan levere pakker til UPS der du bor, kan du ringe 1-800-PICKUPS eller besøke www.ups.com. Hvis du bruker en USPS-etikett for returen, leverer du pakken på et postkontor. Hvis du vil ha mer informasjon, eller hvis du vil bestille ekstra etiketter eller bokser for samlereturer, kan du gå til www.hp.com/recycle eller ringe 1-800-340-2445. Forespurt UPS-henting belastes med vanlige priser for henting. Denne informasjonen kan endres uten forvarsel.

Dette avsnittet inneholder informasjon om følgende emner:

  • For innbyggere i Alaska og Hawaii


Spesielle bestemmelser

For innbyggere i Alaska og Hawaii

Ikke bruk UPS-etiketten. Ring 1-800-340-2445 for å få informasjon og instruksjoner. Posttjenesten i USA tilbyr gratis frakttjenester for returkassetter i henhold til en avtale med HP for Alaska og Hawaii.


Spesielle bestemmelser

Returer utenfor USA

Hvis du vil delta i retur- og resirkuleringsprogrammet HP Planet Partners, kan du følge de enkle instruksjonene i resirkuleringsveiledningen (som finnes i emballasjen til den nye rekvisitaenheten for produktet) eller besøke www.hp.com/recycle. Velg riktig land/region for å få informasjon om hvordan du kan returnere HP LaserJet-skriverrekvisita.


Spesielle bestemmelser

Papir

Dette produktet kan bruke resirkulert papir hvis papiret oppfyller retningslinjene i HP LaserJet Printer Family Print Media Guide. Dette produktet kan bruke resirkulert papir i henhold til EN12281:2002.


Spesielle bestemmelser

Materialbegrensninger

Dette HP-produktet inneholder ikke tilsatt kvikksølv.

Dette HP-produktet inneholder et batteri som kanskje krever spesialbehandling ved endt levetid. Batteriene som står i dette produktet, eller som leveres av Hewlett-Packard for dette produktet,

HP LaserJet Pro CM1410 Color MFP-serien
Type
Karbon-monofluorid-litium
Vekt
0,8 g
Sted
På kontrollerkort
Kan fjernes av brukeren
Nei

Hvis du vil ha informasjon om resirkulering, kan du gå til www.hp.com/recycle eller kontakte lokale myndigheter eller Electronics Industries Alliance: www.eiae.org.


Spesielle bestemmelser

Avhending av brukt utstyr fra brukere i private husholdninger i EU

EU-avfallsymbol

Dette symbolet på produktet eller på emballasjen betyr at produktet ikke kan kastes sammen med husholdningsavfall. Det er derimot ditt ansvar å avhende utstyret ved å levere det til et egnet innsamlingssted for resirkulering av elektrisk og elektronisk utstyr. Kildesortering og resirkulering av produktet bidrar til å bevare naturressurser og sikre at det resirkuleres på en måte som beskytter mennesker og miljøet. Hvis du vil ha mer informasjon om hvor du kan levere utstyret til resirkulering, kontakter du lokale myndigheter, renovasjonstjenesten eller butikken der du kjøpte produktet.


Spesielle bestemmelser

Kjemiske stoffer

HP er forpliktet til å gi kundene informasjon om de kjemiske stoffene i produktene, slik det kreves for å overholde juridiske krav, for eksempel REACH (EF-retningslinje nr. 1907/2006 fra Europaparlamentet og fra Europarådet). Du finner en rapport med kjemisk informasjon om dette produktet på: www.hp.com/go/reach.


Spesielle bestemmelser

Dataark for materialsikkerhet (MSDS - Material Safety Data Sheet)

Dataark for materialsikkerhet (MSDS) for rekvisita som inneholder kjemiske stoffer (for eksempel toner), finner du på HPs webområde på www.hp.com/go/msds eller www.hp.com/hpinfo/community/environment/productinfo/safety.


Spesielle bestemmelser

Mer informasjon

Slik får du informasjon om disse miljørelaterte emnene:

●
miljøprofilark for dette produktet og mange beslektede HP-produkter
●
HPs miljøengasjement
●
HPs miljøforvaltningssystem
●
HPs ordning for retur og resirkulering etter endt levetid for produktet
●
dataark for materialsikkerhet

Gå til www.hp.com/go/environment eller www.hp.com/hpinfo/globalcitizenship/environment.


Spesielle bestemmelser

Samsvarserklæring

Samsvarserklæring
ifølge ISO/IEC 17050-1 og EN 17050-1
Produsentens navn:
Hewlett-Packard Company
Samsvarserklæringsnummer: BOISB-0603-05-rel.1.0
Produsentens adresse:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA
erklærer at produktet
Produktnavn:
HP LaserJet Professional CM1415fn
Forskriftsmessig modellnummer2)
BOISB-0603-05
BOISB-0903-00 – (US-Fax Module LIU)
BOISB-0903-01 – (EURO-Fax Module LIU)
Produktalternativer:
ALLE
Skriverkassetter:
CE320A, CE321A, CE322A, CE323A
er i samsvar med følgende produktspesifikasjoner:
SIKKERHET:
IEC 60950-1:2005 / EN60950-1: 2006
IEC 60825-1:2007 / EN 60825-1:2007 (laser-/LED-produkt i klasse 1)
IEC 62311:2007 / EN 62311:2008
GB4943-2001
EMC:
CISPR22:2005 +A1 / EN55022:2006 +A1 – klasse B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC-tittel 47 CFR, del 15 klasse B1) / ICES-003, 4. utgave
GB9254-2008, GB17625.1-2003
TELEKOMMUNIKASJON:
ES 203 021; FCC-tittel 47 CFR, del 683)
STRØMFORBRUK:
EU-forskriftsnr. 1275/2008
Tilleggsopplysninger:
Det erklæres herved at dette produktet er i overensstemmelse med EMC-direktivet 2004/108/EF, lavspenningsdirektivet 2006/95/EF, R&TTE-direktivet 1999/5/EF (tillegg II) og EuP-direktivet 2005/32/EF og er utstyrt med tilsvarende CE-merking [image].
Enheten overholder del 15 i FCC-reglene. Bruken er underlagt følgende to betingelser: (1) denne enheten må ikke forårsake skadelig interferens, og (2) denne enheten må kunne tåle eventuell mottatt interferens, inkludert interferens som kan forårsake uønsket drift.
1.
Produktet er testet i en vanlig konfigurasjon med Hewlett-Packard Personal Computer Systems.
2.
Av spesielle hensyn har dette produktet fått et spesielt modellnummer. Dette nummeret må ikke forveksles med produktnavnet eller produktnummeret/-numrene.
3.
Telekommunikasjonsgodkjenninger og -standarder som gjelder for de aktuelle landene/regionene, har blitt fulgt for dette produktet, i tillegg til standardene som står oppført ovenfor.
4.
Dette produktet bruker en analog fakstilbehørsmodul der forskriftsmessige modellnumre er: BOISB-0903-00 (US-LIU) eller BOISB-0903-01 (EURO LIU), ved behov for å oppfylle de tekniske forskriftsmessige kravene i landene/regionene der dette produktet vil bli solgt.
Boise, Idaho, USA
September 2010
Kun for spørsmål om forskrifter og bestemmelser:
Kontakt i Europa:
Ditt lokale Hewlett-Packard salgs- og servicekontor eller Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (faks: +49-7031-14-3143) www.hp.com/go/certificates
Kontakt i USA:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15 Mail Stop 160, Boise, Idaho 83707-0015 (telefon: 208-396-6000)


Spesielle bestemmelser

Samsvarserklæring (trådløse modeller)

Samsvarserklæring
ifølge ISO/IEC 17050-1 og EN 17050-1
Produsentens navn:
Hewlett-Packard Company
Samsvarserklæringsnummer: BOISB-0603-06-rel.1.0
Produsentens adresse:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA
erklærer at produktet
Produktnavn:
HP LaserJet Professional CM1415fnw
Forskriftsmessig modellnummer2)
BOISB-0603-06
BOISB-0903-00 – (US-Fax Module LIU)
BOISB-0903-01 – (EURO-Fax Module LIU)
SDGOB – 0892 – (Radio Module)
Produktalternativer:
ALLE
Skriverkassetter:
CE320A, CE321A, CE322A, CE323A
er i samsvar med følgende produktspesifikasjoner:
SIKKERHET:
IEC 60950-1:2005 / EN60950-1: 2006
IEC 60825-1:2007 / EN 60825-1:2007 (laser-/LED-produkt i klasse 1)
IEC 62311:2007 / EN 62311:2008
GB4943-2001
EMC:
CISPR22:2005 +A1 / EN55022:2006 +A1 – klasse B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC-tittel 47 CFR, del 15 klasse B1) / ICES-003, 4. utgave
GB9254-2008, GB17625.1-2003
TELEKOMMUNIKASJON:
ES 203 021; FCC-tittel 47 CFR, del 683)
Radio5)
EN 301 489-1:V1.8.1 / EN 301 489-17:V1.3.2
EN 300 328: V1.7.1
FCC-tittel 47 CFR, del 15 underavsnitt C (seksjon 15.247) / IC: RSS-210
STRØMFORBRUK:
EU-forskriftsnr. 1275/2008
Tilleggsopplysninger:
Det erklæres herved at dette produktet er i overensstemmelse med R&TTE-direktivet 1999/5/EF tillegg II og tillegg IV, EMC-direktivet 2004/108/EF, lavspenningsdirektivet 2006/95/EF og EuP-direktivet 2005/32/EF og er utstyrt med tilsvarende CE-merking [image].
Enheten overholder del 15 i FCC-reglene. Bruken er underlagt følgende to betingelser: (1) denne enheten må ikke forårsake skadelig interferens, og (2) denne enheten må kunne tåle eventuell mottatt interferens, inkludert interferens som kan forårsake uønsket drift.
1.
Produktet er testet i en vanlig konfigurasjon med Hewlett-Packard Personal Computer Systems.
2.
Av spesielle hensyn har dette produktet fått et spesielt modellnummer. Dette nummeret må ikke forveksles med produktnavnet eller produktnummeret/-numrene.
3.
Telekommunikasjonsgodkjenninger og -standarder som gjelder for de aktuelle landene/regionene, har blitt fulgt for dette produktet, i tillegg til standardene som står oppført ovenfor.
4.
Dette produktet bruker en analog fakstilbehørsmodul der forskriftsmessige modellnumre er: BOISB-0903-00 (US-LIU) eller BOISB-0903-01 (EURO LIU), ved behov for å oppfylle de tekniske forskriftsmessige kravene i landene/regionene der dette produktet vil bli solgt.
5.
Dette produktet bruker en radiomodulenhet med forskriftsmessig modellnummer SDGOB-0892 som påkrevd for å oppfylle tekniske forskriftsmessige krav for landene/regionene hvor produktet vil bli solgt.
Boise, Idaho, USA
September 2010
Kun for spørsmål om forskrifter og bestemmelser:
Kontakt i Europa:
Ditt lokale Hewlett-Packard salgs- og servicekontor eller Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (faks: +49-7031-14-3143) www.hp.com/go/certificates
Kontakt i USA:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15 Mail Stop 160, Boise, Idaho 83707-0015 (telefon: 208-396-6000)


Spesielle bestemmelser

Sikkerhetserklæringer

Dette avsnittet inneholder informasjon om følgende emner:

  • Lasersikkerhet
  • Kanadiske DOC-bestemmelser
  • VCCI-erklæring (Japan)
  • Instruksjoner for strømledning
  • Erklæring om strømledning (Japan)
  • EMC-erklæring (Korea)
  • Lasererklæring for Finland
  • GS-erklæring (Tyskland)
  • Stofftabell (Kina)
  • Erklæring om restriksjoner for farlige stoffer (Tyrkia)


Spesielle bestemmelser

Lasersikkerhet

Senteret for enheter og radiologisk helse (CDRH - Center for Devices and Radiological Health) i det amerikanske næringsmiddeltilsynet (Food and Drug Administration) har iverksatt bestemmelser for laserprodukter som er produsert etter 1. august 1976. Alle produkter som er markedsført i USA, må overholde disse bestemmelsene. Enheten er sertifisert som et laserprodukt i klasse 1 i henhold til strålingsstandarden til det amerikanske helsedepartementet (Department of Health and Human Services (DHHS)) og loven Radiation Control for Health and Safety Act av 1968. Fordi stråling som finnes inne i enheten, er fullstendig innestengt i beskyttende beholdere og innenfor ytre deksler, kan ikke laserstrålen slippe ut under noen form for normal bruk.

ADVARSEL:

Bruk av kontroller, utføring av justeringer eller utføring av prosedyrer som ikke er angitt i denne brukerhåndboken, kan føre til utsettelse for skadelig stråling.


Spesielle bestemmelser

Kanadiske DOC-bestemmelser

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Spesielle bestemmelser

VCCI-erklæring (Japan)

VCCI-erklæring for Japan


Spesielle bestemmelser

Instruksjoner for strømledning

Kontroller at strømkilden er riktig for produktets driftsspenning. Driftsspenningen vises på produktetiketten. Produktet bruker enten 100-127 Vac eller 220-240 Vac og 50/60 Hz.

Koble strømledningen mellom produktet og en jordet stikkontakt.

FORSIKTIG:

For å unngå skader på produktet må du kun bruke strømledningen som følger med produktet.


Spesielle bestemmelser

Erklæring om strømledning (Japan)

Erklæring om strømledning for Japan


Spesielle bestemmelser

EMC-erklæring (Korea)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Spesielle bestemmelser

Lasererklæring for Finland

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet CM1415fn, CM1415fnw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet CM1415fn, CM1415fnw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Spesielle bestemmelser

GS-erklæring (Tyskland)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


Spesielle bestemmelser

Stofftabell (Kina)

Oversikt over materiale (Kina)


Spesielle bestemmelser

Erklæring om restriksjoner for farlige stoffer (Tyrkia)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Spesielle bestemmelser

Ekstra erklæringer for telekommunikasjonsprodukter (faks)

Dette avsnittet inneholder informasjon om følgende emner:

  • EU-erklæring for telekommunikasjonsdrift
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


Spesielle bestemmelser

EU-erklæring for telekommunikasjonsdrift

Dette produktet er ment å kobles til det offentlige, analoge telenettet (Public Switched Telecommunication Networks (PSTN)) i land/regioner i EØS-området.

Det oppfyller kravene i EU R&TTE-direktiv 1999/5/EC (Tillegg II), og bærer riktig merking for overholdelse av CE-krav.

Hvis du vil ha mer informasjon, kan du se i overholdelseserklæringen som utgis av produsenten, i en annen del av denne veiledningen.

På grunn av forskjeller i forskjellige nasjonale PSTN-nettverk kan det ikke garanteres at produktet vil fungere som det skal ved alle PSTN-terminalpunkter. Nettverkskompatibilitet er avhengig av at riktig innstilling er valgt av kunden under klargjøring for tilkobling til PSTN. Følg instruksjonene i brukerveiledningen.

Hvis det oppstår problemer med nettverkskompatibilitet, må du kontakte leverandøren av utstyret eller Hewlett-Packards kundestøtte i landet/regionen der produktet brukes.

Tilkobling til et PSTN-termineringspunkt kan være underlagt tilleggskrav som er angitt av den som drifter PSTN.


Spesielle bestemmelser

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Spesielle bestemmelser

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Spesielle bestemmelser

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Spesielle bestemmelser

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

FORSIKTIG:

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Spesielle bestemmelser

Tilleggserklæringer for trådløse produkter

Dette avsnittet inneholder informasjon om følgende emner:

  • FCC-samsvarserklæring – USA
  • Erklæring for Australia
  • ANATEL-erklæring for Brasil
  • Erklæringer for Canada
  • Forskriftsmerknad for EU
  • Merknad for bruk i Frankrike
  • Merknad for bruk i Russland
  • Erklæring for Korea
  • Erklæring for Taiwan


Spesielle bestemmelser

FCC-samsvarserklæring – USA

Exposure to radio frequency radiation

FORSIKTIG:

The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

FORSIKTIG:

Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Spesielle bestemmelser

Erklæring for Australia

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Spesielle bestemmelser

ANATEL-erklæring for Brasil

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Spesielle bestemmelser

Erklæringer for Canada

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Spesielle bestemmelser

Forskriftsmerknad for EU

Telekommunikasjonsfunksjonaliteten til dette produktet kan brukes i følgende land/regioner i EU og EFTA:

Belgia, Bulgaria, Danmark, Estland, Finland, Frankrike, Hellas, Irland, Island, Italia, Kypros, Latvia, Liechtenstein, Litauen, Luxembourg, Malta, Nederland, Norge, Polen, Portugal, Romania, Slovakia, Slovenia, Spania, Storbritannia, Sveits, Sverige, Tsjekkia, Tyskland, Ungarn og Østerrike.


Spesielle bestemmelser

Merknad for bruk i Frankrike

For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Spesielle bestemmelser

Erklæring for Korea

Trådløserklæring for Korea


Spesielle bestemmelser

Erklæring for Taiwan

Trådløserklæring for Taiwan


Bruke hurtigtaster for tilgjengelighet i visningsprogrammet for hjelpen

Bruke hurtigtaster for tilgjengelighet i visningsprogrammet for hjelpen

Følgende emner beskriver hvordan du kan navigere i denne brukerhåndboken.

  • Bruke F6 til å bytte mellom navigasjonsruten og emneruten
  • Hurtigtaster for visningsprogrammet for hjelpen
  • Hurtigtaster for Innhold-kategorien
  • Hurtigtaster for Stilkkordregister-kategorien
  • Hurtigtaster for Søk-kategorien
  • Hurtigtaster for Favoritter-kategorien

Merk

  • Det finnes også hurtigtaster til menykommandoer.
  • Hurtigtaster fungerer i sekundærvinduer og popup-vinduer.
  • Hver gang du bruker en hurtigtast i navigasjonsruten, flytter du fokus fra emneruten. Hvis du vil gå tilbake til emneruten, trykker du på F6.
  • Det settes et merke i avmerkingsboksen Bare lignende ord i Søk-kategorien hvis du brukte den i det forrige søket.


Bruke visningsprogrammet for HTML-hjelp

Bruke visningsprogrammet for HTML-hjelp

Disse emnene beskriver hvordan du navigerer i og bruker denne håndboken. Du finner mer informasjon hvis du klikker på ett av disse emnene:

  • Få mer ut av hjelpen
  • Slik finner du et emne i hjelpen:
  • Slik lager du en liste over favorittemner i hjelpen:
  • Slik kopierer du et emne i hjelpen:
  • Slik skriver du ut det gjeldende emnet i hjelpen:
  • Slik finner du emner med knappene på verktøylinjen:
  • Bruke kommandoene i hurtigmenyer


Bruke F6 til å bytte mellom navigasjonsruten og emneruten

Du bytter hurtig mellom navigasjonsruten og emneruten ved å trykke på F6 på tastaturet.


Hurtigtaster for visningsprogrammet for hjelpen

Slik lukker du visningsprogrammet for hjelpen. | Alt+F4
Slik bytter du mellom visningsprogrammet for hjelpen og andre åpne vinduer. | Alt+Tab
Slik viser du Alternativer-menyen. | Alt+A
Slik endrer du innstillingene for Microsoft Internet Explorer. Dialogboksen Alternativer for Internett inneholder innstillinger for tilgjengelighet. Hvis du vil endre disse innstillingene, klikker du på Generelt-kategorien og klikker deretter på Tilgjengelighet. | Alt+A, og trykk deretter på V
Slik skjuler eller viser du navigasjonsruten. | Alt+A, og trykk deretter på R
Slik skriver du ut et emne. | Alt+A, og trykk deretter på S. Du kan også høyreklikke i emnet og klikke Skriv ut.
Slik går du tilbake til forrige emne. | Alt+Pil venstre eller Alt+A, og trykk deretter på T
Slik blar du fremover til neste emne (forutsatt at du nettopp har vist det). | Alt+Pil høyre eller Alt+A, og trykk deretter på F
Slik slår du av eller på søkeutheving. | Alt+A, og trykk deretter på K
Slik oppdaterer du emnet som vises i emneruten (dette er nyttig hvis du har koblet til en Web-side). | F5 eller Alt+A, og trykk deretter på D
Slik går du tilbake til startsiden (forfattere av hjelpen kan angi en startside for hjelpsystemet). | Alt+A, og trykk deretter på A
Slik hindrer du visningsprogrammet i å åpne en side (dette er også nyttig hvis du kobler til Weben og vil hindre nedlastingen av en side). | Alt+A, og trykk deretter på O
Slik hopper du til et emne eller en Web-side som er forhåndsbestemt. Forfatteren som bygger den kompilerte hjelpefilen (*.chm), kan legge til to koblinger til viktige emner eller Web-sider på Alternativer-menyen. Når du velger en Hopp-kommando, går du til et slikt emne eller en slik Web-side. | Alt+A, og trykk deretter på 1 eller 2
Slik bytter du mellom navigasjonsruten og emneruten. | F6
Slik blar du gjennom et emne. | PgUp og Pil ned eller PgUp og PgDn
Slik blar du gjennom alle koblingene i et emne eller gjennom alle alternativene i en kategori i navigasjonsruten. | Kategori


Hurtigtaster for Innhold-kategorien

Slik viser du Innhold-kategorien. | Alt+N
Slik åpner og lukker du en bok eller en mappe. | Pluss (+) og Minus (-) eller Pil venstre og Pil høyre
Slik velger du et emne. | Pil opp og Pil ned
Slik viser du det merkede emnet. | Enter


Hurtigtaster for Stilkkordregister-kategorien

Slik viser du Stikkordregister-kategorien. | Alt+O
Slik skriver du inn et søkeord. | Alt+K, og skriv deretter inn ordet
Slik velger du et nøkkelord i listen. | Pil opp og Pil ned
Slik viser du det tilknyttede emnet. | Alt+I


Hurtigtaster for Søk-kategorien

Slik viser du Søk-kategorien. | Alt+S
Slik skriver du inn et søkeord. | Alt+K, og skriv deretter inn ordet
Slik starter du et søk | Alt+E
Slik velger du et emne i listen over resultater. | Alt+H, og deretter Pil opp og Pil ned
Slik viser du det merkede emnet. | Alt+L
Følgende alternativer er bare tilgjengelige hvis fulltekstsøk er aktivert.
Slik søker du etter et nøkkelord i resultatlisten for et tidligere søk. | Alt+U
Slik søker du etter ord som ligner på nøkkelordet. Hvis du for eksempel vil finne ord som "kjøring" og "kjører" for nøkkelordet "kjør". | Alt+M
Slik søker du bare gjennom emneoverskrifter. | Alt+R


Hurtigtaster for Favoritter-kategorien

Slik viser du Favoritter-kategorien. | Alt+T
Slik legger du emnet som for øyeblikket vises, til i Favoritter-listen. | Alt+L
Slik velger du et emne i Favoritter-listen. | Alt+E, og deretter Pil opp og Pil ned
Slik viser du det merkede emnet. | Alt+I
Slik fjerner du det merkede emnet fra listen. | Alt+J


Få mer ut av hjelpen

Her finner du tips om hvordan du finner mer informasjon når du bruker visningsprogrammet for HTML-hjelp:

  • Du kan følge en kobling til et annet emne, en Web-side, en liste over andre emner eller et program ved å klikke på ett av de fargede, understrekede ordene.
  • Du kan vise emner som inneholder beslektet informasjon ved å klikke på koblingen Beslektede emner, som ofte vises helt til slutt i et emne, og deretter klikke på tittelen til emnet du vil vite mer om.
  • Hvis du vil finne ut om et ord eller en frase som inngår i et emne, finnes i stikkordregisteret, kan du merke ordet og trykke på F1.
  • Hvis du viser innhold fra Web i emnevinduet, kan du klikke på Stopp eller Oppdater på verktøylinjen for å avbryte nedlastingen av en Web-side eller oppdatere den.
  • Hvis du bruker et emne i hjelpen ofte, kan du legge dette emnet til i listen med favoritter.
  • Du kan høyreklikke på kategorien Innhold eller i emnevinduet for å vise kommandoene i hurtigmenyen.


Slik finner du et emne i hjelpen:

Klikk på én av disse kategoriene i navigasjonsvinduet:

  • Klikk på kategorien Innhold for å bla gjennom innholdsfortegnelsen. Innholdsfortegnelsen er en utvidbar liste med viktige emner.
  • Du kan vise en liste over oppføringer i stikkordregisteret ved å klikke på kategorien Stikkordregister og deretter skrive inn et ord eller bla gjennom listen. Et bestemt emne vil ofte vises under mer enn én oppføring.
  • Du kan søke etter alle forekomster av et ord eller en frase i en hjelpefil ved å klikke på kategorien Søk og skrive inn ordet du vil søke etter.
Note Klikk på den aktuelle oppføringen i innholdsfortegnelsen, stikkordregisteret eller i søkeresultatene for å vise det tilsvarende emnet.


Slik lager du en liste over favorittemner i hjelpen:

  1. Gå til hjelpeemnet du vil gjøre til et favorittemne.
  2. Klikk på kategorien Favoritter og deretter på Legg til.
Merknader
  • Du kan gå til et favorittemne ved å klikke på kategorien Favoritter, merke emnet og deretter klikke på Vis.
  • Hvis du vil gi et emne nytt navn, merker du emnet og skriver inn det nye navnet i boksen Gjeldende emne.
  • Hvis du vil fjerne et emne fra listen over favoritter, merker du emnet og klikker på Fjern.


Slik kopierer du et emne i hjelpen:

  1. Høyreklikk på emnet du vil kopiere i emnevinduet, og klikk deretter på Merk alle.
  2. Høyreklikk en gang til, og klikk deretter på Kopier. Nå kopieres emnet til utklippstavlen.
  3. Åpne dokumentet du vil kopiere emnet til.
  4. Plasser markøren der du vil at informasjonen skal vises.
  5. Gå til Rediger-menyen og klikk på Lim inn.
Note Hvis du bare vil kopiere deler av et emne, merker du teksten du vil kopiere før du høyreklikker og velger Kopier.


Slik skriver du ut det gjeldende emnet i hjelpen:

Høyreklikk på et emne og klikk deretter på Skriv ut.

Note Hvis du skriver ut fra kategorienInnhold (ved å høyreklikke på en oppføring og deretter på Skriv ut), vises alternativer som lar deg velge om du vil skrive ut bare det gjeldende emnet eller både det gjeldende emnet og alle delemnene.


Slik finner du emner med knappene på verktøylinjen:

Verktøylinjen i visningsprogrammet for hjelp har fem navigasjonsknapper. Du kan klikke på disse for å finne emner i hjelp:

  • Tilbake går tilbake til emnet du viste sist.
  • Frem viser det neste emnet i en serie av emner du allerede har vist.
  • Neste viser det neste emnet i innholdsfortegnelsen.
  • Forrige viser det forrige emnet i innholdsfortegnelsen.
  • Hjem viser emnet på hjemmesiden for hjelpefilen du ser på.
  • Oppdater oppdaterer Web-innhold som i øyeblikket vises i emnevinduet.
  • Stopp stopper nedlastingen av filinformasjon. Klikk på denne knappen for å stoppe nedlastingen av en Web-side.
Note Verktøylinjen i visningsprogrammet for hjelp vil ikke alltid vise alle disse navigasjonsknappene.


Bruke kommandoene i hurtigmenyer

Hurtigmenyen inneholder flere kommandoer som du kan bruke til å vise og tilpasse informasjon.

Kommando
Beskrivelse
Høyreklikk i innholdsfortegnelsen, og klikk deretter på Åpne alle.
Åpner alle bøkene eller mappene i innholdsfortegnelsen. Denne kommandoen kan bare brukes når kategorien Innhold vises.
Høyreklikk i innholdsfortegnelsen, og klikk deretter på Lukk alle.
Lukker alle bøkene eller mappene. Denne kommandoen kan bare brukes når kategorien Innhold vises.
Høyreklikk og klikk deretter på Skriv ut.
Skriver ut emnet.

Note Du kan også utføre disse kommandoene ved hjelp av tastaturet. Du kan trykke på SKIFT + F10 for å vise hurtigmenyen og deretter trykke på den aktuelle snarveistasten. Du kan også aktivere musetaster. Bruk en musetastkombinasjon til å vise hurtigmenyen, og trykk deretter på den aktuelle snarveistasten.