HP LaserJet Pro CM1410 컬러 MFP 시리즈

사용 설명서

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

HP LaserJet Pro CM1410 컬러 MFP 시리즈

 한국어

상표 및 저작권 정보

저작권 및 라이센스 정보

© 2010 Copyright Hewlett-Packard Development Company, L.P.

저작권법에 의해 허용되는 경우를 제외하고는, 사전 서면 허가 없이 복사, 수정 또는 번역하는 것을 금합니다.

본 문서의 내용은 사전 통보 없이 변경될 수 있습니다.

HP 제품과 서비스에 대한 보증은 오직 제품 및 서비스와 함께 제공되는 명백한 보증서만을 근거로 합니다. 문서의 어떤 내용도 추가적인 보증을 구성하는 내용으로 해석되어서는 안됩니다. HP는 이 문서에 포함된 기술이나 편집 오류 또는 누락에 대해 어떠한 책임도 지지 않습니다.

Edition 1, 9/2010

부품 번호: CE861-90916

상표 정보

Adobe®, Acrobat® 및 PostScript®은 Adobe Systems Incorporated의 상표입니다.

Intel® Core™는 U.S. 및 기타 국가/지역에서 Intel Corporation의 상표입니다.

Java™는 Sun Microsystems, Inc.의 미국 상표입니다.

Microsoft®, Windows®, Windows® XP 및 Windows Vista®는 Microsoft Corporation의 미국 등록 상표입니다.

UNIX®는 Open Group의 등록 상표입니다.

ENERGY STAR 및 ENERGY STAR 마크는 미국 내 등록 상표입니다.


HP LaserJet Pro CM1410 컬러 MFP 시리즈

설명서에 사용된 규칙

힌트:

팁에서는 유용한 힌트나 단축 키를 알려줍니다.
주:

주에서는 개념 설명이나 작업 완료를 위한 중요한 정보를 알려줍니다.
주의:

주의에서는 데이터 유실이나 제품 손상을 방지하기 위해 따라야 할 절차를 소개합니다.
경고!

경고에서는 신체 상해, 심각한 데이터 유실 또는 광범위한 제품 손상을 방지하기 위해 따라야 할 특정 절차를 알려줍니다.


제품 기본사항

제품 기본사항
  • 제품 비교
  • 환경 기능
  • 장애인용 기능
  • 제품 보기


제품 기본사항

제품 비교

지원되는 제품 구성은 다음과 같습니다.

HP LaserJet Pro CM1415fn MFP
CE861A

HP LaserJet Pro CM1415fnw MFP
CE862A
●
흑백 모드로 분당 최대 12페이지(ppm)를 컬러로는 8ppm을 인쇄합니다.
●
PCL 6, PCL 5 및 HP Postscript 레벨 3 에뮬레이션 프린터 드라이버를 지원합니다.
●
용지함 1에는 용지 150장이나 봉투 10장을 넣을 수 있습니다.
●
출력 용지함에는 125매까지 넣을 수 있습니다.
●
컬러 터치스크린 디스플레이
●
수동 양면 인쇄
●
고속 USB 2.0 포트
●
10/100 Base-T 네트워크 포트
●
사진 보기 및 인쇄, USB 플래시 드라이브로 스캔, 장치 본체를 통한 문서 인쇄 기능의 USB 포트
●
V.34 팩스
●
RJ-11 팩스 전화선 포트 2개
●
128MB RAM
●
최대 용지 크기 길이 356mm 및 폭 102 - 215mm를 지원하는 35페이지 문서 공급기
●
최대 용지 크기 길이 297mm 및 폭 215mm를 지원하는 플랫베드 스캐너
●
최대 12ppm의 흑백 복사 및 최대 8ppm의 컬러 복사
●
300dpi(인치당 픽셀 수)의 복사 해상도
●
최대 1200dpi의 해상도로 컬러 또는 흑백 스캔
HP LaserJet Pro CM1415fn MFP 및 기타:
●
802.11b/g/n 내장 무선 네트워킹


제품 기본사항

환경 기능

수동 양면 인쇄
수동 양면 인쇄 옵션을 사용하여 용지를 절약합니다.
한 장에 여러 페이지 인쇄
두 페이지 이상의 문서를 한 장에 나란히 인쇄하여 용지를 절약합니다. 이 기능은 프린터 드라이버를 통해 액세스합니다.
한 장에 여러 페이지 복사
두 페이지 또는 네 페이지의 원본 문서를 용지 한 장에 나란히 인쇄하여 용지를 절약합니다.
재활용
재활용된 용지를 사용하여 쓰레기를 줄입니다.
HP 반환 프로세스를 사용하여 토너 카트리지를 재활용합니다.
에너지 절약
제품에 절전 모드를 시작하여 에너지를 절약합니다.


제품 기본사항

장애인용 기능

본 제품에는 장애가 있는 사용자를 보조하는 여러 기능이 포함되어 있습니다.

●
온라인 사용 설명서는 텍스트 화면 리더에서 열 수 있습니다.
●
한 손만을 사용하여 프린트 카트리지를 설치 및 제거할 수 있습니다.
●
모든 도어와 덮개를 한 손으로 열 수 있습니다.


제품 기본사항

제품 보기

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 앞면
  • 후면
  • 인터페이스 포트
  • 일련 번호 및 모델 번호 위치
  • 제어판 레이아웃


제품 기본사항

앞면

1
문서 공급기 입력 용지함
2
문서 공급기 출력 용지함
3
스캐너 덮개
4
컬러 터치스크린 제어판
5
앞쪽 도어(카트리지를 넣고 뺄 수 있음)
6
USB 플래시 드라이브 포트
7
전면 용지 걸림 액세스 도어
8
입력 용지함(용지함 1)
9
출력 용지함


제품 기본사항

후면

1
인터페이스 포트
2
ON/OFF 스위치
3
전원 코드 연결
4
후면 용지 걸림 액세스 도어


제품 기본사항

인터페이스 포트

네트워크 및 팩스 포트 위치

1
팩스 포트
2
네트워크 포트
3
고속 USB 2.0 포트


제품 기본사항

일련 번호 및 모델 번호 위치

일련 번호 및 제품 모델 번호 레이블은 제품 뒷면에 있습니다.

일련 번호 및 모델 번호 위치

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


제품 기본사항

제어판 레이아웃

1
터치스크린 디스플레이
2
무선 표시등: 무선 네트워크가 활성화되었는지 나타냅니다. 제품이 무선 네트워크와의 연결을 설정하는 동안에는 표시등이 깜박입니다. 연결되면 표시등이 깜박이지 않고 켜진 상태로 유지됩니다.
주:

무선 모델만 해당
3
준비 표시등: 제품이 준비된 상태임을 나타냅니다.
4
주의 표시등: 제품에 문제가 있음을 나타냅니다.
5
도움말 단추 및 표시등: 제어판 도움말 시스템에 액세스를 제공합니다.
6
오른쪽 화살표 단추 및 표시등: 커서를 오른쪽으로 이동하거나 디스플레이 이미지를 다음 화면으로 이동합니다.
주:

이 단추는 현재 화면에서 이 기능을 사용할 수 있는 경우에만 켜집니다.
7
취소 단추 및 표시등: 설정을 삭제하고 현재 작업을 취소하거나 현재 화면을 종료합니다.
주:

이 단추는 현재 화면에서 이 기능을 사용할 수 있는 경우에만 켜집니다.
8
뒤로 단추 및 표시등: 이전 화면으로 돌아갑니다.
주:

이 단추는 현재 화면에서 이 기능을 사용할 수 있는 경우에만 켜집니다.
9
왼쪽 화살표 단추 및 표시등: 커서를 왼쪽으로 이동합니다.
주:

이 단추는 현재 화면에서 이 기능을 사용할 수 있는 경우에만 켜집니다.
10
시작 단추 및 표시등: 시작 화면에 액세스를 제공합니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 시작 화면의 단추
  • 제어판 도움말 시스템


제품 기본사항

시작 화면의 단추

시작 화면에서 제품 기능을 이용할 수 있으며 제품 상태를 확인할 수 있습니다.

주:

제품 구성에 따라 시작 화면의 기능이 달라질 수 있습니다. 일부 언어의 경우 레이아웃도 전환할 수 있습니다.

시작 화면 구성요소

1
설치 [image] 단추: 메인 메뉴에 액세스를 제공합니다.
2
네트워크 [image] 단추: 네트워크 설정 및 정보에 액세스를 제공합니다. 네트워크 설정 화면에서 네트워크 요약 페이지를 인쇄할 수 있습니다.
3
무선 [image] 단추: 무선 메뉴 및 무선 상태 정보에 액세스를 제공합니다.
주:

무선 모델만 해당
주:

무선 네트워크에 연결되면 아이콘이 신호 강도 표시줄로 변경됩니다.
4
정보 [image] 단추: 제품 상태 정보를 제공합니다. 상태 요약 화면에서 보고서 구성 페이지를 인쇄할 수 있습니다.
5
소모품 [image] 단추: 소모품 상태에 대한 정보를 제공합니다. 소모품 요약 화면에서 소모품 상태 페이지를 인쇄할 수 있습니다.
6
제품 상태
7
USB 단추: USB 플래시 드라이브 옵션에 액세스를 제공합니다.
8
스캔 단추: 스캔 기능에 액세스를 제공합니다.
9
팩스 단추: 팩스 기능에 액세스를 제공합니다.
10
복사 단추: 복사 기능에 액세스를 제공합니다.


제품 기본사항

제어판 도움말 시스템

이 제품에는 각 화면의 사용 방법을 설명하는 기본 도움말 시스템이 있습니다. 도움말을 열려면 화면 오른쪽 상단 모퉁이에 있는 도움말 [image] 단추를 누릅니다.

화면 중에는, 도움말 버튼을 누르면 메뉴 구조 전체가 표시되어 특정 항목을 검색할 수 있는 것이 있습니다. 메뉴에 있는 버튼을 눌러 메뉴 구조를 탐색하면 됩니다.

일부 도움말 화면에는 용지 걸림 해결과 같은 절차로 안내하는 동영상이 포함됩니다.

개별 작업 관련 설정이 표시되는 화면인 경우, 도움말 버튼을 누르면 관련 화면의 옵션에 대해 설명해 주는 항목이 열립니다.

제품에 오류 메시지나 경고 메시지가 표시되는 경우, 도움말 [image] 단추를 누르면 문제 관련 설명뿐만 아니라 문제 해결 방법을 알려주는 메시지도 표시됩니다.


제어판 메뉴

제어판 메뉴
  • 설정 메뉴
  • 기능 관련 메뉴


제어판 메뉴

설정 메뉴

이 메뉴를 열려면 설치 [image] 단추를 누르십시오. 다음 하위 메뉴를 사용할 수 있습니다.

●
보고서
●
간단한 양식
●
팩스 설정
●
시스템 설정
●
서비스
●
네트워크 설정

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 보고서 메뉴
  • 간단한 양식 메뉴
  • 팩스 설정 메뉴
  • 시스템 설정 메뉴
  • 서비스 메뉴
  • 네트워크 설정 메뉴


제어판 메뉴

보고서 메뉴

메뉴 항목
설명
데모 페이지
인쇄 품질을 시험하는 페이지를 인쇄합니다.
메뉴 구조
제어판 메뉴 레이아웃 맵을 인쇄합니다.
보고서 구성
제품 설정 목록을 인쇄합니다.
소모품 상태
카트리지 상태를 인쇄합니다. 다음 정보가 포함됩니다.
●
예상 카트리지 잔량(백분율)
●
대략적인 남은 페이지 수
●
HP 토너 카트리지용 부품 번호
●
인쇄된 페이지 수
●
새 HP 토너 카트리지 주문 및 사용한 HP 토너 카트리지 재활용 정보
네트워크 요약
다음의 상태를 표시합니다.
●
네트워크 하드웨어 구성
●
사용 가능한 기능
●
TCP/IP 및 SNMP 정보
●
네트워크 통계
●
무선 네트워크 구성(무선 모델만 해당)
사용 페이지
제품에서 인쇄, 팩스 송수신, 복사 및 스캔한 페이지 수를 표시합니다.
PCL 글꼴 목록
설치된 모든 PCL 5 글꼴 목록을 인쇄합니다.
PS 글꼴 목록
설치된 모든 PS 글꼴 목록을 인쇄합니다.
PCL6 글꼴 목록
설치된 모든 PCL 6 글꼴 목록을 인쇄합니다.
컬러 사용 로그
컬러 소모품 사용에 대한 정보를 인쇄합니다.
서비스 페이지
서비스 페이지를 인쇄합니다.
진단 페이지
교정 및 색상 품질에 대한 진단 정보를 인쇄합니다.
인쇄 품질 페이지
인쇄 품질 문제 해결에 유용한 페이지를 인쇄합니다.


제어판 메뉴

간단한 양식 메뉴

메뉴 항목
하위 메뉴 항목
설명
노트 용지
좁은 규칙
넓은 규칙
하위 규칙
라인이 미리 인쇄된 페이지를 인쇄합니다.
그래프 용지
1/8 in
5mm
그래프 라인이 미리 인쇄된 페이지를 인쇄합니다.
확인 사항
1열
2열
확인란이 있는 라인이 미리 인쇄된 페이지를 인쇄합니다.
악보 용지
세로
가로
작곡용 오선지가 미리 인쇄된 페이지를 인쇄합니다.


제어판 메뉴

팩스 설정 메뉴

다음 표에서 별표(*)가 있는 항목은 초기 기본 설정을 나타냅니다.

메뉴 항목
하위 메뉴 항목
하위 메뉴 항목
설명
팩스 설정 유틸리티
팩스 설정을 구성하기 위한 도구입니다. 화면에 표시되는 메시지에 따라 각 질문에 대한 적절한 응답을 선택합니다.
기본 설정
시간/날짜
(시간 형식, 현재 시간, 날짜 형식 및 현재 날짜에 대한 설정)
제품에 대한 날짜와 시간 설정을 지정합니다.
팩스 머리글
자신의 팩스 번호 입력.
회사 이름 입력.
수신 제품으로 전송되는 식별 정보를 설정합니다.
응답 모드
자동*
수동
TAM
팩스/전화
응답 모드 종류를 설정합니다. 사용할 수 있는 옵션은 다음과 같습니다.
●
자동: 구성된 벨소리 횟수에 따라 수신 호출에 자동으로 응답합니다.
●
수동: 제품에서 수신 호출에 응답하도록 하려면 팩스 시작 단추를 누르거나 내선 전화를 사용해야 합니다.
●
TAM: 자동 응답기(TAM)를 제품의 Aux 전화 포트에 연결할 수 있습니다. 수신 호출을 받지는 않지만 자동 응답기에서 호출을 받은 후 팩스 신호음을 인식합니다.
●
팩스/전화: 자동으로 호출을 받고 음성 호출인지 팩스 호출인지 확인해야 합니다. 팩스 호출일 경우 일반적인 방식으로 호출을 처리합니다. 음성 호출일 경우 합성 음성 벨소리를 통해 사용자에게 수신 음성 호출을 알립니다.
응답 전 벨소리 횟수
팩스 모뎀에서 응답하기 전에 울리게 할 벨소리 횟수를 설정합니다. 기본 설정은 5입니다.
벨소리 구별
모든 벨소리*
단일
이중
삼중
이중 및 삼중
특정 벨소리 전화 서비스가 있는 경우 이 항목을 사용하여 제품이 수신 통화에 응답하는 방법을 구성할 수 있습니다.
●
모든 벨소리: 해당 전화선을 통해 받는 모든 호출에 응답합니다.
●
단일: 벨소리가 한 번 나는 호출에 응답합니다.
●
이중: 벨소리가 두 번 나는 호출에 응답합니다.
●
삼중: 벨소리가 세 번 나는 호출에 응답합니다.
●
이중 및 삼중: 벨소리가 두 번이나 세 번 나는 호출에 응답합니다.
외부 회선 번호
켜기
끄기*
제품에서 팩스를 보낼 때 발신할 외부 회선 번호를 지정합니다. 이 기능을 활성화화면 팩스를 전송할 때마다 번호를 입력하라는 메시지에 자동으로 이 번호가 포함됩니다.
고급 설정
팩스 해상도
표준
고급*
최고급
사진
전송할 문서의 해상도를 설정합니다. 높은 해상도 이미지는 인치당 도트(dpi) 수가 많으므로 더 자세하게 나타납니다. 낮은 해상도 이미지는 인치당 도트 수가 적고 덜 자세하지만, 파일 크기가 작고 팩스 전송 시간이 적게 걸립니다.
명암
송신 팩스의 명암을 설정합니다.
페이지에 맞춤
켜기*
끄기
용지함의 용지 크기 설정보다 큰 수신 팩스 크기를 줄입니다.
유리 크기
레터
A4
플랫베드 스캐너에서 스캔된 문서의 기본 용지 크기를 설정합니다.
다이얼 모드
톤*
펄스
톤과 펄스 중에서 사용할 발신음을 설정합니다.
통화 중이면 재다이얼
켜기*
끄기
수신자 팩스 회선이 사용 중일 때 재다이얼을 시도할지 여부를 설정합니다.
무응답 시 재다이얼
켜기
끄기*
수신자 팩스 번호가 응답하지 않을 때 재발신을 시도할지 여부를 설정합니다.
통신 오류 시 재다이얼
켜기*
끄기
통신 오류 발생 시 수신자 팩스 번호에 대해 재다이얼을 시도할지 여부를 설정합니다.
발신음 인식
켜기
끄기*
발신음을 확인한 후 팩스를 보낼지 여부를 설정합니다.
과금 코드
켜기
끄기*
과금 코드를 켜기로 설정한 경우 사용을 활성화합니다. 송신 팩스에 대한 과금 코드를 입력하라는 메시지가 표시됩니다.
내선 전화
켜기*
끄기
이 기능이 활성화된 경우 내선 전화의 1-2-3 버튼을 눌러 제품에서 수신 팩스 호출에 응답할 수 있습니다.
스탬프 팩스
켜기
끄기*
수신 팩스의 페이지마다 날짜, 시간, 발신자 전화 번호, 페이지 수 등을 인쇄하도록 제품을 설정합니다.
개인 수신
켜기
끄기*
개인 수신을 켜기로 설정하려면 제품 암호를 설정해야 합니다. 암호를 설정하면 다음 옵션이 설정됩니다.
●
개인 수신이 켜집니다.
●
메모리에서 이전 팩스가 모두 삭제됩니다.
●
팩스 전달은 끄기로 설정되며 변경할 수 없습니다.
●
수신 팩스가 모두 메모리에 저장됩니다.
팩스 번호 확인
켜기
끄기*
팩스 번호를 두 번 입력하여 확인합니다.
팩스 재인쇄 허용
켜기*
끄기
이후에 재인쇄하기 위해 수신 팩스를 메모리에 저장할지 여부를 설정합니다.
팩스/전화 벨소리 횟수
20
30
40
70
사용자에게 수신 음성 호출을 알리기 위한 팩스/전화 음성 벨소리 울림을 몇 초 후에 중단할지 설정합니다.
팩스 속도
고속(V.34)*
중속(V.17)
저속(V.29)
허용된 팩스 통신 속도를 설정합니다.


제어판 메뉴

시스템 설정 메뉴

다음 표에서 별표(*)가 있는 항목은 초기 기본 설정을 나타냅니다.

메뉴 항목
하위 메뉴 항목
하위 메뉴 항목
설명
언어
(사용 가능한 제어판 디스플레이 언어 목록)
제어판에 표시되는 메시지와 제품 보고서가 출력되는 언어를 설정합니다.
용지 설정
기본 페이지 크기
레터
A4
리갈
내부 보고서 인쇄, 팩스 또는 크기를 지정하지 않은 모든 인쇄 작업에서 사용할 크기를 설정합니다.
기본 용지 종류
사용 가능한 용지 종류 목록
내부 보고서 인쇄, 팩스 또는 종류를 지정하지 않은 모든 인쇄 작업에서 사용할 종류를 설정합니다.
용지함 1
용지 종류
용지 크기
용지함의 크기와 종류를 구성합니다.
용지 없음 작동
계속 대기*
취소
무시
사용할 수 없는 크기나 종류의 용지가 인쇄 작업에 필요하거나 용지함이 비어 있을 때 제품에서 수행할 작업을 선택합니다.
●
계속 대기: 제품에서 올바른 용지를 넣을 때까지 대기합니다.
●
무시: 지정한 지연 시간이 지나면 다른 크기의 용지에 인쇄합니다.
●
취소: 지정한 지연 시간이 지나면 인쇄 작업을 자동으로 취소합니다.
●
무시 또는 취소를 선택하면 대기 시간(초 단위)을 지정하라는 메시지가 표시됩니다.
인쇄 품질
색상 교정
지금 교정
전원을 켠 후에 교정
전체 교정을 수행합니다.
●
지금 교정: 즉시 교정을 수행합니다.
●
전원을 켠 후에 교정: 제품을 켠 이후 제품을 교정하기 전에 기다려야 하는 시간을 지정합니다.
볼륨 설정
경보음 볼륨
벨소리 볼륨
키 누름 볼륨
전화 회선 볼륨
제품의 경보음 수준을 설정합니다. 각 볼륨 설정에 다음 옵션을 사용할 수 있습니다.
●
끄기
●
약하게
●
중간*
●
크게
전원 절약
절전 대기
끄기
1분
15분*
30분
1시간
2시간
제품이 절전 모드가 되기 전에 유휴 상태에서 머무는 시간을 지정합니다.
시간/날짜
(시간 형식, 현재 시간, 날짜 형식 및 현재 날짜에 대한 설정)
제품에 대한 날짜와 시간 설정을 지정합니다.
제품 보안
켜기
끄기
제품 보안 기능을 설정합니다. 켜기 설정을 선택한 경우 암호를 설정해야 합니다.
매우 부족 시
검은색 카트리지
중지
프롬프트
계속*
검은색 토너 카트리지가 매우 부족 한계치에 도달하는 경우 제품의 작동 방법을 설정합니다.
●
중지: 토너 카트리지를 교체할 때까지 제품이 인쇄를 중지합니다.
●
프롬프트: 제품이 인쇄를 중지하며 토너 카트리지를 교체하라는 메시지가 표시됩니다. 메시지를 확인한 후 인쇄를 계속할 수 있습니다.
●
계속: 제품이 토너 카트리지가 매우 부족하지만 인쇄를 계속한다고 알립니다.
컬러 카트리지
중지
프롬프트
계속
흑백으로 인쇄*
컬러 토너 카트리지 중 하나가 매우 부족 한계치에 도달하는 경우 제품의 작동 방법을 설정합니다.
●
중지: 토너 카트리지를 교체할 때까지 제품이 인쇄를 중지합니다.
●
프롬프트: 제품이 인쇄를 중지하며 토너 카트리지를 교체하라는 메시지가 표시됩니다. 메시지를 확인한 후 인쇄를 계속할 수 있습니다.
●
계속: 제품이 토너 카트리지가 매우 부족하지만 인쇄를 계속한다고 알립니다.
●
흑백으로 인쇄: 컬러 토너 카트리지가 매우 부족하게 되면 제품에서 팩스 중단을 방지하기 위해 검은색만으로 인쇄합니다. 매우 부족한 토너 카트리지에 남은 토너를 사용하여 컬러로 인쇄하도록 제품을 구성하려면 다음 단계를 따르십시오.
1.
제품 제어판에서 설치 [image] 단추를 누른 후 시스템 설정 단추를 누릅니다.
2.
매우 부족 시 단추를 누르고 컬러 카트리지 단추를 누릅니다. 계속 단추를 누르십시오.

매우 부족한 토너 카트리지를 교체하면 컬러 인쇄가 자동으로 다시 시작됩니다.

사용자 지정 부족
검정
시안
마젠타
노랑
제품에서 토너 카트리지가 부족하다는 알림을 표시할 예상 잔량(백분율)을 입력합니다.
USB 플래시 드라이브
켜기
끄기
USB 플래시 드라이브를 활성화하거나 활성화하지 않습니다.
컬러 복사
켜기
끄기
컬러 복사를 활성화하거나 활성화하지 않습니다.
Courier 글꼴
보통
진하게
Courier 글꼴 값을 설정합니다.


제어판 메뉴

서비스 메뉴

다음 표에서 별표(*)가 있는 항목은 초기 기본 설정을 나타냅니다.

메뉴 항목
하위 메뉴 항목
하위 메뉴 항목
설명
팩스 서비스
저장된 팩스 삭제
메모리에 저장된 모든 팩스를 지웁니다.
팩스 테스트 실행
팩스 테스트를 수행하여 전화 코드 플러그가 올바른 콘센트에 꽂혀 있고 전화선 신호가 있는지 확인합니다. 결과를 나타내는 팩스 테스트 보고서는 인쇄됩니다.
T.30 추적 인쇄
지금
전혀 안 함*
오류의 경우
호출 완료 시기
팩스 전송 문제 해결에 사용되는 보고서를 인쇄하거나 스케줄을 지정합니다.
오류 수정
켜기*
끄기
오류 수정 모드에서 오류 신호가 감지되면 전송 장치는 데이터를 다시 전송할 수 있습니다.
팩스 서비스 로그
팩스 서비스 로그는 팩스 로그에 있는 최근 40개 항목을 인쇄합니다.
청소 페이지
인쇄된 출력물에 얼룩이나 다른 자국이 나타날 경우 제품을 청소합니다. 청소 작업은 용지 경로에서 먼지와 넘친 토너를 제거합니다.
이 모드를 선택하면 용지함 1에 일반 레터 또는 A4 용지를 넣으라는 메시지가 표시됩니다. 청소 작업을 시작하려면 확인 단추를 누릅니다. 청소를 마칠 때까지 기다립니다. 출력된 용지는 버립니다.
USB 속도
높음*
전체
컴퓨터에 USB 연결을 위한 USB 속도를 설정합니다. 제품 속도를 실제로 높이려면 고속으로 지정해야 하며, 작동 속도가 빠른 EHCI 호스트 컨트롤러에 제품이 연결되어 있어야 합니다. 이 메뉴 항목에는 제품의 현재 작동 속도도 반영되어 있지 않습니다.
용지 말림 감소
켜기
끄기*
인쇄된 페이지가 계속 말릴 경우 이 옵션을 선택하면 용지 말림을 줄이는 모드로 설정됩니다.
보관 인쇄
켜기
끄기*
장기간 보관할 페이지를 인쇄할 경우 이 옵션을 선택하면 토너 번짐과 먼지를 줄이는 모드로 설정됩니다.
펌웨어 날짜 코드
현재 펌웨어의 날짜 코드를 표시합니다.
기본값 복원
모든 설정을 제조시 기본값으로 설정합니다.


제어판 메뉴

네트워크 설정 메뉴

다음 표에서 별표(*)가 있는 항목은 초기 기본 설정을 나타냅니다.

메뉴 항목
하위 메뉴 항목
설명
무선 메뉴
무선 설치 마법사
무선 네트워크에서 제품을 설정하는 단계로 안내합니다.
WPS(Wi-Fi Protected Setup)
무선 라우터에서 이 기능을 지원하는 경우 이 방법을 사용하여 무선 네트워크에 제품을 설정합니다. 이것이 가장 간단한 방법입니다.
네트워크 테스트 실행
무선 네트워크를 테스트하고 결과 보고서를 인쇄합니다.
무선 켜기/끄기
무선 네트워크 기능을 사용하거나 사용하지 않도록 설정합니다.
TCP/IP 구성
자동*
수동
자동: DHCP, BootP 또는 AutoIP를 통해 모든 TCP/IP 설정이 자동으로 구성됩니다.
수동: IP 주소, 서브넷 마스크 및 기본 게이트웨이를 수동으로 구성할 수 있습니다. 제어판에 각 주소 섹션에 값을 지정하라는 메시지가 나타납니다. 각 주소 설정을 완료하면 다음 주소로 이동하기 전에 해당 주소를 확인하라는 메시지가 표시됩니다. 세 가지 주소를 모두 설정한 후 네트워크가 재시작됩니다.
자동 크로스오버
켜기*
끄기
제품이 컴퓨터에 직접 연결된 경우 표준 10/100 네트워크 케이블의 사용을 활성화하거나 비활성화합니다.
네트워크 서비스
IPv4
IPv6
IPv4 및 IPv6 프로토콜을 활성화하거나 비활성화합니다. 기본값으로 각 프로토콜이 활성화됩니다.
링크 속도
자동*
10T 풀
10T 하프
100TX 풀
100TX 하프
필요에 따라 링크 속도를 수동으로 설정합니다.
링크 속도를 설정하면 제품이 자동으로 다시 시작됩니다.
기본값 복원
모든 네트워크 구성을 초기 기본값으로 재설정합니다.


제어판 메뉴

기능 관련 메뉴

제품에는 복사, 팩스 송수신, 스캔 및 USB 플래시 드라이브 사용을 위한 기능 관련 메뉴가 있습니다. 이러한 메뉴를 열려면 제어판에서 해당 기능의 단추를 누릅니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 복사 메뉴
  • 팩스 메뉴
  • 스캔 메뉴
  • USB 플래시 드라이브


제어판 메뉴

복사 메뉴

이 메뉴를 열려면 복사 단추를 누른 후 설정... 단추를 누릅니다.

주:

이 메뉴로 변경한 설정은 마지막 복사를 완료하고 2분 후에 만료됩니다.

메뉴 항목
하위 메뉴 항목
하위 메뉴 항목
설명
ID 복사
주:

이 항목은 기본 복사 화면에서 사용할 수 있습니다. 액세스하기 위해 설정... 단추를 누르지 않아도 됩니다.

ID 카드의 양쪽 면이나 크기가 작은 문서 여러 개를 동일한 면에 한 장으로 복사합니다.
복사 매수
(1–99)
복사 매수를 지정합니다.
축소/확대
원본=100%
리갈을 레터로=78%
리갈을 A4로=83%
A4를 레터로=94%
레터를 A4로=97%
전체 페이지=91%
페이지에 맞춤
용지당 2페이지
용지당 4페이지
맞춤: 25-400%
복사 크기를 지정합니다.
명암
복사 명암대비를 지정합니다.
최적화
원본 설명
자동 선택
혼합
텍스트
그림
복사본이 원본과 최적으로 일치되도록 원본 문서 내용의 종류를 지정합니다.
재생지
용지 크기
용지 종류
복사의 용지 크기 및 종류를 지정합니다.
다중 페이지 복사
끄기
켜기
이 기능이 켜지면 다른 페이지를 스캐너 유리 위에 놓으라는 메시지가 나타나거나 작업이 완료되었음을 표시하는 메시지가 나타납니다.
한 부씩 인쇄
켜기
끄기
복사 작업을 한 부씩 인쇄할지 여부를 지정합니다.
초안 모드
끄기
켜기
복사에 초안 품질 인쇄를 사용할지 여부를 지정합니다.
이미지 조정
밝기
명암대비
선명하게
배경 제거
색상 균형
회색도
복사의 이미지 품질 설정을 조정합니다.
새 기본값으로 설정
이 메뉴에서 수행된 변경 내용을 새 기본값으로 저장합니다.
기본값 복원
이 메뉴의 초기 기본값을 복원합니다.


제어판 메뉴

팩스 메뉴

이 메뉴를 열려면 팩스 단추를 누른 후 팩스 메뉴 단추를 누릅니다.

메뉴 항목
하위 메뉴 항목
하위 메뉴 항목
설명
팩스 보고서
팩스 확인
모든 팩스
팩스 전송 시에만
팩스 수신에만
전혀 안 함*
팩스 작업 성공 후 확인 보고서가 인쇄되도록 할지 여부를 설정합니다.
표지 포함
켜기*
끄기
보고서에 팩스의 첫 페이지가 축소 그림으로 포함되도록 할지 여부를 설정합니다.
팩스 오류 보고서
모든 오류 발생 시*
전송 오류 시
수신 오류 시
전혀 안 함
팩스 작업 실패 후 보고서가 인쇄되도록 할지 여부를 설정합니다.
마지막 호출 보고서 인쇄
마지막으로 송수신한 팩스 작업의 세부 보고서를 인쇄합니다.
팩스 작업 일지
로그 지금 인쇄
로그 자동 인쇄
로그 지금 인쇄: 이 제품에서 송수신한 팩스 목록을 인쇄합니다.
로그 자동 인쇄: 팩스 작업이 끝나면 자동으로 보고서를 인쇄합니다.
전화 번호부 인쇄
이 제품에 대해 설정된 단축 다이얼 목록을 인쇄합니다.
정크 팩스 목록 인쇄
이 제품으로 팩스 발신이 차단된 전화 번호 목록을 인쇄합니다.
과금 보고서 인쇄
발신 팩스에 사용된 과금 코드 목록을 인쇄합니다. 이 보고서는 각 과금 코드에 부과된 발신 팩스 개수를 보여 줍니다. 이 메뉴 항목은 과금 코드 기능을 켠 경우에만 나타납니다.
모든 팩스 보고서 인쇄
팩스 관련 보고서를 모두 인쇄합니다.
전송 옵션
나중에 팩스 전송
지정한 미래 날짜 및 시간에 팩스를 전송할 수 있습니다.
팩스 브로드캐스트
여러 수신자에게 팩스를 전송합니다.
팩스 작업 상태
대기 중인 팩스 작업을 취소할 수 있도록 대기 중인 팩스 작업을 표시합니다.
팩스 해상도
표준
고급
최고급
사진
전송할 문서의 해상도를 설정합니다. 높은 해상도 이미지는 인치당 도트(dpi) 수가 많으므로 더 자세하게 나타납니다. 낮은 해상도의 이미지는 인치당 도트 수가 적고 덜 자세하지만 파일 크기가 작습니다.
수신 옵션
개인 팩스 인쇄
개인 수신 기능이 켜진 경우 저장된 팩스를 인쇄합니다. 이 메뉴 항목은 개인 수신 기능을 켠 경우에만 표시됩니다. 시스템 암호를 요청하는 메시지가 나타납니다.
정크 팩스 차단
번호 추가
번호 삭제
모든 번호 삭제
정크 팩스 목록 인쇄
정크 팩스 목록을 수정합니다. 정크 팩스 목록에 넣을 수 있는 최대 번호 개수는 30개입니다. 정크 팩스 번호에서 호출된 수신 팩스는 삭제됩니다. 또, 정크 팩스는 작업 통계 정보와 함께 팩스 작업 일지에 기록되기도 합니다.
팩스 재인쇄
사용 가능한 메모리에 저장된 수신 팩스를 인쇄합니다. 이 항목은 팩스 설정 메뉴에서 팩스 재인쇄 허용 기능을 켠 경우에만 사용할 수 있습니다.
팩스 전달
켜기
끄기*
수신된 모든 팩스를 다른 팩스기로 보내도록 설정합니다.
폴링 수신
제품에서 폴링 송신이 활성화된 다른 팩스기를 호출할 수 있습니다.
전화 번호부 설정
개인 설정
팩스 전화번호부 단축 다이얼 및 그룹 다이얼 항목을 편집합니다. 최대 120개의 전화번호부 항목(개별 또는 그룹 항목)을 지원합니다.
그룹 설정
항목 삭제
특정 전화번호부 항목을 삭제합니다.
모든 항목 삭제
전화번호부의 모든 항목을 삭제합니다.
지금 보고서 인쇄
전화번호부의 모든 개별 및 그룹 다이얼 항목 목록을 인쇄합니다.
기본값 변경
팩스 설정 메뉴를 엽니다.


제어판 메뉴

스캔 메뉴

메뉴 항목
설명
USB 드라이브로 스캔
문서를 스캔하고 USB 플래시 드라이브에 .PDF 파일 또는 .JPEG 이미지로 저장합니다.


제어판 메뉴

USB 플래시 드라이브

메뉴 항목
설명
문서 인쇄
USB 드라이브에 저장된 문서를 인쇄합니다. 화살표 단추를 사용하여 문서를 탐색합니다. 인쇄할 문서의 이름을 누릅니다.
요약 화면을 눌러 복사 매수, 용지 크기 또는 용지 종류와 같은 설정을 변경합니다.
문서를 인쇄할 준비가 되면 인쇄 단추를 누릅니다.
사진 보기 및 인쇄
USB 드라이브의 사진을 미리 봅니다. 화살표 단추를 사용하여 사진을 스크롤합니다. 인쇄하려는 각 사진의 미리보기 이미지를 누릅니다. 설정을 조정하고 새로운 기본 설정으로 변경 사항을 저장할 수 있습니다. 사진을 인쇄할 준비가 되면 인쇄 단추를 누릅니다.
USB 드라이브로 스캔
문서를 스캔하고 USB 플래시 드라이브에 .PDF 파일 또는 .JPEG 이미지로 저장합니다.


Windows용 소프트웨어

Windows용 소프트웨어
  • 지원되는 Windows 운영 체제
  • Windows에서 지원되는 프린터 드라이버
  • Windows용 올바른 프린터 드라이버 선택
  • 인쇄 작업 설정 변경
  • Windows용 프린터 드라이버 설정 변경
  • Windows용 소프트웨어 제거
  • 지원되는 Windows용 유틸리티
  • 기타 운영 체제용 소프트웨어


Windows용 소프트웨어

지원되는 Windows 운영 체제

이 제품은 다음 Windows 운영 체제에서 사용할 수 있습니다.

소프트웨어 권장 설치
●
Windows XP(32비트, 서비스 팩 2)
●
Windows Vista(32비트 및 64비트)
●
Windows 7(32비트 및 64비트)
인쇄 및 스캔 드라이버만 해당
●
Windows 2003 서버(32비트, 서비스 팩 3)
●
Windows 2008 Server


Windows용 소프트웨어

Windows에서 지원되는 프린터 드라이버
●
HP PCL 6(기본 프린터 드라이버)
●
Windows Postcript용 HP 범용 프린트 드라이버
●
PCL 5용 HP 범용 프린트 드라이버

이러한 프린터 드라이버에는 온라인 도움말이 내장되어 있어 일반적인 인쇄 작업 방법뿐 아니라 드라이버에 사용되는 버튼, 확인란, 드롭다운 목록 관련 설명을 확인할 수 있습니다.

주:

UPD에 대한 자세한 내용은 www.hp.com/go/upd를 참조하십시오.


Windows용 소프트웨어

Windows용 올바른 프린터 드라이버 선택

프린터 드라이버를 통해 제품 기능을 사용할 수 있으며, 컴퓨터는 프린터 언어로 제품과 통신할 수 있습니다. 기타 소프트웨어와 언어는 제품 CD-ROM의 설치 지침과 Readme 파일을 참조하십시오.

HP PCL 6 드라이버 설명
●
프린터 추가 마법사를 통해 설치합니다.
●
기본 드라이버로 제공됩니다.
●
지원되는 모든 Windows 환경의 인쇄 시 권장됩니다.
●
최상의 속도, 인쇄 품질 및 대다수 사용자에 적합한 제품 기능을 제공합니다.
●
Windows GDI(Graphic Device Interface)와 결합하여 Windows 환경에서 뛰어난 속도를 발휘하도록 개발되었습니다.
●
PCL 5 기반의 타사 및 사용자 정의 소프트웨어 프로그램과는 완벽하게 호환되지 않을 수도 있습니다.
HP UPD PS 드라이버 설명
●
다음 웹 사이트에서 다운로드할 수 있습니다. www.hp.com/support/CM1410series
●
Adobe® 소프트웨어 프로그램 또는 고사양의 그래픽을 요하는 소프트웨어 프로그램에서 인쇄 시 권장합니다.
●
포스트스크립트 에뮬레이션이 필요하거나 포스트스크립트 플래시 글꼴 지원이 적용되는 인쇄를 지원합니다.
HP UPD PCL 5 드라이버 설명
●
다음 웹 사이트에서 다운로드할 수 있습니다. www.hp.com/support/CM1410series
●
이전 PCL 버전 및 HP LaserJet 제품과 호환됩니다.
●
타사 또는 사용자 정의 소프트웨어 프로그램에서 인쇄 시 권장합니다.
●
여러 프린터 모델에서 사용할 수 있는 단일 드라이버를 제공해 기업 Windows 환경에서 사용할 수 있습니다.
●
모바일 Windows 컴퓨터에서 여러 프린터 모델로 인쇄 시 권장합니다.


Windows용 소프트웨어

인쇄 작업 설정 변경

설정 변경 도구
설정 변경 방법
변경 기간
변경 계층 구조
소프트웨어 프로그램 설정
소프트웨어 프로그램의 파일 메뉴에서 페이지 설정 또는 비슷한 명령를 누르십시오.
이러한 설정은 현재 인쇄 작업에 대해서만 적용됩니다.
소프트웨어 프로그램에서 변경한 설정이 가장 우선적으로 적용됩니다.
소프트웨어 프로그램의 프린터 속성
이 단계는 소프트웨어 프로그램에 따라 다릅니다. 다음 절차는 가장 일반적인 절차입니다.
1.
소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.
2.
제품을 선택하고 속성 또는 기본 설정을 누르십시오.
3.
탭에서 설정을 변경합니다.
이러한 설정은 소프트웨어 프로그램의 현재 세션에 적용됩니다.
소프트웨어 프로그램에서 변경한 설정이 기본 프린터 드라이버 설정 및 기본 제품 설정보다 우선적으로 적용됩니다.
기본 프린터 드라이버 설정
1.
컴퓨터의 프린터 목록을 열고 본 제품을 선택합니다.
주:

이 단계는 운영 체제에 따라 다릅니다.
2.
프린터, 인쇄 기본 설정을 차례로 클릭합니다.
3.
탭에서 설정을 변경합니다.
이러한 설정은 다시 변경할 때까지 적용됩니다.
주:

이 방법은 모든 소프트웨어 프로그램에 대한 프린터 드라이버의 기본 설정을 변경합니다.
소프트웨어 프로그램에서 설정을 변경하면 이러한 설정보다 우선적으로 적용됩니다.
기본 제품 설정
제어판 또는 제품과 함께 제공된 제품 관리 소프트웨어에서 제품 설정을 변경합니다.
이러한 설정은 다시 변경할 때까지 적용됩니다.
다른 도구에서 설정을 변경하면 이러한 설정보다 우선적으로 적용됩니다.


Windows용 소프트웨어

Windows용 프린터 드라이버 설정 변경

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 소프트웨어 프로그램 종료 전에 모든 인쇄 작업의 설정 변경
  • 모든 인쇄 작업의 기본 설정 변경
  • 제품 구성 설정 변경


Windows용 소프트웨어

소프트웨어 프로그램 종료 전에 모든 인쇄 작업의 설정 변경

1.
소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누르십시오.
2.
드라이버를 선택하고 속성 또는 기본 설정을 누르십시오.

단계가 다를 수 있으며 이 방법이 가장 많이 사용됩니다.


Windows용 소프트웨어

모든 인쇄 작업의 기본 설정 변경

1.
Windows XP, Windows Server 2003, and Windows Server 2008(기본 시작 메뉴 보기 사용): 시작을 누르고 프린터 및 팩스를 누릅니다.

Windows XP, Windows Server 2003 및 Windows Server 2008(기존 시작 메뉴 보기 사용): 시작, 설정을 차례로 누른 다음 프린터를 누릅니다.

Windows Vista: 시작, 제어판을 차례로 누른 다음 하드웨어 및 소리에서 프린터를 누릅니다.

Windows 7: 시작을 누르고 장치 및 프린터를 누릅니다.

2.
드라이버 아이콘을 마우스 오른쪽 버튼으로 누르고 인쇄 기본 설정을 누르십시오.


Windows용 소프트웨어

제품 구성 설정 변경

1.
Windows XP, Windows Server 2003, and Windows Server 2008(기본 시작 메뉴 보기 사용): 시작을 누르고 프린터 및 팩스를 누릅니다.

Windows XP, Windows Server 2003 및 Windows Server 2008(기존 시작 메뉴 보기 사용): 시작, 설정을 차례로 누른 다음 프린터를 누릅니다.

Windows Vista: 시작, 제어판을 차례로 누른 다음 하드웨어 및 소리에서 프린터를 누릅니다.

Windows 7: 시작을 누르고 장치 및 프린터를 누릅니다.

2.
드라이버 아이콘을 마우스 오른쪽 버튼으로 누르고 속성 또는 프린터 속성을 선택합니다.
3.
장치 설정 탭을 누르십시오.


Windows용 소프트웨어

Windows용 소프트웨어 제거
Windows XP

1.
시작을 누른 다음 프로그램을 누릅니다.
2.
HP를 누른 다음 제품 이름을 누릅니다.
3.
제거를 누른 후 화면에 표시되는 지침에 따라 소프트웨어를 제거합니다.

Windows Vista 및 Windows 7

1.
시작과 모든 프로그램을 차례로 누릅니다.
2.
HP를 누른 다음 제품 이름을 누릅니다.
3.
제거를 누른 후 화면에 표시되는 지침에 따라 소프트웨어를 제거합니다.


Windows용 소프트웨어

지원되는 Windows용 유틸리티
●
HP Web Jetadmin
●
HP 내장 웹 서버
●
HP ToolboxFX

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 기타 Windows 구성 요소 및 유틸리티


Windows용 소프트웨어

기타 Windows 구성 요소 및 유틸리티
●
소프트웨어 설치 프로그램 - 인쇄 시스템이 자동 설치됩니다.
●
온라인 웹 등록
●
HP LaserJet 스캔
●
PC 팩스 발신


Windows용 소프트웨어

기타 운영 체제용 소프트웨어

OS
소프트웨어
UNIX
HP-UX 및 Solaris 네트워크인 경우, www.hp.com/support/net_printing에서 UNIX용 HP Jetdirect 프린터 설치 프로그램을 다운로드할 수 있습니다.
Linux
자세한 내용은 www.hp.com/go/linuxprinting을 참조하십시오.


Mac에서 제품 사용

Mac에서 제품 사용
  • Mac용 소프트웨어
  • Mac에서 인쇄
  • Mac에서 팩스
  • Mac에서 스캔


Mac에서 제품 사용

Mac용 소프트웨어

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 지원되는 Mac 운영 체제
  • Mac에서 지원되는 프린터 드라이버
  • Mac 운영 체제용 소프트웨어 설치
  • Mac 운영 체제에서 소프트웨어 제거
  • Mac용 프린터 드라이버 설정 변경
  • Mac 컴퓨터용 소프트웨어


Mac에서 제품 사용

지원되는 Mac 운영 체제

이 제품은 다음 Mac 운영 체제를 지원합니다.

●
Mac OS X 10.5, 10.6 이상
주:

Mac OS X 10.5 이상에서는 PPC 및 Intel® Core™ 프로세서 Mac이 지원됩니다. Mac OS X 10.6에서는 Mac용 Intel Core Processor가 지원됩니다.


Mac에서 제품 사용

Mac에서 지원되는 프린터 드라이버

HP LaserJet 소프트웨어 설치 프로그램은 Mac OS X 컴퓨터에 사용할 수 있는 PPD(PostScript® Printer Description) 파일 및 PDE(Printer Dialog Extensions)를 제공합니다. HP 프린터 PPD 및 PDE 파일은 내장된 Apple PostScript 프린터 드라이버와 함께 모든 인쇄 기능과 특정 HP 프린터 기능에 대한 액세스를 제공합니다.


Mac에서 제품 사용

Mac 운영 체제용 소프트웨어 설치

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 제품에 직접 연결된 Mac 컴퓨터용 소프트웨어 설치
  • 유선 네트워크에서 Mac 컴퓨터용 소프트웨어 설치
  • 무선 네트워크에서 Mac 컴퓨터용 소프트웨어 설치


Mac에서 제품 사용

제품에 직접 연결된 Mac 컴퓨터용 소프트웨어 설치

이 제품은 USB 2.0 연결을 지원합니다. A-B형 USB 케이블을 사용합니다. 길이가 2m를 넘지 않는 USB 케이블을 사용하는 것이 좋습니다.

1.
USB 케이블로 제품과 컴퓨터를 연결합니다.

2.
CD의 소프트웨어를 설치합니다.
3.
HP 설치 프로그램 아이콘을 누르고 화면의 지침을 따릅니다.
4.
축하합니다 화면에서 확인 단추를 누릅니다.
5.
아무 프로그램에서나 페이지를 인쇄하여 인쇄 소프트웨어가 제대로 설치되었는지 확인합니다.


Mac에서 제품 사용

유선 네트워크에서 Mac 컴퓨터용 소프트웨어 설치

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • IP 주소 구성
  • 소프트웨어 설치


Mac에서 제품 사용

IP 주소 구성

1.
네트워크 케이블을 제품과 네트워크에 연결합니다.

2.
60초 동안 기다린 후 계속합니다. 이 시간 동안 네트워크는 제품을 인식한 후 제품에 대한 IP 주소 또는 호스트 이름을 할당합니다.
3.
제품 제어판에서 설치 [image] 단추를 누릅니다.
4.
구성 보고서를 인쇄하려면 보고서 메뉴를 누른 다음 보고서 구성 단추를 누릅니다.
5.
구성 보고서에서 IP 주소를 확인합니다.

IP 주소 위치


Mac에서 제품 사용

소프트웨어 설치

1.
컴퓨터에서 프로그램을 모두 종료합니다.
2.
CD의 소프트웨어를 설치합니다.
3.
HP 설치 프로그램 아이콘을 누르고 화면의 지침을 따릅니다.
4.
축하합니다 화면에서 확인 단추를 누릅니다.
5.
아무 프로그램에서나 페이지를 인쇄하여 인쇄 소프트웨어가 제대로 설치되었는지 확인합니다.


Mac에서 제품 사용

무선 네트워크에서 Mac 컴퓨터용 소프트웨어 설치

제품 소프트웨어를 설치하기 전에 제품이 네트워크 케이블을 통해 네트워크에 연결되어 있지 않은지 확인합니다.

무선 라우터에서 WPS(WiFi-Protected Setup)를 지원하지 않는 경우 시스템 관리자로부터 무선 라우터 네트워크 설정을 받거나 다음 작업을 완료하십시오.

●
무선 네트워크 이름 또는 SSID(서비스 설정 식별자)를 가져옵니다.
●
무선 네트워크의 보안 암호 또는 암호화 키를 확인합니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • WPS를 사용하여 무선 네트워크에 제품 연결
  • 무선 설치 마법사를 사용하여 무선 네트워크에 제품 연결
  • USB 케이블을 사용하여 무선 네트워크에 제품 연결


Mac에서 제품 사용

WPS를 사용하여 무선 네트워크에 제품 연결

무선 라우터에서 WPS(WiFi-Protected Setup)를 지원하는 경우, 이 방법을 사용하면 가장 쉽게 무선 네트워크에 제품을 설정할 수 있습니다.

1.
시작 화면에서 무선 [image] 단추를 누릅니다.
2.
무선 메뉴 단추를 누르고 WPS(Wi-Fi Protected Setup) 단추를 누릅니다.
3.
다음 중 한 가지 방법을 사용하여 설정을 완료하십시오.
●
누름 버튼: 누름 버튼 옵션을 선택한 후 제어판의 지침을 따릅니다. 무선 연결을 설정하는 데 몇 분 정도 걸릴 수 있습니다.
●
PIN: PIN 생성 옵션을 선택한 후 제어판의 지침을 따릅니다. 제품에서 무선 라우터 설정 화면에 입력해야 하는 고유의 PIN을 생성합니다. 무선 연결을 설정하는 데 몇 분 정도 걸릴 수 있습니다.

주:

이 방법이 실패하는 경우 제품 제어판에서 무선 설치 마법사를 사용하여 시도하거나 USB 케이블 연결 방법을 사용하여 시도하십시오.


Mac에서 제품 사용

무선 설치 마법사를 사용하여 무선 네트워크에 제품 연결

무선 라우터에서 WPS(WiFi-Protected Setup)를 지원하지 않는 경우 이 방법을 사용하여 무선 네트워크에 제품을 설치할 수 있습니다.

1.
시작 화면에서 무선 [image] 단추를 누릅니다.
2.
무선 메뉴 단추를 누르고 무선 설치 마법사 단추를 누릅니다.
3.
제품에서 사용 가능한 무선 네트워크를 검색하고 네트워크 이름 목록(SSID)을 표시합니다. 사용 가능한 경우 목록에서 사용자 무선 라우터의 SSID를 선택합니다. 무선 라우터의 SSID가 목록에 없는 경우 SSID 입력 단추를 누릅니다. 네트워크 보안 유형에 대한 메시지가 표시되면 해당 무선 라우터가 사용하는 옵션을 선택합니다. 제어판 디스플레이에서 키패드가 열립니다.
4.
무선 라우터가 WPA 보안을 사용하는 경우 키패드에 암호 구문을 입력합니다.

무선 라우터가 WEP 보안을 사용하는 경우 키패드에 키를 입력합니다.

5.
확인 단추를 누르고 제품이 무선 라우터와의 연결을 설정할 때까지 기다립니다. 무선 연결을 설정하는 데 몇 분 정도 걸릴 수 있습니다.


Mac에서 제품 사용

USB 케이블을 사용하여 무선 네트워크에 제품 연결

무선 라우터에서 WPS(WiFi-Protected Setup)를 지원하지 않는 경우 이 방법을 사용하여 무선 네트워크에 제품을 설정합니다. USB 케이블을 사용하여 설정을 전송하면 보다 쉽게 무선 연결을 설정할 수 있습니다. 설정이 완료되면 USB 케이블을 분리하고 무선 연결을 사용할 수 있습니다.

1.
컴퓨터 CD 트레이에 소프트웨어 CD를 넣습니다.
2.
화면에 표시되는 지시 사항에 따릅니다. 메시지가 나타나면 무선 네트워크를 통해 연결 옵션을 선택합니다. 메시지가 나타나면 USB 케이블을 제품에 연결합니다.
주의:

설치 프로그램의 지시가 있을 때까지 USB 케이블을 연결하지 마십시오.
3.
설치가 완료되면 구성 페이지를 인쇄하여 제품에 SSID 이름이 있는지 확인합니다.
4.
설치가 완료되면 USB 케이블을 분리합니다.


Mac에서 제품 사용

Mac 운영 체제에서 소프트웨어 제거

소프트웨어를 제거하려면 관리자 권한이 있어야 합니다.

1.
컴퓨터에서 제품 코드를 뽑으십시오.
2.
응용 프로그램을 엽니다.
3.
Hewlett Packard를 선택합니다.
4.
HP 설치 제거 관리자를 선택합니다.
5.
장치 목록에서 제품을 선택한 다음 제거 버튼을 누릅니다.
6.
소프트웨어를 삭제한 후 컴퓨터를 다시 시작하고 휴지통을 비웁니다.


Mac에서 제품 사용

Mac용 프린터 드라이버 설정 변경

소프트웨어 프로그램 종료 전에 모든 인쇄 작업의 설정 변경
모든 인쇄 작업의 기본 설정 변경
제품 구성 설정 변경
1.
파일 메뉴에서 인쇄 단추를 누릅니다.
2.
여러 메뉴에서 설정을 원하는 대로 변경합니다.
1.
파일 메뉴에서 인쇄 단추를 누릅니다.
2.
여러 메뉴에서 설정을 원하는 대로 변경합니다.
3.
사전 설정 메뉴에서 다른 이름으로 저장... 옵션을 누르고 사전 설정 이름을 입력합니다.
이 설정은 사전 설정 메뉴에 저장됩니다. 새 설정을 사용하려면 응용 프로그램을 열고 인쇄할 때마다 저장된 사전 설정 옵션을 선택해야 합니다.
Mac OS X 10.5 및 10.6
1.
Apple 메뉴 [image] 에서 시스템 환경설정 메뉴를 누른 다음 프린트 & 팩스 아이콘을 누릅니다.
2.
이 창의 왼쪽에서 제품을 선택합니다.
3.
옵션 및 소모품 단추를 누릅니다.
4.
드라이버 탭을 누릅니다.
5.
설치된 옵션을 구성합니다.


Mac에서 제품 사용

Mac 컴퓨터용 소프트웨어

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • Mac용 HP 유틸리티
  • Mac에서 지원되는 유틸리티


Mac에서 제품 사용

Mac용 HP 유틸리티

HP 유틸리티를 사용하면 프린터 드라이버에서 사용할 수 없는 제품 기능을 설정할 수 있습니다.

제품이 USB 케이블로 연결되어 있거나 TCP/IP 기반 네트워크에 연결되어 있어야 HP 유틸리티를 사용할 수 있습니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • HP 유틸리티 열기
  • HP 유틸리티 기능


Mac에서 제품 사용

HP 유틸리티 열기

▲
도크에서 HP 유틸리티를 누릅니다.

또는

응용 프로그램에서 Hewlett Packard를 누르고 HP 유틸리티를 누릅니다.


Mac에서 제품 사용

HP 유틸리티 기능

HP 유틸리티 소프트웨어를 사용하여 다음 작업을 수행할 수 있습니다:

●
소모품 상태에 대한 정보를 얻습니다.
●
펌웨어 버전 및 일련 번호와 같은 제품에 대한 정보를 얻습니다.
●
구성 페이지를 인쇄합니다.
●
제품이 IP 기반 네트워크에 연결된 경우 네트워크 정보를 얻고 HP 내장 웹 서버를 엽니다.
●
용지함의 용지 종류와 크기를 구성합니다.
●
컴퓨터에 저장된 파일 및 글꼴을 제품으로 보냅니다.
●
제품 펌웨어를 업데이트합니다.
●
컬러 사용 페이지를 표시합니다.
●
기본 팩스 설정을 구성합니다.


Mac에서 제품 사용

Mac에서 지원되는 유틸리티

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • HP 내장 웹 서버


Mac에서 제품 사용

HP 내장 웹 서버

이 제품에 설치된 내장 웹 서버를 통해 장치를 비롯한 네트워크 작동 관련 정보를 확인할 수 있습니다.


Mac에서 제품 사용

Mac에서 인쇄

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • Mac에서 인쇄 작업 취소
  • Mac에서 용지 크기 및 종류 변경
  • Mac에서 문서 크기 변경 또는 맞춤 크기 용지에 인쇄
  • Mac에서 인쇄 사전 설정 만들기 및 사용
  • Mac에서 표지 인쇄
  • Mac에서 워터마크 사용
  • Mac에서 용지 한 장에 여러 페이지 인쇄
  • Mac에서 페이지의 양쪽 면에 인쇄(양면 인쇄)
  • Mac에서 색상 옵션 설정
  • Mac에서 서비스 메뉴 사용


Mac에서 제품 사용

Mac에서 인쇄 작업 취소

1.
현재 인쇄 작업이 진행되고 있으면 제품 제어판에서 취소 [image] 버튼을 눌러 인쇄를 취소하십시오.
주:

취소 [image] 버튼을 누르면 현재 처리하고 있는 작업이 삭제됩니다. 실행 중인 프로세스가 두 개 이상일 경우 취소 [image] 버튼을 누르면 제품 제어판에 표시되고 있는 프로세스가 삭제됩니다.

2.
소프트웨어나 인쇄 대기열에서도 인쇄 작업을 취소할 수 있습니다.
●
소프트웨어: 일반적으로 대화 상자가 컴퓨터 화면에 잠시 나타납니다. 이 대화 상자에서 인쇄 작업을 취소할 수 있습니다.
●
Mac 인쇄 대기열: 도크에서 제품 아이콘을 두 번 눌러 인쇄 대기열을 엽니다. 인쇄 작업을 선택한 다음 삭제를 누릅니다.


Mac에서 제품 사용

Mac에서 용지 크기 및 종류 변경

1.
소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.
2.
부수 및 매수 메뉴에서 페이지 설정 단추를 누릅니다.
3.
용지 크기 드롭다운 목록에서 크기를 선택한 후 확인 단추를 누릅니다.
4.
완료 메뉴를 엽니다.
5.
용지 종류 드롭다운 목록에서 종류를 선택합니다.
6.
인쇄 단추를 누릅니다.


Mac에서 제품 사용

Mac에서 문서 크기 변경 또는 맞춤 크기 용지에 인쇄

Mac OS X 10.5 및 10.6
다음 방법 중 하나를 사용하십시오.
1.
파일 메뉴에서 인쇄 옵션을 누릅니다.
2.
페이지 설정 단추를 누릅니다.
3.
제품을 선택한 다음, 용지 크기 및 용지 방향 옵션에 대해 올바른 설정을 선택합니다.
1.
파일 메뉴에서 인쇄 옵션을 누릅니다.
2.
용지 취급 메뉴를 엽니다.
3.
대상 용지 크기 영역에서 용지 크기에 맞춤 확인란을 누르고 드롭다운 목록에서 크기를 선택합니다.


Mac에서 제품 사용

Mac에서 인쇄 사전 설정 만들기 및 사용

인쇄 사전 설정을 사용하면 프린터 드라이버의 현재 설정을 저장하여 나중에 다시 사용할 수 있습니다.

인쇄 사전 설정 만들기

1.
파일 메뉴에서 인쇄 옵션을 누릅니다.
2.
드라이버를 선택합니다.
3.
다시 사용하기 위해 저장할 인쇄 설정을 선택합니다.
4.
사전 설정 메뉴에서 다른 이름으로 저장... 옵션을 누르고 사전 설정 이름을 입력합니다.
5.
OK 단추를 누릅니다.

인쇄 사전 설정 사용

1.
파일 메뉴에서 인쇄 옵션을 누릅니다.
2.
드라이버를 선택합니다.
3.
사전 설정 메뉴에서 인쇄 사전 설정을 선택합니다.

주:

프린터 드라이버 기본 설정을 사용하려면 표준 제거 옵션을 선택합니다.


Mac에서 제품 사용

Mac에서 표지 인쇄

1.
파일 메뉴에서 인쇄 옵션을 누릅니다.
2.
드라이버를 선택합니다.
3.
표지 메뉴를 열고 표지를 인쇄할 위치를 선택합니다. 문서 전 단추 또는 문서 후 단추를 누릅니다.
4.
표지 유형 메뉴에서 표지에 인쇄할 메시지를 선택합니다.
주:

빈 표지를 인쇄하려면 표지 유형 메뉴에서 표준 제거 옵션을 선택합니다.


Mac에서 제품 사용

Mac에서 워터마크 사용

1.
파일 메뉴에서 인쇄 옵션을 누릅니다.
2.
워터마크 메뉴를 엽니다.
3.
모드 메뉴에서 사용할 워터마크 유형을 선택합니다. 반투명 메시지를 인쇄하려면 워터마크 옵션을 선택합니다. 불투명한 메시지를 인쇄하려면 겹쳐 넣기 옵션을 선택합니다.
4.
페이지 메뉴에서 워터마크를 모든 페이지에 인쇄할지 또는 첫 페이지에만 인쇄할지 선택합니다.
5.
텍스트 메뉴에서 표준 메시지 중 하나를 선택하거나 사용자 정의 옵션을 선택하고 입력란에 새 메시지를 입력합니다.
6.
기타 설정에 대한 옵션을 선택합니다.


Mac에서 제품 사용

Mac에서 용지 한 장에 여러 페이지 인쇄

모아찍기 인쇄 그림

1.
파일 메뉴에서 인쇄 옵션을 누릅니다.
2.
드라이버를 선택합니다.
3.
레이아웃 메뉴를 엽니다.
4.
1장당 페이지 수 메뉴에서 각 장에 인쇄할 페이지 수(1, 2, 4, 6, 9 또는 16)를 선택합니다.
5.
레이아웃 방향 영역에서 인쇄면에 배치할 페이지의 순서와 위치를 선택합니다.
6.
인쇄면에 각 페이지를 둘러싼 경계선을 인쇄하려면 테두리 메뉴에서 경계선 유형을 선택합니다.


Mac에서 제품 사용

Mac에서 페이지의 양쪽 면에 인쇄(양면 인쇄)

1.
인쇄 작업에 사용할 용지함에 용지를 충분히 넣습니다.
2.
파일 메뉴에서 인쇄 옵션을 누릅니다.
3.
완료 메뉴를 열고 수동 양면 인쇄 탭을 누르거나 수동 양면 인쇄 메뉴를 엽니다.
4.
수동 양면 인쇄 확인란을 누르고 제본 옵션을 선택합니다.
5.
인쇄 단추를 누릅니다. 뒷면을 인쇄하려면 용지함 1의 출력 용지를 교체하기 전에 컴퓨터 화면에 표시되는 팝업 창의 지침에 따르십시오.
6.
제품으로 가서 용지함 1에 있는 빈 용지를 제거합니다.
7.
출력물을 인쇄면이 아래로 향하도록 용지함 1에 넣습니다.
8.
대화 상자가 나타나면 적절한 제어판 단추를 눌러 계속합니다.


Mac에서 제품 사용

Mac에서 색상 옵션 설정

색상이 소프트웨어 프로그램에서 해석 및 인쇄되는 방법을 제어하려면 색상 옵션 메뉴 또는 색상/품질 옵션 메뉴를 사용하십시오.

1.
파일 메뉴에서 인쇄 옵션을 누르십시오.
2.
드라이버를 선택합니다.
3.
색상 옵션 메뉴 또는 색상/품질 옵션 메뉴를 엽니다.
4.
고급 메뉴를 열거나 해당 탭을 선택합니다.
5.
텍스트, 그래픽, 사진에 대해 설정을 따로 조정합니다.


Mac에서 제품 사용

Mac에서 서비스 메뉴 사용

제품이 네트워크에 연결되어 있는 경우 서비스 메뉴를 사용하여 제품 및 소모품 상태 정보를 확인할 수 있습니다.

1.
파일 메뉴에서 인쇄 옵션을 누릅니다.
2.
서비스 메뉴를 엽니다.
3.
내장 웹 서버를 열고 유지보수 작업을 하려면 다음을 수행하십시오.

a.
장치 유지보수 탭을 선택합니다.
b.
드롭다운 목록에서 작업을 선택합니다.
c.
실행 단추를 누릅니다.

4.
이 제품을 지원하는 다양한 웹 사이트로 이동하려면 다음을 수행하십시오.

a.
웹에서 제공하는 서비스 탭을 선택합니다.
b.
메뉴에서 옵션을 선택합니다.
c.
이동! 단추를 누릅니다.


Mac에서 제품 사용

Mac에서 팩스

팩스 드라이버에 인쇄하여 팩스를 전송하려면 다음 단계를 완료하십시오.

1.
팩스를 전송할 문서를 여십시오.
2.
File(파일)을 열고 Print(인쇄)를 누르십시오.
3.
프린터 팝업 메뉴에서 사용하려는 팩스 인쇄 대기열을 선택합니다.
4.
필요하면 매수 필드에서 매수를 조정합니다.
5.
필요하면 용지 크기 팝업 메뉴에서 용지 크기를 조정합니다.
6.
팩스 정보 영역에서 하나 이상의 수신자 팩스 번호를 입력합니다.
주:

외부 회선 번호를 포함해야 할 경우 외부 회선 번호 전화 필드에 입력합니다.

7.
Fax(팩스)를 누르십시오.


Mac에서 제품 사용

Mac에서 스캔

Mac 컴퓨터로 이미지를 스캔하려면 HP Scan 소프트웨어를 사용하십시오.

1.
문서를 스캐너 유리나 문서 공급기에 놓습니다.
2.
응용 프로그램 폴더를 연 다음 Hewlett-Packard를 누릅니다. HP Scan을 두 번 누릅니다.
3.
HP Scan 메뉴를 열고 기본 설정을 누릅니다. 스캐너 팝업 메뉴의 목록에서 본 제품을 선택한 다음 계속을 누릅니다.
4.
이미지와 텍스트에 대해 만족스런 결과를 얻을 수 있는 표준 사전 설정을 사용하려면 스캔 버튼을 누릅니다.

그림이나 텍스트 문서에 최적화된 사전 설정을 사용하려면 스캔 사전 설정 팝업 메뉴에서 사전 설정을 선택합니다. 설정을 조정하려면 편집 버튼을 누릅니다. 스캔 준비가 되면 스캔 버튼을 누릅니다.

5.
더 많은 페이지를 스캔하려면 다음 페이지를 넣고 스캔을 누릅니다. 목록에 추가를 클릭하여 새 페이지를 현재 목록에 추가합니다. 모든 페이지를 스캔할 때까지 반복합니다.
6.
저장 버튼을 누른 다음 컴퓨터에서 파일을 저장할 폴더로 이동합니다.
주:

이제 스캔한 이미지를 인쇄하려면 인쇄 버튼을 누릅니다.


제품 연결

제품 연결
  • 지원되는 네트워크 운영 체제
  • USB로 연결
  • 네트워크 연결


제품 연결

지원되는 네트워크 운영 체제
●
Windows 7
●
Windows Vista(32비트, 64비트)
●
Windows XP(32비트, 서비스 팩 2)
●
Windows Server 2003(서비스 팩 3)
●
Windows Server 2008(32비트, 64비트)
●
Mac OS X v10.5 및 v10.6

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 프린터 공유 책임 제한


제품 연결

프린터 공유 책임 제한

HP는 P2P 네트워킹을 지원하지 않습니다. 이 기능은 Microsoft 운영 체제의 기능이며 HP 프린터 드라이버의 기능이 아닙니다. Microsoft 웹 사이트(www.microsoft.com)를 참조하십시오.


제품 연결

USB로 연결

이 제품은 USB 2.0 연결을 지원합니다. A-B형 USB 케이블을 사용합니다. 길이가 2m를 넘지 않는 USB 케이블을 사용하는 것이 좋습니다.

주의:

설치 소프트웨어의 지시가 있을 때까지 USB 케이블을 연결하지 마십시오.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • CD 설치


제품 연결

CD 설치

1.
컴퓨터에서 열려 있는 프로그램을 모두 종료합니다.
2.
CD의 소프트웨어를 설치하고 화면에 표시되는 지시를 따릅니다.
3.
메시지가 표시되면 USB 케이블을 사용하여 이 컴퓨터에 직접 연결 옵션을 선택한 후 다음 단추를 누릅니다.
4.
메시지가 표시되면 USB 케이블을 제품과 컴퓨터에 연결합니다.

5.
설치가 끝나면 완료 단추를 누릅니다.
6.
기타 옵션 화면에서 다른 소프트웨어를 설치하거나 완료 단추를 누를 수도 있습니다.
7.
아무 프로그램에서나 페이지를 인쇄하여 인쇄 소프트웨어가 제대로 설치되었는지 확인합니다.


제품 연결

네트워크 연결

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 지원되는 네트워크 프로토콜
  • 유선 네트워크에 이 제품 설치
  • 무선 네트워크에 제품 설치
  • IP 네트워크 설정 구성


제품 연결

지원되는 네트워크 프로토콜

네트워킹 설비 제품을 네트워크에 연결하려면 다음 프로토콜 중 하나 이상을 사용하는 네트워크가 필요합니다.

●
TCP/IP(IPv4 또는 IPv6)
●
Port 9100
●
LPR
●
DHCP
●
AutoIP
●
SNMP
●
Bonjour
●
SLP
●
WSD
●
NBNS
●
LLMNR


제품 연결

유선 네트워크에 이 제품 설치

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • IP 주소 구성
  • 소프트웨어 설치


제품 연결

IP 주소 구성

1.
네트워크 케이블을 제품과 네트워크에 연결합니다.

2.
60초 동안 기다린 후 계속합니다. 이 시간 동안 네트워크는 제품을 인식한 후 제품에 대한 IP 주소 또는 호스트 이름을 할당합니다.
3.
제품 제어판에서 설치 [image] 단추를 누릅니다.
4.
구성 보고서를 인쇄하려면 보고서 메뉴를 누른 다음 보고서 구성 단추를 누릅니다.
5.
구성 보고서에서 IP 주소를 확인합니다.

IP 주소 위치


제품 연결

소프트웨어 설치

1.
컴퓨터에서 프로그램을 모두 종료합니다.
2.
CD의 소프트웨어를 설치합니다.
3.
화면에 표시되는 지시 사항에 따릅니다.
4.
메시지가 표시되면 유선 네트워크를 통해 연결 옵션을 선택한 후 다음 단추를 누릅니다.
5.
사용할 수 있는 프린터 목록에서 IP 주소가 올바른 프린터를 선택합니다.
6.
완료 단추를 누릅니다.
7.
기타 옵션 화면에서 다른 소프트웨어를 설치하거나 완료 단추를 누를 수도 있습니다.
8.
아무 프로그램에서나 페이지를 인쇄하여 인쇄 소프트웨어가 제대로 설치되었는지 확인합니다.


제품 연결

무선 네트워크에 제품 설치

제품 소프트웨어를 설치하기 전에 제품이 네트워크 케이블을 통해 네트워크에 연결되어 있지 않은지 확인합니다.

무선 라우터에서 WPS(WiFi-Protected Setup)를 지원하지 않는 경우 시스템 관리자로부터 무선 라우터 네트워크 설정을 받거나 다음 작업을 완료하십시오.

●
무선 네트워크 이름 또는 SSID(서비스 설정 식별자)를 가져옵니다.
●
무선 네트워크의 보안 암호 또는 암호화 키를 확인합니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • WPS를 사용하여 무선 네트워크에 제품 연결
  • 무선 설치 마법사를 사용하여 무선 네트워크에 제품 연결
  • USB 케이블을 사용하여 무선 네트워크에 제품 연결
  • 현재 네트워크에 있는 무선 제품에 대한 소프트웨어 설치
  • 무선 네트워크의 연결 끊기
  • 무선 네트워크의 간섭 최소화
  • 고급 무선 설정


제품 연결

WPS를 사용하여 무선 네트워크에 제품 연결

무선 라우터에서 WPS(WiFi-Protected Setup)를 지원하는 경우, 이 방법을 사용하면 가장 쉽게 무선 네트워크에 제품을 설정할 수 있습니다.

1.
시작 화면에서 무선 [image] 단추를 누릅니다.
2.
무선 메뉴 단추를 누르고 WPS(Wi-Fi Protected Setup) 단추를 누릅니다.
3.
다음 중 한 가지 방법을 사용하여 설정을 완료하십시오.
●
누름 버튼: 누름 버튼 옵션을 선택한 후 제어판의 지침을 따릅니다. 무선 연결을 설정하는 데 몇 분 정도 걸릴 수 있습니다.
●
PIN: PIN 생성 옵션을 선택한 후 제어판의 지침을 따릅니다. 제품에서 무선 라우터 설정 화면에 입력해야 하는 고유의 PIN을 생성합니다. 무선 연결을 설정하는 데 몇 분 정도 걸릴 수 있습니다.

주:

이 방법이 실패하는 경우 제품 제어판에서 무선 설치 마법사를 사용하여 시도하거나 USB 케이블 연결 방법을 사용하여 시도하십시오.


제품 연결

무선 설치 마법사를 사용하여 무선 네트워크에 제품 연결

무선 라우터에서 WPS(WiFi-Protected Setup)를 지원하지 않는 경우 이 방법을 사용하여 무선 네트워크에 제품을 설치할 수 있습니다.

1.
시작 화면에서 무선 [image] 단추를 누릅니다.
2.
무선 메뉴 단추를 누르고 무선 설치 마법사 단추를 누릅니다.
3.
제품에서 사용 가능한 무선 네트워크를 검색하고 네트워크 이름 목록(SSID)을 표시합니다. 사용 가능한 경우 목록에서 사용자 무선 라우터의 SSID를 선택합니다. 무선 라우터의 SSID가 목록에 없는 경우 SSID 입력 단추를 누릅니다. 네트워크 보안 유형에 대한 메시지가 표시되면 해당 무선 라우터가 사용하는 옵션을 선택합니다. 제어판 디스플레이에서 키패드가 열립니다.
4.
무선 라우터가 WPA 보안을 사용하는 경우 키패드에 암호 구문을 입력합니다.

무선 라우터가 WEP 보안을 사용하는 경우 키패드에 키를 입력합니다.

5.
확인 단추를 누르고 제품이 무선 라우터와의 연결을 설정할 때까지 기다립니다. 무선 연결을 설정하는 데 몇 분 정도 걸릴 수 있습니다.


제품 연결

USB 케이블을 사용하여 무선 네트워크에 제품 연결

무선 라우터에서 WPS(WiFi-Protected Setup)를 지원하지 않는 경우 이 방법을 사용하여 무선 네트워크에 제품을 설정합니다. USB 케이블을 사용하여 설정을 전송하면 보다 쉽게 무선 연결을 설정할 수 있습니다. 설정이 완료되면 USB 케이블을 분리하고 무선 연결을 사용할 수 있습니다.

1.
컴퓨터 CD 트레이에 소프트웨어 CD를 넣습니다.
2.
화면에 표시되는 지시 사항에 따릅니다. 메시지가 나타나면 무선 네트워크를 통해 연결 옵션을 선택합니다. 메시지가 나타나면 USB 케이블을 제품에 연결합니다.
주의:

설치 프로그램의 지시가 있을 때까지 USB 케이블을 연결하지 마십시오.
3.
설치가 완료되면 구성 페이지를 인쇄하여 제품에 SSID 이름이 있는지 확인합니다.
4.
설치가 완료되면 USB 케이블을 분리합니다.


제품 연결

현재 네트워크에 있는 무선 제품에 대한 소프트웨어 설치

제품에 이미 무선 네트워크의 IP 주소가 있고 컴퓨터에 제품을 설치하려는 경우 다음 단계를 수행하십시오.

1.
제품 제어판에서 구성 페이지를 인쇄하여 제품의 IP 주소를 확인합니다.
2.
CD에서 소프트웨어를 설치합니다.
3.
화면에 표시되는 지시 사항에 따릅니다.
4.
메시지가 표시되면 무선 네트워크를 통해 연결 옵션을 선택한 후 다음 단추를 누릅니다.
5.
사용할 수 있는 프린터 목록에서 IP 주소가 올바른 프린터를 선택합니다.


제품 연결

무선 네트워크의 연결 끊기

무선 네트워크에서 제품의 연결을 끊으려면 제품에서 무선 기능을 끄십시오.

1.
제품 제어판에서 무선 [image] 단추를 누른 후 무선 메뉴 단추를 누릅니다.
2.
무선 켜기/끄기 단추를 누르고 끄기 단추를 누릅니다.
3.
무선 장치가 꺼졌는지 확인하려면 보고서 메뉴에서 네트워크 요약 페이지를 인쇄하고 무선 기능이 비활성으로 표시되어 있는지 확인합니다.


제품 연결

무선 네트워크의 간섭 최소화

다음 팁을 통해 무선 네트워크의 간섭을 줄일 수 있습니다.

●
무선 장치를 서류 정리용 캐비닛 같은 커다란 금속 물체 및 전자 레인지 및 무선 전화와 같은 전자 장치에서 떨어진 곳에 놓습니다. 이러한 물체가 무선 신호를 방해할 수 있습니다.
●
무선 장치를 크기가 큰 석조 구조물이나 기타 빌딩 건축물에서 떨어진 곳에 놓습니다. 이러한 물체가 전파를 흡수하여 신호 강도가 약해질 수 있습니다.
●
무선 라우터를 네트워크에 연결되어 있는 무선 제품의 가시선 중심 위치에 배치합니다.


제품 연결

고급 무선 설정

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 무선 통신 모드
  • 무선 보안
  • 제품을 ad-hoc 무선 네트워크에 연결


제품 연결

무선 통신 모드

다음 두 개의 무선 통신 모드 중 하나를 사용할 수 있습니다. 인프라 또는 ad-hoc.

인프라 무선 네트워크(권장)
제품이 무선 라우터를 통해 네트워크의 다른 장치와 통신합니다.

인프라 무선 네트워크

Ad-hoc 무선 네트워크
제품이 무선 라우터를 사용하지 않고 직접 다른 무선 장치와 통신합니다.

Ad-hoc 무선 네트워크

ad hoc 네트워크의 모든 장치에는 다음이 있어야 합니다.
●
802.11b/g 호환성
●
동일한 SSID
●
동일한 서브넷 및 채널
●
동일한 802.11b/g 보안 설정


제품 연결

무선 보안

사용자의 무선 네트워크를 기타 무선 네트워크와 쉽게 구분하기 위해 무선 라우터의 고유 네트워크 이름(SSID)을 사용합니다. 무선 라우터의 기본 네트워크 이름에는 일반적으로 제조업체 이름이 사용됩니다. 네트워크 이름을 변경하는 방법에 대한 자세한 내용은 무선 라우터와 함께 제공되는 설명서를 참조하십시오.

다른 사용자가 네트워크에 액세스하지 못하게 하려면 WPA 또는 WEP 데이터 암호화를 켜십시오.

●
WEP(Wired Equivalent Privacy): WEP는 802.11 표준의 기본 보안 메커니즘이며, 다른 사용자가 네트워크에 액세스하기 위해 제공해야 하는 16진수 또는 알파벳 문자가 포함된 고유의 키를 생성할 수 있습니다.
●
WPA(Wi-Fi Protected Access): WPA는 암호화에 TKIP(Temporal Key Integrity Protocol)를 사용하며 802.1X 인증을 준수합니다. 또한 WEP의 알려진 모든 취약점을 해결하며, 다른 사용자가 네트워크에 액세스하기 위해 제공해야 하는 문자와 숫자의 조합이 포함된 고유의 암호 구문을 생성할 수 있습니다.
●
WPA2는 WPA보다 향상된 AES(Advanced Encryption Standard)를 제공합니다.


제품 연결

제품을 ad-hoc 무선 네트워크에 연결

피어 투 피어(ad-hoc) 설치를 통해 제품을 컴퓨터에 무선으로 연결할 수 있습니다.

1.
제품이 이더넷 케이블을 통해 네트워크에 연결되어 있지 않은지 확인하십시오.
2.
제품을 켠 다음 무선 기능을 켭니다.
3.
제품이 초기 기본 네트워크 설정을 사용하고 있는지 확인하십시오.
4.
제품의 무선 기능을 다시 켭니다.
5.
네트워크 요약 페이지를 인쇄하여 무선 네트워크 이름(SSID)을 확인합니다. 보고서 메뉴를 열고 네트워크 요약 옵션을 선택합니다.
6.
컴퓨터의 무선 네트워크 목록을 새로 고친 다음 제품의 무선 네트워크 이름(SSID)을 눌러 연결합니다.
7.
몇 분 후 구성 페이지를 인쇄하고 제품 IP 주소를 찾습니다.
8.
컴퓨터에서 제품 CD를 삽입한 다음 화면에 표시되는 지침에 따라 소프트웨어를 설치합니다. 메시지가 나타나면 무선 네트워크를 통해 연결 옵션을 선택합니다.


제품 연결

IP 네트워크 설정 구성

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 네트워크 설정 보기 또는 변경
  • 제품 암호 설정 또는 변경
  • 제어판을 이용한 IPv4 TCP/IP 매개변수 수동 구성
  • 링크 속도 및 양면 인쇄 설정


제품 연결

네트워크 설정 보기 또는 변경

내장 웹 서버를 사용하여 IP 구성 설정을 보거나 변경할 수 있습니다.

1.
구성 페이지를 인쇄한 다음 IP 주소를 찾으십시오.
●
IPv4를 사용할 경우 IP 주소에는 숫자 값만 가능하며 형식은 다음과 같습니다.

xxx.xxx.xxx.xxx
●
IPv6를 사용할 경우 IP 주소는 문자와 숫자의 16진 조합으로 이루어집니다. 이와 유사한 형식이 있습니다.

xxxx::xxxx:xxxx:xxxx:xxxx
2.
HP 내장 웹 서버를 열려면 웹 브라우저의 주소 표시줄에 IP 주소(IPv4)를 입력하십시오. IPv6은 IPv6 주소 입력을 위해 웹 브라우저에서 구축한 프로토콜을 사용하십시오.
3.
네트워크 정보를 얻으려면 네트워킹 탭을 누르십시오. 필요에 따라 설정을 변경할 수 있습니다.


제품 연결

제품 암호 설정 또는 변경

HP 내장 웹 서버를 사용하여 네트워크상에서 제품의 암호를 설정하거나 기존 암호를 변경할 수 있습니다.

1.
제품 IP 주소를 웹 브라우저의 주소 입력란에 입력합니다. 네트워킹 탭을 누른 다음 보안 링크를 누릅니다.
주:

이전에 암호를 설정한 경우 암호를 입력하라는 메시지가 표시됩니다. 암호를 입력하고 적용 단추를 누릅니다.

2.
새 암호 확인란 및 암호 확인 확인란에 새 암호를 입력하십시오.
3.
창 하단에서 적용 단추를 눌러 암호를 저장합니다.


제품 연결

제어판을 이용한 IPv4 TCP/IP 매개변수 수동 구성

제어판 메뉴를 사용하여 IPv4 주소, 서브넷 마스크 및 기본 게이트웨이를 수동으로 설정합니다.

1.
설치 [image] 단추를 누르십시오.
2.
스크롤한 후 네트워크 설정 메뉴를 누릅니다.
3.
TCP/IP 구성 메뉴를 누른 후 수동 메뉴를 누릅니다.
4.
숫자 키패드를 사용하여 IP 주소를 입력한 후 확인 단추를 누릅니다. 예 단추를 눌러 확인합니다.
5.
숫자 키패드를 사용하여 서브넷 마스크를 입력한 후 확인 단추를 누릅니다. 예 단추를 눌러 확인합니다.
6.
숫자 키패드를 사용하여 기본 게이트웨이를 입력한 후 확인 단추를 누릅니다. 예 단추를 눌러 확인합니다.


제품 연결

링크 속도 및 양면 인쇄 설정
주:

이 정보는 이더넷 네트워크에만 적용됩니다. 무선 네트워크에는 적용되지 않습니다.

프린트 서버의 링크 속도 및 통신 모드는 네트워크 허브와 일치해야 합니다. 대부분의 경우 제품을 자동 모드로 유지하십시오. 연결 속도 및 양면 인쇄 설정을 잘못 변경하면 제품이 다른 네트워크 장치와 통신할 수 없습니다. 변경이 필요한 경우 제품 제어판을 사용하십시오.

주:

설정은 사용자가 현재 연결하고 있는 네트워크 제품(네트워크 허브, 스위치, 게이트웨이, 라우터 또는 컴퓨터)과 일치해야 합니다.
주:

이러한 설정을 변경하면 제품을 껐다 켜야 할 수 있습니다. 변경은 제품이 유휴 상태인 경우에만 수행하십시오.

1.
설치 [image] 단추를 누르십시오.
2.
스크롤한 후 네트워크 설정 메뉴를 누릅니다.
3.
링크 속도 메뉴를 누르십시오.
4.
다음 옵션 중 하나를 선택하십시오.

설정
설명
자동
프린트 서버가 네트워크에서 허용하는 최대 링크 속도와 통신 모드로 자동 구성됩니다.
10T 하프
10Mbps 반이중 모드입니다.
10T 풀
10Mbps 전이중 모드입니다.
100TX 하프
100Mbps 반이중 모드입니다.
100TX 풀
100Mbps 전이중 모드입니다.

5.
확인 단추를 누르십시오. 제품을 껐다 켭니다.


인쇄 용지

인쇄 용지
  • 용지 사용 이해
  • 용지 종류 및 크기와 일치하도록 프린터 드라이버 변경
  • 지원되는 용지 크기
  • 지원되는 용지 종류 및 용지함 용량
  • 입력 용지함에 넣기
  • 문서 공급기에 용지 넣기
  • 용지함 구성


인쇄 용지

용지 사용 이해

본 제품은 사용자 설명서의 지침에 따라 다양한 용지와 기타 인쇄 매체를 지원합니다. 이 지침을 준수하지 않는 용지 또는 인쇄 용지는 인쇄 품질을 떨어뜨리고 용지 걸림을 증가시키며 제품을 일찍 마모시킬 수 있습니다.

최고의 인쇄 품질을 얻으려면 레이저 프린터용 또는 다용도용 HP 상표의 용지만 사용하십시오. 잉크젯 프린터용 용지를 사용하지 마십시오. Hewlett-Packard Company는 다른 제품의 품질을 보장할 수 없으므로 사용을 권장하지 않습니다.

지침에 맞는 용지를 사용하더라도 만족스러운 결과가 나오지 않을 수 있습니다. 이것은 취급 불량, 부적당한 온도와 습도 또는 HP가 제어할 수 없는 다른 변수가 원인일 수 있습니다.

주의:

HP의 사양에 맞지 않는 용지 또는 인쇄 용지를 사용하면 제품에 수리를 요하는 문제가 발생할 수 있습니다. 이러한 수리는 HP 보증 또는 서비스 계약에 적용되지 않습니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 특수 용지 지침


인쇄 용지

특수 용지 지침

본 제품은 특수 용지 인쇄를 지원합니다. 만족할만한 결과를 얻으려면 다음 지침에 따르십시오. 특수 용지 또는 인쇄 용지를 사용하는 경우, 최상의 결과를 얻으려면 프린터 드라이버에서 종류 및 크기를 설정하십시오.

주의:

HP LaserJet 제품은 퓨저를 사용하여 매우 정밀한 도트로 용지에 마른 토너 입자를 접합합니다. HP 레이저 용지는 이런 극한의 열에 견디도록 설계되었습니다. 잉크젯 용지를 사용하면 제품이 손상될 수 있습니다.

용지 종류
해도 되는 사항
하지 말아야 할 사항
봉투
●
봉투를 평평하게 보관하십시오.
●
접합 부분이 봉투 모서리 끝까지 연결되는 봉투를 사용하십시오.
●
레이저 프린터에 사용하도록 승인된 벗겨지는 접착 띠를 사용하십시오.
●
구김이나 흠집 등 기타 손상이 있는 봉투는 사용하지 마십시오.
●
걸쇠, 똑딱 단추, 창 또는 코팅된 라이닝이 있는 봉투를 사용하지 마십시오.
●
자체 접착제 또는 합성 물질은 사용하지 마십시오.
레이블
●
레이블 사이에 바탕지가 드러나지 않은 레이블만 사용하십시오.
●
평평한 레이블을 사용하십시오.
●
전체 레이블 시트만 사용하십시오.
●
주름이나 기포가 있거나 손상된 레이블은 사용하지 마십시오.
●
레이블 일부는 인쇄하지 마십시오.
투명 용지
●
컬러 레이저 프린터 사용 승인을 받은 투명 필름만 사용하십시오.
●
제품을 꺼낸 후에는 평평한 표면에 투명 용지를 놓으십시오.
●
레이저 프린터에 승인되지 않은 투명 인쇄 용지는 사용하지 마십시오.
레터헤드 또는 양식 용지
●
레이저 프린터에 사용하는 것이 승인된 레터헤드 또는 양식만 사용하십시오.
●
돌출되었거나 금속성인 레터헤드는 사용하지 마십시오.
중량지
●
레이저 프린터에 사용하는 것이 승인되고 본 제품의 무게 사양을 충족하는 중량지만 사용하십시오.
●
본 제품에 사용하는 것이 승인된 HP 용지가 아닌 경우 본 제품의 권장하는 용지 사양보다 무거운 용지는 사용하지 마십시오.
광택 용지 또는 코팅 용지
●
레이저 프린터에 사용하는 것이 승인된 광택 용지 또는 코팅 용지만 사용하십시오.
●
잉크젯 제품에서 사용하도록 설계된 광택 용지 또는 코팅 용지는 사용하지 마십시오.


인쇄 용지

용지 종류 및 크기와 일치하도록 프린터 드라이버 변경
주:

소프트웨어 프로그램에서 페이지 설정을 변경하는 경우 해당 설정이 프린터 드라이버의 설정보다 우선적으로 적용됩니다.

1.
소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.
2.
제품을 선택하고 속성 또는 환경설정 단추를 누릅니다.
3.
용지/품질 탭을 누릅니다.
4.
용지 크기 드롭다운 목록에서 크기를 선택합니다.
5.
용지 종류 드롭다운 목록에서 용지 종류를 선택합니다.
6.
확인 단추를 누릅니다.


인쇄 용지

지원되는 용지 크기
주:

최상의 인쇄 결과를 얻으려면 인쇄하기 전에 프린터 드라이버에서 적절한 용지 크기 및 종류를 선택하십시오.

지원되는 용지 크기
크기
규격
레터
216 x 279 mm
리갈
216 x 356 mm
A4
210 x 297 mm
Executive
184 x 267 mm
A5
148 x 210 mm
A6
105 x 148 mm
B5 (JIS)
182 x 257 mm
16k
197 x 273 mm
16k
195 x 270 mm
16k
184 x 260 mm
8.5x13
216 x 330 mm
4x61
107 x 152 mm
5x81
127 x 203 mm
10x15cm1
100 x 150 mm
사용자 정의
최소 - 76 x 127mm, 최대 - 216 x 356mm

1 이러한 크기는 맞춤 크기로 지원됩니다.

지원되는 봉투 및 엽서
크기
규격
Envelope #10
105 x 241 mm
Envelope DL
110 x 220 mm
Envelope C5
162 x 229 mm
Envelope B5
176 x 250 mm
Envelope Monarch
98 x 191 mm
일본식 우편 엽서
우편 엽서(JIS)
100 x 148 mm
양면 일본식 우편 엽서 회전
양면 우편 엽서(JIS)
148 x 200 mm


인쇄 용지

지원되는 용지 종류 및 용지함 용량

용지 종류
무게
용량1
용지 방향
고속 표준:
●
일반 용지
●
경량지
●
본드지
●
재생지
96g/m2
최대 150장
인쇄면이 위로 가고 위쪽 가장자리가 용지함 뒤로 가도록 배치
프리젠테이션:
●
무광택 용지, 보통 중량지
●
광택 용지, 보통 중량지
96-130g/m2
최대 적재 높이 15mm(0.6in.)
인쇄면이 위로 가고 위쪽 가장자리가 용지함 뒤로 가도록 배치
브로셔:
●
무광택 용지
●
광택 용지
●
3중 접힘 용지
131-175g/m2
최대 적재 높이 15mm(0.6in.)
인쇄면이 위로 가고 위쪽 가장자리가 용지함 뒤로 가도록 배치
포토/표지
●
무광택 표지
●
광택 표지
●
무광택 포토용지
●
광택 포토용지
●
광택 카드
176-220g/m2
최대 적재 높이 15mm(0.6in.)
인쇄면이 위로 가고 위쪽 가장자리가 용지함 뒤로 가도록 배치
기타:
●
Color Laser 투명 필름
●
레이블
●
레터헤드
●
봉투
●
중량 봉투
●
양식 용지
●
천공 용지
●
색상지
●
거친 용지
●
질긴 용지
최대 50매 또는 봉투 10매
인쇄면이 위로 가고 위쪽 가장자리나 스탬프 가장자리가 용지함 뒤로 가도록 배치

1 용량은 용지 무게, 두께 및 환경 조건에 따라 달라질 수 있습니다.


인쇄 용지

입력 용지함에 넣기
주:

용지를 새로 넣을 때는 입력 용지함에서 용지를 모두 꺼내고 새 용지 더미를 가지런히 넣으십시오. 용지를 분산시키지 마십시오. 이렇게 하면 여러 장의 용지가 한 번에 급지되는 것을 방지하여 용지 걸림 횟수를 줄일 수 있습니다.

1.
용지함 1을 여십시오.

2.
열린 용지 조정대를 밉니다.

3.
리갈 용지를 넣는 경우 파란색 레버를 잡고 열린 전면 용지 조정대를 끝까지 밉니다.
주:

리갈 용지를 넣을 때는 용지함을 제품의 앞쪽에서 약 51mm정도 당겨 빼십시오.

리갈 용지 조정대

4.
용지의 인쇄면을 위로 향하게, 위쪽 가장자리를 용지함 뒤쪽으로 향하게 넣습니다.

5.
조정대가 용지에 닿도록 조정합니다.

입력 용지함 조정대의 위치

6.
용지함 1을 닫습니다.


인쇄 용지

문서 공급기에 용지 넣기

문서 공급기에는60-90g/m2본드지를 최고 35장까지 넣을 수 있습니다.

주:

용지를 새로 넣을 때는 입력 용지함에서 용지를 모두 꺼내고 새 용지 더미를 가지런히 넣으십시오. 용지를 분산시키지 마십시오. 이렇게 하면 여러 장의 용지가 한 번에 급지되는 것을 방지하여 용지 걸림 횟수를 줄일 수 있습니다.
주의:

제품이 손상될 수 있으므로 수정 테이프, 수정액, 종이 클립 또는 스테이플이 포함된 원본 문서는 넣지 마십시오. 또한 사진, 너무 작은 원본 또는 찢어지기 쉬운 원본을 문서 공급기에 넣지 마십시오.

1.
원본을 문서 공급기에 넣을 때는 인쇄면이 위로 향하게 합니다.

2.
조정대가 용지에 닿도록 조정합니다.

문서 공급기 조정대


인쇄 용지

용지함 구성

이 제품에 용지함을 구성하면 사용 중인 용지 유형에 대해 최고의 품질을 얻기 위해 온도 및 속도 설정이 변경됩니다. 제품에서 대부분의 인쇄 작업에 특수 용지를 사용하는 경우에는 제품에서 이 기본 설정을 변경합니다.

다음 표에는 인쇄 용도에 맞게 용지함 설정을 사용할 수 있는 방법이 나열되어 있습니다.

용지 사용
제품 구성
인쇄
항상 일반 용지가 들어 있는 용지함에서 중량지 또는 레터헤드와 같은 특수 용지를 가끔 사용합니다.
●
용지함 1에 특수 용지를 넣습니다.
인쇄 작업을 전송하기 전에 소프트웨어 프로그램 인쇄 대화 상자에서 용지함에 넣은 특수 용지와 일치하는 용지 종류를 선택합니다.
하나의 트레이에서 중량지 또는 레터헤드와 같은 특수 용지를 자주 사용합니다.
●
용지함 1에 특수 용지를 넣고 용지 종류에 맞게 용지함을 구성합니다.
인쇄 작업을 전송하기 전에 소프트웨어 프로그램 인쇄 대화 상자에서 용지함에 넣은 특수 용지와 일치하는 용지 종류를 선택합니다.

용지함 구성

1.
제품이 켜져 있는지 확인하십시오.
2.
다음 작업 중 하나를 수행하십시오.
●
제어판: 시스템 설정 메뉴를 열고 용지 설정 메뉴를 엽니다. 구성할 용지함을 선택합니다.
●
내장 웹 서버: 설정 탭을 누르고 왼쪽 패널에서 용지 취급을 누릅니다.
3.
원하는 용지함 설정을 변경한 다음 확인 단추를 누르거나 적용 단추를 누릅니다.


인쇄 작업

인쇄 작업
  • 인쇄 작업 취소
  • Windows에서 기본 인쇄 작업
  • Windows에서 추가 인쇄 작업
  • 장치 본체를 통한 USB 인쇄


인쇄 작업

인쇄 작업 취소

1.
현재 인쇄 작업이 진행되고 있으면 제품 제어판에서 취소 [image] 버튼을 눌러 인쇄를 취소하십시오.
주:

취소 [image] 버튼을 누르면 현재 처리하고 있는 작업이 삭제됩니다. 실행 중인 프로세스가 두 개 이상일 경우 취소 [image] 버튼을 누르면 제품 제어판에 표시되고 있는 프로세스가 삭제됩니다.

2.
소프트웨어나 인쇄 대기열에서도 인쇄 작업을 취소할 수 있습니다.
●
소프트웨어: 일반적으로 대화 상자가 컴퓨터 화면에 잠시 나타납니다. 이 대화 상자에서 인쇄 작업을 취소할 수 있습니다.
●
Windows 인쇄 대기열: 인쇄 작업이 인쇄 대기열(컴퓨터 메모리)이나 인쇄 스풀러에서 대기 중인 경우 해당 창에서 작업을 삭제할 수 있습니다.
●
Windows XP, Server 2003 또는 Server 2008: 시작, 설정, 프린터 및 팩스를 차례로 누릅니다. 제품 아이콘을 두 번 눌러 창을 열고 취소할 인쇄 작업을 마우스 오른쪽 버튼으로 누른 다음 취소를 누릅니다.
●
Windows Vista: 시작, 제어판을 누른 다음 하드웨어 및 소리에서 프린터를 누릅니다. 제품 아이콘을 두 번 눌러 창을 열고 취소할 인쇄 작업을 마우스 오른쪽 버튼으로 누른 다음 취소를 누릅니다.
●
Windows 7: 시작을 누르고 장치 및 프린터를 누릅니다. 제품 아이콘을 두 번 눌러 창을 열고 취소할 인쇄 작업을 마우스 오른쪽 단추로 누른 다음 취소를 누릅니다.


인쇄 작업

Windows에서 기본 인쇄 작업

인쇄 대화 상자를 여는 방법은 소프트웨어 프로그램에 따라 달라질 수 있습니다. 다음 절차에는 일반적인 방법이 포함되어 있습니다. 일부 소프트웨어 프로그램에는 파일 메뉴가 없을 수 있습니다. 소프트웨어 프로그램의 설명서를 참조하여 인쇄 대화 상자를 여는 방법을 확인하십시오.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • Windows에서 프린터 드라이버 열기
  • Windows에서 인쇄 옵션 도움말 참조
  • Windows에서 인쇄 매수 변경
  • Windows에서 다시 사용하기 위해 맞춤 인쇄 설정 저장
  • Windows에서 인쇄 품질 개선
  • Windows에서 양면 인쇄
  • Windows에서 한 장에 여러 페이지 인쇄
  • Windows에서 페이지 방향 선택
  • Windows에서 색상 옵션 설정


인쇄 작업

Windows에서 프린터 드라이버 열기

1.
소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.

2.
제품을 선택하고 속성 또는 환경설정 단추를 누릅니다.

인쇄 대화 상자


인쇄 작업

Windows에서 인쇄 옵션 도움말 참조

▲
온라인 도움말을 열려면 도움말 단추를 누릅니다.


인쇄 작업

Windows에서 인쇄 매수 변경

1.
소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.
2.
제품을 선택한 후 매수를 선택합니다.


인쇄 작업

Windows에서 다시 사용하기 위해 맞춤 인쇄 설정 저장

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • Windows에서 인쇄 바로 가기 사용
  • 인쇄 바로 가기 생성


인쇄 작업

Windows에서 인쇄 바로 가기 사용

1.
소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.

2.
제품을 선택하고 속성 또는 환경설정 단추를 누릅니다.

인쇄 대화 상자

3.
인쇄 바로 가기 탭을 누릅니다.

바로 가기 탭

4.
바로 가기 중 하나를 선택한 후 확인 단추를 누릅니다.
주:

바로 가기를 선택하면 프린터 드라이버의 다른 탭에서 해당 설정이 변경됩니다.

바로 가기 탭


인쇄 작업

인쇄 바로 가기 생성

1.
소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.

2.
제품을 선택하고 속성 또는 환경설정 단추를 누릅니다.

인쇄 대화 상자

3.
인쇄 바로 가기 탭을 누릅니다.

바로 가기 탭

4.
기본으로 사용할 기존 바로 가기를 선택합니다.
주:

화면 오른쪽의 설정을 조정하기 전에 항상 바로 가기를 선택하십시오. 설정을 조정한 다음 바로 가기를 선택하는 경우, 또는 다른 바로 가기를 선택하는 경우 모든 조정 내용이 손실됩니다.

바로 가기 탭

5.
새 바로 가기에 대한 인쇄 옵션을 선택합니다.
주:

이 탭 또는 프린터 드라이버의 탭에서 인쇄 옵션을 선택할 수 있습니다. 다른 탭에서 옵션을 선택한 경우 다음 단계를 계속하기 전에 인쇄 바로 가기 탭으로 돌아가십시오.

바로 가기 탭

6.
다른 이름으로 저장 단추를 누릅니다.

7.
바로 가기 이름을 입력한 후 확인 단추를 누릅니다.

바로 가기 탭


인쇄 작업

Windows에서 인쇄 품질 개선

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • Windows에서 용지 크기 선택
  • Windows에서 맞춤 용지 크기 선택
  • Windows에서 용지 종류 선택
  • Windows에서 용지함 선택


인쇄 작업

Windows에서 용지 크기 선택

1.
소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.
2.
제품을 선택하고 속성 또는 환경설정 단추를 누릅니다.
3.
용지/품질 탭을 누릅니다.
4.
용지 크기 드롭다운 목록에서 크기를 선택합니다.


인쇄 작업

Windows에서 맞춤 용지 크기 선택

1.
소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.
2.
제품을 선택하고 속성 또는 환경설정 단추를 누릅니다.
3.
용지/품질 탭을 누릅니다.
4.
사용자 정의 단추를 누릅니다.
5.
사용자 정의 크기의 이름을 입력하고 치수를 지정합니다.
●
폭은 용지의 짧은 모서리입니다.
●
길이는 용지의 긴 모서리입니다.
주:

항상 용지함에 용지의 짧은 모서리를 먼저 넣으십시오.
6.
확인 단추를 누른 후 용지/품질 탭의 확인 단추를 누릅니다. 다음에 프린터 드라이버를 열면 사용자 정의 용지 크기가 용지 크기 목록에 나타납니다.


인쇄 작업

Windows에서 용지 종류 선택

1.
소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.
2.
제품을 선택하고 속성 또는 환경설정 단추를 누릅니다.
3.
용지/품질 탭을 누릅니다.
4.
용지 종류 드롭다운 목록에서 자세히... 옵션을 선택합니다.
5.
종류: 옵션 목록을 확장합니다.
6.
해당 용지와 가장 유사한 용지 종류의 범주를 확장하고 사용하고 있는 용지 종류를 누릅니다.


인쇄 작업

Windows에서 용지함 선택

1.
소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.
2.
제품을 선택하고 속성 또는 환경설정 단추를 누릅니다.
3.
용지/품질 탭을 누릅니다.
4.
용지함 드롭다운 목록에서 크기를 선택합니다.


인쇄 작업

Windows에서 양면 인쇄

1.
소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.

2.
제품을 선택하고 속성 또는 환경설정 단추를 누릅니다.

인쇄 대화 상자

3.
완료 탭을 누릅니다.

4.
양면 인쇄(수동) 확인란을 선택합니다. 확인 단추를 눌러 첫 번째 인쇄면을 인쇄합니다.

5.
출력 용지함에서 출력물을 꺼내고 동일한 방향을 유지한 채 인쇄면이 아래를 향하도록 용지함 1에 넣습니다.

6.
제어판에서 확인 단추를 눌러 작업의 두 번째 면을 인쇄합니다.


인쇄 작업

Windows에서 한 장에 여러 페이지 인쇄

1.
소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.

2.
제품을 선택하고 속성 또는 환경설정 단추를 누릅니다.

인쇄 대화 상자

3.
완료 탭을 누릅니다.

4.
용지당 1페이지 드롭다운 목록에서 한 장에 인쇄할 페이지 수를 선택합니다.

5.
해당 페이지 경계선 인쇄, 페이지 순서 및 용지 방향 옵션을 선택합니다.


인쇄 작업

Windows에서 페이지 방향 선택

1.
소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.

2.
제품을 선택하고 속성 또는 환경설정 단추를 누릅니다.

인쇄 대화 상자

3.
완료 탭을 누릅니다.

4.
용지 방향 영역에서 세로 또는 가로 옵션을 선택합니다.

페이지 이미지를 거꾸로 인쇄하려면 180도 회전 옵션을 선택합니다.


인쇄 작업

Windows에서 색상 옵션 설정

1.
소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.
2.
제품을 선택하고 속성 또는 환경설정 단추를 누릅니다.
3.
색상 탭을 누릅니다.
4.
HP EasyColor 확인란을 눌러 선택을 취소합니다.
5.
색상 옵션 영역에서 수동 옵션을 누른 다음 설정 단추를 누릅니다.
6.
가장자리 제어에 대한 일반 설정 및 텍스트, 그래픽, 사진에 대한 설정을 조정합니다.


인쇄 작업

Windows에서 추가 인쇄 작업

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • Windows에서 유색 텍스트를 흑백(그레이스케일)으로 인쇄
  • Windows에서 양식 레터헤드 또는 양식에 인쇄
  • 특수 용지, 레이블 또는 투명 필름에 인쇄
  • Windows에서 다른 용지에 첫 번째 또는 마지막 페이지 인쇄
  • 문서의 배율을 용지 크기에 맞춥니다.
  • Windows에서 문서에 워터마크 추가
  • Windows에서 소책자 작성


인쇄 작업

Windows에서 유색 텍스트를 흑백(그레이스케일)으로 인쇄

1.
소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.
2.
제품을 선택하고 속성 또는 환경설정 단추를 누릅니다.
3.
고급 탭을 누릅니다.
4.
문서 옵션 섹션을 확장합니다.
5.
프린터 기능 섹션을 확장합니다.
6.
모든 텍스트를 검정색으로 인쇄 드롭다운 목록에서 활성화 옵션을 선택하십시오.


인쇄 작업

Windows에서 양식 레터헤드 또는 양식에 인쇄

1.
소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.

2.
제품을 선택하고 속성 또는 환경설정 단추를 누릅니다.

인쇄 대화 상자

3.
용지/품질 탭을 누릅니다.

4.
용지 종류 드롭다운 목록에서 자세히... 옵션을 선택합니다.

5.
종류: 옵션 목록을 확장합니다.

용지 종류 목록

6.
기타 옵션 목록을 확장합니다.

용지 종류 목록

7.
사용하고 있는 용지 종류에 대한 옵션을 선택한 후 확인 단추를 누릅니다.

용지 종류 목록


인쇄 작업

특수 용지, 레이블 또는 투명 필름에 인쇄

1.
소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.

2.
제품을 선택하고 속성 또는 환경설정 단추를 누릅니다.

인쇄 대화 상자

3.
용지/품질 탭을 누릅니다.

4.
용지 종류 드롭다운 목록에서 자세히... 옵션을 선택합니다.

5.
종류: 옵션 목록을 확장합니다.

용지 종류 목록

6.
사용할 용지에 해당하는 용지 종류 범주를 확장합니다.
주:

레이블과 투명 필름은 기타 옵션 목록에 있습니다.

용지 종류 목록

7.
사용하고 있는 용지 종류에 대한 옵션을 선택한 후 확인 단추를 누릅니다.

용지 종류 목록


인쇄 작업

Windows에서 다른 용지에 첫 번째 또는 마지막 페이지 인쇄

1.
소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.

2.
제품을 선택하고 속성 또는 환경설정 단추를 누릅니다.

인쇄 대화 상자

3.
용지/품질 탭을 누릅니다.

4.
특별 페이지 영역에서 다른 용지에 인쇄 옵션을 누른 다음 설정 단추를 누릅니다.

5.
문서 페이지 영역에서 처음 또는 마지막 옵션을 선택합니다.

6.
용지함 및 용지 종류 드롭다운 목록에서 해당 옵션을 선택합니다. 추가 단추를 누릅니다.

7.
다른 용지에 처음 및 마지막 페이지를 모두 인쇄하려는 경우 다른 페이지에 대한 옵션을 선택한 다음 5, 6 단계를 반복합니다.

8.
확인 단추를 누릅니다.


인쇄 작업

문서의 배율을 용지 크기에 맞춥니다.

1.
소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.

2.
제품을 선택하고 속성 또는 환경설정 단추를 누릅니다.

인쇄 대화 상자

3.
효과 탭을 누릅니다.

4.
다음 용지에 문서 인쇄 옵션을 선택한 후 드롭다운 목록에서 크기를 선택합니다.


인쇄 작업

Windows에서 문서에 워터마크 추가

1.
소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.
2.
제품을 선택하고 속성 또는 환경설정 단추를 누릅니다.
3.
효과 탭을 누릅니다.
4.
워터마크 드롭다운 목록에서 워터마크를 선택합니다.

또는 워터마크를 목록에 추가하려면 편집기 단추를 누릅니다. 워터마크에 대한 설정을 지정한 다음 확인 단추를 누릅니다.

5.
워터마크를 첫 페이지에만 인쇄하려면 첫 페이지만 확인란을 선택합니다. 그렇지 않으면 워터마크가 모든 페이지에 인쇄됩니다.


인쇄 작업

Windows에서 소책자 작성

1.
소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.

2.
제품을 선택하고 속성 또는 환경설정 단추를 누릅니다.

인쇄 대화 상자

3.
완료 탭을 누릅니다.

4.
양면 인쇄 확인란을 선택합니다.

5.
소책자 레이아웃 드롭다운 목록에서 왼쪽 제본 또는 오른쪽 제본 옵션을 누릅니다. 용지당 1페이지 옵션이 자동으로 용지당 2페이지로 변경됩니다.

6.
출력 용지함에서 출력물을 꺼내고 동일한 방향을 유지한 채 인쇄면이 아래를 향하도록 용지함 1에 넣습니다.

7.
제어판에서 확인 단추를 눌러 작업의 두 번째 면을 인쇄합니다.


인쇄 작업

장치 본체를 통한 USB 인쇄

이 제품에는 USB 플래시 드라이브에서 인쇄하는 기능이 있어서 컴퓨터에서 파일을 전송하지 않고 빨리 인쇄할 수 있습니다. 제품 앞면에 있는 USB 포트에 표준 USB 저장 장치를 사용할 수 있습니다. 다음과 같은 파일 유형을 인쇄할 수 있습니다.

●
.PDF
●
.JPEG

1.
제품 앞면에 있는 USB 포트에 USB 드라이브를 넣습니다.

장치 본체를 통한 USB 인쇄 포트

2.
USB 플래시 드라이브 메뉴가 열립니다. 화살표 단추를 눌러 옵션을 탐색합니다.
●
문서 인쇄
●
사진 보기 및 인쇄
●
USB 드라이브로 스캔
3.
문서를 인쇄하려면 문서 인쇄 화면을 누른 다음 문서가 저장된 USB 드라이브에서 폴더의 이름을 누릅니다. 요약 화면이 열렸을 때 이를 눌러 설정을 조정할 수 있습니다. 인쇄 버튼을 눌러 문서를 인쇄합니다.
4.
사진을 인쇄하려면 사진 보기 및 인쇄 화면을 누른 다음 인쇄하려는 각 사진의 미리보기 이미지를 누릅니다. 완료 단추를 누르십시오. 요약 화면이 열렸을 때 이를 눌러 설정을 조정할 수 있습니다. 인쇄 버튼을 눌러 사진을 인쇄합니다.
5.
출력 용지함에서 인쇄한 작업을 가져오고 USB 드라이브를 제거합니다.


색상

색상
  • 색상 조정
  • Windows용 HP EasyColor 옵션 사용
  • 색상 일치


색상

색상 조정

프린터 드라이버의 색상 탭에서 설정을 변경하여 색상을 관리합니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 인쇄 작업에 대한 색상 테마 변경
  • 색상 옵션 변경
  • 수동 색상 옵션


색상

인쇄 작업에 대한 색상 테마 변경

1.
소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.
2.
속성 또는 기본 설정을 누릅니다.
3.
색상 탭을 누릅니다.
4.
색상 테마 드롭다운 목록에서 색상 테마를 선택합니다.
●
기본값(sRGB): 이 테마를 사용하면 RGB 데이터가 원시 장치 모드에서 인쇄됩니다. 이 테마를 사용하는 경우 제대로 렌더링하기 위해 소프트웨어 프로그램 또는 운영 체제에서 색상을 관리합니다.
●
선명하게: 이 제품을 사용하면 중간 색조의 색상 채도가 높아집니다. 비즈니스 그래픽을 인쇄하는 경우 이 테마를 사용하십시오.
●
사진: 이 제품을 사용하면 디지털 소형 인화기로 사진을 인화한 것처럼 RGB 색상이 해석됩니다. 기본값(sRBG) 테마보다 색상의 농도와 채도가 더욱 정밀하게 표현됩니다. 사진을 인쇄하는 경우 이 테마를 사용하십시오.
●
사진(Adobe RGB 1998): sRGB가 아닌 AdobeRGB 색상 영역이 사용된 디지털 사진을 인쇄하는 경우 이 테마를 사용하십시오. 이 테마를 사용할 경우 소프트웨어 프로그램에서 색상 관리를 끄십시오.
●
없음: 색상 테마가 사용되지 않습니다.


색상

색상 옵션 변경

프린터 드라이버의 색상 탭에서 현재 인쇄 작업에 대한 색상 옵션 설정을 변경합니다.

1.
소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.
2.
속성 또는 기본 설정을 누릅니다.
3.
색상 탭을 누릅니다.
4.
자동 또는 수동 설정을 누릅니다.
●
자동 설정: 대부분의 컬러 인쇄 작업에는 이 설정을 선택하십시오.
●
수동 설정: 다른 설정과 별도로 색상 설정을 조정하려면 이 설정을 선택하십시오.
주:

색상 설정을 수동으로 변경하면 출력물에 영향을 줄 수 있습니다. 색상 그래픽 전문가만이 이 설정을 변경하는 것이 좋습니다.

5.
컬러 문서를 흑백이나 회색 음영으로 인쇄하려면 그레이스케일로 인쇄 옵션을 누릅니다. 이 옵션은 사진 복사 또는 팩스용 컬러 문서 인쇄에 적합합니다. 또한 이 옵션을 사용하여 초안을 인쇄하거나 컬러 토너를 절약할 수도 있습니다.
6.
확인 단추를 누릅니다.


색상

수동 색상 옵션

텍스트, 그래픽 및 사진에 대해 중간 회색, 중간 색조 및 가장자리 제어 옵션을 조정하려면 수동 컬러 옵션을 사용하십시오.

수동 색상 옵션
설정 설명
설정 옵션
가장자리 제어
가장자리 제어 설정은 가장자리 렌더링을 결정합니다. 가장자리 제어에는 적용 가능한 중간 색조와 트래핑의 두 가지 구성요소가 있습니다. 적용 가능한 중간 색조를 선택하면 가장자리 선명도를 높일 수 있고, 트래핑을 선택하면 인접한 객체의 가장자리를 약간 겹쳐서 색상 불일치 효과를 줄일 수 있습니다.
●
꺼짐 - 트래핑과 중간 색조가 모두 꺼집니다.
●
밝음은 최소 수준으로 트래핑을 설정합니다. 적용 가능한 중간 색조 옵션이 켜집니다.
●
보통을 선택하면 트래핑이 중간 레벨로 설정되고 적용 가능한 중간 색조 옵션이 켜집니다.
●
최대는 가장 강력한 트래핑 설정입니다. 적용 가능한 중간 색조 옵션이 켜집니다.
중간 색조
중간 색조 옵션은 컬러 출력 선명도 및 해상도에 영향을 줍니다.
●
부드럽게 옵션을 선택하면 색상 그라데이션을 부드럽게 처리해주므로 큰 영역을 단색으로 인쇄할 때 더욱 좋은 품질을 얻을 수 있으며 사진 품질을 높일 수 있습니다. 고르면서도 부드러운 영역 채우기가 중요한 경우에는 이 옵션을 사용하십시오.
●
자세히 옵션은 선이나 색상, 또는 패턴이나 아주 세밀한 부분이 포함하는 이미지가 있는 텍스트나 그래픽에 적합합니다. 날카로운 가장자리나 작은 세부 사항이 중요한 경우에는 이 옵션을 사용하십시오.
중간 회색
중간 회색 설정을 사용하면 텍스트, 그래픽, 사진에 사용된 회색을 생성할 때 사용할 방법을 지정할 수 있습니다.
●
검은색만은 검은색 토너만 사용하여 중간 색상(회색 및 검은색)을 만듭니다. 따라서 중간 색상에는 색상 캐스트가 없습니다. 이 설정은 문서 및 그레이스케일 그래프에 가장 적합합니다.
●
4가지 색상은 4가지 토너 색상을 모두 조합하여 중간 색상(회색 및 검은색)을 생성합니다. 색상 그라데이션과 변이를 더욱 부드럽게 처리하여 중간 이외 색상을 만들어내고 가장 어두운 검은색도 만들어냅니다.


색상

Windows용 HP EasyColor 옵션 사용

Windows용 HP PCL 6 프린터 드라이버를 사용하는 경우 HP EasyColor 기술은 Microsoft Office 프로그램에서 인쇄된 혼합 내용의 문서 품질을 자동으로 향상시킵니다. 이 기술은 문서를 스캔하고 .JPEG 또는 .PNG 형식을 사용하여 사진 이미지를 자동으로 조정합니다. HP EasyColor 기술은 전체 이미지를 여러 부분으로 나누는 것이 아니라 한 번에 전체 이미지 품질을 향상시킵니다. 따라서 색상 일관성이 향상되고 세부 사항이 더 선명해지며 인쇄 속도가 빨라집니다.

다음 예에서 왼쪽 이미지는 HP EasyColor 옵션을 사용하지 않고 작성한 것입니다. HP EasyColor 옵션을 사용한 오른쪽 이미지는 품질이 향상되었습니다.

HP EasyColor 예

HP EasyColor 옵션은 HP PCL 6 프린터 드라이버에서 기본적으로 활성화되어 있습니다. 따라서 수동으로 색상을 조정할 필요가 없습니다. 이 옵션을 사용하지 않고 수동으로 색상 설정을 조정하려면 색상 탭을 열고 HP EasyColor 확인란을 눌러 선택을 취소합니다.


색상

색상 일치

대부분의 사용자의 경우, sRGB 색상으로 인쇄하면 색상을 가장 잘 일치시킬 수 있습니다.

프린터와 컴퓨터 모니터는 그 색상 생성 방법이 서로 다르기 때문에 프린터 출력 색상과 컴퓨터 화면 색상을 일치시키기가 쉽지 않습니다. 모니터에서는 RGB(빨강, 녹색, 파랑) 색상 프로세스를 사용해 밝은픽셀을 비추어서 색상을 표시하지만, 프린터는 CMYK(시안색, 마젠타색, 노랑색, 검정색) 프로세스를 사용해 색상을 인쇄합니다.

인쇄 색상과 모니터 색상의 일치 능력에 영향을 미치는 요소에는 몇 가지가 있습니다.

●
인쇄 용지
●
프린터 염료(잉크, 토너 등 )
●
인쇄 프로세스(잉크젯, 프레스, 레이저 기술 등)
●
간접 조명
●
개인별 색상 인식 차이
●
소프트웨어 프로그램
●
프린터 드라이버
●
컴퓨터 운영 체제
●
모니터
●
비디오 카드 및 드라이버
●
작동 환경(습도 등)

화면 색상이 인쇄되는 색상과 완전히 일치하지 않으면, 이와 같은 요인이 작용한다는 점을 알아두십시오.


복사

복사
  • 복사 기능 사용
  • 복사 설정
  • 사진 복사
  • 혼합 크기 원본 복사
  • 수동 양면 복사(양면 인쇄)


복사

복사 기능 사용

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 원터치 복사
  • 복사본 여러 부
  • 여러 페이지 원본 복사
  • 복사 식별 카드
  • 복사 작업 취소
  • 복사본 축소 또는 확대
  • 복사 작업 한 부씩 인쇄
  • 흑백 또는 컬러 복사


복사

원터치 복사

1.
문서를 스캐너 유리나 문서 공급기에 놓습니다.

2.
시작 화면에서 복사 단추를 누릅니다.
3.
검정 또는 색상지 단추를 눌러 복사를 시작합니다.


복사

복사본 여러 부

1.
문서를 스캐너 유리나 문서 공급기에 놓습니다.

2.
시작 화면에서 복사 단추를 누릅니다.
3.
화살표를 눌러 복사 매수를 변경하거나 기존 숫자를 누르고 매수를 입력합니다.
4.
검정 또는 색상지 단추를 눌러 복사를 시작합니다.


복사

여러 페이지 원본 복사

1.
원본을 문서 공급기에 넣을 때는 인쇄면이 위로 향하게 합니다.

2.
조정대가 용지에 닿도록 조정합니다.

문서 공급기 조정대

3.
시작 화면에서 복사 단추를 누릅니다.
4.
검정 또는 색상지 단추를 눌러 복사를 시작합니다.


복사

복사 식별 카드

ID 카드의 양쪽 면 또는 기타 크기가 작은 문서들을 용지 한 장의 동일한 면에 복사하려면 ID 복사 기능을 사용하십시오. 첫 번째 면을 복사한 다음 두 번째 면을 스캐너 유리의 다른 영역에 놓고 다시 복사하라는 메시지가 표시됩니다. 두 이미지가 동시에 인쇄됩니다.

1.
문서를 스캐너 유리 위에 놓습니다.

2.
시작 화면에서 복사 단추를 누르십시오.
3.
ID 복사 단추를 누르십시오.
4.
검정 또는 색상지 단추를 눌러 복사를 시작합니다.
5.
다음 페이지를 스캐너 유리의 다른 부분에 놓으라는 메시지가 표시됩니다.

두 번째 면의 배치

6.
복사할 페이지가 더 있으면 확인 단추를 누르고 이 페이지가 마지막이면 완료 단추를 누르십시오.
7.
모든 페이지가 용지의 한 쪽 면에 복사됩니다.


복사

복사 작업 취소

1.
제품 제어판에서 취소 [image] 단추를 누릅니다.
주:

실행 중인 프로세스가 두 개 이상인 경우 취소 [image] 단추를 누르면 현재 프로세스 및 대기 중인 모든 프로세스가 삭제됩니다.

2.
문서 공급기에서 남은 페이지를 꺼냅니다.


복사

복사본 축소 또는 확대

1.
문서를 스캐너 유리나 문서 공급기에 놓습니다.

2.
시작 화면에서 복사 단추를 누릅니다.
3.
설정... 단추를 누르고 축소/확대 단추를 누릅니다. 화살표 단추를 눌러 옵션을 탐색한 다음, 선택할 옵션을 누릅니다.
4.
검정 또는 색상지 단추를 눌러 복사를 시작합니다.


복사

복사 작업 한 부씩 인쇄

1.
문서를 스캐너 유리나 문서 공급기에 놓습니다.

2.
시작 화면에서 복사 단추를 누릅니다.
3.
설정... 단추를 누른 후 스크롤하여 한 부씩 인쇄 단추를 누릅니다. 화살표 단추를 눌러 옵션을 탐색한 다음, 선택할 옵션을 누릅니다.
4.
검정 또는 색상지 단추를 눌러 복사를 시작합니다.


복사

흑백 또는 컬러 복사

1.
문서를 스캐너 유리나 문서 공급기에 놓습니다.

2.
시작 화면에서 복사 단추를 누릅니다.
3.
검정 또는 색상지 단추를 눌러 복사를 시작합니다.


복사

복사 설정

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 복사 품질 변경
  • 스캐너 유리에 먼지와 얼룩이 없는지 확인
  • 복사본의 명암 조정
  • 맞춤 복사 설정 정의
  • 특수 용지에 복사할 용지 크기 및 종류 설정
  • 복사 기본 설정 복원


복사

복사 품질 변경

다음 색상 품질 설정을 사용할 수 있습니다.

●
자동 선택: 복사 품질을 고려하지 않는 경우 이 설정을 사용합니다. 이것이 기본 설정입니다.
●
혼합: 텍스트와 그래픽이 혼합된 문서의 경우 이 설정을 사용합니다.
●
텍스트: 텍스트가 대부분인 문서의 경우 이 설정을 사용합니다.
●
그림: 그래픽이 대부분을 차지하는 문서의 경우 이 설정을 사용합니다.

1.
문서를 스캐너 유리나 문서 공급기에 놓습니다.

2.
시작 화면에서 복사 단추를 누릅니다.
3.
설정... 단추를 누른 다음 스크롤하여 최적화 단추를 누릅니다. 화살표 단추를 눌러 옵션을 탐색한 다음, 선택할 옵션을 누릅니다.
4.
검정 또는 색상지 단추를 눌러 복사를 시작합니다.


복사

스캐너 유리에 먼지와 얼룩이 없는지 확인

시간이 지나면 이물질 얼룩이 스캐너 유리 및 흰색 플라스틱 받침에 쌓일 수 있는데, 이는 성능에 영향을 미칠 수 있습니다. 다음 절차에 따라 스캐너 유리 및 흰색 플라스틱 받침을 청소하십시오.

1.
전원 스위치로 제품을 끄고 콘센트에서 전원 코드를 빼십시오.

전원 코드 연결

2.
스캐너 덮개를 여십시오.
3.
부드러운 천이나 스폰지에 비마모성 유리 세제를 살짝 묻혀서 스캐너 유리와 흰색 플라스틱 받침을 닦아내십시오.

주의:

제품의 어떤 부분에도 연마제, 아세톤, 벤젠, 암모니아, 에틸 알코올, 사염화탄소 등을 사용하지 마십시오. 제품이 손상될 수 있습니다. 유리 또는 플래튼 바로 위에 액체를 두지 마십시오. 용액이 스며들어 제품이 손상될 수 있습니다.

4.
섀미 가죽 또는 셀룰로오스 스폰지로 유리와 흰색 플라스틱 부분을 건조시켜 얼룩을 방지하십시오.
5.
전원 케이블을 꽂은 다음 전원 스위치를 눌러 제품의 전원을 켭니다.


복사

복사본의 명암 조정

1.
문서를 스캐너 유리나 문서 공급기에 놓습니다.

2.
시작 화면에서 복사 단추를 누릅니다.
3.
설정... 단추를 누른 후 스크롤하여 명암 단추를 누릅니다. 요약 화면에서 화살표 단추를 사용하여 설정을 조정합니다.
4.
검정 또는 색상지 단추를 눌러 복사를 시작합니다.


복사

맞춤 복사 설정 정의

제어판에서 복사 설정을 변경하는 경우 사용자 정의된 설정은 작업을 완료한 이후 약 2분 정도 유지된 다음 기본 설정으로 돌아갑니다. 기본값으로 즉시 돌아가려면 시작 화면에서 취소 [image] 단추를 누릅니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 가장자리까지 인쇄 또는 복사


복사

가장자리까지 인쇄 또는 복사

가장자리까지 인쇄 기능은 제한적입니다. 최대 인쇄 영역은 203.2 x 347mm(8 x 13.7in.)이며 인쇄가 불가능한 페이지 둘레 경계선으로 4mm가 남겨집니다.

가장자리가 잘린 문서를 인쇄하거나 스캔할 때 고려할 사항
●
원본이 출력 크기보다 작은 경우 원본을 스캐너 아이콘이 가리키는 모서리에서 4mm 정도 안쪽으로 옮깁니다. 이 위치에서 다시 복사하거나 스캔하십시오.
●
원본이 원하는 출력물 크기일 때 축소/확대 기능을 사용하여 이미지를 줄이면 복사본이 잘리지 않습니다.


복사

특수 용지에 복사할 용지 크기 및 종류 설정

1.
시작 화면에서 복사 단추를 누릅니다.

2.
설정... 단추를 누른 후 스크롤하여 용지 단추를 누릅니다.
3.
용지 크기 목록에서 용지함 1에 있는 용지 크기의 이름을 누릅니다.
4.
용지 종류 목록에서 용지함 1에 있는 용지 종류의 이름을 누릅니다.
5.
검정 또는 색상지 단추를 눌러 복사를 시작합니다.


복사

복사 기본 설정 복원

1.
시작 화면에서 복사 단추를 누릅니다.

2.
설정... 단추를 누른 후 스크롤하여 기본값 복원 단추를 누릅니다.


복사

사진 복사
주:

문서 공급기가 아니라 스캐너 유리로부터 사진을 복사합니다.

1.
사진을 뒤집어서 스캐너 유리의 상단 왼쪽 모서리에 오도록 유리 위에 놓고 스캐너 덮개를 닫습니다.

2.
시작 화면에서 복사 단추를 누릅니다.
3.
설정... 단추를 누르고 최적화 단추를 누릅니다.
4.
그림 단추를 누르십시오.
5.
검정 또는 색상지 단추를 눌러 복사를 시작합니다.


복사

혼합 크기 원본 복사

혼합 크기 원본을 복사하려면 스캐너 유리를 사용하십시오.

주:

페이지의 치수가 동일한 경우에만 문서 공급기를 사용하여 혼합 크기 원본을 복사할 수 있습니다. 예를 들어 레터와 리갈 크기 페이지는 폭이 동일하므로 혼합할 수 있습니다. 길이는 다르되 폭은 동일한 페이지를 상단 모서리를 서로 맞추어 적재하십시오.

1.
용지함 1에 원본 문서의 가장 큰 페이지에 맞는 큰 용지를 넣습니다.
2.
원본 문서의 인쇄면이 아래를 향하도록 스캐너 유리의 왼쪽 상단 모서리에 페이지 한 장을 놓습니다.

3.
시작 화면에서 복사 단추를 누릅니다.
4.
설정... 단추를 누른 후 스크롤하여 용지 단추를 누릅니다.
5.
용지 크기 목록에서 용지함 1에 적재된 용지 크기의 이름을 누릅니다.
6.
용지 종류 목록에서 용지함 1에 적재된 용지 종류의 이름을 누릅니다.
7.
검정 또는 색상지 단추를 눌러 복사를 시작합니다.
8.
각 페이지마다 이러한 단계를 반복합니다.


복사

수동 양면 복사(양면 인쇄)

1.
문서의 첫 번째 페이지를 스캐너 유리나 문서 공급기에 놓습니다.

2.
시작 화면에서 복사 단추를 누릅니다.
3.
검정 또는 색상지 단추를 눌러 복사를 시작합니다.
4.
출력 용지함에서 출력물을 꺼내고 동일한 방향을 유지한 채 인쇄면이 아래를 향하도록 용지함 1에 넣습니다.

두 번째 면을 인쇄할 용지 넣기

5.
문서의 다음 페이지를 스캐너 유리나 문서 공급기에 놓습니다.

6.
시작 화면에서 복사 단추를 누릅니다.
7.
검정 또는 색상지 단추를 눌러 복사를 시작합니다.
8.
복사가 완료될 때까지 이러한 단계를 반복합니다.


스캔

스캔
  • 스캔 기능 사용
  • 스캔 설정
  • 사진 스캔


스캔

스캔 기능 사용

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 스캔 방법
  • 스캔 취소


스캔

스캔 방법

다음과 같이 스캔 작업을 수행하십시오.

●
제품 제어판에서 USB 플래시 드라이브로 스캔합니다.
●
HP Scan 소프트웨어를 사용하여 컴퓨터에서 스캔
●
TWAIN 호환 또는 WIA(Windows Imaging Application) 호환 소프트웨어에서 스캔
주:

텍스트 인식 소프트웨어에 대한 자세한 내용과 사용 방법을 보려면 소프트웨어 CD에서 Readiris 프로그램을 설치하십시오. 텍스트 인식 소프트웨어는 광학 문자 인식(OCR) 소프트웨어라고도 합니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • USB 플래시 드라이브로 스캔
  • HP Scan 소프트웨어(Windows)를 사용하여 스캔
  • 다른 소프트웨어를 사용하여 스캔
  • OCR(광학 문자 인식) 소프트웨어를 사용한 스캔


스캔

USB 플래시 드라이브로 스캔

1.
문서를 스캐너 유리나 문서 공급기에 놓습니다.
2.
제품 앞면에 있는 포트에 USB 플래시 드라이브를 넣습니다.
3.
시작 화면에서 스캔 단추를 누릅니다.
4.
USB 드라이브로 스캔 화면을 누릅니다.
5.
스캔 단추를 눌러 파일을 스캔 및 저장합니다. 제품의 USB 드라이브에 HP라는 폴더를 만들고, 파일 이름이 자동으로 생성된 파일을 .PDF 또는 .JPG 형식으로 저장합니다.
주:

요약 화면이 열렸을 때 이를 눌러 설정을 조정할 수 있습니다.


스캔

HP Scan 소프트웨어(Windows)를 사용하여 스캔

1.
컴퓨터 바탕 화면에서 HP Scan 아이콘을 두 번 누릅니다.
2.
스캔 바로가기를 선택하고 필요한 경우 설정을 조정합니다.
3.
스캔을 누르십시오.

주:

더 많은 옵션에 액세스하려면 고급 설정을 누릅니다.

사용자 정의된 설정 집합을 생성하고 바로가기 목록에 저장하려면 새 바로가기 생성을 누릅니다.


스캔

다른 소프트웨어를 사용하여 스캔

이 제품은 TWAIN 및 WIA(Windows Imaging Application) 호환 장치로, TWAIN 호환 또는 WIA 호환 스캔 장치를 지원하는 Windows 기반 프로그램과 작동하며 TWAIN 호환 스캔 장치를 지원하는 Macintosh 기반 프로그램과 작동합니다.

TWAIN 또는 WIA 호환 프로그램을 사용하는 경우 스캔 기능을 사용하여 이미지를 스캔한 다음 열려 있는 프로그램으로 바로 보낼 수 있습니다. 자세한 내용은 TWAIN 및 WIA 호환 소프트웨어와 함께 제공되는 도움말 파일이나 설명서를 참조하십시오.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • TWAIN 호환 프로그램에서 스캔
  • WIA 호환 프로그램에서 스캔


스캔

TWAIN 호환 프로그램에서 스캔

일반적으로 소프트웨어에 Acquire, File Acquire, Scan, Import New Object, Insert from 또는 Scanner와 같은 명령어가 있으면 TWAIN와 호환되는 프로그램입니다. 프로그램 호환성이나 명령어를 알지 못하면, 소프트웨어 도움말이나 설명서를 참조하십시오.

TWAIN 호환 프로그램에서 스캔할 경우 HP Scan 소프트웨어 프로그램이 자동으로 시작될 수도 있습니다. HP Scan 프로그램이 시작되면 미리보기 화면에서 이미지를 변경할 수 있습니다. 소프트웨어가 자동으로 시작하지 않으면, 이미지는 TWAIN 호환 프로그램으로 바로 이동합니다.

TWAIN 호환 프로그램에서 스캔을 시작하십시오. 사용할 명령어와 단계에 대한 내용은 소프트웨어 도움말이나 설명서를 참조하십시오.


스캔

WIA 호환 프로그램에서 스캔

WIA는 이미지를 스캔하여 소프트웨어 프로그램으로 직접 전송할 수 있는 방법 중 하나로, WIA는 HP Scan 소프트웨어 대신 Microsoft 소프트웨어를 사용하여 스캔합니다.

일반적으로 삽입 또는 파일 메뉴에 Picture/From Scanner or Camera와 같은 명령어가 있으면 WIA와 호환되는 소프트웨어 프로그램입니다. WIA 호환 프로그램인지 확실하지 않을 경우 소프트웨어 도움말이나 설명서를 참조하십시오.

WIA 호환 프로그램에서 스캔을 시작하십시오. 사용할 명령어와 단계에 대한 내용은 소프트웨어 도움말이나 설명서를 참조하십시오.

-또는-

Windows 제어판의 카메라 및 스캐너 폴더(Windows Vista 및 Windows 7의 경우 하드웨어 및 소리 폴더)에서 제품 아이콘을 두 번 누릅니다. 표준 Microsoft WIA 마법사가 열리고 스캔한 후 파일로 보낼 수 있습니다.


스캔

OCR(광학 문자 인식) 소프트웨어를 사용한 스캔

스캔한 텍스트를 편집하기 위해 사용자의 워드 프로세싱 프로그램으로 가져오려면 HP Scan 소프트웨어를 열고 Save as Editable Text(편집 가능한 텍스트로 저장)(OCR)라는 이름의 바로가기를 선택합니다.

타사 OCR 소프트웨어도 사용할 수 있습니다. 제품과 함께 제공되는 별도의 CD에 Readiris OCR 프로그램이 들어 있습니다. Readiris 프로그램을 사용하려면 해당 소프트웨어 CD에서 설치 작업을 실행한 다음 온라인 도움말의 지침을 따르십시오.


스캔

스캔 취소

스캔 작업을 취소하려면 다음과 같이 하십시오.

●
제품 제어판에서 취소 [image] 단추를 누릅니다.
●
화면 대화 상자에서 취소 단추를 누릅니다.


스캔

스캔 설정

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 스캐너 해상도 및 색상
  • 스캔 품질


스캔

스캐너 해상도 및 색상

인쇄한 스캔 이미지가 원하는 품질로 나오지 않는 경우, 스캐너 소프트웨어에서 선택한 해상도 또는 색상 설정이 필요한 설정과 일치하지 않을 수 있습니다. 해상도와 색상에 따라 스캔 이미지의 다음과 같은 부분이 달라질 수 있습니다.

●
이미지 선명도
●
그라데이션 질감(부드럽게 또는 거칠게)
●
스캔 시간
●
파일 크기

스캔 해상도 단위는 ppi(인치당 픽셀 수)입니다.

주:

스캔 ppi 수준은 인쇄 dpi(인치당 픽셀 수) 수준과 바꿀 수 없습니다.

컬러, 그레이스케일 및 흑백의 차이점은 색상 수입니다. 스캐너 하드웨어 해상도를 1,200ppi까지 조정할 수 있습니다.

해상도 및 색상 안내표에는 스캔 작업에 따른 적합한 설정이 나와 있습니다.

주:

해상도와 색상을 높게 설정하면 파일 크기가 커져 디스크 공간을 많이 차지하고 스캔 처리 시간이 오래 걸립니다. 해상도 및 색상을 설정하기 전에 스캔 이미지의 용도를 확인하십시오.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 해상도 및 색상 안내표 지침
  • 색상지


스캔

해상도 및 색상 안내표 지침

다음 표에는 스캔 작업에 따른 적합한 해상도와 색상 설정이 나와 있습니다.

주:

기본 해상도는 200ppi입니다.

용도
권장 해상도
권장 색상 설정
팩스
150ppi
●
흑백
전자메일
150ppi
●
흑백(부드러운 그라데이션이 필요 없는 경우)
●
그레이스케일(부드러운 그라데이션이 필요한 경우)
●
컬러(컬러 이미지인 경우)
텍스트 편집
300ppi
●
흑백
인쇄(그래픽 또는 텍스트)
600ppi(그래픽이 복잡하거나 문서를 크게 확대하려는 경우)
300ppi(일반 그래픽 및 텍스트)
150ppi(사진)
●
흑백, 텍스트 및 라인 아트
●
그레이스케일(음영 또는 컬러 그래픽 및 사진)
●
컬러(컬러 이미지인 경우)
화면에 표시
75ppi
●
흑백, 텍스트
●
그레이스케일(그래픽 및 사진)
●
컬러(컬러 이미지인 경우)


스캔

색상지

스캔 작업에는 다음과 같이 색상을 설정할 수 있습니다.

설정
권장 용도
컬러
색상이 중요한 고품질의 컬러 사진이나 문서에 설정을 사용하십시오.
흑백
텍스트 문서에는 이 설정을 사용하십시오.
그레이스케일
파일 크기가 문제가 되거나 문서나 사진을 빠르게 스캔하려면 이 설정을 사용하십시오.


스캔

스캔 품질

시간이 지나면 이물질 얼룩이 스캐너 유리 및 흰색 플라스틱 받침에 쌓일 수 있는데, 이는 성능에 영향을 미칠 수 있습니다. 다음 절차에 따라 스캐너 유리 및 흰색 플라스틱 받침을 청소하십시오.

1.
전원 스위치로 제품을 끄고 콘센트에서 전원 코드를 빼십시오.

전원 코드를 뽑습니다.

2.
스캐너 덮개를 여십시오.
3.
부드러운 천이나 스폰지에 비마모성 유리 세제를 살짝 묻혀서 스캐너 유리와 흰색 플라스틱 받침을 닦아내십시오.

주의:

제품의 어떤 부분에도 연마제, 아세톤, 벤젠, 암모니아, 에틸 알코올, 사염화탄소 등을 사용하지 마십시오. 제품이 손상될 수 있습니다. 유리 또는 플래튼 바로 위에 액체를 두지 마십시오. 용액이 스며들어 제품이 손상될 수 있습니다.

4.
섀미 가죽 또는 셀룰로오스 스폰지로 유리와 흰색 플라스틱 부분을 건조시켜 얼룩을 방지하십시오.
5.
전원 케이블을 꽂은 다음 전원 스위치를 눌러 제품의 전원을 켭니다.


스캔

사진 스캔

1.
사진을 뒤집어서 스캐너 유리의 상단 왼쪽 모서리에 오도록 유리 위에 놓고 스캐너 덮개를 닫습니다.

2.
제품 앞면에 있는 포트에 USB 플래시 드라이브를 넣습니다.
3.
시작 화면에서 스캔 단추를 누릅니다.
4.
USB 드라이브로 스캔 단추를 누르십시오. 제어판에 스캔 설정 요약이 표시됩니다. 설정을 조정하려면 이 화면을 누릅니다.
5.
문서를 스캔하고 USB 플래시 드라이브의 폴더에 저장하려면 스캔 단추를 누릅니다.


팩스

팩스
  • 팩스 설정
  • 전화번호부 사용
  • 팩스 설정하기
  • 팩스 사용
  • 팩스 문제 해결
  • 규정 정보 및 보증


팩스

팩스 설정

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 하드웨어 설치 및 연결
  • 팩스 설정 구성
  • HP 팩스 설정 마법사 사용


팩스

하드웨어 설치 및 연결

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 전화선에 팩스 연결
  • 추가 장치 연결
  • 독립형 팩스 설정


팩스

전화선에 팩스 연결

▲
전화 케이블을 제품의 회선 포트 팩스 포트 전화기 아이콘 와 벽면 전화기 잭에 연결합니다.

이 제품은 아날로그 장치입니다. 전용 아날로그 전화선에서 이 제품을 사용하도록 권장합니다.

주:

일부 국가/지역에서는 제품과 함께 제공된 전화 코드에 대한 어댑터가 필요할 수 있습니다.


팩스

추가 장치 연결

이 제품에는 다음 두 개의 팩스 포트가 있습니다.

●
제품을 벽면 전화기 잭에 연결하는 “회선” 포트 팩스 포트 전화기 아이콘.
●
추가 장치를 제품에 연결하는 “전화기” 포트 팩스 포트 전화기 아이콘.

제품과 함께 사용되는 전화기는 두 가지 방법으로 구성할 수 있습니다.

●
내선 전화기는 다른 위치에서 동일한 전화선에 연결된 전화기입니다.
●
다운스트림 전화기는 제품에 연결된 전화기나 제품에 연결된 장치입니다.

장치를 추가 연결하려면 다음과 같이 하십시오. 한 장치의 출력 포트를 다음 장치의 입력 포트에 연결하여 "고리" 모양으로 구성하십시오. 특정 장치에 연결하지 않으려면 해당 단계를 건너뛰고 다음 장치로 넘어가십시오.

주:

전화선에 장치를 세 개 이상 연결하지 마십시오.
주:

이 제품에서는 음성 메일이 지원되지 않습니다.

1.
연결할 모든 장치의 전원 코드를 뽑으십시오.
2.
제품이 아직 전화선에 연결되어 있지 않으면 진행하기 전에 제품 설치 설명서를 참조하십시오. 제품이 전화기 잭에 연결되어 있어야 합니다.
3.
"전화기" 포트(전화기가 그려 있는 포트)에서 삽입된 플라스틱 조각을 빼내십시오.

전화기 포트 위치

4.
컴퓨터의 내부 또는 외부 모뎀을 연결하려면 전화 코드의 한쪽 끝을 제품 “전화기” 포트 팩스 포트 전화기 아이콘 에 연결하십시오. 전화 코드의 다른 쪽 끝을 모뎀 “라인" 포트에 연결하십시오.

전화기 포트 위치

주:

일부 모뎀에는 음성 전용 회선용 "회선" 포트가 따로 있습니다. 두 "회선" 포트가 있는 경우 모뎀 설명서를 참조하여 올바른 "회선" 포트에 연결했는지 확인하십시오.
5.
발신자 ID 상자를 연결하려면 전화 코드를 이전 장치의 “전화기” 포트에 연결하십시오. 전화 코드의 다른 쪽 끝을 발신자 ID 상자의 “라인" 포트에 연결하십시오.

발신자 ID 상자 연결

6.
자동 응답기를 연결하려면 전화 코드를 이전 장치의 “전화기” 포트에 연결하십시오. 전화 코드의 다른 쪽 끝을 자동 응답기 “라인" 포트에 연결하십시오.

자동 응답기 연결

7.
전화기를 연결하려면 전화 코드를 이전 장치의 “전화기” 포트에 연결하십시오. 전화 코드의 다른 쪽 끝을 전화기 “라인" 포트에 연결하십시오.

8.
장치를 추가 연결한 후에는 장치를 모두 전원에 연결하십시오.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 자동 응답기가 있는 팩스 설정
  • 내선 전화에 팩스 설정


팩스

자동 응답기가 있는 팩스 설정
●
제품의 응답 전 벨소리 횟수를 자동 응답기에 설정된 벨소리 횟수보다 최소한 한 번 이상 많게 설정하십시오.
●
자동 응답기가 동일한 전화선이지만 다른 잭에 연결되어 있으면(예: 다른 방) 제품의 팩스 수신 성능에 영향을 줄 수 있습니다.


팩스

내선 전화에 팩스 설정

이 설정이 활성화되어 있으면, 전화기 키패드에서 1-2-3을 차례로 눌러 수신 팩스 호출을 받도록 제품에 알릴 수 있습니다. 기본 설정은 켜기입니다. 펄스 발신 모드이거나 전화 회사에서 1-2-3 번호 사용 서비스를 받고 있는 경우에만 이 설정을 비활성화할 수 있습니다. 전화 회사의 서비스는 제품과 충돌하면 작동하지 않습니다.

1.
제어판에서 설치 [image] 단추를 누릅니다.
2.
스크롤한 후 팩스 설정 메뉴를 누릅니다.
3.
스크롤한 후 고급 설정 메뉴를 누릅니다.
4.
스크롤한 후 내선 전화 단추와 켜기 단추를 차례로 누릅니다.


팩스

독립형 팩스 설정

1.
제품을 개봉하고 설정하십시오.
2.
시작 화면에서 설치 [image] 단추를 누릅니다.
3.
팩스 설정 메뉴를 누르십시오.
4.
팩스 설정 유틸리티 단추를 누르십시오.
5.
화면에 표시되는 메시지에 따라 각 질문에 대한 적절한 응답을 선택합니다.
주:

팩스 번호로 최대 20개 문자를 사용할 수 있습니다.
주:

팩스 머리글로 최대 25개 문자를 사용할 수 있습니다.


팩스

팩스 설정 구성

제어판 또는 HP ToolboxFX 소프트웨어에서 제품 팩스 설정을 구성할 수 있습니다.

미국을 비롯한 기타 국가/지역에서는 시간, 날짜 및 기타 팩스 머리글 정보를 설정하도록 법으로 규정되어 있습니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 제어판을 사용하여 팩스 시간, 날짜 및 머리글 설정
  • 팩스 머리글에 현지화된 일반 문자 사용


팩스

제어판을 사용하여 팩스 시간, 날짜 및 머리글 설정

제어판을 사용하여 날짜, 시간 및 머리글을 설정하려면 다음 단계를 진행하십시오.

1.
시작 화면에서 설치 [image] 단추를 누릅니다.
2.
팩스 설정 메뉴를 누르십시오.
3.
기본 설정 메뉴를 누르십시오.
4.
스크롤한 후 시간/날짜 메뉴를 누릅니다.
5.
12시간 시계 또는 24시간 시계를 선택합니다.
6.
키패드를 사용하여 현재 시간을 입력한 후 확인 단추를 누릅니다.
7.
날짜 형식을 선택합니다.
8.
키패드를 사용하여 현재 날짜를 입력한 후 확인 단추를 누릅니다.
9.
팩스 머리글 메뉴를 누르십시오.
10.
키패드를 사용하여 팩스 번호를 입력한 후 확인 단추를 누릅니다.
주:

팩스 번호로 최대 20개 문자를 사용할 수 있습니다.
11.
키패드를 사용하여 회사 이름이나 머리글을 입력한 후 확인 단추를 누릅니다.
주:

팩스 머리글로 최대 25개 문자를 사용할 수 있습니다.


팩스

팩스 머리글에 현지화된 일반 문자 사용

제어판을 사용하여 머리글에 사용자 이름을 입력하거나 원터치 키, 단축 다이얼 항목, 그룹 다이얼 항목의 이름을 입력하려면 특수 문자가 포함된 키패드를 여는 123 버튼을 누르십시오.


팩스

HP 팩스 설정 마법사 사용

소프트웨어를 설치한 시점에 팩스 설정 과정을 마치지 않은 경우 HP 팩스 설정 마법사를 사용하여 언제든지 이 과정을 마칠 수 있습니다.

1.
시작을 누른 다음 프로그램을 누르십시오.
2.
HP를 누르고 제품 이름을 누른 다음 HP 팩스 설정 마법사를 누르십시오.
3.
팩스 설정을 구성하려면 HP 팩스 설정 마법사의 지침을 따르십시오.


팩스

전화번호부 사용

개인 팩스 번호 또는 그룹 팩스 번호로 자주 거는 팩스 번호(최대 120개 항목)를 저장할 수 있습니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 제어판에서 팩스 전화번호부 만들기 및 편집
  • 팩스 전화번호부로 Microsoft Outlook 연락처 가져오기 또는 내보내기
  • 다른 프로그램의 전화번호부 데이터 사용
  • 전화번호부 항목 삭제
  • 단축 다이얼 사용
  • 그룹 다이얼 항목 관리


팩스

제어판에서 팩스 전화번호부 만들기 및 편집

1.
시작 화면에서 팩스 단추를 누릅니다.

2.
팩스 메뉴 단추를 누릅니다.
3.
전화 번호부 설정 단추를 누릅니다.
4.
단축 다이얼 항목을 만들려면 개인 설정 단추를 누릅니다.
5.
목록에서 할당되지 않은 번호를 누릅니다.
6.
키패드를 사용하여 항목의 이름을 입력한 후 확인 단추를 누릅니다.
7.
키패드를 사용하여 항목의 팩스 번호를 입력한 다음 확인 단추를 누릅니다.


팩스

팩스 전화번호부로 Microsoft Outlook 연락처 가져오기 또는 내보내기

1.
HP ToolboxFX를 여십시오.
2.
팩스를 누른 다음 팩스 전화번호부를 누르십시오.
3.
프로그램 전화번호부를 찾은 다음 전화번호부 가져오기/내보내기를 누르십시오.


팩스

다른 프로그램의 전화번호부 데이터 사용
주:

다른 프로그램에서 전화번호부를 가져오기 전에 해당 프로그램에서 내보내기 기능을 사용해야 합니다.

HP ToolboxFX는 다음 소프트웨어 프로그램 전화번호부에 있는 연락처 정보를 가져올 수 있습니다.

●
Microsoft Outlook
●
Lotus Notes
●
Microsoft Outlook Express
●
다른 HP 제품의 ToolboxFX 소프트웨어로부터 이전에 가져 온 전화번호부.


팩스

전화번호부 항목 삭제

제품에 프로그래밍된 전화번호부 항목을 모두 삭제할 수 있습니다.

주의:

한번 삭제된 전화번호부 항목은 복구할 수 없습니다.

1.
시작 화면에서 팩스 단추를 누릅니다.

2.
팩스 메뉴 단추를 누르십시오.
3.
전화 번호부 설정 단추를 누르십시오.
4.
항목 삭제 단추를 누르십시오. 또는 모든 항목을 삭제하려면 모든 항목 삭제 단추를 누릅니다.
5.
삭제하려는 항목을 누릅니다.


팩스

단축 다이얼 사용

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 단축 다이얼 항목 생성 및 편집
  • 단축 다이얼 항목 삭제


팩스

단축 다이얼 항목 생성 및 편집

1.
시작 화면에서 팩스 단추를 누르십시오.

2.
팩스 메뉴 단추를 누르십시오.
3.
전화 번호부 설정 단추를 누르십시오.
4.
개인 설정 단추를 누르십시오.
5.
목록에서 할당되지 않은 번호를 누르십시오.
6.
키패드를 사용하여 항목의 이름을 입력한 다음 확인 단추를 누르십시오.
7.
키패드를 사용하여 항목의 팩스 번호를 입력한 다음 확인 단추를 누르십시오.


팩스

단축 다이얼 항목 삭제

1.
시작 화면에서 팩스 단추를 누릅니다.
2.
팩스 메뉴 단추를 누르십시오.
3.
전화 번호부 설정 단추를 누르십시오.
4.
항목 삭제 단추를 누르십시오. 또는 모든 항목을 삭제하려면 모든 항목 삭제 단추를 누릅니다.
5.
삭제하려는 항목을 누릅니다.


팩스

그룹 다이얼 항목 관리

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 그룹 다이얼 항목 생성 및 편집
  • 그룹 다이얼 항목 삭제


팩스

그룹 다이얼 항목 생성 및 편집

1.
그룹에 넣을 각 팩스 번호에 대한 개별 항목을 지정합니다.

a.
시작 화면에서 팩스 단추를 누릅니다.
b.
팩스 메뉴 단추를 누르십시오.
c.
전화 번호부 설정 단추를 누르십시오.
d.
개인 설정 단추를 누르십시오.
e.
목록에서 할당되지 않은 번호를 누릅니다.
f.
키패드를 사용하여 항목의 이름을 입력한 후 확인 단추를 누릅니다.
g.
키패드를 사용하여 항목의 팩스 번호를 입력한 다음 확인 단추를 누릅니다.

2.
전화 번호부 설정 메뉴에서 그룹 설정 단추를 누릅니다.
3.
목록에서 할당되지 않은 번호를 누릅니다.
4.
키패드를 사용하여 그룹의 이름을 입력한 후 확인 단추를 누릅니다.
5.
그룹에 포함하려는 개별 항목의 이름을 누릅니다. 입력이 끝나면 선택 완료 단추를 누릅니다.


팩스

그룹 다이얼 항목 삭제

1.
시작 화면에서 팩스 단추를 누릅니다.
2.
팩스 메뉴 단추를 누르십시오.
3.
전화 번호부 설정 단추를 누르십시오.
4.
항목 삭제 단추를 누르십시오. 또는 모든 항목을 삭제하려면 모든 항목 삭제 단추를 누릅니다.
5.
삭제하려는 항목을 누릅니다.


팩스

팩스 설정하기

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 팩스 설정 보내기
  • 팩스 수신 설정
  • 팩스 폴링 설정


팩스

팩스 설정 보내기

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 특수 발신 기호 및 옵션 설정
  • 발신음 인식 설정
  • 자동 재다이얼 및 재다이얼 사이 시간 설정
  • 흐리게/진하게 및 해상도 설정
  • 표지 템플릿
  • 과금 코드 설정


팩스

특수 발신 기호 및 옵션 설정

발신 중인 팩스 번호에 일시 중지를 삽입할 수 있습니다. 국제 전화 또는 외부 회선에 연결하는 경우 구두점이 필요할 수 있습니다.

특수 기호
버튼
설명
발신 중 멈춤

팩스 번호를 입력하기 위해 제어판 키패드에서 Redial/Pause 단추를 사용할 수 있습니다. 또한 발신 중 멈춤을 삽입하려면 콤마 단추를 누를 수 있습니다.
발신음을 위해 멈춤

전화번호부 항목의 팩스 번호를 입력하는 경우에만 W 단추를 사용할 수 있습니다. 이 문자로 인해 제품은 전화 번호의 나머지 부분을 다이얼하기 전에 발신음을 기다리게 됩니다.
후크 깜박임

R 단추는 전화번호부 항목의 팩스 번호를 입력하는 경우에만 사용할 수 있습니다. 이 문자로 인해 제품에 후크 플래시가 삽입됩니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 외부 회선 번호 설정


팩스

외부 회선 번호 설정

외부 회선 번호는 제어판이나 소프트웨어에서 입력한 모든 팩스 번호의 맨 앞에 자동으로 추가되는 번호입니다. 외부 회선 번호로 최대 50개 문자를 사용할 수 있습니다.

기본 설정은 끄기입니다. 예를 들어, 외부 전화 회선에 연결하기 위해 9와 같은 번호를 입력해야 하는 경우, 이 설정을 활성화하고 외부 회선 번호를 입력할 수 있습니다. 이 설정이 켜져 있는 동안에는 외부 회선 번호 없이 팩스 번호를 직접 발신할 수 있습니다.

1.
시작 화면에서 설치 [image] 단추를 누릅니다.
2.
팩스 설정 메뉴를 누르십시오.
3.
기본 설정 메뉴를 누르십시오.
4.
외부 회선 번호 단추를 스크롤하여 누른 후 켜기 단추를 누릅니다.
5.
키패드를 사용하여 외부 회선 번호를 입력한 후 확인 단추를 누릅니다. 숫자, 일시 중지 및 발신 기호를 사용할 수 있습니다.


팩스

발신음 인식 설정

일반적으로 팩스 번호 발신이 즉시 시작됩니다. 전화기와 같은 회선에 제품이 연결되어 있는 경우 발신음 인식 설정을 활성화하십시오. 이렇게 하면 통화 중일 때 팩스가 전송되지 않습니다.

발신음 인식 기본 설정은 프랑스와 헝가리의 경우 켜기, 기타 국가/지역의 경우 끄기입니다.

1.
시작 화면에서 설치 [image] 단추를 누릅니다.
2.
팩스 설정 메뉴를 누르십시오.
3.
고급 설정 메뉴를 누르십시오.
4.
발신음 인식 단추를 스크롤하여 누른 후 켜기 단추를 누릅니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 톤 발신음 또는 펄스 발신음 설정


팩스

톤 발신음 또는 펄스 발신음 설정

제품을 톤 발신음 모드나 펄스 발신음 모드로 설정하려면 다음과 같이 하십시오. 초기 기본값은 톤입니다. 전화선에서 톤 발신음을 사용할 수 없는 경우가 아니면 이 설정을 변경하지 마십시오.

주:

펄스 발신음 옵션은 일부 국가/지역에서 사용할 수 없습니다.

1.
시작 화면에서 설치 [image] 단추를 누릅니다.
2.
팩스 설정 메뉴를 누르십시오.
3.
고급 설정 메뉴를 누르십시오.
4.
다이얼 모드 단추를 스크롤하여 누른 후 톤 또는 펄스 단추를 누릅니다.


팩스

자동 재다이얼 및 재다이얼 사이 시간 설정

수신하는 팩스기에서 응답이 없거나 통화 중이어서 팩스를 보낼 수 없을 경우, 통화 중일 때 재발신, 응답 없을 때 재발신 및 통신 오류일 때 재발신 옵션에 따라 재발신을 시도합니다.

통화 중일 때 재발신 옵션 설정

이 옵션이 켜진 경우 통화 중 신호가 수신되면 자동으로 재발신됩니다. 통화 중일 때 재발신 옵션의 초기 기본값은 켜기입니다.

1.
시작 화면에서 설치 [image] 단추를 누릅니다.
2.
팩스 설정 메뉴를 누르십시오.
3.
고급 설정 메뉴를 누르십시오.
4.
통화 중이면 재다이얼 단추를 스크롤하여 누른 후 켜기 단추를 누릅니다.

응답 없을 때 재발신 옵션 설정

이 옵션이 켜진 경우 수신 장치에서 응답이 없으면 자동으로 재발신됩니다. 응답 없을 때 재발신 옵션의 초기 기본값은 끄기입니다.

1.
시작 화면에서 설치 [image] 단추를 누릅니다.
2.
팩스 설정 메뉴를 누르십시오.
3.
고급 설정 메뉴를 누르십시오.
4.
무응답 시 재다이얼 단추를 스크롤하여 누른 후 켜기 단추를 누릅니다.

통신 오류일 때 재발신 옵션 설정

이 옵션이 켜진 경우 통신 오류가 발생하면 자동으로 재발신됩니다. 통신 오류일 때 재발신 옵션의 초기 기본값은 켜기입니다.

1.
시작 화면에서 설치 [image] 단추를 누릅니다.
2.
팩스 설정 메뉴를 누르십시오.
3.
고급 설정 메뉴를 누르십시오.
4.
통신 오류 시 재다이얼 단추를 스크롤하여 누른 후 켜기 단추를 누릅니다.


팩스

흐리게/진하게 및 해상도 설정

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 기본 흐리게/진하게(명암대비) 설정
  • 해상도 설정


팩스

기본 흐리게/진하게(명암대비) 설정

대비는 송신 팩스의 밝기와 어둡기에 영향을 미칩니다.

기본 흐리게/진하게 설정은 일반적으로 팩스로 송수신하는 항목에 적용되는 명암대비입니다. 슬라이더는 기본 설정으로 가운데로 설정됩니다.

1.
시작 화면에서 설치 [image] 단추를 누릅니다.
2.
팩스 설정 메뉴를 누르십시오.
3.
고급 설정 메뉴를 누르십시오.
4.
명암 단추를 누른 후 화살표 중 하나를 눌러 슬라이더를 조정합니다.


팩스

해상도 설정
주:

해상도를 늘리면 팩스 크기가 늘어납니다. 팩스가 커질수록 전송 시간이 늘어나고 제품에서 사용 가능한 메모리를 초과할 수 있습니다.

모든 팩스 작업의 기본 해상도를 다음 설정 중 하나로 변경하려면 다음과 같이 하십시오.

●
표준: 이 설정은 품질은 가장 낮지만 전송 속도는 가장 빠릅니다.
●
고급: 이 설정은 표준보다 해상도 품질이 높고 대개 텍스트 문서에 적합합니다.
●
최고급: 이 설정은 텍스트와 이미지가 함께 있는 문서에 가장 적합합니다. 전송 시간은 고급 설정보다 느리지만 사진 설정보다는 빠릅니다.
●
사진: 이 설정은 최상의 품질로 이미지를 인쇄하지만 전송 시간이 상당히 늘어납니다.

초기 기본 해상도 설정은 고급입니다.

기본 해상도 설정

1.
시작 화면에서 설치 [image] 단추를 누릅니다.
2.
팩스 설정 메뉴를 누르십시오.
3.
고급 설정 메뉴를 누르십시오.
4.
팩스 해상도 단추를 누르고 옵션 중 하나를 누릅니다.


팩스

표지 템플릿

PC 팩스 전송 소프트웨어 프로그램에서 다양한 업무용 및 개인용 팩스 표지 템플릿이 제공됩니다.

주:

표지 템플릿을 변경할 수는 없지만 템플릿 내 필드를 편집할 수 있습니다.


팩스

과금 코드 설정

과금 코드 기능이 켜진 경우 팩스를 보낼 때마다 과금 코드를 입력하라는 메시지가 나타납니다. 각 전송된 팩스 페이지에 대해 과금 코드 카운트가 늘어납니다. 폴링 수신, 팩스 전달 또는 컴퓨터에서 다운로드된 팩스를 제외한 모든 유형의 팩스가 포함됩니다. 정의되지 않은 그룹이나 그룹 다이얼 팩스인 경우 각 대상에게 팩스가 성공적으로 전송될 때마다 과금 코드 카운트가 늘어납니다.

과금 코드 설정의 초기 기본값은 끄기입니다. 과금 코드에는 1 - 250 사이의 숫자를 사용할 수 있습니다.

과금 코드 설정

1.
시작 화면에서 설치 [image] 단추를 누릅니다.
2.
팩스 설정 메뉴를 누르십시오.
3.
고급 설정 메뉴를 누르십시오.
4.
과금 코드 단추를 스크롤하여 누른 후 켜기 단추를 누릅니다.

과금 코드 사용

1.
문서 공급기나 스캐너 유리에 문서를 넣습니다.
2.
시작 화면에서 팩스 단추를 누릅니다.
3.
팩스 번호를 입력하거나 단축 다이얼 또는 그룹 다이얼 항목을 선택합니다.
4.
팩스 시작 단추를 누르십시오.
5.
과금 코드를 입력한 다음 확인 단추를 누릅니다.

과금 코드 보고서 인쇄

과금 코드 보고서는 모든 팩스 과금 코드 및 각 코드에 과금된 총 팩스 수를 인쇄한 목록입니다.

주:

제품이 이 보고서를 인쇄한 후에는 모든 과금 데이터가 삭제됩니다.

1.
시작 화면에서 팩스 단추를 누릅니다.
2.
팩스 메뉴 단추를 누르십시오.
3.
팩스 보고서 단추를 누르십시오.
4.
스크롤한 후 과금 보고서 인쇄 메뉴를 누릅니다.


팩스

팩스 수신 설정

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 팩스 전달 설정
  • 응답 모드 설정
  • 팩스 번호 차단 또는 차단 해제
  • 응답 전 벨소리 횟수 설정
  • 벨소리 구별 설정
  • 수신 팩스 자동 축소 사용
  • 팩스 재인쇄 설정 지정
  • 팩스 소리 볼륨 설정
  • 수신 팩스 기록 설정
  • 전용 수신 기능 설정


팩스

팩스 전달 설정

수신 팩스를 다른 팩스 번호로 전달하도록 제품을 설정할 수 있습니다. 수신된 팩스는 메모리에 저장되고, 지정한 팩스 번호로 발신되면서 팩스 전송이 시작됩니다. 오류(예: 통화 중인 경우)로 인해 팩스를 전달할 수 없거나 반복적인 재발신 시도가 실패하면 팩스가 인쇄됩니다.

팩스를 수신할 때 메모리 용량이 부족하면 팩스 수신이 중단되고 메모리에 저장된 페이지만 전달됩니다.

팩스 전달 기능을 사용하는 경우, 컴퓨터가 아니라 제품으로 팩스가 수신되어야 하고 응답 모드가 자동으로 설정되어 있어야 합니다.

1.
시작 화면에서 팩스 단추를 누릅니다.
2.
팩스 메뉴 단추를 누르십시오.
3.
수신 옵션 단추를 누르십시오.
4.
팩스 전달 단추와 켜기 단추를 차례로 누릅니다.
5.
키패드를 사용하여 팩스 전달 번호를 입력한 후 확인 단추를 누릅니다.


팩스

응답 모드 설정

상황에 따라 장치의 응답 모드를 자동, TAM, 팩스/전화 또는 수동으로 설정하십시오. 초기 기본값은 자동입니다.

●
자동: 벨소리가 지정된 횟수로 울리거나 특정 팩스 신호음이 인식되면 수신 호출에 응답합니다.
●
TAM: 제품에서 호출에 자동으로 응답하지 않습니다. 대신 팩스 신호음을 감지할 때까지 기다립니다.
●
팩스/전화: 제품이 수신 호출에 즉시 응답합니다. 팩스 신호음을 감지하면 해당 호출을 팩스로 처리합니다. 팩스 신호음이 감지되지 않으면 벨소리를 생성하여 수신 음성 호출에 응답하도록 알려줍니다.
●
수동: 호출에 응답하지 않습니다. 제어판에서 팩스 시작 버튼을 누르거나 해당 회선에 연결된 전화기를 들고 1-2-3을 눌러 팩스를 스스로 수신해야 합니다.

응답 모드를 설정하거나 변경하려면 다음과 같이 하십시오.

1.
시작 화면에서 설치 [image] 단추를 누릅니다.
2.
팩스 설정 메뉴를 누르십시오.
3.
기본 설정 메뉴를 누르십시오.
4.
응답 모드 단추를 스크롤하여 누른 다음 사용할 옵션 이름을 선택합니다.


팩스

팩스 번호 차단 또는 차단 해제

특정 사람이나 업체가 보내는 팩스를 받지 않으려면 제어판을 사용하여 최대 30개의 팩스 번호를 차단할 수 있습니다. 팩스 번호를 차단하면, 차단된 번호로 팩스가 수신되면 제어판 디스플레이에 해당 번호가 차단되었음을 알리는 메시지가 나타나고 팩스는 인쇄되지 않으며 메모리에 저장되지 않습니다. 차단된 팩스 번호로부터 받은 팩스는 팩스 작업 로그에 “삭제된” 대상으로 표시됩니다. 차단된 팩스 번호는 개별적으로 또는 모두 한 번에 차단을 해제할 수 있습니다.

주:

차단된 팩스의 보낸 사람에게는 팩스 전송이 실패했음을 알리지 않습니다.

1.
시작 화면에서 팩스 단추를 누릅니다.
2.
팩스 메뉴 단추를 누르십시오.
3.
수신 옵션 단추를 누르십시오.
4.
정크 팩스 차단 단추를 누르십시오.
5.
번호 추가 단추를 누르십시오.
6.
키패드를 사용하여 차단할 팩스 번호를 입력한 다음 확인 단추를 누릅니다.


팩스

응답 전 벨소리 횟수 설정

응답 모드가 자동으로 설정된 경우, 응답 전 벨소리 횟수 설정에 따라 수신 호출에 응답하기 전에 울리는 벨소리 횟수가 결정됩니다.

제품이 팩스와 음성 호출을 모두 수신하고 자동 응답기를 함께 사용하는 회선(공유 회선)에 연결되어 있으면, 응답 전 벨소리 횟수 설정 조정이 필요할 수 있습니다. 응답 전 벨소리 횟수는 자동 응답기의 응답 전 벨소리 횟수보다 커야 합니다. 이렇게 해야 수신 호출이 음성 호출인 경우 자동 응답기가 이에 응답하고 메시지를 기록할 수 있습니다. 자동 응답기에서 호출에 응답하면 제품에서 팩스 신호음이 인식되면 수신 호출에 자동으로 응답합니다.

기본 응답전 벨소리 횟수는 미국과 캐나다에서는 5회이며 기타 국가/지역에서는 2회입니다.

다음 표에 따라 응답전 벨소리 횟수를 지정하십시오.

전화선 유형
권장되는 응답 전 벨소리 횟수
팩스 전용선(팩스 호출 수신 전용)
제어판 디스플레이에 표시된 범위에서 벨소리 횟수를 설정하십시오. 최소 및 최대 허용 벨소리 횟수는 국가/지역에 따라 다릅니다.
두 전화 번호와 벨소리 종류 서비스가 사용되는 한 회선
1회 또는 2회. (다른 전화 번호를 위한 자동 응답기 또는 컴퓨터 음성 메일이 있는 경우 제품의 벨소리 횟수가 자동 응답기보다 많이 설정되어 있는지 확인하십시오. 또한 벨소리 구별 기능을 사용하여 음성 호출과 팩스 호출을 구별할 수 있습니다
한 전화기만 연결된 공유 회선(팩스 및 음성 호출 모두 수신)
5회 이상
자동 응답기 또는 컴퓨터 음성 메일이 연결된 공유 회선(팩스 및 음성 호출 모두 수신)
자동 응답기 또는 컴퓨터 음성 메일보다 2회 더 많아야 합니다.

응답전 벨소리 횟수를 설정하거나 변경하려면 다음과 같이 하십시오.

1.
시작 화면에서 설치 [image] 단추를 누릅니다.
2.
팩스 설정 메뉴를 누르십시오.
3.
기본 설정 메뉴를 누르십시오.
4.
응답 전 벨소리 횟수 단추를 누르십시오.
5.
키패드를 사용하여 벨소리 횟수를 입력한 다음 확인 단추를 누릅니다.


팩스

벨소리 구별 설정

벨소리 종류나 벨소리 구별 서비스는 일부 지역 전화 회사를 통해 사용할 수 있으며, 이를 통해 단일 회선에 두 개 이상의 전화 번호를 사용할 수 있습니다. 전화 번호마다 고유의 벨소리 종류가 있으므로 사용자가 음성 호출에 응답하고 제품에서 팩스 호출을 받을 수 있습니다.

벨소리 종류 서비스에 가입한 경우 해당 벨소리 종류에 제대로 응답하도록 제품을 설정해야 합니다. 일부 국가/지역에서는 벨소리 종류 서비스를 사용할 수 없습니다. 전화 회사에 문의하여 해당 국가/지역에서 이 서비스를 사용할 수 있는지 확인하십시오.

주:

벨소리 종류 서비스를 사용하지 않고 벨소리 종류를 기본 설정인 모든 벨소리모든 벨소리 이외 설정으로 변경할 경우 팩스를 수신하지 못할 수도 있습니다.

설정은 다음과 같습니다.

●
모든 벨소리: 해당 전화선을 통해 받는 모든 호출에 응답합니다.
●
단일: 벨소리가 한 번 나는 호출에 응답합니다.
●
이중: 벨소리가 두 번 나는 호출에 응답합니다.
●
삼중: 벨소리가 세 번 나는 호출에 응답합니다.
●
이중 및 삼중: 벨소리가 두 번이나 세 번 나는 호출에 응답합니다.

응답 벨소리 종류를 변경하려면 다음과 같이 하십시오.

1.
시작 화면에서 설치 [image] 단추를 누릅니다.
2.
팩스 설정 메뉴를 누르십시오.
3.
기본 설정 메뉴를 누르십시오.
4.
벨소리 구별 단추를 누르고 옵션 이름을 누릅니다.


팩스

수신 팩스 자동 축소 사용

페이지에 맞춤 옵션을 사용하면 길이가 긴 팩스가 최대 75%까지 자동으로 축소되어 기본 용지 크기에 맞춰집니다. 예를 들어, 리갈에서 레터 크기로 축소됩니다.

이 옵션을 사용하지 않으면 길이가 긴 팩스는 여러 페이지에 걸쳐 전체 크기로 인쇄됩니다. 수신 팩스 자동 축소의 초기 기본값은 켜기입니다.

스탬프 팩스 옵션을 켠 경우 자동 축소 기능도 함께 사용하려 할 수 있습니다. 그래야, 수신 팩스의 크기가 약간 줄여지므로 수신 팩스 기능으로 인해 수신된 팩스 페이지를 두 페이지로 나눠지지 않습니다.

주:

기본 용지 크기 설정이 용지함의 용지 크기와 일치하는지 확인하십시오.

1.
시작 화면에서 설치 [image] 단추를 누릅니다.
2.
팩스 설정 메뉴를 누르십시오.
3.
고급 설정 메뉴를 누르십시오.
4.
페이지에 맞춤 단추를 누르고 켜기 단추를 누릅니다.


팩스

팩스 재인쇄 설정 지정

1.
시작 화면에서 설치 [image] 단추를 누릅니다.
2.
팩스 설정 메뉴를 누르십시오.
3.
고급 설정 메뉴를 누르십시오.
4.
팩스 재인쇄 허용 단추를 스크롤하여 누른 후 켜기 단추를 누릅니다.


팩스

팩스 소리 볼륨 설정

제어판에서 팩스 소리의 볼륨을 제어합니다. 다음 소리를 변경할 수 있습니다.

●
경보음 볼륨
●
벨소리 볼륨
●
전화 회선 볼륨

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 경보음 볼륨, 전화 회선 볼륨 및 벨소리 볼륨 설정


팩스

경보음 볼륨, 전화 회선 볼륨 및 벨소리 볼륨 설정

1.
시작 화면에서 설치 [image] 단추를 누릅니다.
2.
시스템 설정 메뉴를 누르십시오.
3.
볼륨 설정 메뉴를 누르십시오.
4.
조정하려는 볼륨 설정 이름을 누른 후 옵션 중 하나를 누릅니다. 각 볼륨 설정에 이 단계를 반복합니다.


팩스

수신 팩스 기록 설정

수신되는 각 팩스 상단에 발신자 식별 정보가 나타납니다. 팩스 수신 날짜와 시간을 확인할 수 있도록 수신되는 팩스에 사용자 고유의 머리글 정보를 지정할 수도 있습니다. 수신 팩스 기록의 초기 기본값은 끄기입니다.

주:

수신 기록 설정을 활성화하면 페이지 크기가 커지고 두 번째 페이지가 인쇄될 수 있습니다.
주:

이 옵션은 이 제품에서 인쇄되는 수신 팩스에만 적용됩니다.

1.
시작 화면에서 설치 [image] 단추를 누릅니다.
2.
팩스 설정 메뉴를 누르십시오.
3.
고급 설정 메뉴를 누르십시오.
4.
스탬프 팩스 단추를 스크롤하여 누른 후 켜기 단추를 누릅니다.


팩스

전용 수신 기능 설정

개인 수신 기능이 켜져 있으면 수신 팩스는 메모리에 저장됩니다. 저장된 팩스를 인쇄하려면 암호가 필요합니다.

1.
시작 화면에서 설치 [image] 단추를 누릅니다.
2.
팩스 설정 메뉴를 누르십시오.
3.
고급 설정 메뉴를 누르십시오.
4.
개인 수신 단추를 스크롤하여 누른 후 켜기 단추를 누릅니다.
5.
아직 시스템 암호를 설정하지 않은 경우 암호를 만들도록 요청하는 메시지가 나타납니다.
주:

시스템 암호는 대소문자가 구별됩니다.

a.
확인 단추를 누른 후 키패드를 사용하여 시스템 암호를 입력합니다.
b.
확인 단추를 누르고 암호를 다시 입력한 다음 확인 단추를 눌러 암호를 저장합니다.


팩스

팩스 폴링 설정

다른 사람이 팩스가 폴링되도록 설정한 경우, 자신의 제품으로 팩스를 보내도록 요청할 수 있습니다 (다른 팩스기를 폴링하는 작업).

1.
시작 화면에서 팩스 단추를 누릅니다.
2.
팩스 메뉴 단추를 누르십시오.
3.
수신 옵션 단추를 누르십시오.
4.
폴링 수신 단추를 누르십시오.
5.
키패드를 사용하여 폴링할 팩스기의 번호를 입력한 다음 확인 단추를 누릅니다.

제품이 다른 팩스기로 전화를 걸어 팩스를 요청합니다.


팩스

팩스 사용

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 팩스 소프트웨어
  • 팩스 취소
  • 메모리에서 팩스 삭제
  • DSL, PBX 또는 ISDN 시스템에서 팩스 사용
  • VoIP 서비스에서 팩스 사용
  • 팩스 메모리
  • 팩스 전송
  • 팩스 수신


팩스

팩스 소프트웨어

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 지원되는 팩스 프로그램


팩스

지원되는 팩스 프로그램

제품과 함께 제공되는 PC 팩스 프로그램은 이 제품에서만 작동하는 PC 팩스 프로그램입니다. 이전에 컴퓨터에 설치된 PC 팩스 프로그램을 계속 사용하려면 컴퓨터에 연결되어 있는 모뎀을 사용하십시오. 이 제품 모뎀에서는 작동하지 않습니다.


팩스

팩스 취소

발신 중인 단일 팩스 또는 송수신되고 있는 팩스를 취소하려면 다음과 같이 하십시오.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 현재 팩스 취소
  • 대기중인 팩스 작업 취소


팩스

현재 팩스 취소

제어판에서 취소 [image] 버튼을 누르십시오. 전송되지 않은 페이지가 있으면 취소됩니다. 취소 [image] 버튼을 눌러도 그룹 다이얼 작업이 중지됩니다.


팩스

대기중인 팩스 작업 취소

아래와 같은 경우에 팩스 작업을 취소하려면 다음과 같이 하십시오.

●
이 제품은 통화 중이거나 응답이 없거나 통신 오류가 발생하면 대기한 후에 재발신합니다.
●
나중에 전송되도록 팩스가 예약됩니다.

팩스 작업 상태 메뉴를 사용하여 팩스 작업을 취소하려면 다음과 같이 하십시오.

1.
시작 화면에서 팩스 단추를 누릅니다.
2.
팩스 메뉴 단추를 누르십시오.
3.
전송 옵션 단추를 누르십시오.
4.
팩스 작업 상태 단추를 누르십시오.
5.
취소할 작업의 팩스 번호를 누릅니다.


팩스

메모리에서 팩스 삭제

다른 사람이 메모리에 저장된 팩스를 재인쇄하는 상황을 방지하려면 다음과 같이 하십시오.

주의:

이 방법을 통해 재인쇄 메모리뿐 아니라 전송 중인 팩스, 재다이얼 대기 중인 미전송 팩스, 나중에 전송할 팩스 및 인쇄나 발송되지 않은 팩스 등은, 모두 지워집니다.

1.
시작 화면에서 설치 [image] 단추를 누르십시오.

2.
서비스 메뉴를 누르십시오.
3.
팩스 서비스 메뉴를 누르십시오.
4.
저장된 팩스 삭제 단추를 누르십시오.


팩스

DSL, PBX 또는 ISDN 시스템에서 팩스 사용

HP 제품은 기존 아날로그 전화기 서비스와 함께 사용할 수 있도록 개발되었습니다. DSL, PBX, ISDN 회선이나 VoIP 서비스에서 작동하도록 개발되지는 않았지만 적합한 설정과 장비를 사용하면 작동이 가능합니다.

주:

DSL, PBX, ISDN 및 VoIP 설정 옵션은 서비스 제공업체에 문의하십시오.

HP LaserJet 제품은 디지털/아날로그 변환기를 사용하는 경우를 제외하고 모든 디지털 전화기 환경과 호환되지 않는 아날로그 장치입니다. HP는 본 제품이 디지털 환경이나 디지털/아날로그 변환기와 호환됨을 보증하지 않습니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • DSL
  • PBX
  • ISDN


팩스

DSL

DSL(디지털 가입자망) 사용자는 표준 구리선 전화기를 통한 디지털 기술을 사용합니다. 이 제품은 이러한 디지털 신호와 직접적으로 호환되지 않습니다. 그러나 DSL 설정 시 구성된 경우 신호를 분리하여 대역폭 중 일부를 아날로그 신호(음성 및 팩스)를 전송하는 데 사용하고 나머지 대역폭은 디지털 데이터를 전송하는 데 사용할 수 있습니다.

주:

일부 팩스는 DSL 서비스와 호환되지 않습니다. HP는 이 제품이 모든 DSL 서비스 회선이나 제공업체와 호환됨을 보증하지 않습니다.

일반적인 DSL 모뎀은 저주파 아날로그 전화 및 팩스 모뎀 통신과 고주파 DSL 모뎀 통신을 구별하는 필터를 갖추고 있습니다. DSL 모뎀이 사용하는 전화선에 연결되는 아날로그 전화기 및 아날로그 팩스 제품에 필터를 사용해야 하는 경우가 많습니다. DSL 서비스 제공업체는 대개 이 필터를 사용합니다. 자세한 사항은 DSL 제공업체에 문의하십시오.


팩스

PBX

이 제품은 모든 디지털 전화기 환경에서 호환되지 않는 아날로그 장치입니다. 팩스 기능을 사용하려면 디지털/아날로그 필터나 변환기가 필요할 수도 있습니다. PBX 환경에서 팩스 기능에 문제가 발생하면 PBX 제공업체에 문의하십시오. HP는 본 제품이 디지털 환경이나 디지털/아날로그 변환기와 호환됨을 보증하지 않습니다.

자세한 사항은 PBX 제공업체에 문의하십시오.


팩스

ISDN

이 제품은 모든 디지털 전화기 환경에서 호환되지 않는 아날로그 장치입니다. 팩스 기능을 사용하려면 디지털/아날로그 필터나 변환기가 필요할 수도 있습니다. ISDN 환경에서 팩스 기능에 문제가 발생하면 ISDN 제공업체에 문의해야 할 수 있습니다. HP는 본 제품이 ISDN 디지털 환경이나 디지털/아날로그 변환기와 호환됨을 보증하지 않습니다.


팩스

VoIP 서비스에서 팩스 사용

제공업체가 명시적으로 VoIP(Voice over internet protocol) 서비스를 지원하는 경우를 제외하고 종종 VoIP 서비스가 팩스기와 호환되지 않는 경우가 있습니다.

VoIP 네트워크를 통해 팩스를 받을 때 문제가 발생하면 케이블과 설정이 정확한지 확인하십시오. 팩스 속도 설정을 낮추면 VoIP 네트워크를 통해 팩스를 보낼 수도 있습니다.

VoIP 제공업체가 해당 연결에 "패스 스루" 모드를 제공할 경우 VoIP에서의 팩스 성능이 향상됩니다. 또한 제공업체가 회선에 "편안한 잡음"을 추가한 경우 이 기능이 활성화되지 않으면 팩스 성능이 향상될 수 있습니다.

팩스 문제가 계속 발생하면 VoIP 제공업체에 문의하십시오.


팩스

팩스 메모리

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 전원이 차단될 때 팩스 메모리 내용 보존


팩스

전원이 차단될 때 팩스 메모리 내용 보존

플래시 메모리는 전원이 차단되는 경우 데이터 손실을 방지합니다. 다른 팩스 장치는 일반 RAM이나 단기 보관 RAM에 팩스 페이지를 저장합니다. 일반 RAM은 전원이 끊어지면 바로 데이터를 잃게 되지만 단기 보관 RAM은 전원이 끊어진 후 약 60분 정도 데이터를 유지합니다. 플래시 메모리는 전원이 공급되지 않아도 수년 동안 데이터를 유지할 수 있습니다.


팩스

팩스 전송

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 플랫베드 스캐너에서 팩스 전송
  • 문서 공급기에서 팩스 전송
  • 단축 다이얼 및 그룹 다이얼 항목 사용
  • 소프트웨어에서 팩스 전송
  • 팩스 회선에 연결된 전화기에서 발신하여 팩스 전송
  • 확인 후 팩스 전송
  • 나중에 전송하도록 팩스 스케줄 설정
  • 이용 권한 코드, 신용 카드 또는 전화 카드 사용


팩스

플랫베드 스캐너에서 팩스 전송

1.
정면이 아래로 가게 문서를 스캐너 유리에 올려놓습니다.

2.
시작 화면에서 팩스 단추를 누릅니다.
3.
키패드를 사용하여 팩스 번호를 입력합니다.
4.
팩스 시작 단추를 누르십시오.
5.
스캐너 유리로부터 전송할지 확인하라는 메시지가 나타납니다. 예 단추를 누르십시오.
6.
첫 번째 페이지를 넣으라는 메시지가 나타납니다. 확인 단추를 누르십시오.
7.
첫 번째 페이지를 스캔한 후 다른 페이지를 넣으라는 메시지가 표시됩니다. 문서가 여러 페이지인 경우 예 단추를 누릅니다. 모든 페이지를 스캔할 때까지 이 절차를 계속합니다.
8.
마지막 페이지를 스캔할 때 표시되는 메시지에서 아니요 단추를 누릅니다. 제품이 팩스를 전송합니다.


팩스

문서 공급기에서 팩스 전송

1.
원본을 문서 공급기에 넣을 때는 인쇄면이 위로 향하게 합니다.
주:

문서 공급기의 최대 용량은 75g/m2(20파운드) 용지 35매입니다.

주의:

제품이 손상될 수 있으므로 수정 테이프, 수정액, 종이 클립 또는 스테이플이 사용된 원본은 사용하지 마십시오. 또한 사진, 너무 작은 원본 또는 찢어지기 쉬운 원본을 문서 공급기에 넣지 마십시오.

문서 공급기의 위치

2.
용지가 눌리게 조정대를 조정하십시오.

문서 공급기 조정대

3.
시작 화면에서 팩스 단추를 누릅니다.
4.
키패드를 사용하여 팩스 번호를 입력합니다.
5.
팩스 시작 단추를 누르십시오.


팩스

단축 다이얼 및 그룹 다이얼 항목 사용

1.
문서 공급기나 스캐너 유리에 문서를 넣습니다.

2.
시작 화면에서 팩스 단추를 누릅니다.
3.
키패드에서 팩스 전화번호부 아이콘을 누릅니다.

전화 번호부 단추

4.
사용하려는 개별 또는 그룹 항목 이름을 누릅니다.
5.
팩스 시작 단추를 누르십시오.


팩스

소프트웨어에서 팩스 전송

다음은 제품과 함께 제공되는 소프트웨어를 사용하여 팩스를 전송하는 기본적인 지침에 대한 정보입니다. 기타 모든 소프트웨어 관련 항목은 소프트웨어 도움말에 나와 있으며, 이 도움말은 소프트웨어 도움말 메뉴에서 확인할 수 있습니다.

다음 요구사항이 충족되면 컴퓨터에서 전자 문서를 팩스로 전송할 수 있습니다.

●
제품이 컴퓨터나 컴퓨터가 연결된 네트워크에 바로 연결되어 있습니다.
●
컴퓨터에 제품 소프트웨어가 설치되어 있습니다.
●
컴퓨터 운영 체제가 본 제품이 지원하는 운영 체제입니다.
소프트웨어에서 팩스 전송

팩스 전송 방법은 사양에 따라 다를 수 있습니다. 가장 일반적인 방법은 다음과 같습니다.

1.
시작, 프로그램(또는 Windows XP의 경우 모든 프로그램)을 누른 다음 HP를 누르십시오.
2.
제품 이름을 누른 다음 팩스 전송을 누르십시오. 팩스 소프트웨어가 열립니다.
3.
수신자의 팩스 번호를 입력하십시오.
4.
문서 공급기에 문서를 넣습니다.
5.
지금 보내기를 누르십시오.

Microsoft Word와 같은 타사 소프트웨어 프로그램에서 팩스 전송

1.
타사 프로그램에서 문서를 여십시오.
2.
파일 메뉴를 누른 다음 인쇄를 누르십시오.
3.
프린터 드롭다운 목록에서 팩스 인쇄 드라이버를 선택하십시오. 팩스 소프트웨어가 열립니다.
4.
수신자의 팩스 번호를 입력하십시오.
5.
제품에 넣은 페이지를 모두 포함하십시오. 이 단계는 선택 사항입니다.
6.
지금 보내기를 누르십시오.


팩스

팩스 회선에 연결된 전화기에서 발신하여 팩스 전송

제품과 같은 회선에 연결되어 있는 전화기에서 팩스 번호를 발신해야 하는 경우가 있습니다. 예를 들어, 수동 수신 모드로 설정된 장치로 팩스를 보내는 경우 수신자에게 전화를 걸어 팩스 수신을 알릴 수 있습니다.

주:

전화기가 제품의 "전화기" 포트 팩스 포트 전화기 아이콘 에 연결되어 있어야 합니다.

1.
문서 공급기에 문서를 넣습니다.
2.
시작 화면에서 팩스 단추를 누릅니다.
3.
제품과 같은 회선에 연결된 전화기를 사용하십시오. 전화기 키패드를 사용하여 팩스 번호를 발신하십시오.
4.
수신자이 응답하면 팩스기를 켜도록 알려주십시오.
5.
팩스 신호음이 들리면 제어판의 팩스 시작 단추를 누르고 제어판 디스플레이에 연결 중이 나타나면 전화기를 내려 놓으십시오.


팩스

확인 후 팩스 전송

정확한 번호로 팩스를 전송하기 위해 팩스 번호를 두 번 입력하라는 메시지가 나타나도록 제품을 설정할 수 있습니다.

1.
시작 화면에서 설치 [image] 단추를 누릅니다.
2.
팩스 설정 메뉴를 누르십시오.
3.
고급 설정 메뉴를 누르십시오.
4.
스크롤한 후 팩스 번호 확인 단추와 켜기 단추를 차례로 누릅니다.
5.
팩스를 전송합니다.


팩스

나중에 전송하도록 팩스 스케줄 설정

제품 제어판을 사용하여 나중에 한 명 이상의 사람에게 자동으로 팩스를 보내도록 예약할 수 있습니다. 이 과정을 마치면 제품이 문서를 메모리로 스캔한 다음 준비 상태로 돌아갑니다.

주:

팩스가 지정한 시간에 전송되지 않으면, 해당 정보가 팩스 오류 보고서에 나타나거나(해당 옵션이 켜져 있는 경우) 팩스 작업 로그에 기록됩니다. 팩스 전송 호출에 응답이 없거나 통화 중 신호음으로 인해 재발신이 중단되어 전송이 시작되지 않을 수도 있습니다.

나중에 팩스를 보내도록 예약되었지만 업데이트가 필요한 경우 추가 정보가 다른 작업으로 전송됩니다. 동일한 팩스 번호로 동시에 전송되도록 설정된 모든 팩스는 개별 팩스로 전송됩니다.

1.
문서 공급기에 문서를 넣습니다.

2.
시작 화면에서 팩스 단추를 누르십시오.
3.
팩스 메뉴 단추를 누르십시오.
4.
전송 옵션 단추를 누르십시오.
5.
나중에 팩스 전송 단추를 누르십시오.
6.
키패드를 사용하여 팩스를 전송할 날짜의 시간을 입력하십시오. 확인 단추를 누르십시오.
7.
키패드를 사용하여 팩스를 전송할 날짜를 입력하십시오. 확인 단추를 누르십시오.
8.
키패드를 사용하여 팩스 번호를 입력하십시오. 확인 단추를 누르십시오. 제품이 문서를 스캔하고 지정된 시간까지 메모리에 파일을 저장합니다.


팩스

이용 권한 코드, 신용 카드 또는 전화 카드 사용

이용 권한 코드, 신용 카드 또는 전화 카드를 사용하려면 일시 중지 및 발신 코드가 허용되는 수동 발신을 사용하십시오.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 해외로 팩스 전송


팩스

해외로 팩스 전송

해외로 팩스를 전송하려면 일시 중지 및 국제 전화 코드가 허용되는 수동 발신을 사용하십시오.


팩스

팩스 수신

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 팩스 인쇄
  • 전화선에서 팩스 신호음이 들릴 때 팩스 수신


팩스

팩스 인쇄

이 제품은 팩스를 수신하면 인쇄하고(전용 수신 기능이 활성화된 경우 제외) 플래시 메모리에 자동으로 저장합니다.

컬러 토너 카트리지가 매우 부족하게 되면 제품에서 팩스 중단을 방지하기 위해 검은색만으로 인쇄합니다. 매우 부족한 토너 카트리지에 남은 토너를 사용하여 컬러로 인쇄하도록 제품을 구성하려면 다음 단계를 따르십시오.

1.
제품 제어판에서 설치 [image] 단추를 누른 후 시스템 설정 단추를 누릅니다.
2.
매우 부족 시 단추를 누르고 컬러 카트리지 단추를 누릅니다.
3.
계속 단추를 누르십시오.

매우 부족한 토너 카트리지를 교체하면 컬러 인쇄가 자동으로 다시 시작됩니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 전용 수신 기능이 활성화된 경우 저장된 팩스 인쇄
  • 팩스 재인쇄


팩스

전용 수신 기능이 활성화된 경우 저장된 팩스 인쇄

저장된 팩스를 인쇄하려면 제품 보안 암호를 제공해야 합니다. 저장된 팩스가 인쇄되고 나면 메모리에서 삭제됩니다.

1.
시작 화면에서 팩스 단추를 누릅니다.
2.
팩스 메뉴 단추를 누르십시오.
3.
수신 옵션 단추를 누르십시오.
4.
개인 팩스 인쇄 단추를 누르십시오.
5.
키패드를 사용하여 제품 보안 암호를 입력한 다음 확인 단추를 누릅니다.


팩스

팩스 재인쇄

팩스 재인쇄 허용 기능이 켜진 경우 제품이 수신 팩스를 메모리에 저장합니다. 제품에는 약 250페이지를 보관하는 3.2 MB의 저장 공간이 있습니다.

이러한 팩스는 계속 저장됩니다. 팩스를 재인쇄해도 메모리에서 지워지지 않습니다.

팩스 재인쇄 허용 기능 활성화

1.
시작 화면에서 설치 [image] 단추를 누릅니다.
2.
팩스 설정 메뉴를 누르십시오.
3.
고급 설정 메뉴를 누르십시오.
4.
스크롤한 후 팩스 재인쇄 허용 단추와 켜기 단추를 차례로 누릅니다.

팩스 재인쇄

1.
시작 화면에서 팩스 단추를 누릅니다.
2.
팩스 메뉴 단추를 누르십시오.
3.
수신 옵션 단추를 누르십시오.
4.
팩스 재인쇄 단추를 누르십시오.
5.
재인쇄할 팩스의 항목를 누릅니다.


팩스

전화선에서 팩스 신호음이 들릴 때 팩스 수신

한 전화선에서 팩스와 전화를 모두 받는 경우, 전화가 올 때 신호음이 들리면 다음 방법 중 하나로 수신을 처리하십시오.

●
제품이 근처에 있으면 제어판에서 팩스 시작 버튼을 누르십시오.
●
그렇지 않으면 전화기 키패드에서 1-2-3을 순서대로 누르고 팩스 전송음이 들리면 전화기를 내려 놓으십시오.
주:

두 번째 방법을 사용하려면 내선 전화 설정을 예로 설정해야 합니다.


팩스

팩스 문제 해결

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 팩스 문제 해결 검사 목록
  • 팩스 오류 메시지
  • 팩스 코드 문제 해결 및 추적 보고서
  • 팩스 로그 및 보고서
  • 오류 수정 및 팩스 속도 변경
  • 팩스 전송 문제 해결
  • 팩스 수신 문제 해결
  • 일반적인 팩스 문제 해결


팩스

팩스 문제 해결 검사 목록
●
여러 수정 방법을 사용할 수 있습니다. 각 권장 조치 이후 문제가 해결되었는지 확인하기 위해 팩스를 다시 시도합니다.
●
팩스 문제 해결 도중 최상의 결과를 얻으려면 제품의 회선이 벽면 전화기 포트에 직접 꽂혀 있는지 확인합니다. 제품에 연결된 모든 다른 장치의 연결을 끊습니다.

1.
전화 코드가 제품 뒷면의 정확한 포트에 꽂혀 있는지 확인하십시오.
2.
팩스 테스트를 사용하여 전화선을 확인합니다.

a.
제어판에서 설치 [image] 메뉴를 누른 후 서비스 메뉴를 누릅니다.
b.
팩스 서비스 옵션을 선택하십시오.
c.
팩스 테스트 실행 옵션을 선택하십시오. 제품이 팩스 테스트 보고서를 인쇄합니다.

보고서에는 다음과 같이 가능한 결과가 포함됩니다.

●
Pass(통과): 보고서에 검토용으로 현재 팩스 설정이 모두 들어 있습니다.
●
Fail(실패): The cord is in the wrong port(코드가 잘못된 포트에 꽂힘). 보고서에 문제를 해결하는 방법에 대한 권장사항이 들어 있습니다.
●
Fail(실패):The phone line is not active(전화선이 작동하지 않음). 보고서에 문제를 해결하는 방법에 대한 권장사항이 들어 있습니다.

3.
다음 절차에 따라 제품 펌웨어가 현재 버전인지 확인합니다.

a.
현재 펌웨어 날짜 코드를 받으려면 제어판 보고서 메뉴에서 구성 페이지를 인쇄합니다.
b.
www.hp.com으로 이동합니다.
1.
Support & Drivers(고객지원 & 드라이버) 링크를 누릅니다.
2.
Download drivers and software (and firmware)(소프트웨어 & 드라이버(및 펌웨어) 다운로드) 링크 옵션을 클릭합니다.
3.
For product(제품명) 상자에 제품 모델 번호를 입력한 다음 Go(이동) 단추를 누릅니다.
4.
운영 체제에 맞는 링크를 클릭합니다.
5.
표에서 펌웨어 섹션으로 스크롤합니다.
●
나열된 버전이 구성 페이지의 버전과 일치하는 경우 가장 최신 버전이 설치되어 있는 것입니다.
●
버전이 다른 경우 펌웨어 업그레이드를 다운로드하고 화면의 지침에 따라 제품 펌웨어를 업데이트합니다.
주:

펌웨어를 업그레이드하려면 제품을 인터넷 액세스가 가능한 컴퓨터에 연결해야 합니다.
●
팩스를 다시 전송하십시오.

4.
제품 소프트웨어가 설치되었을 때 팩스가 설정되었는지 확인하십시오.

컴퓨터의 HP 프로그램 폴더에서 팩스 설정 유틸리티를 실행합니다.

5.
전화기 서비스가 아날로그 팩스를 지원하는지 확인하십시오.
●
ISDN 또는 디지털 PBX를 사용하는 경우 아날로그 팩스 회선 구성에 대한 자세한 내용을 서비스 제공업체에 문의하십시오.
●
VoIP 서비스를 사용하는 경우 팩스 속도 설정을 저속(V.29)으로 변경하거나 제어판에서 고속(V.34)을 비활성화합니다. 팩스 지원 여부 및 권장 팩스 모뎀 속도는 서비스 제공업체에 문의하십시오. 일부 업체에서는 어댑터를 요청할 수 있습니다.
●
DSL 서비스를 사용하는 경우 제품으로의 전화선 연결에 필터가 포함되는지 확인합니다. DSL 서비스 제공업체에 문의하거나 DSL 필터가 없는 경우 구입하십시오. DSL 필터가 설치된 경우 이러한 필터에 결함이 있을 수 있으므로 다른 필터를 시도하십시오.
6.
오류가 지속되면 다음 섹션에서 보다 자세한 문제 해결 솔루션을 찾으십시오.


팩스

팩스 오류 메시지

알림 및 경고 메시지가 일시적으로 표시되며 확인 단추를 눌러 다시 시작하거나 취소 [image] 단추를 눌러 작업을 취소하는 등 사용자가 메시지에 대해 조치를 취해야 하는 경우도 있습니다. 일부 경고가 표시될 경우 작업이 완전하게 수행되지 않거나 인쇄 품질에 영향을 줄 수 있습니다. 알림 또는 경고 메시지가 인쇄와 관련된 것이고 자동 연속 기능이 설정되어 있는 경우, 해당 메시지에 대해 10초 동안 아무런 조치가 없으면 인쇄 작업이 다시 시작됩니다.

제어판 메시지
설명
권장 조치
문서 공급기 도어가 열렸습니다.
팩스 취소.
문서 공급기의 상단 덮개가 열려 제품이 팩스를 전송할 수 없습니다.
덮개를 닫고 팩스를 다시 전송합니다.
발신음 없음.
발신음을 인식할 수 없습니다.
팩스 시작 단추를 눌러 전화선의 발신음을 확인합니다.
전화 코드를 장치와 콘센트에서 뺐다가 다시 꽂으십시오.
제품과 함께 제공된 전화 코드를 사용하고 있는지 확인하십시오.
제품 전화 코드를 콘센트에서 빼고 전화기에 연결한 다음 전화를 걸어 보십시오.
벽면 전화기 잭의 전화 코드가 회선 팩스 포트 전화기 아이콘 포트에 연결되어 있는지 확인합니다.
제품 전화 코드를 다른 전화선의 잭에 연결하십시오.
제어판의 서비스 메뉴에서 팩스 테스트 실행 옵션을 사용하여 전화선을 확인합니다.
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
인식되는 팩스 없음.
제품이 수신 호출에 응답했지만 팩스기의 호출을 인식하지 못했습니다.
팩스 수신을 다시 시도할 수 있도록 허용하십시오.
다른 전화 코드를 사용해보십시오.
제품 전화 코드를 다른 전화선의 잭에 연결하십시오.
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
통신 오류.
제품과 송신기 또는 수신기 사이에 팩스 통신 오류가 발생했습니다.
팩스 전송을 다시 시도할 수 있도록 허용하십시오. 제품 전화 코드를 콘센트에서 빼고 전화기에 연결한 다음 전화를 걸어 보십시오. 제품 전화 코드를 다른 전화선의 잭에 연결하십시오.
다른 전화 코드를 사용해보십시오.
팩스 속도 옵션을 저속(V.29) 설정으로 구성하거나 고속(V.34) 설정을 비활성화합니다.
자동 오류 수정을 방지하려면 오류 수정 기능을 끕니다.
주:

오류 수정 기능을 끄면 이미지 품질이 저하될 수 있습니다.

오류가 특정 팩스 번호로 발생하는지 확인하려면 제어판에서 팩스 작업 일지 보고서를 인쇄합니다.
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
팩스 사용 중.
재다이얼 대기 중.
팩스를 전송한 팩스 회선이 사용 중이었습니다. 사용 중인 번호로 자동으로 재발신됩니다.
팩스 전송을 다시 시도할 수 있도록 허용하십시오.
수신자에게 전화하여 팩스기가 켜져 있고 준비되었는지 확인하십시오.
발신하는 팩스 번호가 올바른지 확인하십시오.
서비스 메뉴를 열고 팩스 서비스 단추를 누릅니다. 팩스 테스트 실행 단추를 누르십시오. 이 테스트는 전화 코드가 올바른 포트에 연결되어 있고 전화선에 신호가 있는지 확인합니다. 제품이 결과 보고서를 인쇄합니다.
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
팩스 사용 중.
전송이 취소되었습니다.
팩스를 전송한 팩스 회선이 사용 중이었습니다. 팩스 전송이 취소되었습니다.
수신자에게 전화하여 팩스기가 켜져 있고 준비되었는지 확인하십시오.
발신하는 팩스 번호가 올바른지 확인하십시오.
통화 중이면 재다이얼 옵션이 활성화되었는지 확인하십시오.
서비스 메뉴를 열고 팩스 서비스 단추를 누릅니다. 팩스 테스트 실행 단추를 누르십시오. 이 테스트는 전화 코드가 올바른 포트에 연결되어 있고 전화선에 신호가 있는지 확인합니다. 제품이 결과 보고서를 인쇄합니다.
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
팩스 수신 오류.
팩스 수신을 시도하는 중에 오류가 발생했습니다.
보낸 사람에게 팩스를 다시 전송하도록 하십시오.
보낸 사람 또는 다른 팩스기에 다시 팩스를 보내십시오.
팩스 시작 단추를 눌러 전화선의 발신음을 확인합니다.
코드를 뺐다 다시 꽂아서 전화 코드가 안전하게 연결되었는지 확인하십시오.
제품과 함께 제공된 전화 코드를 사용하고 있는지 확인하십시오.
서비스 메뉴를 열고 팩스 서비스 단추를 누릅니다. 팩스 테스트 실행 단추를 누르십시오. 이 테스트는 전화 코드가 올바른 포트에 연결되어 있고 전화선에 신호가 있는지 확인합니다. 제품이 결과 보고서를 인쇄합니다.
팩스 속도를 낮추십시오. 발신자에게 팩스를 다시 전송하도록 요청하십시오.
오류 수정 모드를 비활성화하십시오. 발신자에게 팩스를 다시 전송하도록 요청하십시오.
주:

오류 수정 모드를 끄면 팩스 이미지 품질이 저하될 수 있습니다.
제품을 다른 전화선에 연결하십시오.
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
팩스 응답 없음
재다이얼 대기 중.
수신하는 팩스 회선이 응답하지 않습니다. 몇 분 후에 재발신을 시도합니다.
팩스 전송을 다시 시도할 수 있도록 허용하십시오.
수신자에게 전화하여 팩스기가 켜져 있고 준비되었는지 확인하십시오.
발신하는 팩스 번호가 올바른지 확인하십시오.
재발신이 계속 진행되면 전화 코드를 콘센트에서 빼고 전화에 연결한 다음 음성 호출을 시도해보십시오.
벽면 전화기 잭의 전화 코드가 회선 팩스 포트 전화기 아이콘 포트에 연결되어 있는지 확인합니다.
제품 전화 코드를 다른 전화선의 잭에 연결하십시오.
다른 전화 코드를 사용해보십시오.
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
팩스 응답 없음
전송이 취소되었습니다.
팩스 번호 재다이얼에 실패했거나 무응답 시 재다이얼 옵션이 꺼져 있습니다.
수신자에게 전화하여 팩스기가 켜져 있고 준비되었는지 확인하십시오.
발신하는 팩스 번호가 올바른지 확인하십시오.
재다이얼 옵션이 활성화되었는지 확인하십시오.
전화 코드를 장치와 콘센트에서 뺐다가 다시 꽂으십시오.
제품 전화 코드를 콘센트에서 빼고 전화기에 연결한 다음 전화를 걸어 보십시오.
벽면 전화기 잭의 전화 코드가 회선 팩스 포트 전화기 아이콘 포트에 연결되어 있는지 확인합니다.
제품 전화 코드를 다른 전화선의 잭에 연결하십시오.
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
팩스 저장공간 가득 참.
팩스 수신 취소 중.
팩스 전송 중에 제품의 메모리가 가득 찼습니다. 메모리에 들어갈 수 있는 크기의 문서만 인쇄됩니다.
모든 팩스를 인쇄한 다음 발신자에게 다시 팩스를 보내도록 요청하십시오. 발신자에게 재전송하기 전에 팩스 작업을 여러 번에 걸쳐 나눠서 전송하도록 요청하십시오. 모든 팩스 작업을 취소하거나 메모리에서 팩스를 삭제하십시오.
팩스 저장공간 가득 참.
팩스 수신 취소 중.
팩스 저장에 사용 가능한 메모리 양이 수신 팩스를 저장하기에 부족합니다.
개인 수신 기능을 사용하는 경우 모든 수신 팩스를 인쇄하면 일부 메모리를 확보할 수 있습니다.
여전히 더 많은 메모리가 필요한 경우 메모리에 있는 팩스를 삭제합니다. 서비스 메뉴를 엽니다. 팩스 서비스 메뉴에서 저장된 팩스 삭제 옵션을 선택합니다.
팩스 저장공간 가득 참.
팩스 전송 취소 중.
팩스 작업 중에 메모리가 가득 찼습니다. 팩스의 모든 페이지가 메모리에 저장되어야 팩스 작업이 제대로 수행됩니다. 메모리에 들어갈 수 있는 크기의 문서만 전송되었습니다.
현재 작업을 취소합니다. 제품을 껐다가 다시 켭니다. 작업을 다시 전송해 봅니다.
오류가 다시 발생하는 경우 작업을 취소하고 제품을 두 번째로 껐다가 다시 켭니다. 제품에 일부 작업에 대한 메모리가 충분하지 않을 수 있습니다.
팩스 전송 오류.
팩스 전송을 시도하는 중에 오류가 발생했습니다.
팩스를 다시 전송해보십시오.
다른 팩스 번호로 팩스를 전송해보십시오.
팩스 시작 단추를 눌러 전화선의 발신음을 확인합니다.
코드를 뺐다 다시 꽂아서 전화 코드가 안전하게 연결되었는지 확인하십시오.
제품과 함께 제공된 전화 코드를 사용하고 있는지 확인하십시오.
제품을 분리하고 전화를 전화선에 연결한 다음 음성 호출을 시도하여 전화가 작동되는지 확인하십시오.
제품을 다른 전화선에 연결하십시오.
팩스 해상도를 기본값인 표준 대신 고급으로 설정하십시오.
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.


팩스

팩스 코드 문제 해결 및 추적 보고서

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 팩스 오류 코드 보기 및 설명
  • 팩스 추적 보고서


팩스

팩스 오류 코드 보기 및 설명

팩스 작업 로그의 팩스 오류 코드를 사용하여 제품 팩스 기능의 문제를 해결하십시오.

코드 번호
설명
232
가능한 원인은 다음과 같습니다.
●
두 시스템 간에 통신 오류가 발생했습니다.
●
원격 시스템의 사용자가 중지 버튼을 눌렀을 수 있습니다.
●
원격 시스템의 전력이 중단되었거나 고의로 꺼져서 팩스 세션이 중단되었습니다.
문제를 해결하려면 다음 단계를 수행해 보십시오.
1.
전화선 상태가 개선되면 팩스를 다시 보내십시오.
2.
오류가 계속되고 팩스 세션의 오류 수정 기능이 사용 중인 경우 오류 수정 설정을 비활성화합니다.
282
제품이 오류 수정 모드에서 수신 중 페이지 시작 시 데이터를 받지 못했지만 모뎀은 원격 연결 해제를 감지하지 못했습니다. 원격 시스템이 데이터 대신 동기화 프레임을 전송 중이고, 용지가 걸렸거나 고장이 났습니다.
원격 시스템이 데이터 대신 동기화 프레임을 전송 중이고, 용지가 걸렸거나 고장이 났습니다. 전송 시스템이 올바르게 작동중인지 발신자가 확인할 것을 처음 요청한 후 발신자가 팩스를 보내도록 합니다.
321
전화선 상태 불량으로 인해 수신 팩스기에 통신 오류가 있습니다.
전화선 상태가 개선되면 팩스를 다시 보내십시오.
344-348
가능한 원인은 다음과 같습니다.
●
원격 시스템이 연결 중단으로 인해 현지 시스템의 팩스 명령에 응답하지 못했습니다.
●
원격 시스템의 사용자가 중지 버튼을 눌렀을 수 있습니다.
●
드문 경우 두 시스템 간의 비호환성으로 인해 원격 시스템이 통화를 종료했을 수 있습니다.
문제를 해결하려면 다음 단계를 수행해 보십시오.
1.
전화선 상태가 개선되면 팩스를 다시 보내십시오.
2.
오류가 계속되고 팩스 세션의 오류 수정 기능이 사용 중인 경우 오류 수정 설정을 비활성화합니다.
381
가능한 원인은 다음과 같습니다.
●
원격 시스템이 연결 중단으로 인해 현지 시스템의 팩스 명령에 응답하지 못했습니다.
●
원격 시스템의 사용자가 중지 버튼을 눌렀을 수 있습니다.
문제를 해결하려면 다음 단계를 수행해 보십시오.
1.
전화선 상태가 개선되면 팩스를 다시 보내십시오.
2.
오류가 계속되고 팩스 세션의 오류 수정 기능이 사용 중인 경우 오류 수정 설정을 비활성화합니다.


팩스

팩스 추적 보고서

팩스 T.30 추적 보고서는 팩스 전송 문제를 해결하는 데 유용한 정보가 나와 있습니다. 이러한 문제 해결에 대한 지원을 받기 위해 HP에 문의할 경우 전화를 하기 전에 T.30 추적 보고서를 인쇄하십시오.

1.
시작 화면에서 설치 [image] 단추를 누릅니다.
2.
서비스 메뉴를 누르십시오.
3.
팩스 서비스 메뉴를 누르십시오.
4.
T.30 추적 인쇄 단추를 누르고 지금 단추를 누릅니다.


팩스

팩스 로그 및 보고서

팩스 로그 및 보고서를 인쇄하려면 다음과 같이 하십시오.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 모든 팩스 보고서 인쇄
  • 개별 팩스 보고서 인쇄
  • 팩스 오류 보고서 설정


팩스

모든 팩스 보고서 인쇄

다음과 같은 보고서를 한 번에 모두 인쇄하려면 다음과 같이 하십시오.

●
마지막 호출 보고서
●
팩스 작업 일지
●
전화번호부 보고서
●
정크 팩스 목록
●
과금 보고서(과금 코드가 켜진 경우)
●
보고서 구성
●
사용 페이지

1.
시작 화면에서 팩스 단추를 누릅니다.

2.
팩스 메뉴 단추를 누르십시오.
3.
팩스 보고서 단추를 누르십시오.
4.
모든 팩스 보고서 인쇄 단추를 누르십시오.


팩스

개별 팩스 보고서 인쇄

1.
시작 화면에서 팩스 단추를 누릅니다.
2.
팩스 메뉴 단추를 누르십시오.
3.
팩스 보고서 단추를 누르십시오.
4.
인쇄할 보고서의 이름을 누릅니다.


팩스

팩스 오류 보고서 설정

팩스 오류 보고서는 제품에서 발생한 팩스 작업 오류를 나타내는 간략한 보고서입니다. 다음과 같은 경우 이후에 이 보고서를 인쇄하도록 설정할 수 있습니다.

●
모든 팩스 오류(초기 기본값)
●
팩스 전송 오류
●
팩스 수신 오류
●
전혀 안 함
주:

이 옵션을 선택한 경우, 팩스 작업 로그를 인쇄하지 않으면 팩스 전송에 실패했는지 알 수 없습니다.

1.
시작 화면에서 팩스 단추를 누릅니다.
2.
팩스 메뉴 단추를 누르십시오.
3.
팩스 보고서 단추를 누르십시오.
4.
팩스 오류 보고서 단추를 누른 다음 사용할 인쇄 옵션을 누릅니다.


팩스

오류 수정 및 팩스 속도 변경

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 팩스 오류 수정 모드 설정
  • 팩스 속도 변경


팩스

팩스 오류 수정 모드 설정

일반적으로, 팩스가 송수신되면서 전화선 신호가 모니터링됩니다. 팩스 전송 중에 오류가 발견되고 오류 수정 설정이 켜기이면 팩스의 일부를 다시 전송하라는 요청이 발생할 수 있습니다. 오류 수정 모드의 초기 기본값은 켜기입니다.

팩스 송수신에 문제가 있거나 전송 오류에 상관하지 않으려면 이 설정을 끄십시오. 해외에 있는 팩스기와 송수신하거나 위성 전화 연결을 사용할 경우 이 설정을 사용하지 않는 것이 좋습니다.

1.
시작 화면에서 설치 [image] 단추를 누릅니다.
2.
서비스 메뉴를 누르십시오.
3.
팩스 서비스 메뉴를 누르십시오.
4.
오류 수정 단추를 누르고 켜기 단추를 누릅니다.


팩스

팩스 속도 변경

팩스 속도 설정은 제품에서 팩스를 전송하기 위해 사용하는 모뎀 프로토콜입니다. 33,600bps 전화선을 통해 데이터를 송수신하는 전이중 모뎀의 세계적 표준입니다. 팩스 속도 설정의 초기 기본값은 고속(V.34)입니다.

특정 장치와의 팩스 송수신에 문제가 있는 경우에만 이 설정을 변경해야 합니다. 해외에 있는 팩스기와 송수신하거나 위성 전화 연결을 사용할 경우 팩스 속도를 낮추는 것이 좋습니다.

1.
시작 화면에서 설치 [image] 단추를 누릅니다.
2.
팩스 설정 메뉴를 누르십시오.
3.
고급 설정 메뉴를 누르십시오.
4.
팩스 속도 단추를 스크롤하여 누른 다음 사용할 속도 설정을 선택합니다.


팩스

팩스 전송 문제 해결

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 제어판에 나타나는 오류 메시지
  • 팩스 전송을 시도하지 않고 제어판에 준비 메시지 표시
  • 제어판에 "페이지 1 저장 중" 메시지가 표시된 이후 진전되지 않음
  • 팩스를 수신할 수 있지만 전송할 수 없음
  • 제어판에서 팩스 기능을 사용할 수 없음
  • 단축 다이얼을 사용할 수 없음
  • 그룹 다이얼을 사용할 수 없음
  • 팩스 전송을 시도할 때 전화 회사로부터 기록된 오류 메시지 수신
  • 전화기가 제품에 연결된 경우 팩스를 전송할 수 없음


팩스

제어판에 나타나는 오류 메시지

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 통신 오류. 메시지 표시
  • 발신음 없음.
  • 팩스 사용 중. 메시지 표시
  • 팩스 응답 없음 메시지 표시
  • 문서 공급기에 용지 걸림
  • 팩스 저장공간 가득 참. 메시지 표시
  • 스캐너 오류


팩스

통신 오류. 메시지 표시
●
팩스 전송을 다시 시도할 수 있도록 허용하십시오. 다시 전송하면 일시적으로 팩스 속도가 느려집니다.
●
제품 전화 코드를 콘센트에서 빼고 전화기에 연결한 다음 전화를 걸어 보십시오. 제품 전화 코드를 다른 전화선의 잭에 연결하십시오.
●
다른 전화 코드를 사용해보십시오.
●
제어판에서 팩스 속도 옵션을 중속(V.17) 설정 또는 저속(V.29) 설정으로 변경합니다.
a.
시작 화면에서 설치 [image] 단추를 누릅니다.
b.
팩스 설정 메뉴를 엽니다.
c.
고급 설정 메뉴를 엽니다.
d.
팩스 속도 메뉴를 엽니다.
e.
올바른 설정을 선택합니다.
●
오류 수정 옵션을 끕니다.
a.
시작 화면에서 설치 [image] 단추를 누릅니다.
b.
서비스 메뉴를 엽니다.
c.
팩스 서비스 메뉴를 엽니다.
d.
오류 수정 메뉴를 엽니다.
e.
끄기 설정을 선택합니다.
주:

오류 수정 옵션을 끄면 이미지 품질이 저하될 수 있습니다.

●
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.


팩스

발신음 없음.
●
전화 코드가 제품의 정확한 포트에 꽂혀 있는지 확인합니다.
●
제품의 전화 코드가 벽면 전화기 잭에 직접 꽂혀 있는지 확인합니다.
●
팩스 시작 단추를 사용하여 전화선의 발신음을 확인합니다.
●
제품 전화 코드를 콘센트에서 빼고 전화기에 연결한 다음 전화를 걸어 보십시오.
●
전화 코드를 장치와 콘센트에서 뺐다가 다시 꽂으십시오.
●
제품과 함께 제공된 전화 코드를 사용하고 있는지 확인하십시오.
●
제품 전화 코드를 다른 전화선의 잭에 연결하십시오.
●
제어판의 서비스 메뉴에서 팩스 테스트 실행 옵션을 사용하여 전화선을 확인합니다.
a.
시작 화면에서 설치 [image] 단추를 누릅니다.
b.
서비스 메뉴를 엽니다.
c.
팩스 서비스 메뉴를 엽니다.
d.
팩스 테스트 실행 항목을 선택합니다.


팩스

팩스 사용 중. 메시지 표시
●
팩스 전송을 다시 시도하십시오.
●
수신자에게 전화하여 팩스기가 켜져 있고 작동하는지 확인하십시오.
●
정확한 팩스 번호를 사용했는지 확인하십시오.
●
팩스 시작 단추를 사용하여 전화선의 발신음을 확인합니다.
●
제품을 분리하고 전화를 전화선에 연결한 다음 음성 호출을 시도하여 전화가 작동되는지 확인하십시오.
●
제품 전화 코드를 다른 전화선의 잭에 연결한 다음 다시 팩스를 전송해보십시오.
●
다른 전화 코드를 사용해보십시오.
●
나중에 팩스를 전송하십시오.
●
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.


팩스

팩스 응답 없음 메시지 표시
●
팩스를 다시 전송해 보십시오.
●
수신자에게 전화하여 팩스기가 켜져 있고 작동하는지 확인하십시오.
●
정확한 팩스 번호를 사용했는지 확인하십시오.
●
제품 전화 코드를 콘센트에서 빼고 전화기에 연결한 다음 전화를 걸어 보십시오.
●
제품 전화 코드를 다른 전화선의 잭에 연결하십시오.
●
다른 전화 코드를 사용해보십시오.
●
벽면 전화기 잭의 전화 코드가 회선 팩스 포트 전화기 아이콘 포트에 연결되어 있는지 확인합니다.
●
제어판의 서비스 메뉴에서 팩스 테스트 실행 옵션을 사용하여 전화선을 확인합니다.
a.
시작 화면에서 설치 [image] 단추를 누릅니다.
b.
서비스 메뉴를 엽니다.
c.
팩스 서비스 메뉴를 엽니다.
d.
팩스 테스트 실행 항목을 선택합니다.
●
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.


팩스

문서 공급기에 용지 걸림
●
용지가 제품의 크기 요구 사항을 충족하는지 확인하십시오. 제품은 381mm보다 긴 팩스 용지를 지원하지 않습니다.
●
원본을 레터, A4 또는 리갈 크기 용지로 복사 또는 인쇄한 후 팩스를 다시 전송합니다.


팩스

팩스 저장공간 가득 참. 메시지 표시
●
제품을 껐다 켜십시오.
●
인쇄되지 않은 저장된 팩스를 인쇄합니다.
a.
팩스 단추를 누르고 팩스 메뉴 단추를 누릅니다.
b.
수신 옵션 메뉴를 엽니다.
c.
개인 팩스 인쇄 항목을 선택합니다.
d.
암호 입력 메시지가 표시되면 암호를 입력합니다.
●
메모리에서 저장된 팩스를 삭제합니다.
a.
시작 화면에서 설치 [image] 단추를 누릅니다.
b.
서비스 메뉴를 엽니다.
c.
팩스 서비스 메뉴를 엽니다.
d.
저장된 팩스 삭제 항목을 선택합니다.
●
큰 팩스 작업을 작은 부분으로 나눈 후 각각 팩스로 전송합니다.


팩스

스캐너 오류
●
용지가 제품의 크기 요구 사항을 충족하는지 확인하십시오. 제품은 381mm보다 긴 팩스 용지를 지원하지 않습니다.
●
원본을 레터, A4 또는 리갈 크기 용지로 복사 또는 인쇄한 후 팩스를 다시 전송합니다.


팩스

팩스 전송을 시도하지 않고 제어판에 준비 메시지 표시
●
팩스 작업 로그의 오류를 확인합니다.
a.
팩스 단추를 누르고 팩스 메뉴 단추를 누릅니다.
b.
팩스 보고서 메뉴를 엽니다.
c.
팩스 작업 일지 메뉴를 엽니다.
d.
로그 지금 인쇄 옵션을 선택하십시오.
●
전화기가 제품에 연결된 경우 전화기가 끊어져 있는 상태인지 확인합니다.
●
팩스와 제품 사이의 다른 모든 선의 연결을 끊습니다.
●
제품을 벽면의 전화기 잭에 직접 연결하고 팩스를 다시 전송합니다.


팩스

제어판에 "페이지 1 저장 중" 메시지가 표시된 이후 진전되지 않음
●
메모리에서 저장된 팩스를 삭제합니다.
a.
시작 화면에서 설치 [image] 단추를 누릅니다.
b.
서비스 메뉴를 엽니다.
c.
팩스 서비스 메뉴를 엽니다.
d.
저장된 팩스 삭제 항목을 선택합니다.


팩스

팩스를 수신할 수 있지만 전송할 수 없음

팩스를 전송한 후 반응이 없습니다.

1.
팩스 시작 단추를 사용하여 전화선의 발신음을 확인합니다.
2.
제품을 껐다 켜십시오.
3.
제어판 또는 HP 팩스 설정 마법사를 사용하여 팩스 시간, 날짜 및 팩스 머리글 정보를 구성합니다.
a.
시작 화면에서 설치 [image] 단추를 누릅니다.
b.
팩스 설정 메뉴를 엽니다.
c.
기본 설정 메뉴를 엽니다.
d.
팩스 머리글 메뉴를 엽니다.
e.
올바른 설정을 입력합니다.
4.
해당 전화선의 모든 내선 전화기가 끊어져 있는 상태인지 확인합니다.
5.
DSL 서비스를 사용하는 경우 제품으로의 전화선 연결이 하이패스 필터를 포함하는지 확인합니다.


팩스

제어판에서 팩스 기능을 사용할 수 없음
●
제품이 암호로 보호될 수 있습니다. HP 내장 웹 서버, HP Toolbox 소프트웨어 또는 제어판을 사용하여 암호를 설정하십시오.
●
제품의 암호를 모르는 경우 시스템 관리자에 문의하십시오.
●
팩스 기능이 비활성화되지 않았는지 시스템 관리자에 확인하십시오.


팩스

단축 다이얼을 사용할 수 없음
●
팩스 번호가 유효한지 확인하십시오.
●
외부 회선에 외부 회선 번호가 필요한 경우 외부 회선 번호 옵션을 켜거나 단축 다이얼 번호에 외부 회선 번호를 포함하십시오.
a.
시작 화면에서 설치 [image] 단추를 누릅니다.
b.
팩스 설정 메뉴를 엽니다.
c.
기본 설정 메뉴를 엽니다.
d.
외부 회선 번호 메뉴를 엽니다.
e.
켜기 설정을 선택합니다.


팩스

그룹 다이얼을 사용할 수 없음
●
팩스 번호가 유효한지 확인하십시오.
●
외부 회선에 외부 회선 번호가 필요한 경우 외부 회선 번호 옵션을 켜거나 단축 다이얼 번호에 외부 회선 번호를 포함하십시오.
a.
시작 화면에서 설치 [image] 단추를 누릅니다.
b.
팩스 설정 메뉴를 엽니다.
c.
기본 설정 메뉴를 엽니다.
d.
외부 회선 번호 메뉴를 엽니다.
e.
켜기 설정을 선택합니다.
●
단축 다이얼 항목으로 그룹의 모든 항목을 설정하십시오.
a.
사용되지 않는 단축 다이얼 항목을 엽니다.
b.
해당 단축 다이얼에 팩스 번호를 입력합니다.
c.
확인 단추를 눌러 단축 다이얼을 저장합니다.


팩스

팩스 전송을 시도할 때 전화 회사로부터 기록된 오류 메시지 수신
●
팩스 번호를 정확하게 다이얼했는지 및 전화 서비스가 차단되지 않고 있는지 확인하십시오. 예를 들어, 일부 전화 서비스에서 장거리 전화를 차단할 수도 있습니다.
●
외부 회선에 외부 회선 번호가 필요한 경우 외부 회선 번호 옵션을 켜거나 단축 다이얼 번호에 외부 회선 번호를 포함하십시오.
a.
시작 화면에서 설치 [image] 단추를 누릅니다.
b.
팩스 설정 메뉴를 엽니다.
c.
기본 설정 메뉴를 엽니다.
d.
외부 회선 번호 메뉴를 엽니다.
e.
켜기 설정을 선택합니다.
주:

외부 회선 번호 옵션이 켜진 경우 외부 회선 번호 없이 팩스를 전송하려면 수동으로 팩스를 전송합니다.

●
국제 전화 번호로 팩스 전송
a.
외부 회선 번호가 필요한 경우 외부 회선 번호가 포함된 전화 번호를 수동으로 다이얼합니다.
b.
전화 번호를 누르기 전에 국가/지역 코드를 입력합니다.
c.
전화기의 발신음이 들리면 잠시 기다립니다.
d.
제어판으로부터 팩스를 수동으로 전송합니다.


팩스

전화기가 제품에 연결된 경우 팩스를 전송할 수 없음
●
전화기가 끊어져 있는 상태인지 확인하십시오.
●
팩스를 보낼 때 전화기에 음성 호출이 사용되지 않도록 하십시오.
●
전화기의 선을 뽑은 다음 팩스 전송을 다시 시도하십시오.


팩스

팩스 수신 문제 해결

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 팩스가 응답하지 않습니다
  • 제어판에 나타나는 오류 메시지
  • 팩스가 수신되지만 인쇄되지 않습니다
  • 발신자가 통화 중 신호음을 수신합니다
  • 발신음 없음
  • PBX 회선에서 팩스를 전송하거나 수신할 수 없습니다


팩스

팩스가 응답하지 않습니다

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 팩스 전용 전화선이 있습니다
  • 자동 응답기가 제품에 연결되어 있습니다
  • 전화기 핸드셋이 제품에 연결되어 있습니다
  • 응답 모드 설정이 수동 설정으로 구성되어 있습니다
  • 팩스 회선에서 음성 메일을 사용할 수 있습니다
  • 제품이 DSL 전화 서비스에 연결되어 있습니다
  • 제품이 IP 또는 VoIP 전화 서비스를 통한 팩스를 사용합니다


팩스

팩스 전용 전화선이 있습니다
●
제어판에서 자동 설정을 응답 모드 옵션으로 구성합니다.
a.
시작 화면에서 설치 [image] 단추를 누릅니다.
b.
팩스 설정 메뉴를 엽니다.
c.
기본 설정 메뉴를 엽니다.
d.
응답 모드 메뉴를 엽니다.
e.
자동 설정을 선택합니다.


팩스

자동 응답기가 제품에 연결되어 있습니다
●
응답 모드 옵션을 TAM 설정으로 구성하고 자동 응답기를 “전화기” 포트에 연결합니다.
a.
시작 화면에서 설치 [image] 단추를 누릅니다.
b.
팩스 설정 메뉴를 엽니다.
c.
기본 설정 메뉴를 엽니다.
d.
응답 모드 메뉴를 엽니다.
e.
TAM 설정을 선택합니다.

TAM 설정을 사용할 수 없는 경우 응답 모드 옵션을 자동 설정으로 구성합니다.

●
응답 전 벨소리 횟수 설정을 자동 응답기에 설정된 벨소리 횟수보다 최소한 한 번 이상 많게 설정합니다.
a.
시작 화면에서 설치 [image] 단추를 누릅니다.
b.
팩스 설정 메뉴를 엽니다.
c.
기본 설정 메뉴를 엽니다.
d.
응답 전 벨소리 횟수 메뉴를 엽니다.
e.
올바른 설정을 선택합니다.
●
자동 응답기를 “전화기” 포트에 연결합니다.
●
제품에 전화기 핸드셋이 연결된 경우 응답 모드 옵션을 팩스/전화 설정으로 구성하여 통화를 올바른 장치로 연결합니다. 음성 통화를 감지하면 제품에서 전화기 핸드셋을 받도록 알리는 벨소리 신호음이 나옵니다.
a.
시작 화면에서 설치 [image] 단추를 누릅니다.
b.
팩스 설정 메뉴를 엽니다.
c.
기본 설정 메뉴를 엽니다.
d.
응답 모드 메뉴를 엽니다.
e.
팩스/전화 설정을 선택합니다.


팩스

전화기 핸드셋이 제품에 연결되어 있습니다

응답 모드 옵션을 자동 설정으로 구성합니다.

1.
시작 화면에서 설치 [image] 단추를 누릅니다.
2.
팩스 설정 메뉴를 엽니다.
3.
기본 설정 메뉴를 엽니다.
4.
응답 모드 메뉴를 엽니다.
5.
자동 설정을 선택합니다.


팩스

응답 모드 설정이 수동 설정으로 구성되어 있습니다
●
제어판에서 팩스 시작 단추를 누릅니다.


팩스

팩스 회선에서 음성 메일을 사용할 수 있습니다
●
전화선에 특정 벨소리 서비스를 추가하고 전화 회사에서 제공하는 벨소리 패턴과 일치하도록 제품의 벨소리 구별 설정을 변경하십시오. 자세한 내용을 보려면 전화 회사에 문의하십시오.
a.
응답 모드가 자동 설정으로 구성되었는지 확인합니다.
b.
시작 화면에서 설치 [image] 단추를 누릅니다.
c.
팩스 설정 메뉴를 엽니다.
d.
기본 설정 메뉴를 엽니다.
e.
벨소리 구별 메뉴를 엽니다.
f.
올바른 설정을 선택합니다.
●
팩스 전용선을 구입합니다.
●
응답 모드 옵션을 수동 설정으로 구성합니다.
a.
시작 화면에서 설치 [image] 단추를 누릅니다.
b.
팩스 설정 메뉴를 엽니다.
c.
기본 설정 메뉴를 엽니다.
d.
응답 모드 메뉴를 엽니다.
e.
수동 설정을 선택합니다.
주:

팩스를 수신하려면 사용자가 팩스 가까이 있어야 합니다.


팩스

제품이 DSL 전화 서비스에 연결되어 있습니다
●
설치 및 기능을 확인합니다. DSL 모뎀은 제품으로의 전화선 연결에 하이 패스 필터가 필요합니다. DSL 서비스 공급업체에 필터를 문의하거나 필터를 구입하십시오.
●
필터가 꽂혀 있는지 확인하십시오.
●
결함이 없는 필터의 사용을 보장하려면 기존 필터를 교체합니다.


팩스

제품이 IP 또는 VoIP 전화 서비스를 통한 팩스를 사용합니다
●
팩스 속도 옵션을 저속(V.29) 또는 중속(V.17) 설정으로 구성하거나 고속(V.34) 설정을 비활성화합니다.
a.
시작 화면에서 설치 [image] 단추를 누릅니다.
b.
팩스 설정 메뉴를 엽니다.
c.
고급 설정 메뉴를 엽니다.
d.
팩스 속도 메뉴를 엽니다.
e.
올바른 설정을 선택합니다.
●
팩스 지원 여부 및 권장 팩스 속도 설정은 서비스 제공업체에 문의하십시오. 일부 업체에서는 어댑터를 요청할 수 있습니다.


팩스

제어판에 나타나는 오류 메시지

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 인식되는 팩스 없음. 메시지 표시
  • 통신 오류. 메시지 표시
  • 팩스 저장공간 가득 참. 메시지 표시
  • 팩스 사용 중. 메시지 표시


팩스

인식되는 팩스 없음. 메시지 표시
주:

이 오류는 누락된 팩스 이외의 경우를 의미할 수도 있습니다. 음성 통화가 실수로 팩스 번호로 연결되어 발신자가 끊은 경우에도 제어판에 인식되는 팩스 없음. 메시지가 나타납니다.

●
발신자에게 팩스를 다시 전송하도록 요청하십시오.
●
제품의 전화 코드가 벽면 전화기 잭에 꽂혀 있는지 확인하십시오.
●
다른 전화 코드를 사용해보십시오.
●
제품 전화 코드를 다른 전화선의 잭에 연결하십시오.
●
벽면 전화기 잭과 전화선을 전화기에 꽂고 발신음을 확인하여 둘 다 활성화되어 있는지 확인하십시오.
●
전화 코드가 제품의 "회선" 포트에 꽂혀 있는지 확인하십시오.
●
제어판에서 팩스 테스트를 실행하여 전화선을 확인합니다.
●
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.


팩스

통신 오류. 메시지 표시
●
발신자에게 팩스를 다시 전송하거나 회선 상태가 개선된 이후에 전송하도록 요청하십시오.
●
제품 전화 코드를 콘센트에서 빼고 전화기에 연결한 다음 전화를 걸어 보십시오. 제품 전화 코드를 다른 전화선의 잭에 연결하십시오.
●
다른 전화 코드를 사용해보십시오.
●
팩스 속도 옵션을 저속(V.29) 또는 중속(V.17) 설정으로 구성하거나 고속(V.34) 설정을 비활성화합니다.
a.
시작 화면에서 설치 [image] 단추를 누릅니다.
b.
팩스 설정 메뉴를 엽니다.
c.
고급 설정 메뉴를 엽니다.
d.
팩스 속도 메뉴를 엽니다.
e.
올바른 설정을 선택합니다.
●
자동 오류 수정을 방지하려면 오류 수정 기능을 끕니다.
주:

오류 수정 기능을 끄면 이미지 품질이 저하될 수 있습니다.

a.
시작 화면에서 설치 [image] 단추를 누릅니다.
b.
서비스 메뉴를 엽니다.
c.
팩스 서비스 메뉴를 엽니다.
d.
오류 수정 메뉴를 엽니다.
e.
끄기 설정을 선택합니다.
●
오류가 특정 팩스 번호로 발생하는지 확인하려면 제어판에서 팩스 작업 일지 보고서를 인쇄합니다.
a.
팩스 단추를 누르고 팩스 메뉴 단추를 누릅니다.
b.
팩스 보고서 메뉴를 엽니다.
c.
팩스 작업 일지 메뉴를 엽니다.
d.
로그 지금 인쇄 옵션을 선택하십시오.
●
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.


팩스

팩스 저장공간 가득 참. 메시지 표시
●
제품을 껐다 켜십시오.
●
모든 팩스를 인쇄한 다음 발신자에게 다시 팩스를 보내도록 요청하십시오.
●
발신자에게 큰 팩스 작업을 작은 부분으로 나눈 후 각각 팩스로 전송하도록 요청하십시오.
●
전송 팩스기의 해상도가 사진 설정 또는 최고급 설정으로 구성되지 않도록 하십시오.
a.
시작 화면에서 설치 [image] 단추를 누릅니다.
b.
팩스 설정 메뉴를 엽니다.
c.
고급 설정 메뉴를 엽니다.
d.
팩스 해상도 메뉴를 엽니다.
e.
올바른 설정을 선택합니다.
●
모든 팩스 작업을 취소하거나 메모리에서 팩스를 삭제하십시오.


팩스

팩스 사용 중. 메시지 표시
●
팩스 전송을 시도하는 도중에 팩스를 수신할 수 없습니다. 팩스 전송을 취소하고 나중에 전송을 다시 시도하십시오.
●
제품에서 팩스 전송을 다시 시도할 수 있도록 하십시오.


팩스

팩스가 수신되지만 인쇄되지 않습니다

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 개인 수신 기능이 켜져 있습니다


팩스

개인 수신 기능이 켜져 있습니다
●
개인 수신 기능이 켜져 있으면 수신 팩스는 메모리에 저장됩니다. 저장된 팩스를 인쇄하려면 암호가 필요합니다.
●
팩스를 인쇄하려면 암호를 입력합니다. 암호를 모르는 경우 제품 관리자에 문의하십시오.
주:

팩스가 인쇄되지 않는 경우 메모리 오류가 발생할 수 있습니다. 메모리가 가득 차면 제품이 응답하지 않습니다.


팩스

발신자가 통화 중 신호음을 수신합니다

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 핸드셋이 제품에 연결되어 있습니다
  • 전화선 스플리터가 사용되고 있습니다


팩스

핸드셋이 제품에 연결되어 있습니다
●
전화기가 끊어져 있는 상태인지 확인하십시오.
●
응답 모드 옵션을 변경하여 제품 설정과 일치시킵니다.
a.
시작 화면에서 설치 [image] 단추를 누릅니다.
b.
팩스 설정 메뉴를 엽니다.
c.
기본 설정 메뉴를 엽니다.
d.
응답 모드 메뉴를 엽니다.
e.
제품 설정과 일치하는 설정을 선택합니다.

자동으로 팩스를 수신하려면 응답 모드 옵션을 팩스/전화 설정으로 구성합니다. 팩스/전화 설정은 수신 전송이 팩스인지 음성 통화인지 여부를 자동으로 감지하여 통화를 적절한 장치로 연결합니다.


팩스

전화선 스플리터가 사용되고 있습니다
●
전화선 스플리터를 사용하는 경우 스플리터를 제거하고 전화기를 다운스트림 전화기로 설정합니다.
●
전화기가 끊어져 있는 상태인지 확인하십시오.
●
팩스를 보낼 때 전화기에 음성 호출이 사용되지 않도록 하십시오.


팩스

발신음 없음
●
전화선 스플리터를 사용하는 경우 전화선 스플리터를 제거하고 전화기를 다운스트림 전화기로 설정합니다.


팩스

PBX 회선에서 팩스를 전송하거나 수신할 수 없습니다
●
PBX 전화선을 사용하는 경우 제품에 아날로그 팩스선을 구성하려면 PBX 관리자에게 문의하십시오.


팩스

일반적인 팩스 문제 해결

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 팩스의 전송 속도가 느립니다
  • 팩스 품질이 불량입니다.
  • 팩스가 잘리거나 두 페이지에 인쇄됩니다.


팩스

팩스의 전송 속도가 느립니다

제품의 현재 전화선 품질이 불량입니다.

●
회선 상태가 개선되면 팩스를 다시 전송해 보십시오.
●
회선이 팩스를 지원하는지 전화 서비스 제공업체와 확인하십시오.
●
오류 수정 설정을 끄십시오.
a.
설치 [image] 메뉴를 엽니다.
b.
서비스 메뉴를 엽니다.
c.
팩스 서비스 메뉴를 엽니다.
d.
오류 수정 메뉴를 엽니다.
e.
끄기 설정을 선택합니다.
주:

이렇게 하면 이미지 품질이 낮아질 수 있습니다.
●
원본에는 백지를 사용하십시오. 회색, 노란색 또는 분홍색과 같은 색상을 사용하지 마십시오.
●
팩스 속도 설정을 높이십시오.
a.
설치 [image] 메뉴를 엽니다.
b.
팩스 설정 메뉴를 엽니다.
c.
고급 설정 메뉴를 엽니다.
d.
팩스 속도 메뉴를 엽니다.
e.
올바른 설정을 선택합니다.
●
큰 팩스 작업을 작은 부분으로 나눈 후 각각 팩스로 전송합니다.
●
제어판의 팩스 설정을 낮은 해상도로 변경하십시오.
a.
설치 [image] 메뉴를 엽니다.
b.
팩스 설정 메뉴를 엽니다.
c.
고급 설정 메뉴를 엽니다.
d.
팩스 해상도 메뉴를 엽니다.
e.
올바른 설정을 선택합니다.


팩스

팩스 품질이 불량입니다.

팩스가 선명하지 않거나 흐립니다.

●
팩스 전송 시 팩스 해상도를 높이십시오. 해상도는 수신된 팩스에 영향을 주지 않습니다.
a.
설치 [image] 메뉴를 엽니다.
b.
팩스 설정 메뉴를 엽니다.
c.
고급 설정 메뉴를 엽니다.
d.
팩스 해상도 메뉴를 엽니다.
e.
올바른 설정을 선택합니다.
주:

해상도를 높이면 전송 속도가 낮아집니다.
●
제어판에서 오류 수정 설정을 켜십시오.
a.
설치 [image] 메뉴를 엽니다.
b.
서비스 메뉴를 엽니다.
c.
팩스 서비스 메뉴를 엽니다.
d.
오류 수정 메뉴를 엽니다.
e.
켜기 설정을 선택합니다.
●
토너 카트리지를 점검한 후 필요한 경우 교체하십시오.
●
발신자에게 발신 팩스기의 대조 설정을 어둡게 하도록 요청한 다음 팩스를 다시 보내십시오.


팩스

팩스가 잘리거나 두 페이지에 인쇄됩니다.
●
기본 페이지 크기로 설정하십시오. 팩스는 기본 페이지 크기 설정을 기반으로 단일 크기의 용지에 인쇄됩니다.
a.
설치 [image] 메뉴를 엽니다.
b.
시스템 설정 메뉴를 엽니다.
c.
용지 설정 메뉴를 엽니다.
d.
기본 페이지 크기 메뉴를 엽니다.
e.
올바른 설정을 선택합니다.
●
팩스에 사용되는 용지함에 맞는 용지의 종류와 크기를 설정하십시오.
●
페이지에 맞춤 설정을 켜서 레터 또는 A4 용지에 더 긴 팩스를 인쇄하십시오.
a.
설치 [image] 메뉴를 엽니다.
b.
팩스 설정 메뉴를 엽니다.
c.
고급 설정 메뉴를 엽니다.
d.
페이지에 맞춤 메뉴를 엽니다.
e.
켜기 설정을 선택합니다.
주:

페이지에 맞춤 설정이 해제되어 있고 기본 페이지 크기 설정이 레터로 설정되어 있으면 리갈 크기 원본은 두 페이지에 인쇄됩니다.


팩스

규정 정보 및 보증

규정 및 보증에 대한 자세한 내용은 팩스 제품에 대한 추가 조항을 참조하십시오.


제품 관리 및 유지보수

제품 관리 및 유지보수
  • 정보 페이지 인쇄
  • HP ToolboxFX 소프트웨어 이용
  • HP 내장 웹 서버 사용
  • HP Web Jetadmin 소프트웨어 사용
  • 제품 보안 기능
  • 절약 설정
  • 소모품 및 부속품 관리
  • 제품 청소
  • 제품 업데이트


제품 관리 및 유지보수

정보 페이지 인쇄

정보 페이지는 제품 메모리에 저장되어 있으며, 해당 페이지를 통해 제품을 진단하고 문제를 해결할 수 있습니다.

주:

설치 중 제품 언어를 잘못 설정한 경우 지원되는 언어 중 하나로 정보 페이지가 인쇄되도록 언어를 직접 설정할 수 있습니다. 제어판 또는 HP 내장 웹 서버에서 시스템 설정 메뉴를 사용하여 언어를 변경하십시오.

메뉴 항목
설명
데모 페이지
인쇄 품질을 시험하는 페이지를 인쇄합니다.
메뉴 구조
제어판 메뉴 레이아웃 맵을 인쇄합니다.
보고서 구성
제품 설정 목록을 인쇄합니다.
소모품 상태
카트리지 상태를 인쇄합니다. 다음 정보가 포함됩니다.
●
예상 카트리지 잔량(백분율)
●
대략적인 남은 페이지 수
●
HP 토너 카트리지용 부품 번호
●
인쇄된 페이지 수
●
새 HP 토너 카트리지 주문 및 사용한 HP 토너 카트리지 재활용 정보
네트워크 요약
다음의 상태를 표시합니다.
●
네트워크 하드웨어 구성
●
사용 가능한 기능
●
TCP/IP 및 SNMP 정보
●
네트워크 통계
●
무선 네트워크 구성(무선 모델만 해당)
사용 페이지
제품에서 인쇄, 팩스 송수신, 복사 및 스캔한 페이지 수를 표시합니다.
PCL 글꼴 목록
설치된 모든 PCL 5 글꼴 목록을 인쇄합니다.
PS 글꼴 목록
설치된 모든 PS 글꼴 목록을 인쇄합니다.
PCL6 글꼴 목록
설치된 모든 PCL 6 글꼴 목록을 인쇄합니다.
컬러 사용 로그
컬러 소모품 사용에 대한 정보를 인쇄합니다.
서비스 페이지
서비스 페이지를 인쇄합니다.
진단 페이지
교정 및 색상 품질에 대한 진단 정보를 인쇄합니다.
인쇄 품질 페이지
인쇄 품질 문제 해결에 유용한 페이지를 인쇄합니다.

1.
시작 화면에서 설치 [image] 단추를 누릅니다.
2.
보고서 단추를 누르십시오.
3.
인쇄할 보고서의 이름을 누릅니다.


제품 관리 및 유지보수

HP ToolboxFX 소프트웨어 이용

HP ToolboxFX 프로그램으로 가능한 작업은 아래와 같습니다.

●
제품 상태 확인
●
제품 설정 지정
●
문제 해결 정보 보기

HP ToolboxFX는 제품이 컴퓨터에 직접 연결되어 있거나 네트워크에 연결된 경우 볼 수 있습니다 소프트웨어를 권장 설치 유형으로 설치해야 HP ToolboxFX를 사용할 수 있습니다.

주:

HP ToolboxFX는 Windows 2000, Windows Server 2003, Windows XP (64-bit) 또는 Macintosh 운영 체제에서 지원되지 않습니다. HP ToolboxFX를 사용하려면 컴퓨터에 TCP/IP 프로토콜이 설치되어 있어야 합니다.

인터넷에 접속하지 않고도 HP ToolboxFX를 열어 사용할 수 있습니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • HP ToolboxFX 보기
  • 상태
  • 팩스
  • 도움말
  • 시스템 설정
  • 인쇄 설정
  • 네트워크 설정


제품 관리 및 유지보수

HP ToolboxFX 보기

HP ToolboxFX 실행 방법에는 아래와 같이 두 가지가 있습니다.

●
Windows 운영 체제의 시스템 트레이에서 HP ToolboxFX 아이콘( [image])을 두 번 누릅니다.
●
Windows 시작 메뉴에서 프로그램(Windows XP 및 Vista의 경우 모든 프로그램), HP, 본 제품 이름, HP ToolboxFX를 차례대로 누릅니다.


제품 관리 및 유지보수

상태

상태 폴더에는 아래와 같은 기본 페이지로 연결되는 링크가 있습니다.

●
장치 상태. 용지가 걸려 있거나 용지함이 비어 있으면 이 페이지에 표시됩니다. 제품 문제를 해결하고 상태 새로 고침을 누르면 제품을 최신 상태를 고칠 수 있습니다.
●
소모품 상태. 카트리지에 남아 있는 예상 토너 잔량(백분율), 현재 설치되어 있는 카트리지로 인쇄된 페이지 수와 같은 자세한 내용을 확인할 수 있습니다. 이 페이지에는 또한 소모품을 주문하고 재활용 정보를 찾을 수 있는 링크도 포함되어 있습니다.
●
장치 구성. 설치된 메모리 용량과 선택 사양 용지함 설치 여부 등 현재 제품 구성에 대한 자세한 설명을 확인할 수 있습니다.
●
네트워크 요약. IP 주소 및 네트워크 상태 등, 현재 네트워크 설정에 대해 자세히 볼 수 있습니다.
●
보고서. 구성 보고서 및 기타 정보 페이지를 인쇄합니다.
●
컬러 사용 작업 일지. 제품의 컬러 인쇄 내역을 확인할 수 있습니다.
●
이벤트 일지. 제품의 오류 내역을 확인할 수 있습니다. 최근에 발생한 오류가 맨 위에 표시됩니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 이벤트 일지


제품 관리 및 유지보수

이벤트 일지

이벤트 로그는 사용자가 참조할 수 있도록 제품 이벤트가 기록되어 있는 표입니다. 로그에는 제품 제어판 디스플레이에 나타나는 오류 메시지에 해당하는 코드가 포함되어 있습니다. '페이지 수' 열에 나와 있는 숫자는 오류가 발생했을 때 인쇄된 페이지 수 합계를 나타냅니다.


제품 관리 및 유지보수

팩스

HP ToolboxFX 팩스 탭을 사용하여 컴퓨터에서 팩스 작업을 수행할 수 있습니다. 팩스 탭에는 다음 기본 페이지에 대한 링크가 포함되어 있습니다.

●
팩스 수신. 팩스 수신 모드를 설정합니다.
●
팩스 전화번호부. 제품 전화번호부에서 항목을 추가, 편집 또는 삭제할 수 있습니다.
●
팩스 전송 로그. 제품에서 전송된 최근 팩스를 모두 확인할 수 있습니다.
●
팩스 수신 로그. 제품에서 수신된 최근 팩스를 모두 확인할 수 있습니다.
●
팩스 차단. 차단된 팩스 번호를 추가, 삭제 또는 확인할 수 있습니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 팩스 수신
  • 팩스 전화번호부
  • 팩스 전송 로그
  • 팩스 수신 로그
  • 팩스 차단


제품 관리 및 유지보수

팩스 수신

팩스를 수신할 때 다음 옵션을 사용할 수 있습니다.

●
팩스 인쇄. 팩스를 인쇄했을 때 알려주는 메시지를 컴퓨터에 표시하는 옵션을 선택할 수도 있습니다.
●
다른 팩스기에 팩스 전달.
주:

적용을 눌러야 변경한 설정이 적용됩니다.


제품 관리 및 유지보수

팩스 전화번호부

HP ToolboxFX 팩스 전화번호부를 사용하여 단축 다이얼 목록의 개인이나 그룹을 추가 및 제거하고 다양한 소스에서 전화번호부를 가져오며 연락처 목록을 업데이트 및 관리할 수 있습니다.

●
개인 연락처를 단축 다이얼 목록에 추가하려면 지정할 단축 다이얼 번호의 행을 선택하십시오. 연락처 이름 창에서 연락처 이름을 입력하고 팩스 번호 창에서 팩스 번호를 입력하십시오. 추가를 누릅니다.
●
연락처 그룹을 단축 다이얼 목록에 추가하려면 지정할 단축 다이얼 번호의 행을 선택한 다음 그룹 추가를 누르십시오. 왼쪽에 있는 목록에서 연락처 이름을 두 번 눌러 오른쪽에 있는 그룹 목록으로 옮기거나 왼쪽에 있는 이름을 선택한 다음 해당 화살표를 눌러 오른쪽에 있는 그룹 목록으로 옮깁니다. 이름을 오른쪽에서 왼쪽으로 이동할 때에도 이 두 가지 방법을 사용할 수 있습니다. 그룹을 만들었으면 그룹 이름 창에 이름을 입력한 다음 확인을 누르십시오.
●
기존의 개인 단축 다이얼 항목을 편집하려면 연락처 이름이 있는 행의 아무 곳이나 눌러 항목을 선택한 다음 업데이트를 누르십시오. 해당 창에 변경 사항을 입력한 다음 확인을 누르십시오.
●
기존의 그룹 단축 다이얼 항목을 편집하려면 그룹 이름이 있는 행의 아무 곳이나 눌러 항목을 선택한 다음 그룹 업데이트를 누르십시오. 필요한 내용을 변경한 다음 확인을 누르십시오.
●
단축 다이얼 목록에서 항목을 삭제하려면 항목을 선택한 다음 삭제를 누르십시오.
●
단축 다이얼 항목을 옮기려면 항목을 선택한 다음 이동을 누르거나 이동을 선택한 다음 대화 상자에서 항목을 지정하십시오. 비어 있는 다음 행을 선택하거나 항목을 옮길 행의 번호를 지정하십시오.
주:

이미 입력된 행을 지정하면 새 항목이 기존 항목을 덮어씁니다.
●
Lotus Notes, Outlook 또는 Outlook Express에 있는 전화번호부에서 연락처를 가져오려면 전화번호부 가져오기/내보내기를 누르십시오. 가져오기 옵션을 선택한 후 다음을 누르십시오. 해당 소프트웨어 프로그램을 선택하고 해당 파일로 이동한 다음 완료를 누르십시오. 전화번호부에서 연락처를 내보내려면 전화번호부 가져오기/내보내기를 누르십시오. 내보내기 옵션을 선택한 후 다음을 누르십시오. 파일 이름을 입력하거나 연락처를 내보낼 파일을 찾아 완료를 누르십시오. 전체 폰 북을 가져오지 않고 폰 북에서 개별 항목을 선택할 수도 있습니다.
●
모든 항목을 삭제하려면 모두 삭제를 누른 다음 예를 누르십시오.

숫자 외에 팩스 번호로 사용할 수 있는 유효한 문자는 다음과 같습니다.

●
(
●
)
●
+
●
-
●
*
●
#
●
R
●
W
●
.
●
,
●
<space>
주:

적용을 눌러야 변경한 설정이 적용됩니다.


제품 관리 및 유지보수

팩스 전송 로그

HP ToolboxFX 팩스 전송 로그에는 전송 날짜 및 시간, 작업 번호, 팩스 번호, 페이지 수, 결과를 비롯하여 최근에 전송한 모든 팩스와 관련 정보가 나열됩니다.

팩스 전송 로그에서 열 제목을 누르면 해당 열에 있는 정보가 오름차순 또는 내림차순으로 다시 정렬됩니다.

결과 열에 팩스 상태가 제공됩니다. 팩스가 성공하지 않은 경우 이 열은 팩스를 전송하지 못한 이유에 대한 설명을 제공합니다.


제품 관리 및 유지보수

팩스 수신 로그

HP ToolboxFX 팩스 수신 로그에는 수신 날짜 및 시간, 작업 번호, 팩스 번호, 페이지 수, 결과, 요약 팩스 이미지를 비롯하여 최근에 수신한 모든 팩스와 관련 정보가 나열됩니다.

팩스 수신 로그를 사용하여 이후 팩스를 차단할 수 있습니다. 로그에 나열되는 수신된 팩스 옆의 팩스 차단 확인란을 선택하십시오.

팩스 수신 로그에서 열 제목을 누르면 해당 열에 있는 정보가 오름차순 또는 내림차순으로 다시 정렬됩니다.

결과 열에 팩스 상태가 제공됩니다. 팩스가 성공하지 않은 경우 이 열은 팩스를 수신하지 못한 이유에 대한 설명을 제공합니다.

주:

적용을 눌러야 변경한 설정이 적용됩니다.


제품 관리 및 유지보수

팩스 차단

팩스 차단에는 차단된 모든 번호 목록이 제공됩니다. 이 탭에서 차단된 팩스 번호를 추가, 수정 또는 삭제할 수 있습니다.


제품 관리 및 유지보수

도움말

도움말 폴더에는 아래와 같은 기본 페이지로 연결되는 링크가 있습니다.

●
컬러 인쇄 도구. Microsoft Office 기본 색 또는 관련된 RGB 값을 포함하는 전체 색상표를 열 수 있습니다. 출력물에서 별색을 조정하려면 HP 기본 색상 일치를 사용하십시오.


제품 관리 및 유지보수

시스템 설정

HP ToolboxFX 시스템 설정 탭에는 다음 기본 페이지로 연결되는 링크가 있습니다.

●
장치 정보. 제품 설명, 담당자 등 프린터 관련 정보를 확인할 수 있습니다.
●
용지 설정. 기본 용지 크기 및 기본 용지 종류 등 제품 용지 취급 설정을 변경할 수 있습니다.
●
인쇄 품질. 제품의 인쇄 품질 설정을 변경할 수 있습니다.
●
인쇄 농도. 명암대비, 하이라이트, 중간 색조, 음영 등, 인쇄 농도 설정을 변경할 수 있습니다.
●
용지 종류. 레터헤드, 천공 용지, 광택 용지 등 용지 종류마다 모드 설정을 변경할 수 있습니다.
●
시스템 설정. 용지 걸림 제거, 자동 계속 등, 시스템 설정을 변경할 수 있습니다. 카트리지 부족 한계치 설정을 사용하여 토너가 부족할 때 팝업 알림 메시지가 표시할 토너 잔량을 지정할 수 있습니다.
●
장치 폴링. HP ToolboxFX가 제품에서 데이터를 수집하는 횟수를 지정하는 제품 폴링 설정을 변경할 수 있습니다.
●
설정 저장/복원. 현재 제품 설정을 컴퓨터의 파일에 저장할 수 있습니다. 이 파일을 사용하여 다른 제품에 동일한 설정을 불러오거나 필요할 때 이 제품으로 이러한 설정을 복원할 수 있습니다.
●
제품 보안. 제품 보안 암호를 설정하거나 변경하거나 지울 수 있습니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 장치 정보
  • 용지 설정
  • 인쇄 품질
  • 인쇄 농도
  • 용지 종류
  • 시스템 설정
  • 장치 폴링


제품 관리 및 유지보수

장치 정보

장치 정보 페이지에는 필요할 때 참조할 수 있도록 제품 관련 데이터가 저장되어 있습니다. 이 페이지의 필드에 입력한 정보가 구성 페이지에 나타납니다. 각 필드에는 모든 문자를 입력할 수 있습니다.

주:

적용을 눌러야 변경한 설정이 적용됩니다.


제품 관리 및 유지보수

용지 설정

이러한 옵션을 사용하여 기본 설정을 구성할 수 있습니다.

용지가 없을 때 아래와 같은 옵션으로 인쇄 작업을 처리할 수 있습니다.

●
용지 공급 대기를 선택하십시오.
●
인쇄 작업을 취소하려면 용지 없음 작동 드롭다운 목록에서 취소를 선택하십시오.

용지 없음 시간 필드에서 제품 대기 시간을 지정해야 선택한 설정에 따라 작동합니다. 0 - 3600초 범위에서 지정할 수 있습니다.

주:

적용을 눌러야 변경한 설정이 적용됩니다.


제품 관리 및 유지보수

인쇄 품질

이러한 옵션을 사용하여 인쇄 작업의 모양을 개선할 수 있습니다.

색상 교정
●
전원 교정. 제품 전원을 켰을 때 프린터를 교정할지 여부를 지정할 수 있습니다.
●
교정 시기. 제품 교정 간격을 지정할 수 있습니다.
●
지금 교정. 제품 교정이 바로 시작되도록 설정할 수 있습니다.
주:

적용을 눌러야 변경한 설정이 적용됩니다.


제품 관리 및 유지보수

인쇄 농도

이러한 옵션을 사용하면 인쇄 문서에 사용되는 각 컬러 토너의 양을 세밀하게 조정할 수 있습니다.

●
명암대비. 명암대비는 밝은 색(하이라이트)과 어두운 색(음영) 간 차이 범위입니다. 밝은 색과 어두운 색의 전체 범위를 늘리려면 명암대비 설정을 높이십시오.
●
하이라이트. 하이라이트는 흰색에 거의 가까운 색상입니다. 하이라이트 색상을 어둡게 하려면 하이라이트 설정을 높이십시오. 하이라이트를 조정해도 중간 색조나 음영 색상은 변하지 않습니다.
●
중간 색조. 중간 색조는 흰색과 단색 농도의 중간 색상입니다. 중간 색조 색상을 어둡게 하려면 중간 색조 설정을 높이십시오. 이 조정은 중간 색조 또는 음영 색상에 영향을 주지 않습니다.
●
음영. 음영은 농도가 거의 단색인 색상입니다. 음영 색상을 어둡게 하려면 음영 설정을 높이십시오. 음영 설정을 조정해도 하이라이트 또는 중간 색조 색상은 변하지 않습니다.


제품 관리 및 유지보수

용지 종류

이러한 옵션을 사용하여 다양한 용지 종류에 해당하는 인쇄 모드를 구성할 수 있습니다. 모든 모드를 초기 기본 설정으로 되돌리려면 모드 복원을 선택하십시오.

주:

적용을 눌러야 변경한 설정이 적용됩니다.


제품 관리 및 유지보수

시스템 설정

HP ToolboxFX 시스템 설정 옵션을 사용하여 걸림 해결, 자동 계속 등 복사, 팩스, 스캔 및 인쇄에 전체적으로 적용되는 설정을 구성할 수 있습니다.

주:

적용을 눌러야 변경한 설정이 적용됩니다.


제품 관리 및 유지보수

장치 폴링

HP ToolboxFX 장치 폴링을 꺼서 네트워크 트래픽을 줄일 수 있습니다.

주:

적용을 눌러야 변경한 설정이 적용됩니다.


제품 관리 및 유지보수

인쇄 설정

HP ToolboxFX 인쇄 설정 탭에는 다음과 같은 기본 페이지와 연결되는 링크가 포함되어 있습니다.

●
인쇄. 인쇄 매수, 용지 방향 등 제품의 기본 제품 인쇄 설정을 변경할 수 있습니다.
●
PCL5. PCL5 설정을 확인하거나 변경할 수 있습니다.
●
PostScript. PS 설정을 확인하거나 변경할 수 있습니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 인쇄
  • PCL5
  • PostScript


제품 관리 및 유지보수

인쇄

이러한 옵션을 사용하여 모든 인쇄 기능에 대한 설정을 구성할 수 있습니다. 제어판 메뉴에서 사용할 수 있는 옵션과 같습니다.

주:

적용을 눌러야 변경한 설정이 적용됩니다.


제품 관리 및 유지보수

PCL5

이러한 옵션을 사용하여 PCL 인쇄 특성을 사용할 때 설정을 구성할 수 있습니다.

주:

적용을 눌러야 변경한 설정이 적용됩니다.


제품 관리 및 유지보수

PostScript

PostScript 인쇄 특성을 사용 중인 경우 이 옵션을 사용하십시오. PostScript 오류 인쇄 옵션이 활성 상태이면, PostScript 오류가 발생할 때 PostScript 오류 페이지가 자동 인쇄됩니다.

주:

적용을 눌러야 변경한 설정이 적용됩니다.


제품 관리 및 유지보수

네트워크 설정

네트워크 운영자는 이 탭을 사용하여 IP 기반 네트워크에 연결된 제품의 네트워크 설정을 변경할 수 있습니다.

주:

HP ToolboxFX 소프트웨어를 사용하여 무선 네트워크 설정을 구성할 수 없습니다.


제품 관리 및 유지보수

HP 내장 웹 서버 사용

이 제품에 설치된 내장 웹 서버(EWS)를 통해 제품을 비롯한 네트워크 작동 관련 정보를 확인할 수 있습니다. Windows 등의 운영 체제가 컴퓨터에서 프로그램이 실행될 수 있는 환경을 제공하는 것과 같이, 웹 서버는 웹 프로그램이 실행될 수 있는 환경을 제공합니다. 이러한 프로그램에서 출력되는 정보는 Microsoft Internet Explorer, Safari 또는 Netscape Navigator와 같은 웹 브라우저에 표시됩니다.

"내장" 웹 서버는 네트워크 서버에서 로드되는 소프트웨어와는 달리 하드웨어 장치(예: HP LaserJet 제품) 또는 펌웨어에 상주합니다.

EWS의 이점은 네트워크에 연결된 제품 및 컴퓨터를 가진 사용자는 누구나 사용할 수 있는 제품에 인터페이스를 제공한다는 점입니다. 특별히 설치하거나 구성해야 할 소프트웨어는 없지만 지원되는 웹 브라우저가 컴퓨터에 설치되어 있어야 합니다. EWS를 액세스하려면 브라우저의 주소 입력란에 제품의 IP 주소를 입력하십시오. IP 주소를 알려면 구성 페이지를 인쇄하십시오.

주:

Macintosh 운영 체제의 경우 제품과 함께 제공된 Macintosh 소프트웨어를 설치한 후 USB 연결을 통해 EWS를 사용할 수 있습니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • HP 내장 웹 서버 열기
  • 기능


제품 관리 및 유지보수

HP 내장 웹 서버 열기

HP 내장 웹 서버를 열려면 지원되는 웹 브라우저의 주소 필드에 제품의 IP 주소 또는 호스트 이름을 입력합니다. IP 주소나 호스트 이름을 확인하려면 구성 페이지를 인쇄하십시오.

주:

HP 내장 웹 서버를 여는 중 오류가 발생한 경우 네트워크의 프록시 설정이 올바른지 확인하십시오.
힌트:

URL이 열린 후 이 URL을 즐겨찾기에 추가하면 나중에 빠르게 다시 액세스할 수 있습니다.


제품 관리 및 유지보수

기능

EWS를 사용하면 제품 및 네트워크 상태를 확인하고 컴퓨터에서 인쇄 기능을 관리할 수 있습니다. EWS를 사용하여 다음과 같은 작업을 수행할 수 있습니다.

●
제품 상태 정보 보기
●
모든 소모품의 남은 수명 확인 및 새 소모품 주문
●
일부 제품 구성 보기 및 변경
●
일부 내부 페이지 보기 및 인쇄
●
EWS 페이지 표시 언어 및 제어판 메시지 선택
●
네트워크 구성 보기 및 변경
●
제품 보안 암호를 설정하거나 변경하거나 지울 수 있습니다.
주:

EWS의 네트워크 설정을 변경하면 제품 소프트웨어 또는 기능 중 일부가 비활성화될 수 있습니다.


제품 관리 및 유지보수

HP Web Jetadmin 소프트웨어 사용

HP Web Jetadmin은 네트워크에 연결된 주변 기기의 원격 설치, 모니터링 및 문제 해결을 위한 웹 기반 소프트웨어 해결 방법입니다. 예방 차원에서 관리가 이루어지기 때문에 결과가 사용자에게 영향을 미치기 전에 네트워크 관리자가 장치 문제를 해결할 수 있습니다. 이 고급 관리 소프트웨어는 www.hp.com/go/webjetadmin에서 무료로 다운로드할 수 있습니다.

장치 플러그인을 HP Web Jetadmin에 설치하여 특정 제품 기능의 지원을 제공받을 수 있습니다. HP Web Jetadmin 소프트웨어는 새 플러그인의 사용 가능 시점을 자동으로 알려줍니다. 제품 업데이트 페이지에서 지침에 따라 HP 웹사이트에 자동 연결하고 제품의 최신 장치 플러그인을 설치하십시오.

주:

해당 브라우저에서 Java™를 실행할 수 있어야 합니다. Mac OS에서는 찾아보기 기능이 지원되지 않습니다.


제품 관리 및 유지보수

제품 보안 기능

이 제품에는 기본 기능은 계속 사용할 수 있도록 허용하지만 설정에 대한 이용 권한을 제어하는 암호 기능이 포함되어 있습니다. 암호는 EWS 또는 제어판에서 설정할 수 있습니다.

전용 수신 기능을 사용하여 팩스가 인쇄될 때까지 제품에 팩스를 저장할 수 있습니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 시스템 암호 지정


제품 관리 및 유지보수

시스템 암호 지정

권한이 없는 사용자가 제품 설정을 변경할 수 없도록 제품에 대한 암호를 지정할 수 있습니다.

1.
웹 브라우저의 주소 입력란에 제품 IP 주소를 입력하여 HP 내장 웹 서버를 엽니다.
2.
설정 탭을 누릅니다.
3.
창의 왼쪽에서 보안 메뉴를 누릅니다.
4.
장치 보안 설정 영역에서 구성합니다. . . 단추를 누릅니다.
5.
장치 암호 영역에서 새 암호 입력란에 암호를 입력하고 암호 확인 입력란에 암호를 다시 입력합니다.
6.
적용 단추를 누릅니다. 암호를 기록해서 안전한 장소에 보관하십시오.


제품 관리 및 유지보수

절약 설정

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 절전 모드
  • 기록 인쇄


제품 관리 및 유지보수

절전 모드

조정 가능한 절전 모드 기능은 제품이 장시간 비활성 상태인 경우 전력 소모를 줄입니다. 제품을 절전 모드로 전환하기 전 시간을 설정할 수 있습니다.

주:

이 모드는 제품 예열 시간에는 영향을 미치지 않습니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 절전 모드 설정


제품 관리 및 유지보수

절전 모드 설정

1.
시작 화면에서 설치 [image] 단추를 누릅니다.
2.
시스템 설정 단추를 누르십시오.
3.
절전 대기 단추를 누르십시오.
4.
전원 절약 단추를 스크롤하여 누른 다음 사용할 설정을 누릅니다.


제품 관리 및 유지보수

기록 인쇄

기록 인쇄는 토너 얼룩과 먼지에 덜 민감한 인쇄를 출력합니다. 기록 인쇄를 사용하여 보존 또는 보관할 문서를 만듭니다.

1.
시작 화면에서 설치 [image] 단추를 누릅니다.
2.
서비스 메뉴를 누르십시오.
3.
보관 인쇄 단추를 누르고 켜기 단추를 누릅니다.


제품 관리 및 유지보수

소모품 및 부속품 관리

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 카트리지의 예상 수명이 다한 상태에서 인쇄
  • 토너 카트리지 관리
  • 교체 지침


제품 관리 및 유지보수

카트리지의 예상 수명이 다한 상태에서 인쇄

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 소모품 메시지
  • 제어판에서 매우 부족 시 설정 활성화 또는 비활성화


제품 관리 및 유지보수

소모품 메시지

소모품 관련 알림은 제품 제어판 및 전체 제품 소프트웨어가 설치된 컴퓨터에 표시됩니다. 전체 제품 소프트웨어를 설치하지 않은 경우에는 일부 소모품 관련 알림을 정상적으로 받지 못할 수도 있습니다. 전체 제품 소프트웨어를 설치하려면 제품과 함께 제공되는 CD를 삽입하고 전체 설치를 위한 단계를 따릅니다.

●
<소모품>이 컬러 카트리지인 경우 토너 카트리지의 예상 수명이 거의 다 되었을 때 <소모품> 부족 메시지가 나타납니다.
●
<소모품> 매우 부족 메시지는 토너 카트리지의 예상 수명이 다 되었을 때 나타납니다. 최적의 인쇄 품질을 내려면, <소모품> 매우 부족 메시지가 표시되었을 때 토너 카트리지를 교체하는 것이 좋습니다.

예상 수명이 거의 다 된 토너 카트리지를 사용하면 인쇄 품질 문제가 발생할 수 있습니다. 인쇄 품질에 만족하는 한, 이 시점까지 소모품을 교체하지 않아도 됩니다.

주:

계속 설정을 사용하면 고객의 상호 작용 없이 매우 부족 상태에서 인쇄할 수 있지만, 인쇄 품질이 좋지 않을 수 있습니다.

컬러 토너 카트리지가 매우 부족하게 되면 제품에서 팩스 중단을 방지하기 위해 검은색만으로 인쇄합니다. 매우 부족한 토너 카트리지에 남은 토너를 사용하여 컬러로 인쇄하도록 제품을 구성하려면 다음 단계를 따르십시오.

1.
제어판의 시작 화면에서 설치 [image] 단추를 누릅니다.
2.
시스템 설정 단추를 누르십시오.
3.
매우 부족 시 단추를 누르십시오.
4.
컬러 카트리지 단추를 누르고 계속 단추를 누릅니다.

매우 부족한 토너 카트리지를 교체하면 컬러 인쇄가 자동으로 다시 시작됩니다.


제품 관리 및 유지보수

제어판에서 매우 부족 시 설정 활성화 또는 비활성화

언제든지 기본 설정을 활성화 또는 비활성화할 수 있으며, 새 카트리지를 설치할 때 이 설정들을 다시 활성화하지 않아도 됩니다.

1.
제어판의 시작 화면에서 설치 [image] 단추를 누릅니다.
2.
시스템 설정 단추를 누르십시오.
3.
매우 부족 시 단추를 누르십시오.
4.
검은색 카트리지 또는 컬러 카트리지 단추를 누르십시오.
5.
다음 옵션 중 하나를 선택하십시오.
●
토너 카트리지가 매우 부족하다는 알림을 받지만 인쇄를 계속하도록 제품을 설정하려면 계속 옵션을 선택합니다.
●
토너 카트리지를 교체할 때까지 인쇄(팩스 인쇄 포함)를 중지하도록 제품을 설정하려면 중지 옵션을 선택합니다.
●
토너 카트리지를 교체하라는 메시지를 표시하고 인쇄(팩스 인쇄 포함)를 중지하도록 제품을 설정하려면 프롬프트 옵션을 선택합니다. 메시지를 확인한 후 인쇄를 계속할 수 있습니다.
●
컬러 카트리지 메뉴에서 흑백으로 인쇄(기본 옵션)를 선택하면 토너 카트리지가 매우 부족할 때 알림이 표시되고 흑백으로 인쇄를 계속합니다.

제품이 중지 옵션으로 설정되면 제품이 중지된 동안 보관할 수 있는 메모리보다 많은 팩스를 수신하는 경우 새 카트리지가 설치된 후에 팩스가 인쇄되지 않는 위험이 있을 수 있습니다.

제품이 프롬프트 옵션으로 설정되면 표시되는 메시지를 인식하도록 대기하는 동안 보관할 수 있는 메모리보다 많은 팩스를 수신하는 경우 새 카트리지가 설치된 후에 팩스가 인쇄되지 않는 위험이 있을 수 있습니다.

HP 소모품이 매우 부족에 도달하면 해당 소모품에 대한 HP 고급 보호 보증이 만료됩니다. 매우 부족 모드에서 계속이 사용되고 HP 소모품을 이용해서 발생한 모든 인쇄 결함이나 카트리지 장애는 HP 카트리지 보증 조항에 명시된 자재 또는 제조 과정에 결함이 있는 것으로 간주되지 않습니다.


제품 관리 및 유지보수

토너 카트리지 관리

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 카트리지 보관
  • 타사 카트리지 사용 관련 HP 정책
  • HP 부정제품 고발센터 및 웹 사이트
  • 소모품 재활용
  • 토너 카트리지 레이아웃


제품 관리 및 유지보수

카트리지 보관

바로 사용하지 않으려면 카트리지를 포장재에서 꺼내지 마십시오.

주의:

카트리지가 손상될 수 있으므로 직사광선에 몇 분 이상 노출시키지 마십시오.


제품 관리 및 유지보수

타사 카트리지 사용 관련 HP 정책

타사에서 제조한 카트리지 신제품이나 재생용품은 이용하지 않는 것이 좋습니다.

주:

타사 카트리지를 사용하여 발생한 모든 피해는 HP 보증 및 서비스 계약에 의해 보상 받지 못합니다.


제품 관리 및 유지보수

HP 부정제품 고발센터 및 웹 사이트

HP 토너 카트리지를 설치했는데 정품이 아니거나 이미 사용되었음을 알리는 메시지가 표시되면 HP 부정제품 고발센터(1-877-219-3183, 북미 지역에서는 수신자 요금 부담)에 문의하거나 www.hp.com/go/anticounterfeit를 참조하십시오. HP는 해당 제품이 정품인지 확인하도록 도와 드리고, 문제를 해결하는 절차를 안내해 드립니다.

다음과 같은 경우, 해당 카트리지가 정품이 아닐 수 있습니다.

●
소모품 상태 페이지에 HP 정품이 아니거나 이미 사용된 소모품이 설치된 것으로 표시됩니다.
●
카트리지에 문제가 수차례 발생하는 경우.
●
일반적인 HP 카트리지와 외관이 다른 경우. 예를 들어, 포장재가 다를 수 있습니다.


제품 관리 및 유지보수

소모품 재활용

정품 HP 토너 카트리지를 재활용하려면 새 카트리지가 들어 있던 상자에 다 사용한 카트리지를 넣으십시오. 다 사용한 소모품은 재활용을 위해 제품과 함께 제공된 반품 레이블을 사용하여 HP로 보내 주십시오. 자세한 내용은 새로 구입한 HP 소모품에 들어 있는 재활용 설명서를 참조하십시오.


제품 관리 및 유지보수

토너 카트리지 레이아웃

1
카트리지 메모리 칩
2
플라스틱 쉴드
3
이미지 드럼. 인쇄 카트리지의 아래쪽에 있는 이미지 드럼을 만지지 마십시오. 이미지 드럼에 지문이 묻으면 인쇄 품질 문제가 발생할 수 있습니다.


제품 관리 및 유지보수

교체 지침

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 토너 카트리지 교체


제품 관리 및 유지보수

토너 카트리지 교체

이 제품에서는 4가지 색상을 사용하며 각 색상마다 서로 다른 토너 카트리지가 있습니다. 이 4가지 색상은 검정(K), 마젠타(M), 시안(C) 및 노랑(Y)입니다.

주의:

토너가 옷에 묻었을 경우, 마른 천으로 닦아낸 다음 찬 물에 세탁하십시오. 더운 물이 닿으면 토너가 직물에 스며듭니다.

1.
전면 도어를 엽니다.

전면 도어를 여십시오.

2.
카트리지 서랍을 잡아당깁니다.

카트리지 서랍을 여십시오.

3.
오래된 인쇄 카트리지의 손잡이를 잡고 똑바로 위로 당겨 꺼냅니다.

수명이 다한 카트리지를 꺼내십시오.

4.
새 카트리지를 포장 봉투에서 꺼냅니다.

새 카트리지를 포장 봉투에서 꺼내십시오.

5.
토너 카트리지를 앞뒤로 부드럽게 흔들어 토너 카트리지 내부의 토너가 골고루 퍼지게 합니다.

토너 카트리지 회전

6.
새 인쇄 카트리지의 아래쪽에서 오렌지색 플라스틱 쉴드를 떼어냅니다.

7.
카트리지의 아래쪽에 있는 이미지 드럼을 만지지 마십시오. 이미지 드럼에 지문이 묻으면 인쇄 품질 문제가 발생할 수 있습니다.

이미지 드럼을 만지지 마십시오.

8.
새 인쇄 카트리지를 제품에 넣습니다.

새 카트리지를 넣으십시오.

9.
인쇄 카트리지의 왼쪽에 있는 탭을 똑바로 위로 당겨 밀봉 테이프를 깨끗하게 떼어냅니다. 밀봉 테이프를 버립니다.

밀봉 테이프를 떼어내십시오.

10.
카트리지 서랍을 닫습니다.

카트리지 서랍을 닫으십시오.

11.
전면 도어를 닫습니다.

전면 도어를 닫으십시오.

12.
수명이 다한 카트리지와 주황색 플라스틱 덮개를 새 토너 카트리지 상자에 넣습니다. 상자에 있는 재활용에 관한 지시 사항을 따릅니다.


제품 관리 및 유지보수

제품 청소

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 용지 경로 청소
  • 스캐너 유리 및 플래튼 청소
  • 문서 공급기 픽업 롤러와 분리 패드 청소
  • 터치스크린 청소


제품 관리 및 유지보수

용지 경로 청소

인쇄를 하는 동안에 용지, 토너, 먼지 등, 미립자가 제품 안에 쌓일 수 있습니다. 이렇게 계속 쌓이면 토너 얼룩이나 번짐과 같은 인쇄 품질 문제가 발생할 수 있습니다. 이 제품에는 이러한 문제를 해결하고 예방해 주는 청소 모드가 있습니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 제품 제어판을 사용하여 용지 경로 청소


제품 관리 및 유지보수

제품 제어판을 사용하여 용지 경로 청소

1.
시작 화면에서 설치 [image] 단추를 누르십시오.

2.
서비스 메뉴를 누르십시오.
3.
청소 페이지 단추를 누르십시오.
4.
메시지가 나타나면 일반 레터 또는 A4 용지를 넣으십시오.
5.
청소 작업을 시작하려면 확인 단추를 누릅니다.

용지가 제품에 천천히 공급됩니다. 작업이 완료되면 사용한 용지를 버리십시오.


제품 관리 및 유지보수

스캐너 유리 및 플래튼 청소

시간이 지나면 이물질 얼룩이 스캐너 유리 및 흰색 플라스틱 받침에 쌓일 수 있는데, 이는 성능에 영향을 미칠 수 있습니다. 다음 절차에 따라 스캐너 유리 및 흰색 플라스틱 받침을 청소하십시오.

1.
전원 스위치로 제품을 끄고 콘센트에서 전원 코드를 빼십시오.
2.
스캐너 덮개를 여십시오.
3.
부드러운 천이나 스폰지에 비마모성 유리 세제를 살짝 묻혀서 스캐너 유리와 흰색 플라스틱 받침을 닦아내십시오.

주의:

제품의 어떤 부분에도 연마제, 아세톤, 벤젠, 암모니아, 에틸 알코올, 사염화탄소 등을 사용하지 마십시오. 제품이 손상될 수 있습니다. 유리 또는 플래튼 바로 위에 액체를 두지 마십시오. 용액이 스며들어 제품이 손상될 수 있습니다.

4.
섀미 가죽 또는 셀룰로오스 스폰지로 유리와 흰색 플라스틱 받침 부분을 건조시켜 얼룩을 방지하십시오.
5.
전원 케이블을 꽂은 다음 전원 스위치를 눌러 제품의 전원을 켭니다.


제품 관리 및 유지보수

문서 공급기 픽업 롤러와 분리 패드 청소

문서 공급기에 용지 걸림이나 다중 페이지 급지와 같은 용지 처리 문제가 발생할 경우 문서 공급기 롤러와 분리 패드를 청소하십시오.

1.
문서 공급기 덮개를 엽니다.

문서 공급기 덮개 열기

2.
물기가 있고 보풀이 없는 천을 사용하여 픽업 롤러와 분리 패드를 먼지가 없도록 닦으십시오.

문서 공급기 롤러 및 패드 닦기

3.
문서 공급기 덮개를 닫습니다.

문서 공급기 덮개 닫기


제품 관리 및 유지보수

터치스크린 청소

터치스크린은 지문과 먼지를 닦아내야 할 때마다 청소하십시오. 깨끗하고 보푸라기가 없는 물기 있는 천으로 화면을 부드럽게 닦으십시오.

주의:

물만 사용하십시오. 용제나 세제를 사용하면 터치스크린이 손상될 수 있습니다. 터치 스크린에 물을 직접 뿌리거나 붓지 마십시오.


제품 관리 및 유지보수

제품 업데이트

이 제품에 대한 소프트웨어 및 팜웨어 업데이트와 설치 지침은 www.hp.com/support/CM1410series에서 얻을 수 있습니다. 드라이버 다운로드를 누르고 운영 체제를 누른 다음 제품의 다운로드를 선택하십시오.


문제 해결

문제 해결
  • 자가 진단
  • 문제 해결 검사 목록
  • 제품 선택에 영향을 미치는 요인
  • 초기 기본값 복원
  • 제어판 메시지 해석
  • 용지 공급이 잘못되거나 용지 걸림
  • 인쇄 품질 향상
  • 제품이 인쇄하지 않거나 인쇄 속도가 느림
  • 장치 본체를 통한 USB 인쇄 문제 해결
  • 연결 문제 해결
  • 무선 네트워크 문제 해결
  • 제품 소프트웨어 문제
  • 일반적인 Mac 문제 해결


문제 해결

자가 진단

이 설명서의 정보 외에도 유용한 정보를 제공하는 다른 소스가 있습니다.

HP 도움말 및 학습 센터
HP 도움말 및 학습 센터와 기타 설명서는 제품과 함께 제공된 CD에 있거나 사용자 컴퓨터의 HP 프로그램 폴더에 있습니다. HP 도움말 및 학습 센터는 제품 정보, HP 제품 웹 지원, 문제 해결, 규정 및 안전 정보에 쉽게 액세스할 수 있는 제품 지원 도구입니다.
빠른 참조 항목
이 제품에 대한 여러 빠른 참조 항목은 다음 웹 사이트에서 사용할 수 있습니다. www.hp.com/support/CM1410series
이러한 항목을 인쇄하여 제품 근처에 보관할 수 있으며, 자주 수행하는 절차에 대한 유용한 참조 자료로 사용할 수 있습니다.
빠른 참조 설명서
이 설명서에는 가장 많이 사용하는 기능의 절차가 포함되어 있으며, 웹 사이트 www.hp.com/support/CM1410series에서 이용할 수 있습니다.
이 설명서를 인쇄하여 제품 근처에 보관할 수 있습니다.
제어판 도움말
제어판에는 토너 카트리지 교체 및 용지 걸림 해결과 같은 여러 작업을 안내하는 기본 제공 도움말이 있습니다.


문제 해결

문제 해결 검사 목록

제품에 발생한 문제를 해결하려면 다음과 같이 하십시오.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 1단계: 제품의 전원이 켜져 있는지 확인
  • 2단계: 제어판에서 오류 메시지 확인
  • 3단계: 인쇄 기능 테스트
  • 4단계: 복사 기능 테스트
  • 5단계: 팩스 전송 기능 테스트
  • 6단계: 팩스 수신 기능 테스트
  • 7단계: 컴퓨터에서 인쇄 작업 전송 시도
  • 8단계: 본체를 통한 USB 인쇄 기능 테스트


문제 해결

1단계: 제품의 전원이 켜져 있는지 확인

1.
제품이 연결되어 있고 켜져 있는지 확인합니다.
2.
전원 케이블이 제품 및 전원 콘센트에 연결되어 있는지 확인하십시오.
3.
전원 케이블을 다른 전원 콘센트에 연결하여 전원 공급을 확인합니다.
4.
제품 모터가 회전하지 않는 경우 토너 카트리지가 설치되고 도어가 모두 닫혀있는지 확인하십시오. 제어판에 이러한 문제를 표시하는 메시지가 나타납니다.
5.
문서 공급기 모터가 회전하지 않는 경우 문서 공급기 덮개를 열고 포장재 또는 배송 테이프를 제거하십시오.
6.
복사, 스캔 또는 팩스 도중에 스캐너 전구가 켜지지 않는 경우 HP 지원에 문의하십시오.


문제 해결

2단계: 제어판에서 오류 메시지 확인

제어판에 준비 상태가 표시됩니다. 오류 메시지가 표시되면 오류를 해결하십시오.


문제 해결

3단계: 인쇄 기능 테스트

1.
제어판 시작 화면에서 설치 [image] 단추를 누릅니다.
2.
보고서 메뉴를 열고 보고서 구성 항목을 선택하여 보고서를 인쇄합니다.
3.
보고서가 인쇄되지 않는 경우 용지가 용지함에 적재되어 있는지 확인하고 제어판에서 제품 내에 걸린 용지가 있는지 확인합니다.
주:

용지함의 용지가 이 제품의 사양을 충족하는지 확인하십시오.


문제 해결

4단계: 복사 기능 테스트

1.
구성 페이지를 문서 공급기에 놓고 복사합니다. 용지가 문서 공급기를 통과하여 부드럽게 급지되지 않는 경우 문서 공급기 롤러 및 분리 패드를 청소해야 합니다. 용지가 이 제품의 사양을 충족하는지 확인하십시오.
2.
구성 페이지를 스캐너 유리에 놓고 복사합니다.
3.
복사된 페이지의 인쇄 품질에 만족하지 않는 경우 스캐너 유리와 작은 유리 스트립을 청소하십시오.


문제 해결

5단계: 팩스 전송 기능 테스트

1.
제어판 시작 화면에서 설치 [image] 단추를 누릅니다.
2.
서비스 메뉴를 열고 팩스 서비스 메뉴를 엽니다. 팩스 기능을 테스트하려면 팩스 테스트 실행 단추를 누릅니다.
3.
제품 제어판에서 팩스 단추를 누른 후 팩스 시작 단추를 누릅니다.


문제 해결

6단계: 팩스 수신 기능 테스트

1.
제어판 시작 화면에서 설치 [image] 단추를 누릅니다.
2.
서비스 메뉴를 열고 팩스 서비스 메뉴를 엽니다. 팩스 기능을 테스트하려면 팩스 테스트 실행 단추를 누릅니다.
3.
다른 팩스기를 사용하여 제품으로 팩스를 전송합니다.
4.
제품에서 팩스가 수신되지 않는 경우 제품에 전화기를 너무 많이 연결하지 않았는지 확인하고 모든 전화기가 올바른 순서로 연결되어 있는지 확인하십시오.
5.
제품 팩스 설정을 검토하고 다시 구성하십시오.
6.
개인 수신 기능을 끕니다.


문제 해결

7단계: 컴퓨터에서 인쇄 작업 전송 시도

1.
워드 프로세싱 프로그램을 사용하여 제품으로 인쇄 작업을 보내십시오.
2.
작업이 인쇄되지 않는 경우 올바른 인쇄 드라이버를 선택했는지 확인하십시오.
3.
제품 소프트웨어를 제거했다 다시 설치하십시오.


문제 해결

8단계: 본체를 통한 USB 인쇄 기능 테스트

1.
.PDF 문서 또는 .JPEG 사진이 저장된 USB 플래시 드라이브를 제품 전면의 슬롯에 삽입합니다.
2.
제어판에서 USB 플래시 드라이브 단추를 누르고 문서 또는 사진 인쇄를 시도하십시오.
3.
문서가 나열되지 않으면 다른 종류의 USB 플래시 드라이브를 시도하십시오.


문제 해결

제품 선택에 영향을 미치는 요인

인쇄 시간에 영향을 미치는 요인에는 몇 가지가 있습니다.

●
사용하는 소프트웨어 프로그램 및 그 설정
●
특수 용지(투명 필름, 중량지, 맞춤 용지 등) 사용 여부
●
제품 처리 및 다운로드 시간
●
그래픽 복잡도 및 크기
●
컴퓨터 속도
●
USB 또는 네트워크 연결
●
제품의 컬러 또는 흑백 인쇄 여부
●
사용하는 USB 플래시 드라이브의 종류


문제 해결

초기 기본값 복원

주의:

초기 기본값으로 복원하면 모든 제품 및 네트워크 설정이 초기 기본값으로 복원되고 팩스 머리글 이름, 전화 번호 및 제품 메모리에 저장된 모든 팩스가 지워집니다. 이를 통해 팩스 전화번호부도 지워지며 메모리에 저장된 모든 페이지가 삭제됩니다. 자동으로 제품이 다시 시작됩니다.

1.
제품 제어판에서 설치 [image] 단추를 누릅니다.
2.
스크롤한 후 서비스 메뉴를 누릅니다.
3.
기본값 복원 단추를 스크롤하여 누른 후 확인 단추를 누릅니다.

자동으로 제품이 다시 시작됩니다.


문제 해결

제어판 메시지 해석

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 제어판 메시지 종류
  • 제어판 메시지


문제 해결

제어판 메시지 종류

알림 및 경고 메시지가 일시적으로 표시되며 확인 단추를 눌러 다시 시작하거나 취소 [image] 단추를 눌러 작업을 취소하는 등 사용자가 메시지에 대해 조치를 취해야 하는 경우도 있습니다. 일부 경고가 표시될 경우 작업이 완전하게 수행되지 않거나 인쇄 품질에 영향을 줄 수 있습니다. 알림 또는 경고 메시지가 인쇄와 관련된 것이고 자동 연속 기능이 설정되어 있는 경우, 해당 메시지에 대해 10초 동안 아무런 조치가 없으면 인쇄 작업이 다시 시작됩니다.

심각한 오류 메시지는 고장 상태를 나타낼 수 있습니다. 전원을 껐다 켜면 문제가 해결될 수 있습니다. 심각한 오류가 지속되면 수리를 받아야 합니다.


문제 해결

제어판 메시지

제어판 메시지
제어판 메시지
설명
권장 조치
(영역)에 용지 걸림. 도어를 열고 용지 걸림을 해결하십시오.
인쇄 용지 경로나 출력 용지함에 용지가 걸렸습니다.
제품 제어판에 표시된 영역에서 용지 걸림을 해결한 다음 제어판에 표시되는 지침을 따르십시오.
[색상] 교체
토너 카트리지의 수명이 거의 다 되었으며 시스템 설정 메뉴의 매우 부족 시 메뉴 항목이 중지으로 지정되었습니다.
최적의 인쇄 품질을 내려면, 이 시점에서 토너 카트리지를 교체하는 것이 좋습니다. 인쇄 품질이 눈에 띄게 떨어지기 전에는 계속 인쇄할 수 있습니다. 카트리지의 실제 수명은 다를 수 있습니다.
HP 소모품이 "매우 부족"에 도달하면 해당 소모품에 대한 HP 고급 보호 보증이 만료됩니다. '매우 부족 시 계속' 기능을 활성화하고 HP 소모품을 이용해서 발생한 모든 인쇄 결함이나 카트리지 장애는 HP 카트리지 보증 조항에 명시된 자재 또는 제조 과정에 결함이 있는 것으로 간주되지 않습니다.
[색상] 카트리지 설치
컬러 카트리지 중 하나가 도어가 닫힌 상태에서 설치되지 않았습니다.
표시된 컬러 카트리지를 설치합니다.
# 스캐너 오류. 전원을 껐다 켜십시오.
제품의 스캐너 하위 어셈블리 영역에 오류가 발생했습니다.
전원 스위치를 눌러 전원을 끄고 30초 이상 지나면 전원을 켜고 제품 초기화가 시작될 때까지 기다리십시오.
초기화 절차가 완료될 때까지 스캐너 덮개를 열지 마십시오.
과전압 억제 장치를 사용하는 경우 이 장치를 제거하고, 제품을 벽면 전원 콘센트에 바로 꽂으십시오. 전원 스위치를 사용하여 제품의 전원을 켜십시오.
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
10.100X 소모품 메모리 오류
특정 카트리지에 오류나 누락된 메모리 칩이 있습니다.
"X"는 카트리지를 나타냅니다. 0=검정색, 1=시안색, 2=마젠타색, 3=노랑색
메모리 칩을 확인합니다. 부러지거나 손상된 경우 카트리지를 교체하십시오.
카트리지가 올바른 위치에 설치되었는지 확인합니다.
토너 카트리지를 다시 넣습니다.
제품의 전원을 껐다 켜십시오.
컬러 카트리지에 오류가 있으면 용지함의 다른 컬러 카트리지와 교환합니다. 같은 메시지가 표시되면 엔진 문제가 있을 수 있습니다. 다른 10.100X 메시지가 표시되면 카트리지를 교체합니다.
문제가 해결되지 않으면 카트리지를 교체하십시오.
49 오류. 전원을 껐다 켜십시오.
제품 내부에 내장 소프트웨어 오류가 발생했습니다. 대부분의 경우 제품이 자동으로 다시 시작됩니다.
전원 스위치를 눌러 전원을 끄고 30초 이상 지나면 전원을 켜고 제품 초기화가 시작될 때까지 기다리십시오.
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
50.x 퓨저 오류
제품 내부에 하드웨어 오류가 발생했습니다.
1.
전원 스위치를 사용하여 전원을 끄고 최소한 30초 동안 기다립니다.
2.
과전압 억제 장치를 사용하는 경우 이 장치를 제거하고, 제품을 벽면 전원 콘센트에 바로 꽂으십시오.
3.
전원을 켜고 제품이 초기화될 때까지 기다리십시오.
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
52 스캐너 오류
제품 내부에 하드웨어 오류가 발생했습니다.
전원 스위치를 눌러 전원을 끄고 30초 이상 지나면 전원을 켜고 제품 초기화가 시작될 때까지 기다리십시오.
과전압 억제 장치를 사용하는 경우 이 장치를 제거하고, 제품을 벽면 전원 콘센트에 바로 꽂으십시오. 전원 스위치를 사용하여 제품의 전원을 켜십시오.
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
57 팬 오류. 전원을 껐다 켜십시오.
제품의 내부 팬에 문제가 발생했습니다.
전원 스위치를 눌러 전원을 끄고 30초 이상 지나면 전원을 켜고 제품 초기화가 시작될 때까지 기다리십시오.
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
79 오류. 전원을 껐다 켜십시오.
제품에 내부 펌웨어 오류가 발생했습니다. 대부분의 경우 제품이 자동으로 다시 시작됩니다.
전원 스위치를 눌러 전원을 끄고 30초 이상 지나면 전원을 켜고 제품 초기화가 시작될 때까지 기다리십시오.
과전압 억제 장치를 사용하는 경우 이 장치를 제거하고, 제품을 벽면 전원 콘센트에 바로 꽂으십시오. 전원 스위치를 사용하여 제품의 전원을 켜십시오.
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
PC 스캔을 위해 스캐너 예약
컴퓨터에서 스캔을 위해 제품을 사용하고 있습니다.
컴퓨터 스캔이 완료될 때까지 기다리거나 컴퓨터 소프트웨어에서 스캔을 취소하거나 취소 [image] 단추를 누릅니다.
검은색 매우 부족
토너 카트리지의 수명이 거의 다 되었으며 시스템 설정 메뉴의 매우 부족 시 메뉴 항목이 계속으로 지정되었습니다.
최적의 인쇄 품질을 내려면, 이 시점에서 토너 카트리지를 교체하는 것이 좋습니다. 인쇄 품질이 눈에 띄게 떨어지기 전에는 계속 인쇄할 수 있습니다. 카트리지의 실제 수명은 다를 수 있습니다.
HP 소모품이 "매우 부족"에 도달하면 해당 소모품에 대한 HP 고급 보호 보증이 만료됩니다. '매우 부족 시 계속' 기능을 활성화하고 HP 소모품을 이용해서 발생한 모든 인쇄 결함이나 카트리지 장애는 HP 카트리지 보증 조항에 명시된 자재 또는 제조 과정에 결함이 있는 것으로 간주되지 않습니다.
검은색 위치 잘못됨
토너 카트리지가 잘못된 슬롯에 꽂혀 있습니다.
토너 카트리지가 올바른 슬롯에 꽂혀 있는지 확인하십시오. 토너 카트리지는 맨 앞부터 검은색, 시안색, 마젠타색, 노란색 순서로 꽂혀 있습니다.
검은색 카트리지 부족
토너 카트리지의 사용 수명이 거의 다 되었습니다.
인쇄를 계속할 수 있지만 교체용 소모품을 보유해 두십시오.
노란색 매우 부족
토너 카트리지의 수명이 거의 다 되었으며 시스템 설정 메뉴의 매우 부족 시 메뉴 항목이 계속으로 지정되었습니다.
최적의 인쇄 품질을 내려면, 이 시점에서 토너 카트리지를 교체하는 것이 좋습니다. 인쇄 품질이 눈에 띄게 떨어지기 전에는 계속 인쇄할 수 있습니다. 카트리지의 실제 수명은 다를 수 있습니다.
HP 소모품이 "매우 부족"에 도달하면 해당 소모품에 대한 HP 고급 보호 보증이 만료됩니다. '매우 부족 시 계속' 기능을 활성화하고 HP 소모품을 이용해서 발생한 모든 인쇄 결함이나 카트리지 장애는 HP 카트리지 보증 조항에 명시된 자재 또는 제조 과정에 결함이 있는 것으로 간주되지 않습니다.
노란색 위치 잘못됨
토너 카트리지가 잘못된 슬롯에 꽂혀 있습니다.
토너 카트리지가 올바른 슬롯에 꽂혀 있는지 확인하십시오. 토너 카트리지는 맨 앞부터 검은색, 시안색, 마젠타색, 노란색 순서로 꽂혀 있습니다.
노란색 카트리지 부족
토너 카트리지의 사용 수명이 거의 다 되었습니다.
인쇄를 계속할 수 있지만 교체용 소모품을 보유해 두십시오.
도어 열려 있음
토너 카트리지 도어가 열려 있습니다.
토너 카트리지 덮개를 닫으십시오.
마젠타색 매우 부족
토너 카트리지의 수명이 거의 다 되었으며 시스템 설정 메뉴의 매우 부족 시 메뉴 항목이 계속으로 지정되었습니다.
최적의 인쇄 품질을 내려면, 이 시점에서 토너 카트리지를 교체하는 것이 좋습니다. 인쇄 품질이 눈에 띄게 떨어지기 전에는 계속 인쇄할 수 있습니다. 카트리지의 실제 수명은 다를 수 있습니다.
HP 소모품이 "매우 부족"에 도달하면 해당 소모품에 대한 HP 고급 보호 보증이 만료됩니다. '매우 부족 시 계속' 기능을 활성화하고 HP 소모품을 이용해서 발생한 모든 인쇄 결함이나 카트리지 장애는 HP 카트리지 보증 조항에 명시된 자재 또는 제조 과정에 결함이 있는 것으로 간주되지 않습니다.
마젠타색 위치 잘못됨
토너 카트리지가 잘못된 슬롯에 꽂혀 있습니다.
토너 카트리지가 올바른 슬롯에 꽂혀 있는지 확인하십시오. 토너 카트리지는 맨 앞부터 검은색, 시안색, 마젠타색, 노란색 순서로 꽂혀 있습니다.
마젠타색 카트리지 부족
토너 카트리지의 사용 수명이 거의 다 되었습니다.
인쇄를 계속할 수 있지만 교체용 소모품을 보유해 두십시오.
메모리가 부족합니다. 확인을 누릅니다.
제품 메모리가 거의 찼습니다.
작업을 취소하려면 확인 단추를 누릅니다.
원래 작업을 적은 페이지 수의 작업으로 나누십시오.
제품 전원을 끄고 다시 켜서 메모리를 지웁니다.
메모리 부족. 나중에 다시 시도하십시오.
제품 메모리가 부족하여 새 작업을 시작할 수 없습니다.
새 작업을 시작하기 전에 현재 작업이 완료될 때까지 기다립니다.
제품 전원을 끄고 다시 켜서 메모리를 지웁니다.
메모리 부족. 한 장만 복사됨. 계속하려면 OK를 누르십시오.
제품 메모리가 부족하여 '한 부씩 복사' 작업을 수행할 수 없습니다.
원래 작업을 적은 페이지 수의 작업으로 나누십시오.
제품 전원을 끄고 다시 켜서 메모리를 지웁니다.
문서 공급기 도어가 열렸습니다.
문서 공급기 덮개가 열려 있거나 센서가 오작동합니다.
문서 공급기 덮개가 닫혀 있는지 확인합니다.
메시지가 계속 나타나면 전원 스위치를 사용하여 전원을 끄고 30초 이상 기다린 다음, 전원을 켜고 제품이 초기화될 때까지 기다리십시오.
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
문서 공급기에 용지가 공급되지 않았습니다. 다시 넣으십시오.
제품이 문서 공급기에서 용지를 픽업하지 않습니다.
문서 공급기에서 용지를 꺼낸 후 다시 넣습니다.
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
문서 공급기 용지 걸림.
문서 공급기에 용지가 걸렸습니다.
걸린 용지를 제거하십시오.
문서 공급기 용지 걸림. 삭제, 다시 적재.
문서 공급기에 용지가 걸렸습니다.
걸린 용지를 제거하십시오.
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
발신음 없음.
발신음을 인식할 수 없습니다.
팩스 시작 단추를 눌러 전화선의 발신음을 확인합니다.
전화 코드를 장치와 콘센트에서 뺐다가 다시 꽂으십시오.
제품과 함께 제공된 전화 코드를 사용하고 있는지 확인하십시오.
서비스 메뉴를 열고 팩스 서비스 단추를 누릅니다. 팩스 테스트 실행 단추를 누르십시오. 이 테스트는 전화 코드가 올바른 포트에 연결되어 있고 전화선에 신호가 있는지 확인합니다. 제품이 결과 보고서를 인쇄합니다.
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
사용된 [색상] 카트리지가 설치됨. OK를 눌러 승인
사용된 컬러 프린터 카트리지가 설치되었거나 옮겨졌습니다.
확인 단추를 눌러 준비 상태로 돌아갑니다.
설정 지워짐
제품에서 작업 설정이 지워졌습니다.
적절한 작업 설정을 다시 입력합니다.
수동 공급 <크기> <종류>, OK를 눌러 사용 가능한 미디어 사용
수동 공급 모드로 인쇄하고 있습니다.
용지함 1에 용지를 넣습니다.
수동 양면 인쇄 용지함 1 적재, OK 누름
수동 양면 모드입니다.
올바른 방향으로 용지를 넣습니다.
스캔 오류. 연결할 수 없음
제품에서 스캔 정보를 컴퓨터로 전송할 수 없습니다.
연결 케이블이 느슨하거나 손상되지 않았는지 확인합니다. 필요한 경우 케이블을 교체하고 다시 스캔합니다.
스캔이 취소되었습니다. 문서를 꺼내십시오.
스캔, 팩스 송수신 또는 복사를 위해 문서 공급기에서 용지가 공급되는 동안 취소 [image] 단추를 눌러 현재 작업을 취소했습니다. 취소 작업은 문서 공급기에서 자동으로 용지를 제거하지 않습니다.
걸린 용지를 꺼내십시오. 그런 다음 문서 공급기 용지함에서 용지를 꺼내고 다시 시작하십시오.
시안색 매우 부족
토너 카트리지의 수명이 거의 다 되었으며 시스템 설정 메뉴의 매우 부족 시 메뉴 항목이 계속으로 지정되었습니다.
최적의 인쇄 품질을 내려면, 이 시점에서 토너 카트리지를 교체하는 것이 좋습니다. 인쇄 품질이 눈에 띄게 떨어지기 전에는 계속 인쇄할 수 있습니다. 카트리지의 실제 수명은 다를 수 있습니다.
HP 소모품이 "매우 부족"에 도달하면 해당 소모품에 대한 HP 고급 보호 보증이 만료됩니다. '매우 부족 시 계속' 기능을 활성화하고 HP 소모품을 이용해서 발생한 모든 인쇄 결함이나 카트리지 장애는 HP 카트리지 보증 조항에 명시된 자재 또는 제조 과정에 결함이 있는 것으로 간주되지 않습니다.
시안색 위치 잘못됨
토너 카트리지가 잘못된 슬롯에 꽂혀 있습니다.
토너 카트리지가 올바른 슬롯에 꽂혀 있는지 확인하십시오. 토너 카트리지는 맨 앞부터 검은색, 시안색, 마젠타색, 노란색 순서로 꽂혀 있습니다.
시안색 카트리지 부족
토너 카트리지의 사용 수명이 거의 다 되었습니다.
인쇄를 계속할 수 있지만 교체용 소모품을 보유해 두십시오.
엔진 오류. 계속하려면 OK를 누르십시오.
제품에 인쇄 엔진 오류가 발생했습니다.
이 메시지는 경고일 뿐입니다. 작업 결과에 영향을 미칠 수 있습니다.
엔진 통신 오류
제품에 엔진 통신 제한 시간 오류가 발생했습니다.
전원 스위치를 눌러 전원을 끄고 30초 이상 지나면 전원을 켜고 제품 초기화가 시작될 때까지 기다리십시오.
과전압 억제 장치를 사용하는 경우 이 장치를 제거하고, 제품을 벽면 전원 콘센트에 바로 꽂으십시오. 전원 스위치를 사용하여 제품의 전원을 켜십시오.
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
용지함 1에 용지 걸림. 용지 걸림을 해결한 다음 OK 누름
용지함 1에 용지가 걸렸습니다.
용지를 제거한 다음 제어판에 표시되는 지침을 따르십시오.
용지함 1 적재 <일반 용지> <크기> / 청소 모드, OK를 눌러 시작
청소 모드 용지 관련 메시지가 표시됩니다.
깨끗한 용지를 올바른 방향으로 넣은 후 확인 단추를 눌러 청소 과정를 시작합니다.
용지함 1 적재 <종류> <크기>, OK를 눌러 사용 가능한 미디어 사용
장치에서 작업을 진행하고 있지만 해당 용지함이 없습니다.
올바른 방향으로 용지를 넣습니다.
기존 용지함 설정을 사용하려면 확인 단추를 누릅니다.
용지함 적재
용지함이 비었습니다.
용지함에 용지를 넣습니다.
유효하지 않은 드라이버. OK를 누르십시오.
잘못된 프린터 드라이버를 사용하고 있습니다.
제품에 적합한 프린터 드라이버를 선택하십시오.
인쇄 실패, OK 누름. 오류가 반복되면 껐다가 켬
현재 페이지가 너무 복잡하여 인쇄하지 못했습니다.
메시지를 지우려면 확인 단추를 누릅니다.
인쇄 오류. OK를 누르십시오.
공급 지연으로 인한 인쇄 오류입니다.
용지를 입력 용지함에 넣었는지 확인합니다.
용지를 다시 공급하십시오.
인식되는 팩스 없음.
제품이 수신 호출에 응답했지만 팩스기의 호출을 인식하지 못했습니다.
팩스 수신을 다시 시도할 수 있도록 허용하십시오.
서비스 메뉴를 열고 팩스 서비스 단추를 누릅니다. 팩스 테스트 실행 단추를 누르십시오. 이 테스트는 전화 코드가 올바른 포트에 연결되어 있고 전화선에 신호가 있는지 확인합니다. 제품이 결과 보고서를 인쇄합니다.
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
장치가 사용 중입니다. 나중에 다시 시도하십시오.
제품이 현재 사용 중입니다.
현재 작업이 완료되거나 초기화가 완료될 때까지 기다리십시오.
장치 오류. OK를 누르십시오.
일반 엔진 오류
이 메시지는 경고일 뿐입니다. 작업 결과에 영향을 미칠 수 있습니다.
전송이 취소되었습니다. 문서를 꺼내십시오.
팩스 송수신을 위해 문서 공급기에서 용지가 공급되는 동안 취소 [image] 단추를 눌러 현재 작업을 취소했습니다. 취소 작업은 문서 공급기에서 자동으로 용지를 제거하지 않습니다.
걸린 용지를 꺼내십시오. 그런 다음 문서 공급기 용지함에서 용지를 꺼내고 다시 시작하십시오.
통신 오류.
제품과 송신기 또는 수신기 사이에 팩스 통신 오류가 발생했습니다.
팩스 전송을 다시 시도할 수 있도록 허용하십시오. 제품 전화 코드를 콘센트에서 빼고 전화기에 연결한 다음 전화를 걸어 보십시오. 제품 전화 코드를 다른 전화선의 잭에 연결하십시오.
다른 전화 코드를 사용해보십시오.
팩스 속도 옵션을 저속(V.29) 설정으로 구성하거나 고속(V.34) 설정을 비활성화합니다.
자동 오류 수정을 방지하려면 오류 수정 기능을 끕니다.
주:

오류 수정 기능을 끄면 이미지 품질이 저하될 수 있습니다.

오류가 특정 팩스 번호로 발생하는지 확인하려면 제어판에서 팩스 작업 일지 보고서를 인쇄합니다.
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
팩스 사용 중.
재다이얼 대기 중.
팩스를 전송한 팩스 회선이 사용 중이었습니다. 사용 중인 번호로 자동으로 재발신됩니다.
팩스 전송을 다시 시도할 수 있도록 허용하십시오.
수신자에게 전화하여 팩스기가 켜져 있고 준비되었는지 확인하십시오.
발신하는 팩스 번호가 올바른지 확인하십시오.
서비스 메뉴를 열고 팩스 서비스 단추를 누릅니다. 팩스 테스트 실행 단추를 누르십시오. 이 테스트는 전화 코드가 올바른 포트에 연결되어 있고 전화선에 신호가 있는지 확인합니다. 제품이 결과 보고서를 인쇄합니다.
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
팩스 사용 중.
전송이 취소되었습니다.
팩스를 전송한 팩스 회선이 사용 중이었습니다. 팩스 전송이 취소되었습니다.
수신자에게 전화하여 팩스기가 켜져 있고 준비되었는지 확인하십시오.
발신하는 팩스 번호가 올바른지 확인하십시오.
통화 중이면 재다이얼 옵션이 활성화되었는지 확인하십시오.
서비스 메뉴를 열고 팩스 서비스 단추를 누릅니다. 팩스 테스트 실행 단추를 누르십시오. 이 테스트는 전화 코드가 올바른 포트에 연결되어 있고 전화선에 신호가 있는지 확인합니다. 제품이 결과 보고서를 인쇄합니다.
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
팩스 수신 오류.
팩스 수신을 시도하는 중에 오류가 발생했습니다.
보낸 사람에게 팩스를 다시 전송하도록 하십시오.
보낸 사람 또는 다른 팩스기에 다시 팩스를 보내십시오.
코드를 뺐다 다시 꽂아서 전화 코드가 안전하게 연결되었는지 확인하십시오.
제품과 함께 제공된 전화 코드를 사용하고 있는지 확인하십시오.
서비스 메뉴를 열고 팩스 서비스 단추를 누릅니다. 팩스 테스트 실행 단추를 누르십시오. 이 테스트는 전화 코드가 올바른 포트에 연결되어 있고 전화선에 신호가 있는지 확인합니다. 제품이 결과 보고서를 인쇄합니다.
팩스 속도를 낮추십시오. 발신자에게 팩스를 다시 전송하도록 요청하십시오.
오류 수정 모드를 비활성화하십시오. 발신자에게 팩스를 다시 전송하도록 요청하십시오.
주:

오류 수정 모드를 끄면 팩스 이미지 품질이 저하될 수 있습니다.
제품을 다른 전화선에 연결하십시오.
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
팩스 응답 없음
재다이얼 대기 중.
수신하는 팩스 회선이 응답하지 않습니다. 몇 분 후에 재발신을 시도합니다.
팩스 전송을 다시 시도할 수 있도록 허용하십시오.
수신자에게 전화하여 팩스기가 켜져 있고 준비되었는지 확인하십시오.
발신하는 팩스 번호가 올바른지 확인하십시오.
재발신이 계속 진행되면 전화 코드를 콘센트에서 빼고 전화에 연결한 다음 음성 호출을 시도해보십시오.
서비스 메뉴를 열고 팩스 서비스 단추를 누릅니다. 팩스 테스트 실행 단추를 누르십시오. 이 테스트는 전화 코드가 올바른 포트에 연결되어 있고 전화선에 신호가 있는지 확인합니다. 제품이 결과 보고서를 인쇄합니다.
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
팩스 응답 없음
전송이 취소되었습니다.
팩스 번호 재다이얼에 실패했거나 무응답 시 재다이얼 옵션이 꺼져 있습니다.
수신자에게 전화하여 팩스기가 켜져 있고 준비되었는지 확인하십시오.
발신하는 팩스 번호가 올바른지 확인하십시오.
재다이얼 옵션이 활성화되었는지 확인하십시오.
전화 코드를 장치와 콘센트에서 뺐다가 다시 꽂으십시오.
서비스 메뉴를 열고 팩스 서비스 단추를 누릅니다. 팩스 테스트 실행 단추를 누르십시오. 이 테스트는 전화 코드가 올바른 포트에 연결되어 있고 전화선에 신호가 있는지 확인합니다. 제품이 결과 보고서를 인쇄합니다.
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
팩스 저장공간 가득 참.
팩스 수신 취소 중.
팩스 저장에 사용 가능한 메모리 양이 수신 팩스를 저장하기에 부족합니다.
개인 수신 기능을 사용하는 경우 모든 수신 팩스를 인쇄하면 일부 메모리를 확보할 수 있습니다.
여전히 더 많은 메모리가 필요한 경우 메모리에 있는 팩스를 삭제합니다. 서비스 메뉴를 엽니다. 팩스 서비스 메뉴에서 저장된 팩스 삭제 옵션을 선택합니다.
팩스 저장공간 가득 참.
팩스 전송 취소 중.
팩스 작업 중에 메모리가 가득 찼습니다. 팩스의 모든 페이지가 메모리에 저장되어야 팩스 작업이 제대로 수행됩니다. 메모리에 들어갈 수 있는 크기의 문서만 전송되었습니다.
현재 작업을 취소합니다. 제품을 껐다가 다시 켭니다. 작업을 다시 전송해 봅니다.
오류가 다시 발생하는 경우 작업을 취소하고 제품을 두 번째로 껐다가 다시 켭니다. 제품에 일부 작업에 대한 메모리가 충분하지 않을 수 있습니다.
팩스 전송 오류.
팩스 전송을 시도하는 중에 오류가 발생했습니다.
팩스를 다시 전송해보십시오.
다른 팩스 번호로 팩스를 전송해보십시오.
코드를 뺐다 다시 꽂아서 전화 코드가 안전하게 연결되었는지 확인하십시오.
제품과 함께 제공된 전화 코드를 사용하고 있는지 확인하십시오.
서비스 메뉴를 열고 팩스 서비스 단추를 누릅니다. 팩스 테스트 실행 단추를 누르십시오. 이 테스트는 전화 코드가 올바른 포트에 연결되어 있고 전화선에 신호가 있는지 확인합니다. 제품이 결과 보고서를 인쇄합니다.
제품을 다른 전화선에 연결하십시오.
팩스 해상도를 기본값인 표준 대신 고급으로 설정하십시오.
오류가 계속되면 HP에 문의하십시오. www.hp.com/support/CM1410series 또는 제품과 함께 제공되는 지원 안내서를 참조하십시오.
평판 스캐너에서만 페이지에 맞춤
복사본 축소/확대 기능("페이지에 맞추기")이 평판 스캐너에서 작업한 복사본에만 적용됩니다.
평판 스캐너를 사용하거나 다른 축소/확대 설정을 선택합니다.
항목이 유효하지 않음
날짜 또는 응답이 유효하지 않습니다.
항목을 수정하십시오.


문제 해결

용지 공급이 잘못되거나 용지 걸림

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 제품이 용지를 픽업하지 않음
  • 제품이 여러 장의 용지를 픽업
  • 용지 걸림 방지
  • 용지 걸림 해결


문제 해결

제품이 용지를 픽업하지 않음

용지함의 용지가 픽업되지 않는 경우 다음 방법을 시도해 보십시오.

1.
제품을 열고 걸린 용지를 모두 제거하십시오.
2.
용지함에 올바른 크기의 용지를 넣으십시오.
3.
용지함의 용지 조정대가 용지 크기에 맞게 조정되어 있는지 확인하십시오. 용지 더미가 구부러지지 않고 용지 조정대에 닿게 조정대를 조정하십시오.
4.
제품 제어판에 용지를 수동으로 공급하라는 메시지가 표시되어 있는지 확인하십시오. 용지를 넣고 계속하십시오.


문제 해결

제품이 여러 장의 용지를 픽업

용지함에서 여러 장의 용지가 픽업하는 경우 다음 방법을 시도해 보십시오.

1.
용지함에서 용지 더미를 빼내어 구부리며 움직여 준 다음 180도 부채꼴 모양으로 퍼뜨린 후에 뒤집으십시오. 용지를 분산시키지 마십시오. 용지 더미를 용지함에 다시 넣으십시오.
2.
이 제품에는 HP 사양에 맞는 용지만 사용하십시오.
3.
구김, 접힘이 없고 손상되지 않은 용지를 사용하십시오. 필요한 경우 다른 패키지의 용지를 사용하십시오.
4.
용지함에 용지가 과도하게 적재되어 있지 않은지 확인하십시오. 그런 경우 용지함에서 전체 용지 더미를 빼내어 용지 더미를 정렬한 다음 일부 용지를 용지함에 다시 넣으십시오.
5.
용지함의 용지 조정대가 용지 크기에 맞게 조정되어 있는지 확인하십시오. 용지 더미가 구부러지지 않고 용지 조정대에 닿게 조정대를 조정하십시오.


문제 해결

용지 걸림 방지

용지 걸림 발생을 줄이려면 다음 방법을 시도해 보십시오.

1.
이 제품에는 HP 사양에 맞는 용지만 사용하십시오.
2.
구김, 접힘이 없고 손상되지 않은 용지를 사용하십시오. 필요한 경우 다른 패키지의 용지를 사용하십시오.
3.
이전에 인쇄 또는 복사하지 않은 용지를 사용하십시오.
4.
용지함에 용지가 과도하게 적재되어 있지 않은지 확인하십시오. 그런 경우 용지함에서 전체 용지 더미를 빼내어 용지 더미를 정렬한 다음 일부 용지를 용지함에 다시 넣으십시오.
5.
용지함의 용지 조정대가 용지 크기에 맞게 조정되어 있는지 확인하십시오. 용지 더미가 구부러지지 않고 용지 조정대에 닿게 조정대를 조정하십시오.
6.
제품에 용지함이 완전히 삽입되어 있는지 확인하십시오.
7.
중량지, 양각 용지 또는 천공지에 인쇄하는 경우 수동 공급 기능을 사용하여 한 번에 한 장씩 급지하십시오.


문제 해결

용지 걸림 해결

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 용지 걸림 위치
  • 문서 공급기에서 용지 걸림 제거
  • 용지함에서 용지 걸림 제거
  • 출력 용지함의 용지 걸림 해결


문제 해결

용지 걸림 위치

용지가 걸릴 수 있는 위치는 다음과 같습니다.

용지 걸림 위치

1
문서 공급기
2
출력 용지함
3
용지함 1
4
후면 도어

용지가 걸리면 새어 나온 토너가 제품에 남을 수 있습니다. 이 문제는 용지를 몇 장 인쇄하면 일반적으로 해결됩니다.


문제 해결

문서 공급기에서 용지 걸림 제거

1.
전원을 껐다 켭니다.

2.
문서 공급기 덮개를 엽니다.

문서 공급기 덮개

3.
문서 공급기 장치를 들어올려 걸린 용지를 부드럽게 당겨 빼냅니다.

픽업 어셈블리와 걸린 용지

4.
문서 공급기 덮개를 닫습니다.

문서 공급기 덮개


문제 해결

용지함에서 용지 걸림 제거
주의:

걸린 용지를 제거할 때 핀셋이나 플라이어 등의 날카로운 물건을 사용하지 마십시오. 날카로운 물건에 의한 파손은 보증 대상에서 제외됩니다.

걸린 용지를 제거할 때는 걸린 용지를 수직으로 잡아 당겨 제품에서 빼내십시오. 용지를 제품에서 비스듬히 당겨 빼면 제품이 손상될 수 있습니다.
주:

걸린 위치에 따라 다음 단계 중 일부가 필요하지 않을 수도 있습니다.

1.
용지함 1을 꺼내고 용지함 위로 용지 걸림 액세스 도어를 들어 올립니다.

용지함 1 및 용지 걸림 액세스 도어

2.
양손으로 용지를 잡고 조심스럽게 제품에서 당겨 빼냅니다.

걸린 용지 제거

3.
뒤쪽 도어를 엽니다.
주의:

제품 뒷면에 있는 퓨저는 뜨겁습니다. 퓨저가 식을 때까지 기다린 후에 계속하십시오.

4.
양손으로 용지를 잡고 조심스럽게 제품에서 당겨 빼냅니다.

걸린 용지 제거

5.
용지함을 다시 넣습니다.

6.
후면 출력 도어를 닫으십시오.

7.
용지 경로의 토너 과다를 제거하는 청소 페이지를 인쇄합니다.
a.
시작 화면에서 설치 [image] 단추를 누릅니다.
b.
서비스 메뉴를 누르십시오.
c.
청소 페이지 단추를 누르십시오.
d.
메시지가 나타나면 일반 레터 또는 A4 용지를 넣으십시오.
e.
청소 작업을 시작하려면 확인 단추를 누릅니다.

용지가 제품에 천천히 공급됩니다. 작업이 완료되면 사용한 용지를 버리십시오.


문제 해결

출력 용지함의 용지 걸림 해결
주의:

걸린 용지를 제거할 때 핀셋이나 플라이어 등의 날카로운 물건을 사용하지 마십시오. 날카로운 물건에 의한 파손은 보증 항목에서 제외됩니다.

▲
양손으로 용지를 잡고 조심스럽게 제품에서 당겨 빼냅니다.

걸린 용지 제거


문제 해결

인쇄 품질 향상

다음 지침을 통해 대부분의 인쇄 품질 문제를 피할 수 있습니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 프린터 드라이버에서 정확한 용지 종류 설정 사용
  • 프린터 드라이버에서 색상 설정 조정
  • HP 사양에 맞는 용지 사용
  • 청소 페이지 인쇄
  • 색상이 배열되도록 제품 교정
  • 토너 카트리지 확인
  • 인쇄 용도에 가장 적합한 프린터 드라이버 사용
  • 사본의 인쇄 품질 개선


문제 해결

프린터 드라이버에서 정확한 용지 종류 설정 사용

다음 문제가 발생한 경우 용지 종류 설정을 확인하십시오.

●
인쇄된 페이지에 토너가 번집니다.
●
인쇄된 페이지에 반복된 자국이 나타납니다.
●
인쇄 용지가 말려 있습니다.
●
인쇄된 페이지에 토너 조각이 떨어져 있습니다.
●
인쇄된 페이지에 일부 인쇄되지 않은 영역이 있습니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • Windows에서 용지 종류 설정 변경
  • Mac에서 용지 종류 설정 변경


문제 해결

Windows에서 용지 종류 설정 변경

1.
소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.
2.
제품을 선택하고 속성 또는 환경설정 단추를 누릅니다.
3.
용지/품질 탭을 누릅니다.
4.
용지 종류 드롭다운 목록에서 자세히... 옵션을 선택합니다.
5.
종류: 옵션 목록을 확장합니다.
6.
용지 종류의 각 카테고리를 확장하여 사용 중인 용지 종류를 찾습니다.
7.
사용하고 있는 용지 종류에 대한 옵션을 선택한 후 확인 단추를 누릅니다.


문제 해결

Mac에서 용지 종류 설정 변경

1.
소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.
2.
부수 및 매수 메뉴에서 페이지 설정 단추를 누릅니다.
3.
용지 크기 드롭다운 목록에서 크기를 선택한 후 확인 단추를 누릅니다.
4.
완료 메뉴를 엽니다.
5.
용지 종류 드롭다운 목록에서 종류를 선택합니다.
6.
인쇄 단추를 누릅니다.


문제 해결

프린터 드라이버에서 색상 설정 조정

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 인쇄 작업에 대한 색상 테마 변경
  • 색상 옵션 변경


문제 해결

인쇄 작업에 대한 색상 테마 변경

1.
소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.
2.
속성 또는 기본 설정을 누릅니다.
3.
색상 탭을 누릅니다.
4.
색상 테마 드롭다운 목록에서 색상 테마를 선택합니다.

●
기본값(sRGB): 이 테마를 사용하면 RGB 데이터가 원시 장치 모드에서 인쇄됩니다. 이 테마를 사용하는 경우 제대로 렌더링하기 위해 소프트웨어 프로그램 또는 운영 체제에서 색상을 관리합니다.
●
선명하게: 이 제품을 사용하면 중간 색조의 색상 채도가 높아집니다. 비즈니스 그래픽을 인쇄하는 경우 이 테마를 사용하십시오.
●
사진: 이 제품을 사용하면 디지털 소형 인화기로 사진을 인화한 것처럼 RGB 색상이 해석됩니다. 기본값(sRBG) 테마보다 색상의 농도와 채도가 더욱 정밀하게 표현됩니다. 사진을 인쇄하는 경우 이 테마를 사용하십시오.
●
사진(Adobe RGB 1998): sRGB가 아닌 AdobeRGB 색상 영역이 사용된 디지털 사진을 인쇄하는 경우 이 테마를 사용하십시오. 이 테마를 사용할 경우 소프트웨어 프로그램에서 색상 관리를 끄십시오.
●
없음


문제 해결

색상 옵션 변경

프린터 드라이버의 색상 탭에서 현재 인쇄 작업에 대한 색상 옵션 설정을 변경합니다.

1.
소프트웨어 프로그램의 파일 메뉴에서 인쇄를 누릅니다.
2.
속성 또는 기본 설정을 누릅니다.
3.
색상 탭을 누릅니다.
4.
자동 또는 수동 설정을 누릅니다.
●
자동 설정: 대부분의 컬러 인쇄 작업에는 이 설정을 선택하십시오.
●
수동 설정: 다른 설정과 별도로 색상 설정을 조정하려면 이 설정을 선택하십시오.
주:

색상 설정을 수동으로 변경하면 출력물에 영향을 줄 수 있습니다. 색상 그래픽 전문가만이 이 설정을 변경하는 것이 좋습니다.

5.
컬러 문서를 흑백으로 인쇄하려면 그레이스케일로 인쇄 옵션을 누릅니다. 이 옵션은 사진 복사 또는 팩스용 컬러 문서 인쇄에 적합합니다.
6.
확인 단추를 누릅니다.


문제 해결

HP 사양에 맞는 용지 사용

다음 문제가 발생한 경우 다른 용지를 사용하십시오.

●
인쇄가 너무 연하거나 일부 영역이 흐리게 보입니다.
●
인쇄된 페이지에 토너 얼룩이 나타납니다.
●
인쇄된 페이지에 토너가 번집니다.
●
문자가 잘못 인쇄됩니다.
●
인쇄 용지가 말려 있습니다.

항상 본 제품이 지원하는 용지 종류 및 무게 범위 내에서 사용하십시오. 또한 용지를 선택할 때 다음 지침을 따르십시오.

●
잘림, 찢어짐, 얼룩, 헐거운 조직, 먼지, 주름, 구멍, 스테이플, 가장자리의 말림이나 구겨짐 등이 없이 용지 품질이 양호한지 확인하십시오.
●
이전에 인쇄하지 않은 용지를 사용하십시오.
●
레이저 프린터용으로 제작된 용지를 사용하십시오. 잉크젯 프린터용으로만 제작된 용지를 사용하지 마십시오.
●
너무 거칠지 않은 용지를 사용하십시오. 일반적으로 부드러운 용지를 사용하면 인쇄 품질이 좋아집니다.


문제 해결

청소 페이지 인쇄

다음 문제가 발생한 경우 청소 페이지를 인쇄하여 용지 경로에서 먼지와 넘친 토너를 제거하십시오.

●
인쇄된 페이지에 토너 얼룩이 나타납니다.
●
인쇄된 페이지에 토너가 번집니다.
●
인쇄된 페이지에 반복된 자국이 나타납니다.

청소 페이지를 인쇄하려면 다음 절차를 수행하십시오.

1.
시작 화면에서 설치 [image] 단추를 누릅니다.
2.
서비스 메뉴를 누르십시오.
3.
청소 페이지 단추를 누르십시오.
4.
메시지가 나타나면 일반 레터 또는 A4 용지를 넣으십시오.
5.
청소 작업을 시작하려면 확인 단추를 누릅니다.

용지가 제품에 천천히 공급됩니다. 작업이 완료되면 사용한 용지를 버리십시오.


문제 해결

색상이 배열되도록 제품 교정

출력물에 색음 현상, 흐릿한 그래픽 또는 색상이 불량한 영역이 있는 경우 색상이 올바로 배열되도록 제품을 교정해야 할 수 있습니다. 제어판의 보고서 메뉴에서 진단 페이지를 인쇄하여 색상 배열을 확인하십시오. 해당 페이지의 색상 블록이 서로 배열되지 않은 경우 제품을 교정해야 합니다.

1.
제품 제어판에서 시스템 설정 메뉴를 엽니다.
2.
인쇄 품질 메뉴를 열고 색상 교정 항목을 선택합니다.
3.
지금 교정 옵션을 선택하십시오.


문제 해결

토너 카트리지 확인

다음 문제가 발생한 경우 각 토너 카트리지를 확인하고 필요한 경우 교체하십시오.

●
인쇄가 너무 연하거나 일부 영역이 흐리게 보입니다.
●
인쇄된 페이지에 일부 인쇄되지 않은 영역이 있습니다.
●
인쇄된 페이지에 줄무늬 또는 띠가 나타납니다.
주:

초안 인쇄 설정을 사용하는 경우 인쇄가 밝게 나타날 수 있습니다.

토너 카트리지를 교체하려는 경우 소모품 상태 페이지를 인쇄하여 올바른 정품 HP 토너 카트리지 부품 번호를 확인하십시오.

토너 카트리지 유형
문제 해결 단계
재보충 또는 재활용 토너 카트리지
새 제품이든 재활용 제품이든 HP 정품이 아닌 토너 카트리지를 사용하는 것은 좋지 않습니다. HP 정품이 아닐 경우, 해당 비정품 카트리지의 디자인이나 품질에 대해 HP는 어떠한 조치도 취할 수 없습니다. 재보충 또는 재활용 토너 카트리지를 사용하는 경우 인쇄 품질이 만족스럽지 않으면 "HP" 또는 "Hewlett-Packard"가 표시되어 있거나 HP 로고가 있는 정품 HP 토너 카트리지로 교체합니다.
정품 HP 토너 카트리지
1.
토너 카트리지의 예상 수명이 다 되면 제품 제어판 또는 소모품 상태 페이지에 매우 부족 상태가 표시됩니다. 인쇄 품질이 만족스럽지 않으면 토너 카트리지를 교체합니다.
2.
제어판의 보고서 메뉴에서 인쇄 품질 페이지를 인쇄합니다. 페이지에 한 가지 색상의 줄무늬 또는 자국이 있는 경우 해당 컬러 카트리지에 결함이 있을 수 있습니다. 페이지 설명에 대한 지침은 이 설명서에 나와있습니다. 필요한 경우 토너 카트리지를 교체합니다.
3.
토너 카트리지의 손상 여부를 육안으로 검사합니다. 표시되는 지침을 확인하십시오. 필요한 경우 토너 카트리지를 교체합니다.
4.
인쇄된 페이지에 일정한 간격으로 여러 번 반복되는 자국이 있는 경우 청소 페이지를 인쇄합니다. 문제가 해결되지 않으면 이 설명서의 반복 결함 눈금자를 사용하여 문제의 원인을 확인합니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 소모품 상태 페이지 인쇄
  • 인쇄 품질 페이지 설명
  • 토너 카트리지의 손상 여부 검사
  • 반복되는 결함


문제 해결

소모품 상태 페이지 인쇄

소모품 상태 페이지에는 토너 카트리지의 예상 토너 잔량이 표시되며, 교체용 토너 카트리지를 주문할 수 있도록 제품에 대한 올바른 정품 HP 토너 카트리지의 부품 번호와 기타 유용한 정보가 나열됩니다.

1.
제품 제어판에서 보고서 메뉴를 엽니다.
2.
소모품 상태 페이지를 선택하여 인쇄합니다.


문제 해결

인쇄 품질 페이지 설명

1.
제품 제어판에서 보고서 메뉴를 엽니다.
2.
인쇄 품질 페이지 항목을 선택하여 인쇄합니다.

이 페이지에는 다음 그림과 같이 네 개의 그룹으로 나누어진 다섯 개의 색상 띠가 포함되어 있습니다. 각 그룹을 검사하여 문제가 있는 토너 카트리지를 알아낼 수 있습니다.

인쇄 품질 문제 해결 페이지 띠

영역
카트리지
1
노랑색
2
시안색
3
검정색
4
마젠타색

●
하나의 그룹에만 점 또는 줄무늬가 나타나는 경우 해당 그룹에 관련된 토너 카트리지를 교환하십시오.
●
여러 그룹에 점이 나타나는 경우 청소 페이지를 인쇄하십시오. 문제가 해결되지 않는 경우, 점이 항상 같은 색상인지 확인하십시오(예: 다섯 개의 색상 띠에 모두 마젠타색 점이 나타남). 점이 모두 같은 색상인 경우 해당 토너 카트리지를 교환하십시오.
●
여러 색상 띠에 줄무늬가 나타나는 경우 HP에 문의하십시오. 토너 카트리지 이외의 구성 요소가 문제의 원인일 수 있습니다.


문제 해결

토너 카트리지의 손상 여부 검사

1.
제품에서 토너 카트리지를 제거한 다음 밀봉 테이프가 제거되었는지 확인합니다.
2.
메모리 칩의 손상 여부를 확인합니다.
3.
토너 카트리지 하단에 있는 녹색 이미지 드럼의 표면을 검사합니다.
주의:

카트리지 하단에 있는 녹색 롤러(이미지 드럼)를 만지지 마십시오. 이미지 드럼에 지문이 묻으면 인쇄 품질 문제가 발생할 수 있습니다.

4.
이미지 드럼에 긁힘, 지문 또는 기타 손상이 있으면 토너 카트리지를 교체합니다.
5.
이미지 드럼이 손상되어 있지 않으면 토너 카트리지를 부드럽게 흔들고 다시 설치합니다. 페이지를 몇 장 인쇄하여 문제가 해결되었는지 확인합니다.


문제 해결

반복되는 결함

페이지에 다음 간격으로 결함이 반복되는 경우 토너 카트리지가 손상되었을 수 있습니다.

●
22mm
●
27mm
●
29mm
●
76mm


문제 해결

인쇄 용도에 가장 적합한 프린터 드라이버 사용

인쇄된 페이지의 그래픽에 예상치 못한 라인이 있거나, 텍스트 또는 그래픽이 누락되었거나, 잘못된 서식이 있거나 대체 글꼴이 있는 경우 다른 프린터 드라이버를 사용해야 할 수 있습니다.

HP PCL 6 드라이버
●
기본 드라이버로 제공됩니다. 다른 드라이버를 선택하지 않는 한 이 드라이버가 자동으로 설치됩니다.
●
모든 Windows 환경에 적합합니다.
●
대부분의 사용자를 위해 전반적으로 최고의 속도, 최고의 인쇄 품질 및 최고의 제품 기능 지원을 제공합니다.
●
Windows 그래픽 장치 인터페이스(GDI)와 호환되도록 개발되어 Windows 환경에서 최고의 속도를 제공합니다.
●
PCL 5 기반의 타사 및 사용자 정의 소프트웨어 프로그램과는 완벽하게 호환되지 않을 수도 있습니다.
HP UPD PS 드라이버
●
Adobe® 소프트웨어 프로그램 또는 고사양의 그래픽을 요하는 소프트웨어 프로그램에서 인쇄 시 권장합니다.
●
포스트스크립트 에뮬레이션이 필요하거나 포스트스크립트 플래시 글꼴 지원이 적용되는 인쇄를 지원합니다.
HP UPD PCL 5
●
Windows 환경에서 일반 문서를 인쇄할 경우 권장합니다.
●
이전 PCL 버전 및 HP LaserJet 제품과 호환됩니다.
●
타사 또는 사용자 정의 소프트웨어 프로그램에서 인쇄 시 권장합니다.
●
혼합 환경(UNIX, Linux, 메인프레임)에서 권장하며 해당 제품을 사용할 경우 PCL 5로 설정해야 합니다.
●
여러 프린터 모델에서 사용할 수 있는 단일 드라이버를 제공해 기업 Windows 환경에서 사용할 수 있습니다.
●
모바일 Windows 컴퓨터에서 여러 프린터 모델로 인쇄 시 권장합니다.

다음 웹 사이트에서 추가 프린터 드라이버를 다운로드하십시오. www.hp.com/support/CM1410series.


문제 해결

사본의 인쇄 품질 개선

복사된 문서에 인쇄 품질 문제가 발생할 경우 이 문서에서 이전에 설명한 인쇄된 문서에 대한 솔루션을 검토해 보십시오. 하지만 복사된 문서에만 일어나는 인쇄 품질 문제가 있습니다.

●
문서 공급기를 사용하여 만든 사본에 줄무늬가 나타날 경우 스캐너의 왼쪽 측면에 있는 작은 유리 스트립을 청소하십시오.
●
스캐너 유리를 사용하여 만들어진 복사본에 점이나 기타 얼룩이 나타날 경우 스캐너 유리와 흰색 플라스틱 받침을 청소하십시오.

청소할 스캐너 영역

1.
전원 스위치로 제품을 끄고 콘센트에서 전원 코드를 빼십시오.
2.
스캐너 덮개를 여십시오.
3.
부드러운 천이나 스폰지에 비마모성 유리 세제를 살짝 묻혀서 스캐너 유리와 흰색 플라스틱 받침을 닦아내십시오.
주의:

제품의 어떤 부분에도 연마제, 아세톤, 벤젠, 암모니아, 에틸 알코올, 사염화탄소 등을 사용하지 마십시오. 제품이 손상될 수 있습니다. 유리 또는 플래튼 바로 위에 액체를 두지 마십시오. 용액이 스며들어 제품이 손상될 수 있습니다.

4.
섀미 가죽 또는 셀룰로오스 스폰지로 유리와 흰색 플라스틱 받침 부분을 건조시켜 얼룩을 방지하십시오.
5.
전원 케이블을 꽂은 다음 전원 스위치를 눌러 제품의 전원을 켭니다.


문제 해결

제품이 인쇄하지 않거나 인쇄 속도가 느림

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 제품이 인쇄하지 않음
  • 제품 인쇄 속도가 느림


문제 해결

제품이 인쇄하지 않음

제품이 인쇄를 시작하지 않는 경우 다음 방법을 시도해 보십시오.

1.
제품이 켜져 있고 제어판에 준비 상태가 표시되어 있는지 확인합니다.
●
제어판에 제품이 준비되었다고 표시되지 않으면 제품을 껐다 켭니다.
●
제어판에 제품이 준비되었다고 표시되면 작업을 다시 전송합니다.
2.
제어판에 제품에 오류가 있다고 표시되면 오류를 해결한 다음 작업을 다시 전송합니다.
3.
케이블이 모두 올바르게 연결되었는지 확인합니다. 제품이 네트워크에 연결되어 있는 경우 다음 사항을 확인하십시오.
●
제품의 네트워크 연결 옆의 표시등을 확인합니다. 네트워크가 활성 상태이면 표시등에 초록색 불이 들어옵니다.
●
전화선이 아닌 네트워크 케이블을 사용하여 네트워크에 연결되어 있는지 확인합니다.
●
네트워크 라우터, 허브 또는 스위치가 켜져 있고 올바르게 작동하는지 확인합니다.
4.
제품과 함께 제공된 CD에서 HP 소프트웨어를 설치합니다. 일반 프린터 드라이버를 사용하면 인쇄 대기열에서 작업을 제거하는 데 지연이 발생할 수 있습니다.
5.
컴퓨터의 프린터 목록에서 본 제품 이름을 마우스 오른쪽 단추로 누른 다음 속성을 누르고 포트 탭을 엽니다.
●
네트워크 케이블을 사용하여 네트워크에 연결 중인 경우 포트 탭에 나열된 프린터 이름이 제품 구성 페이지의 제품 이름과 일치하는지 확인합니다.
●
USB 케이블을 사용하여 무선 네트워크에 연결 중인 경우 USB용 가상 프린터 포트 옆의 상자에 확인 표시가 되었는지 확인합니다.
6.
개인 방화벽 시스템을 사용 중인 경우 제품과의 통신이 차단될 수 있습니다. 일시적으로 방화벽을 비활성화하여 방화벽이 문제의 원인인지 확인합니다.
7.
컴퓨터 또는 제품이 무선 네트워크에 연결되어 있는 경우 신호 품질이 낮거나 간섭으로 인해 인쇄 작업이 지연될 수 있습니다.


문제 해결

제품 인쇄 속도가 느림

제품이 인쇄를 시작하지만 속도가 느린 경우에는 다음 방법을 시도해 보십시오.

1.
컴퓨터가 제품의 최소 사양을 충족시키는지 확인합니다. 사양 목록을 확인하려면 다음 웹 사이트를 방문하십시오. www.hp.com/support/CM1410series
2.
중량지와 같은 일부 용지 종류에서 인쇄하도록 제품을 구성하면 용지에 토너를 올바르게 퓨징하기 위해 제품 인쇄 속도가 느려질 수 있습니다. 용지 종류 설정이 사용 중인 용지 종류와 일치하지 않는 경우 올바른 용지 종류로 설정을 변경하십시오.
3.
컴퓨터 또는 제품이 무선 네트워크에 연결되어 있는 경우 신호 품질이 낮거나 간섭으로 인해 인쇄 작업이 지연될 수 있습니다.


문제 해결

장치 본체를 통한 USB 인쇄 문제 해결

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • USB 부속품을 넣을 때 USB 플래시 드라이브 메뉴가 열리지 않습니다
  • USB 저장 장치로부터 파일이 인쇄되지 않습니다
  • 인쇄하려는 파일이 USB 플래시 드라이브 메뉴에 나열되지 않습니다


문제 해결

USB 부속품을 넣을 때 USB 플래시 드라이브 메뉴가 열리지 않습니다

1.
이 제품이 지원하지 않는 USB 저장 장치 또는 파일 시스템을 사용하고 있을 수 있습니다. FAT(File Allocation Table) 파일 시스템을 사용하는 표준 USB 저장 장치에 파일을 저장하십시오. 제품은 FAT12, FAT16 및 FAT32 USB 저장 장치를 지원합니다.
2.
다른 메뉴가 이미 열려 있는 경우 해당 메뉴를 닫은 후 USB 저장 장치을 다시 삽입합니다.
3.
USB 저장 장치에 여러 파티션이 있습니다. (일부 USB 저장 장치 제조업체는 CD와 유사하게 파티션을 만드는 소프트웨어를 장치에 설치합니다.) 파티션을 제거하려면 USB 저장 장치을 다시 포맷하거나 다른 USB 저장 장치을 사용하십시오.
4.
USB 저장 장치에서 제품이 제공 가능한 수준 이상의 전원을 필요로 할 수 있습니다.

a.
USB 저장 장치를 분리하십시오.
b.
제품을 껐다 켜십시오.
c.
고유한 전원 공급 장치가 있거나 전력을 덜 사용하는 USB 저장 장치를 사용하십시오.

5.
USB 저장 장치가 올바르게 작동하지 않습니다.

a.
USB 저장 장치를 분리하십시오.
b.
제품을 껐다 켜십시오.
c.
다른 USB 저장 장치에서 인쇄를 시도하십시오.


문제 해결

USB 저장 장치로부터 파일이 인쇄되지 않습니다

1.
용지함에 용지가 들어 있는지 확인합니다.
2.
제어판에서 오류 메시지를 확인합니다. 제품에 용지가 걸린 경우 걸린 용지를 제거하십시오.


문제 해결

인쇄하려는 파일이 USB 플래시 드라이브 메뉴에 나열되지 않습니다

1.
USB 인쇄 기능이 지원하지 않는 파일 종류의 인쇄를 시도하는 중일 수 있습니다. 제품은 .PDF 및 .JPEG 파일 종류를 지원합니다.
2.
USB 저장 장치의 단일 폴더에 너무 많은 파일이 들어 있을 수 있습니다. 파일을 하위 폴더로 이동하여 폴더의 파일 수를 줄이십시오.
3.
파일 이름으로 이 제품이 지원하지 않는 문자 집합을 사용하는 중일 수 있습니다. 이러한 경우 제품에서 파일 이름을 다른 문자 집합의 문자로 교체합니다. ASCII 문자를 사용하여 파일 이름을 다시 지정합니다.


문제 해결

연결 문제 해결

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 직접 연결 문제 해결
  • 네트워크 문제 해결


문제 해결

직접 연결 문제 해결

제품을 컴퓨터에 직접 연결한 경우 케이블을 확인하십시오.

●
케이블이 컴퓨터와 제품에 연결되었는지 확인하십시오.
●
케이블 길이가 5m를 넘지 않는지 확인하십시오. 더 짧은 케이블을 사용해보십시오.
●
케이블을 다른 제품에 연결하여 올바르게 작동하는지 확인하십시오. 필요 시 케이블을 교체하십시오.


문제 해결

네트워크 문제 해결

아래와 같은 항목을 순서대로 확인하면 제품과 네트워크 통신에 문제가 없는지 알 수 있습니다. 시작하기 전에 제품 제어판에서 구성 페이지를 인쇄하여 제품 IP 주소를 확인하십시오.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 물리적 연결 불량
  • 컴퓨터가 제품에 대해 잘못된 IP 주소 사용
  • 컴퓨터가 제품과 통신할 수 없음
  • 제품이 네트워크에 대해 잘못된 링크 및 이중 방식 설정 사용
  • 새 소프트웨어 프로그램의 호환 문제
  • 컴퓨터 또는 워크스테이션의 설정이 올바르지 않음
  • 제품이 비활성화되었거나 기타 네트워크 설정이 올바르지 않음


문제 해결

물리적 연결 불량

1.
제품이 올바른 길이의 케이블을 사용하여 올바른 네트워크 포트에 연결되어 있는지 확인하십시오.
2.
케이블이 제대로 연결되어 있는지 확인하십시오.
3.
제품 뒷면의 네트워크 포트 연결을 살피고 주황색 작동 표시등과 녹색 링크 상태 표시등이 켜져 있는지 확인하십시오.
4.
문제가 계속되면 허브에서 다른 케이블이나 포트를 사용하십시오.


문제 해결

컴퓨터가 제품에 대해 잘못된 IP 주소 사용

1.
프린터 속성을 열고 포트 탭을 누릅니다. 제품의 현재 IP 주소가 선택되어 있는지 확인합니다. 제품 IP 주소는 제품 구성 페이지에 나열됩니다.
2.
HP 표준 TCP/IP 포트를 사용하여 제품을 설치한 경우 IP 주소가 변경된 경우에도 항상 이 프린터에 인쇄 상자를 선택하십시오.
3.
Microsoft 표준 TCP/IP 포트를 사용하여 제품을 설치한 경우 IP 주소 대신 호스트 이름을 사용하십시오.
4.
IP 주소가 올바른 경우 제품을 삭제하고 다시 추가하십시오.


문제 해결

컴퓨터가 제품과 통신할 수 없음

1.
네트워크에 ping을 수행하여 네트워크 통신을 테스트하십시오.

a.
컴퓨터에서 명령줄 프롬프트를 여십시오. Windows의 경우 시작과 실행을 차례로 누른 다음 cmd를 입력하십시오.
b.
ping 다음에 제품의 IP 주소를 입력하십시오.
c.
창에 왕복 시간이 표시되면 네트워크가 작동 중입니다.

2.
ping 명령이 실행되지 않으면, 네트워크 허브가 켜져 있는지 확인하고 네트워크 설정, 프린터, 컴퓨터가 모두 동일한 네트워크에 구성되어 있는지 확인합니다.


문제 해결

제품이 네트워크에 대해 잘못된 링크 및 이중 방식 설정 사용

이 설정은 자동 모드(기본 설정)로 두는 것이 좋습니다. 이 설정을 변경하면 반드시 네트워크에 대한 설정도 변경해야 합니다.


문제 해결

새 소프트웨어 프로그램의 호환 문제

새 소프트웨어 프로그램이 올바르게 설치되었으며 올바른 프린터 드라이버를 사용하는지 확인하십시오.


문제 해결

컴퓨터 또는 워크스테이션의 설정이 올바르지 않음

1.
네트워크 드라이버, 프린터 드라이버 및 네트워크 리디렉션을 확인하십시오.
2.
운영 체제가 올바르게 구성되었는지 확인하십시오.


문제 해결

제품이 비활성화되었거나 기타 네트워크 설정이 올바르지 않음

1.
구성 페이지를 검토하여 네트워크 프로토콜의 상태를 확인하십시오. 필요한 경우 프로토콜을 활성화하십시오.
2.
필요한 경우 네트워크 설정을 다시 구성하십시오.


문제 해결

무선 네트워크 문제 해결

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 무선 연결 확인 사항
  • 제어판에 표시되는 메시지: 이 제품의 무선 기능이 꺼져 있습니다.
  • 무선 구성을 완료한 후 제품이 인쇄를 시작하지 않음
  • 컴퓨터에 타사 방화벽이 설치되어 있고 제품이 인쇄를 시작하지 않음
  • 무선 라우터 또는 제품을 이동한 후에 무선 연결이 작동하지 않음
  • 무선 제품에 컴퓨터를 더 이상 연결할 수 없음
  • VPN에 연결되는 경우 무선 제품의 통신 끊김
  • 무선 네트워크 목록에 네트워크가 나타나지 않음
  • 무선 네트워크가 작동하지 않음


문제 해결

무선 연결 확인 사항
●
제품 및 무선 라우터가 켜져 있고 전원에 이상이 없는지 확인하십시오. 제품의 무선이 켜져 있는지도 확인하십시오.
●
서비스 설정 식별자(SSID)가 올바른지 확인하십시오. SSID를 확인하기 위해 구성 페이지를 인쇄하십시오. SSID가 올바른지 확실하지 않은 경우 무선 설정을 다시 실행하십시오.
●
보안된 네트워크에서 보안 정보가 올바른지 확인하십시오. 보안 정보가 올바르지 않은 경우 무선 설정을 다시 실행하십시오.
●
무선 네트워크가 올바르게 작동하지 않는 경우 무선 네트워크의 다른 컴퓨터에 액세스해 보십시오. 인터넷에 액세스할 수 있는 네트워크의 경우 무선 연결을 통해 인터넷에 연결해 보십시오.
●
제품의 암호화 방법(AES 또는 TKIP)이 WPA 보안을 사용하는 네트워크에 있는 무선 액세스 지점의 암호화 방법과 동일한지 확인하십시오.
●
제품이 무선 네트워크의 범위 내에 있는지 확인하십시오. 대부분의 네트워크에서 제품은 무선 액세스 지점(무선 라우터)의 30m 이내에 있어야 합니다.
●
장애물이 무선 신호를 차단하지 않는지 확인하십시오. 액세스 지점과 제품 사이에서 크기가 큰 모든 금속 물체를 제거하십시오. 제품과 무선 액세스 지점 사이에 금속 또는 콘크리트가 함유된 기둥, 벽 또는 받침 지주가 없는지 확인하십시오.
●
제품이 무선 신호를 방해할 수 있는 전자 장치에서 떨어진 곳에 위치해 있는지 확인하십시오. 모터, 무선 전화, 보안 시스템 카메라, 기타 무선 네트워크 및 일부 Bluetooth 장치 등과 같은 많은 장치가 무선 신호를 방해할 수 있습니다.
●
프린터 드라이버가 컴퓨터에 설치되어 있는지 확인하십시오.
●
올바른 프린터 포트가 선택되어 있는지 확인하십시오.
●
컴퓨터 및 제품이 동일한 무선 네트워크에 연결되어 있는지 확인하십시오.


문제 해결

제어판에 표시되는 메시지: 이 제품의 무선 기능이 꺼져 있습니다.

1.
무선 메뉴 단추를 누르십시오.
2.
무선 켜기/끄기 단추를 누르고 켜기 단추를 누릅니다.


문제 해결

무선 구성을 완료한 후 제품이 인쇄를 시작하지 않음

1.
제품이 켜져 있고 인쇄 가능 상태인지 확인하십시오.
2.
올바른 무선 네트워크에 연결되어 있는지 확인하십시오.
3.
무선 네트워크가 올바르게 작동하는지 확인하십시오.

a.
네트워크 설정 메뉴를 열고 무선 메뉴 항목을 엽니다.
b.
네트워크 테스트 실행 항목을 선택하여 무선 네트워크를 테스트합니다. 제품이 결과 보고서를 인쇄합니다.

4.
올바른 포트 또는 제품이 선택되어 있는지 확인하십시오.

a.
컴퓨터의 프린터 목록에서 제품 이름을 마우스 오른쪽 단추로 누른 다음 속성을 누르고 포트 탭을 엽니다.
b.
USB용 가상 프린터 포트 옆의 상자에 확인 표시가 있는지 확인하십시오.

5.
컴퓨터가 올바르게 작동하는지 확인하십시오. 필요한 경우 컴퓨터를 다시 시작하십시오.


문제 해결

컴퓨터에 타사 방화벽이 설치되어 있고 제품이 인쇄를 시작하지 않음

1.
제조업체에서 제공하는 가장 최신의 방화벽으로 업데이트하십시오.
2.
제품을 설치하거나 인쇄할 때 프로그램에서 방화벽 액세스를 요청하는 경우 프로그램을 실행하도록 허용하고 있는지 확인하십시오.
3.
일시적으로 방화벽을 끄고 컴퓨터에 무선 제품을 설치하십시오. 무선 설치가 완료되었으면 방화벽을 활성화하십시오.


문제 해결

무선 라우터 또는 제품을 이동한 후에 무선 연결이 작동하지 않음

라우터 또는 제품이 컴퓨터가 연결되어 있는 네트워크에 연결되어 있는지 확인하십시오.

1.
보고서 메뉴를 열고 보고서 구성 항목을 선택하여 보고서를 인쇄합니다.
2.
구성 보고서의 서비스 설정 식별자(SSID)를 컴퓨터 프린터 구성의 SSID와 비교합니다.
3.
SSID가 일치하지 않으면 장치가 동일한 네트워크에 연결되지 않은 것입니다. 제품에 대한 무선 설정을 다시 구성하십시오.


문제 해결

무선 제품에 컴퓨터를 더 이상 연결할 수 없음

1.
다른 컴퓨터가 무선 범위 내에 있고 신호를 차단하는 장애물이 없는지 확인하십시오. 대부분의 네트워크에서 무선 범위는 무선 액세스 지점의 30m 이내입니다.
2.
제품이 켜져 있고 인쇄 가능 상태인지 확인하십시오.
3.
컴퓨터의 타사 방화벽을 모두 끄십시오.
4.
무선 네트워크가 올바르게 작동하는지 확인하십시오.

a.
제품 제어판에서 네트워크 설정 메뉴를 열고 무선 메뉴 항목을 엽니다.
b.
네트워크 테스트 실행 항목을 선택하여 무선 네트워크를 테스트합니다. 제품이 결과 보고서를 인쇄합니다.

5.
올바른 포트 또는 제품이 선택되어 있는지 확인하십시오.

a.
컴퓨터의 프린터 목록에서 제품 이름을 마우스 오른쪽 단추로 누른 다음 속성을 누르고 포트 탭을 엽니다.
b.
포트 구성 단추를 눌러 IP 주소가 네트워크 테스트 실행 보고서에 나열되어 있는 IP 주소와 일치하는지 확인하십시오.

6.
컴퓨터가 올바르게 작동하는지 확인하십시오. 필요한 경우 컴퓨터를 다시 시작하십시오.


문제 해결

VPN에 연결되는 경우 무선 제품의 통신 끊김
●
일반적으로 동시에 VPN과 기타 네트워크에 연결할 수 없습니다.


문제 해결

무선 네트워크 목록에 네트워크가 나타나지 않음
●
무선 라우터가 켜져 있고 전원에 이상이 없는지 확인하십시오.
●
네트워크가 숨겨져 있을 수 있습니다. 그러나 숨겨진 네트워크에 계속 연결할 수 있습니다.


문제 해결

무선 네트워크가 작동하지 않음

1.
네트워크의 통신이 끊겼는지 확인하려면 다른 장치를 네트워크에 연결해 보십시오.
2.
네트워크에 ping을 수행하여 네트워크 통신을 테스트하십시오.

a.
컴퓨터에서 명령줄 프롬프트를 여십시오. Windows의 경우 시작과 실행을 차례로 누른 다음 cmd를 입력하십시오.
b.
ping 다음에 네트워크의 서비스 설정 식별자(SSID)를 입력하십시오.
c.
창에 왕복 시간이 표시되면 네트워크가 작동 중입니다.

3.
라우터 또는 제품이 컴퓨터가 연결되어 있는 네트워크에 연결되어 있는지 확인하십시오.

a.
보고서 메뉴를 열고 보고서 구성 항목을 선택하여 보고서를 인쇄합니다.
b.
구성 보고서의 서비스 설정 식별자(SSID)를 컴퓨터 프린터 구성의 SSID와 비교합니다.
c.
SSID가 일치하지 않으면 장치가 동일한 네트워크에 연결되지 않은 것입니다. 제품에 대한 네트워크 설정을 다시 구성하십시오.


문제 해결

제품 소프트웨어 문제

문제
해결
제품용 프린터 드라이버가 프린터 폴더에서 보이지 않습니다.
●
컴퓨터를 다시 시작하여 스풀러 프로세스를 다시 시작합니다. 스풀러가 충돌한 경우 프린터 폴더에 프린터 드라이버가 표시되지 않습니다.
●
제품 소프트웨어를 다시 설치하십시오.
주:

실행 중인 응용 프로그램을 모두 닫습니다. 시스템 트레이에 아이콘으로 표시된 응용 프로그램을 닫으려면 해당 아이콘을 마우스 오른쪽 단추로 누르고 닫기 또는 사용 안함을 선택합니다.

●
USB 케이블 플러그를 컴퓨터의 다른 USB 포트에 꽂아 보십시오.
소프트웨어 설치 도중 오류 메시지가 나타났습니다.
●
제품 소프트웨어를 다시 설치하십시오.
주:

실행 중인 응용 프로그램을 모두 닫습니다. 시스템 트레이에 아이콘으로 표시된 응용 프로그램을 닫으려면 해당 아이콘을 마우스 오른쪽 단추로 누르고 닫기 또는 사용 안함을 선택합니다.

●
제품 소프트웨어를 설치하는 드라이브의 여유 공간을 확인하고, 필요하면, 여유 공간을 최대한 늘리고 제품 소프트웨어를 다시 설치하십시오.
●
필요하면, 디스크 조각 모음을 실행하고 제품 소프트웨어를 다시 설치하십시오.
제품이 준비 모드에 있지만 아무 것도 인쇄되지 않습니다.
●
구성 페이지를 인쇄하여 제품이 제대로 작동하는지 확인하십시오.
●
케이블이 모두 올바르게 꽂혀 있고 제품 사양 범위에 맞는지 확인하십시오. 여기서 말하는 케이블은 USB 케이블과 전원 케이블을 의미합니다. 새 케이블을 이용하여 연결해보십시오.


문제 해결

일반적인 Mac 문제 해결

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 인쇄 및 팩스 목록에 프린터 드라이버가 나타나지 않음
  • 인쇄 및 팩스 목록의 제품 목록에 제품 이름이 나타나지 않음
  • 인쇄 및 팩스 목록에서 선택한 제품으로 프린터 드라이버가 자동 설정되지 않음
  • 인쇄 작업이 원하는 제품으로 전송되지 않음
  • USB 케이블로 연결한 상태에서 드라이버를 선택하면 제품이 인쇄 및 팩스 목록에 나타나지 않습니다.
  • USB 연결 시 일반 프린터 드라이버 사용


문제 해결

인쇄 및 팩스 목록에 프린터 드라이버가 나타나지 않음

1.
다음 하드 드라이브 폴더에 제품 .GZ 파일이 있는지 확인하십시오. Library/Printers/PPDs/Contents/Resources. 필요한 경우 소프트웨어를 다시 설치하십시오.
2.
폴더에 GZ 파일이 있는 경우 PPD 파일이 손상되었을 수 있습니다. 파일을 삭제한 후 소프트웨어를 다시 설치하십시오.


문제 해결

인쇄 및 팩스 목록의 제품 목록에 제품 이름이 나타나지 않음

1.
케이블이 제대로 연결되어 있고 제품이 켜져 있는지 확인하십시오.
2.
구성 페이지를 인쇄하여 제품명을 확인하십시오. 구성 페이지의 제품명이 인쇄 및 팩스 목록의 제품명과 일치하는지 확인하십시오.
3.
USB 또는 네트워크 케이블을 고품질 케이블로 교체하십시오.


문제 해결

인쇄 및 팩스 목록에서 선택한 제품으로 프린터 드라이버가 자동 설정되지 않음

1.
케이블이 제대로 연결되어 있고 제품이 켜져 있는지 확인하십시오.
2.
다음 하드 드라이브 폴더에 제품 .GZ 파일이 있는지 확인하십시오. Library/Printers/PPDs/Contents/Resources. 필요한 경우 소프트웨어를 다시 설치하십시오.
3.
폴더에 GZ 파일이 있는 경우 PPD 파일이 손상되었을 수 있습니다. 파일을 삭제한 후 소프트웨어를 다시 설치하십시오.
4.
USB 또는 네트워크 케이블을 고품질 케이블로 교체하십시오.


문제 해결

인쇄 작업이 원하는 제품으로 전송되지 않음

1.
인쇄 대기열을 열고 인쇄 작업을 다시 시작하십시오.
2.
동일하거나 유사한 이름을 가진 다른 제품으로 인쇄 작업이 전송되었을 수 있습니다. 구성 페이지를 인쇄하여 제품명을 확인하십시오. 구성 페이지의 제품명이 인쇄 및 팩스 목록의 제품명과 일치하는지 확인하십시오.


문제 해결

USB 케이블로 연결한 상태에서 드라이버를 선택하면 제품이 인쇄 및 팩스 목록에 나타나지 않습니다.
소프트웨어 문제 해결

▲
Mac 운영 체제가 Mac OS X 10.5 이상인지 확인하십시오.

하드웨어 문제 해결

1.
제품이 켜져 있는지 확인하십시오.
2.
USB 케이블이 올바르게 연결되어 있는지 확인하십시오.
3.
적절한 고속 USB 케이블을 사용하고 있는지 확인하십시오.
4.
전력을 공급받는 USB 장치가 체인에 너무 많지 않은지 확인하십시오. 체인에서 모든 장치를 분리한 다음 케이블을 컴퓨터의 USB 포트에 바로 연결하십시오.
5.
전원 비공급형 USB 허브 3개 이상이 체인에 한 줄로 연결되어 있는지 확인하십시오. 체인에서 모든 장치를 분리한 다음 케이블을 컴퓨터의 USB 포트에 바로 연결하십시오.
주:

iMac 키보드는 비고속- USB 허브입니다.


문제 해결

USB 연결 시 일반 프린터 드라이버 사용

소프트웨어를 설치하기 전에 USB 케이블을 연결한 경우 본 제품 전용 드라이버 대신 일반 프린터 드라이버가 사용되고 있을 수 있습니다.

1.
일반 프린터 드라이버를 삭제하십시오.
2.
제품 CD에서 소프트웨어를 재설치하십시오. 소프트웨어 설치 프로그램의 지시가 있을 때까지 USB 케이블을 연결하지 마십시오.
3.
여러 프린터가 설치된 경우 인쇄 대화 상자의 형식 드롭다운 메뉴에서 올바른 프린터를 선택했는지 확인하십시오.


소모품 및 부속품

소모품 및 부속품
  • 부품, 부속품, 소모품 주문
  • 부품 번호


소모품 및 부속품

부품, 부속품, 소모품 주문

소모품 및 용지 주문
www.hp.com/go/suresupply
정품 HP 부품 또는 부속품 주문
www.hp.com/buy/parts
서비스 또는 지원 업체를 통해 주문
HP 지정 서비스 센터나 고객 지원 센터에 문의하십시오.


소모품 및 부속품

부품 번호

다음 페이지에 나와 있는 부속품 목록은 이 설명서 인쇄 시점을 기준으로 작성된 것입니다. 주문 정보 및 제공되는 부속품은 제품의 수명 기간 동안 변경될 수 있습니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 토너 카트리지
  • 케이블 및 인터페이스


소모품 및 부속품

토너 카트리지

품목
설명
부품 번호
HP LaserJet 토너 카트리지
검정
CE320A
시안
CE321A
노랑
CE322A
마젠타
CE323A

주:

카트리지의 출력량에 대한 자세한 내용은 www.hp.com/go/pageyield를 참조하십시오. 실제 카트리지 출력량은 용도에 따라 달라집니다.


소모품 및 부속품

케이블 및 인터페이스

품목
설명
부품 번호
USB 케이블
2미터 A-B 케이블
8121-0868


서비스 및 지원

서비스 및 지원
  • Hewlett-Packard 제한 보증서
  • HP 고급 보호 보증: LaserJet 토너 카트리지 제한 보증서
  • 토너 카트리지에 저장된 데이터
  • 최종 사용자 사용권 계약
  • OpenSSL
  • 고객 지원
  • 제품 재포장


서비스 및 지원

Hewlett-Packard 제한 보증서

HP 제품
제한 보증 기간
HP LaserJet Pro CM1410 Color MFP Series
구입일로부터 1년

HP는 일반 사용자가 제품을 구입한 후 정해진 기간 동안 HP 하드웨어 및 부속품이 그 재료나 제조 과정에 결함이 없음을 보증합니다. HP는 보증 기간 중에 이러한 결함을 통지받은 경우 제품 결함을 확인하고 자체 판단에 따라 수리하거나 교체해 드립니다. 교환용 제품은 신품 또는 성능상 신품에 준하는 것입니다.

HP는 HP 소프트웨어를 제대로 사용한 경우에는 제품 구입일로부터 상기 기간 동안 그 재료나 제조 과정의 결함으로 인해 프로그램 명령 실행 실패가 발생하지 않을 것임을 최종 사용자에게 보증합니다. 보증 기간 중에 이러한 하자 사실이 통지되는 경우, HP는 그 결함으로 인해 프로그래밍 작업의 실행이 되지 않는 소프트웨어를 교환해 드립니다.

HP는 HP 제품에 작동상 오류 또는 고장이 전혀 없을 것을 보장하지 않습니다. HP가 적정한 기간 내에 보증 조건대로 제품을 수리하거나 교환해주지 못하는 경우, 사용자는 즉시 반품하고 구입 금액을 환불 받을 수 있습니다.

HP 제품은 신제품과 성능이 같은 재활용 부품을 포함하고 있거나 임시 용도로 사용되었을 수 있습니다.

(a) 부적절하거나 잘못된 유지 관리나 보정, (b) 타사 소프트웨어, 인터페이스, 부품, 소모품의 사용, (c) 제품의 무단 개조 또는 오용, (d) 해당 제품의 환경 사양을 벗어난 작동, (e) 부적절한 설치 장소 또는 유지보수로 인해 발생한 결함은 보증 대상이 아닙니다.

현지 법률이 허용하는 한, 위의 보증은 독점적인 것으로 다른 어떤 서면 또는 구두상의 보증이나 조건도 명시적/묵시적으로 적용되지 않습니다. HP는 특히 상품성, 품질 만족도, 특정 목적에의 적합성에 대한 어떠한 묵시적 보증 또는 조건도 부인합니다. 묵시적 보증의 기간 제한을 허용하지 않는 일부 국가/지역, 시/도에서는 위와 같은 제한 또는 제외 조건이 적용되지 않을 수도 있습니다. 이 보증은 사용자에게 특정한 법적 권리를 부여하며, 사용자는 국가/지역별, 시/도별로 그 밖의 각종 권리를 보유할 수도 있습니다.

HP 보증 조항은 본 제품에 대한 HP 지원이 가능하고 HP 제품이 정식으로 유통되는 모든 국가/지역에서 유효하며, 고객에게 제공되는 보증 수리의 수준은 국가/지역별 기준에 따라 달라질 수 있습니다. HP는 관할 법규에 따라 제품 사양을 제한하는 국가/지역에서 제품을 판매하기 위해 제품 형태, 크기, 기능 등을 변경하지 않습니다.

현지법이 허용하는 범위에서 본 보증서에 기술된 보상 사항은 최종 사용자에게만 적용되는 유일한 것입니다. 상기 사항을 제외하고는 어떠한 경우에도 HP나 HP 협력업체는 계약이나 불법 행위를 비롯한 기타 어떠한 원인으로 인해 발생한 데이터 상실, 직접적, 특수, 부수적, 결과적(이익이나 데이터의 손실 포함) 피해를 포함한 기타 피해에 대해 아무런 책임이 없습니다. 우발적 또는 결과적 손해의 제외 또는 제한을 허용하지 않는 일부 국가/지역이나 시/도에서는 위의 제한 또는 제외 조건이 적용되지 않을 수도 있습니다.

여기 명시된 보증 조건은 법적으로 허용되는 경우를 제외하고 고객에 대한 제품 판매에 적용되는 의무적인 법적 권한을 배제, 제한 또는 수정할 수 없으며 그에 부가됩니다.


서비스 및 지원

HP 고급 보호 보증: LaserJet 토너 카트리지 제한 보증서

이 HP 제품은 그 재료와 제조 과정에 결함이 없음을 보증합니다.

(a) 제품이 리필, 개장, 재제조 또는 어떠한 방법으로든 개조되었거나, (b) 오용, 부적절한 보관 또는 명시된 환경 사양을 벗어난 곳에서 작동하여 문제가 발생하였거나, (c) 정상적인 사용으로 인해 제품이 마모된 경우에는 본 보증 조항이 적용되지 않습니다.

보증 서비스를 받으려면 구입처에 제품을 반환(문제 내역서 및 인쇄 견본 포함)하거나 HP 고객 지원 센터에 문의하십시오. HP의 자체 판단에 따라 결함이 있는 제품을 교환해드리거나 구입 가격을 환불해드립니다.

현지법이 허용하는 범위에서 위의 보증 조항은 배타적으로 적용되며, 어떠한 다른 보증 조항이나 조건도 서면 또는 구두 형식으로 명시적 또는 묵시적으로 나타내지 않으며 HP는 제품의 상품성, 품질 만족도, 특정 목적에 대한 적합성 등에 대해 어떠한 묵시적 보증 조항이나 조건을 제시하지 않습니다.

현지법이 허용하는 범위에서 어떠한 경우에도 HP나 HP 협력업체는 계약이나 불법 행위를 비롯한 기타 어떠한 원인으로 인해 발생한 데이터 상실, 직접적, 특수, 부수적, 결과적(이익이나 데이터의 손실 포함) 피해를 포함한 기타 피해에 대해 아무런 책임이 없습니다.

본 보증서에 포함된 보증 조항은 법적으로 허용되는 경우를 제외하고는 제외, 제한, 수정할 수 없으며 본 제품 판에 적용되는 필수 법적 권리에 부가되는 내용입니다.


서비스 및 지원

토너 카트리지에 저장된 데이터

이 제품에 사용되는 HP 토너 카트리지에는 제품의 작업을 보조하는 메모리 칩이 포함되어 있습니다.

또한 이 메모리 칩은 다음과 같은 제품 사용에 관한 제한된 정보들을 수집합니다. 토너 카트리지가 처음 설치된 날짜, 토너 카트리지를 마지막으로 사용한 날짜, 토너 카트리지를 사용하여 인쇄한 페이지 수, 페이지 범위, 사용한 인쇄 모드, 발생할 수 있는 모든 인쇄 오류 및 제품 모델. 이 정보를 통해 HP는 고객의 인쇄 용도에 맞는 제품을 설계할 수 있습니다.

토너 카트리지 메모리 칩으로부터 수집된 데이터에는 토너 카트리지의 고객이나 사용자 또는 해당 제품을 식별하기 위해 사용할 수 있는 정보는 포함되지 않습니다.

HP는 무료 반환 및 재활용 프로그램(HP Planet Partners: www.hp.com/recycle)으로 반환된 토너 카트리지의 메모리 칩 중 일부를 샘플로 수집합니다. 그런 후, 수집한 메모리 칩을 판독하고 연구하여 향후 HP 제품 개선에 활용합니다. 이 토너 카트리지 재활용에 참여하는 HP 파트너도 이 데이터에 액세스할 수 있습니다.

토너 카트리지를 소유하는 모든 타사는 메모리 칩의 익명 정보에 액세스할 수 있습니다. 이 정보에 대한 액세스를 허용하지 않으려면 칩을 사용 불가능 상태로 만들면 됩니다. 그러나 메모리 칩을 사용 불가능 상태로 만들면 HP 제품에서 사용할 수 없습니다.


서비스 및 지원

최종 사용자 사용권 계약

소프트웨어 제품을 사용하기 전에 본 계약서를 자세히 읽어 보십시오. 본 최종 사용자 사용권 계약("EULA")은 (a) 귀하(개인 또는 귀하를 대표로 하는 업체)와 (b) Hewlett-Packard Company("HP") 간에 체결되어 귀하의 소프트웨어 제품("소프트웨어") 사용에 적용됩니다. 온라인 설명서에 들어 있는 사용권 계약을 포함하여 소프트웨어에 대해 귀하와 HP 또는 HP의 공급업체 간에 별도의 사용권 계약을 체결한 경우, 이 EULA는 적용되지 않습니다. "소프트웨어"라는 말은 (i) 관련 미디어, (ii) 사용 설명서 및 기타 인쇄물, (iii) 온라인 또는 전자 설명서(총칭하여 "사용 설명서")를 포함할 수 있습니다.

소프트웨어에 관한 권리는 귀하가 본 EULA의 모든 조건에 동의한 경우에만 부여됩니다. 소프트웨어를 설치하거나 복사하거나 다운로드하거나 사용하는 것은 본 EULA에 동의하는 것으로 간주됩니다. 본 EULA에 동의하지 않는 경우, 소프트웨어를 설치하거나 다운로드하거나 사용하지 마십시오. 소프트웨어를 구입했으나 본 EULA에 동의하지 않는 경우, 14일 이내에 구입처로 반품하여 구입 금액을 환불받으십시오. 소프트웨어가 다른 HP 제품에 설치되거나 함께 제공된 경우, 사용하지 않은 제품 전체를 반품해야 할 수도 있습니다.

1. 타사 소프트웨어. 본 소프트웨어에는 HP 독점 소프트웨어("HP 소프트웨어") 외에도 타사의 사용권에 따른 소프트웨어("타사 소프트웨어" 및 "타사 사용권")가 포함될 수도 있습니다. 타사 소프트웨어 사용권의 부여는 해당 타사 사용권 계약 조건에 따릅니다. 일반적으로 타사 사용권은 "license.txt"와 같은 파일에 들어 있는데, 이 사용권을 찾지 못하는 경우 HP 지원 센터로 문의하십시오. 타사 사용권이 소스 코드를 이용할 수 있는 사용권(예: GNU 일반 공중 사용권)을 포함하지만 해당 소스 코드가 소프트웨어에 포함되어 있지 않은 경우, HP 웹사이트(hp.com)의 제품 지원 페이지에서 소스 코드를 구할 수 있는 방법을 확인하십시오.

2. 사용권. 본 EULA의 모든 계약 조건에 따라 다음과 같은 권리를 갖습니다.

a. 사용. HP는 귀하에게 HP 소프트웨어 사본 1부에 대한 사용권을 부여합니다. "사용"이란 HP 소프트웨어를 설치, 복사, 보관, 로드, 실행, 표시 또는 이용하는 것을 말합니다. HP 소프트웨어를 수정하거나 사용권을 비활성화하거나 HP 소프트웨어의 기능을 제어할 수 없습니다. HP가 이미징 또는 인쇄 제품과 함께 사용할 수 있도록 이 소프트웨어를 제공한 경우(예: 소프트웨어가 프린터 드라이버, 펌웨어 또는 애드온인 경우), HP 소프트웨어는 해당 제품("HP 제품")과만 사용해야 합니다. 기타 사용 제한사항이 사용 설명서에 명시되어 있을 수 있습니다. HP 소프트웨어 구성품을 분리하여 사용할 수 없습니다. HP 소프트웨어를 배포할 수 없습니다.

b. 복사. 복사 권한이란 보관 또는 백업용으로 HP 소프트웨어를 복사할 수 있다는 것을 가리키며, 각 복사본은 원본 HP 소프트웨어의 소유권 고지를 포함하고 백업용으로만 사용되어야 합니다.

3. 업그레이드. HP가 업그레이드나 업데이트 또는 보조 프로그램(총칭 "업그레이드")으로 제공하는 HP 소프트웨어를 사용하려면 먼저 HP에서 업그레이드에 적합하다고 인정한 원본 HP 소프트웨어의 사용권이 있어야 합니다. 업그레이드가 원본 HP 소프트웨어를 대신하는 한, 더 이상 원본 HP 소프트웨어를 사용할 수 없습니다. HP가 업그레이드와 함께 다른 조건을 제공하지 않는 한 각 업그레이드에 본 EULA가 적용됩니다. 본 EULA와 기타 조건이 상충하는 경우, 기타 조항이 우선합니다.

4. 양도.

a. 타사 양도. 최초의 HP 소프트웨어 최종 사용자는 HP 소프트웨어를 1회에 한해 다른 최종 사용자에게 양도할 수 있습니다. 양도할 경우 모든 구성품과 미디어, 사용 설명서, 본 EULA 및 인증서까지(해당하는 경우) 모두 양도하게 됩니다. 양도는 위탁처럼 간접적인 양도가 되어서는 안 됩니다. 양도하기에 앞서 소프트웨어를 양도 받을 최종 사용자는 본 EULA에 동의해야 합니다. HP 소프트웨어 양도 시 사용자의 사용권은 자동으로 해지됩니다.

b. 제한. 상업적인 공동소유나 부서 사용을 위해 HP 소프트웨어를 임대, 리스 또는 대여하거나 사용해서는 안 됩니다. 본 EULA에 명시된 경우를 제외하고는 HP 소프트웨어의 사용권을 재부여하거나 양도할 수 없습니다.

5. 소유권. 소프트웨어 및 사용 설명서에 명시되어 있는 모든 지적재산권은 HP 또는 HP 공급업체가 소유하며 저작권, 기업 비밀, 특허 및 상표법 등 해당 법률의 보호를 받습니다. 소프트웨어에서 제품 식별 정보나 저작권 고지 또는 소유권 제한사항을 삭제해서는 안 됩니다.

6. 역엔지니어링 제한사항. 해당 법률이 허용하지 않는 한 HP 소프트웨어를 역엔지니어링, 디컴파일 또는 분해할 수 없습니다.

7. 데이터 활용 동의. HP 및 HP 계열사는 (i) 소프트웨어나 HP 제품 사용, (ii) 소프트웨어나 HP 제품에 관한 지원 서비스 제공과 관련하여 귀하가 제공한 기술 정보를 취합하여 이용할 수 있습니다. 그러한 정보는 모두 HP의 개인 정보 보호 정책의 적용을 받습니다. HP는 제품 기능을 강화하거나 지원 서비스를 제공하는 데 필요한 경우가 아니면 귀하를 개인적으로 식별할 수 있는 형식으로 해당 정보를 이용할 수 없습니다.

8. 책임 제한. 귀하가 손해를 초래한 어떠한 경우에도 본 EULA에 의거한 HP 및 HP 공급업체의 전체 책임과 본 EULA에 의거한 귀하의 유일한 구제는 귀하가 제품 가격으로 지불한 실제 금액과 USD 5.00 중 더 큰 쪽으로 제한됩니다. 해당 법률이 허용하는 최대 한도 내에서, HP 또는 HP 공급업체는 소프트웨어 사용 여부와 관련하여 발생한 특수, 부수적, 간접적 또는 파생적 손해(이윤, 데이터 손실, 업무 중단, 신체 상해, 사생활 침해 등으로 인한 손해를 포함)에 대해 어떠한 경우에도 책임을 지지 않으며, 이는 HP나 HP 공급업체가 그러한 손해 가능성을 통지받은 경우나 위에서 언급된 구제책이 본래 목적을 달성하지 못한 경우라 해도 그러합니다. 일부 주 또는 기타 관할구역에서는 부수적이거나 파생적인 손해의 배제나 제한을 허용하지 않는 경우도 있으므로 위 제한이나 배제 조항이 귀하에게 적용되지 않을 수도 있습니다.

9. 미국 정부 고객. 미국 정부 기관의 경우 FAR 12.211 및 FAR 12.212에 따라 상용 컴퓨터 소프트웨어, 컴퓨터 소프트웨어 설명서 및 상용 품목에 관한 기술 데이터 등은 해당 HP 상용 사용권 계약에 의거하여 사용 허가를 받게 됩니다.

10. 수출법 준수. (i) 소프트웨어 수출입, (ii) 핵, 생화학무기 확산 금지를 포함하여 소프트웨어 사용 제한에 해당하는 모든 법률, 규칙 및 규정을 준수해야 합니다.

11. 권한 보유. 본 EULA에서 명시적으로 귀하에게 부여하지 않은 모든 권한은 HP와 HP 공급업체에 있습니다.

(c) 2007 Hewlett-Packard Development Company, L.P.

개정 2006년 11월


서비스 및 지원

OpenSSL

이 제품에는 OpenSSL Toolkit에서 사용하기 위해 OpenSSL Project에서 개발한 소프트웨어가 포함되어 있습니다(http://www.openssl.org/).

이 소프트웨어는 OpenSSL PROJECT에 의해 ``있는 그대로'' 제공되며 어떠한 명시적이거나 묵시적인 보증(상품성, 특정 목적에의 적합성을 포함하되 이에 제한되지 않음)도 하지 않습니다. OpenSSL PROJECT 또는 그 공급자는 이 소프트웨어의 사용 또는 사용할 수 없음으로 인한 사용할 수 없음으로 인한 책임론, 계약 유지 문제, 엄중한 책임 부과 또는 불법 행위(직무 태만 등 포함)를 비롯하여 직접적, 간접적, 특수적, 부수적, 예외적 또는 결과적 손해(대체 제품 또는 서비스의 제공,

사용, 데이터 또는 수익 손실, 영업 중단을 포함하되 이에 제한되지 않음)를 포함한 기타 피해에 대해 아무런 책임이 없습니다. 그와 같은 손해의 가능성을 사전에 통지 받은 경우에도 마찬가지입니다.

이 제품에는 Eric Young(eay@cryptsoft.com)이 작성한 암호 작성 소프트웨어가 포함되어 있습니다. 이 제품에는 Tim Hudson(tjh@cryptsoft.com)이 작성한 소프트웨어가 포함되어 있습니다.


서비스 및 지원

고객 지원

해당 국가/지역의 전화 지원 받기
제품명, 일련 번호, 구입 일자를 알아두고 제대로 설명할 수 있도록 문제를 파악하십시오.
해당 국가/지역 전화 번호는 제품의 상자에 있는 전단지 또는 www.hp.com/support/에서 확인할 수 있습니다.
24시간 인터넷 지원을 받으십시오.
www.hp.com/support/CM1410series
Macintosh 컴퓨터 호환 제품 지원을 받으십시오.
www.hp.com/go/macosx
소프트웨어 유틸리티, 드라이버 및 온라인 정보 다운로드
www.hp.com/support/CM1410series
기타 HP 서비스 또는 유지보수 계약 요청
www.hp.com/go/carepack
제품 등록
www.register.hp.com


서비스 및 지원

제품 재포장

HP 고객으뜸지원센터에서 수리를 위해 제품을 HP로 반송하기로 결정한 경우 다음과 같이 제품을 재포장하여 보내십시오.

주의:

부적절한 포장의 결과로 인한 운송 중 손상은 고객의 책임입니다.

1.
토너 카트리지를 분리해서 보관해 두십시오.
주의:

반드시 토너 카트리지를 제거한 뒤 제품을 보내십시오. 토너 카트리지를 제품에 넣은 채 운송하면 토너가 새서 제품 엔진 및 기타 부품에 묻을 수 있습니다.

토너 카트리지가 손상될 수 있으므로, 롤러 표면을 만지지 말고 직사광선에 노출되지 않도록 토너 카트리지를 보관하십시오.
2.
전원 케이블, 인터페이스 케이블, 기타 옵션 부속품은 분리하여 보관합니다.
3.
가능한 경우, 인쇄 견본과 인쇄가 제대로 이루어지지 않았던 인쇄 용지를 50 - 100매 정도 함께 넣어 보내십시오.
4.
미국에 거주하는 경우, HP 고객 관리부에 연락하여 새 포장지를 요청하십시오. 다른 지역에 있는 사용자는 가능한 경우 원래 포장재를 이용하십시오.


제품 사양

제품 사양
  • 물리적 사양
  • 전력 소모, 전기 사양 및 음향 발생량
  • 환경 사양


제품 사양

물리적 사양

제품 본체 사양
제품
높이
길이
너비
무게
HP LaserJet Pro CM1415
413mm
472mm
442mm
22.6kg


제품 사양

전력 소모, 전기 사양 및 음향 발생량

최신 정보는 www.hp.com/support/CM1410series를 참조하십시오.

주의:

필요 전력은 제품 판매 국가/지역에 따라 달라집니다. 작동 전압은 변환하지 마십시오. 제품이 손상되거나 제품 보증이 무효화될 수 있습니다.


제품 사양

환경 사양

환경 사양1
권장 설치
작동
보관
온도
15° ~ 32.5°C
(59° ~ 90.5°F)
15° ~32.5° C
(59° ~90.5° F)
–20° ~ 40°C
(–4° ~ 104°F)
상대 습도
20 ~ 70%
10 ~ 80%
95% 이하
고도
0 - 3048m

1 값은 변경될 수 있습니다.


규격 정보

규격 정보
  • FCC 규정
  • 환경 제품 책임 프로그램
  • 자기 인증 선언
  • 자기 인증 선언(무선 모델)
  • 안전 조항
  • 팩스 제품에 대한 추가 조항
  • 무선 제품에 대한 추가 규격


규격 정보

FCC 규정

FCC 규격 제15부에 의거하여 본 장비를 테스트한 결과 B급 디지털 장치에 대한 제품 기준에 적합한 것으로 판정되었습니다. 이러한 기준은 주거 지역에서 사용할 때 발생할 수 있는 유해한 간섭으로부터 피해를 막기 위해 마련되었습니다. 본 장비는 전자파 에너지를 생성, 사용 및 방출할 수 있습니다. 본 장비를 지침에 따라 설치하고 사용하지 않으면 무선 통신에 유해한 간섭이 발생할 수 있습니다. 그러나 특정한 설치 위치에서 이러한 간섭이 발생하지 않는다고 보장할 수 없습니다. 간섭 유무 여부는 장비를 껐다가 다시 켜보면 알 수 있습니다. 본 장비가 라디오 또는 TV 수신에 유해한 간섭을 발생할 경우에는 다음과 같이 하여 간섭을 해결할 수 있습니다.

●
수신 안테나의 방향 또는 위치를 바꿉니다.
●
본 장비와 수신기 간격을 더 넓힙니다.
●
본 장비와 수신기를 다른 콘센트에 연결합니다.
●
대리점 또는 라디오/TV 기술자에게 문의합니다..
주:

HP에서 명시적으로 승인하지 않은 방법으로 프린터를 변경 또는 변형하는 경우, 본 장치 작동에 대한 사용자의 권한이 무효화될 수 있습니다.

FCC 규격 제 15부의 B급 기준에 따라 피복 인터페이스 케이블을 사용해야 합니다.


규격 정보

환경 제품 책임 프로그램

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 환경 보호
  • 오존 생성
  • 소비 전력
  • 용지 사용
  • 플라스틱
  • HP LaserJet 인쇄 소모품
  • 반환 및 재활용 지침
  • 재생지
  • 제한 물질
  • 가정 폐품 분리 배출 요령(유럽 연합)
  • 화학 물질
  • 물질안전보건자료(MSDS)
  • 추가 정보


규격 정보

환경 보호

Hewlett-Packard Company는 우수한 품질의 환경 친화적 제품을 공급하기 위해 최선을 다하고 있습니다. 본 제품은 환경에 미치는 영향을 최소화하여 제작되었습니다.


규격 정보

오존 생성

본 제품은 오존 가스(O3)를 배출하지 않습니다.


규격 정보

소비 전력

대기 모드 또는 절전 모드에서 전력 소비율이 크게 감소합니다. 이를 통해 제품의 뛰어난 성능은 그대로 유지하면서 자원을 보존하고 비용을 절약할 수 있습니다. ENERGY STAR® 로고가 표시된 Hewlett-Packard 프린트 및 이미지 제품은 미국 환경보호청(Environmental Protection Agency)의 ENERGY STAR 사양을 따릅니다. 다음 표시는 ENERGY STAR 인증의 이미지 제품에 나타납니다.

ENERGY STAR® 표시

ENERGY STAR 인증된 다른 모델 정보는 아래 사이트에 나열되어 있습니다:

www.hp.com/go/energystar


규격 정보

용지 사용

이 제품의 수동 양면 인쇄 기능과 모아찍기 인쇄 기능(용지 한 면에 여러 페이지 인쇄)을 사용하면 용지 사용량을 줄일 수 있으므로 자원 절약 효과를 거둘 수 있습니다.


규격 정보

플라스틱

25g을 초과하는 플라스틱 부품에는 국제 표준에 따라 해당 마크를 부착하여 본 제품의 수명이 다했을 때 플라스틱 부품의 재활용 가능 여부를 쉽게 확인할 수 있습니다.


규격 정보

HP LaserJet 인쇄 소모품

HP Planet Partners를 통해 HP LaserJet 토너 카트리지를 사용 후 무료로 쉽게 반환하고 재활용할 수 있습니다. 모든 HP LaserJet 토너 카트리지와 소모품 패키지에는 프로그램 관련 정보와 지침이 다국어로 제공됩니다. 개별 반환보다는 여러 개의 카트리지를 한꺼번에 반환하는 편이 환경 보호에 드는 비용 부담을 줄일 수 있습니다.

HP는 제품 설계 및 제조에서 유통, 소비자 사용 및 재활용에 이르기까지 환경을 생각하는 독창적인 고품질 제품 및 서비스 제공에 헌신하고 있습니다. HP Planet Partners 프로그램에 참여하면 HP LaserJet 토너 카트리지가 제대로 재생되어 새로운 제품의 플라스틱 및 금속으로 사용되며 매립지 폐기물 수백만 톤을 절감할 수 있습니다. 카트리지는 재활용되어 새로운 재료로서 사용되므로 다시 돌려드리지 않습니다. 환경에 대한 책임에 동참해주셔서 감사합니다!

주:

반환 라벨은 HP LaserJet 토너 카트리지 정품 반환 시에만 사용하십시오. 이 라벨을 HP inkjet 카트리지나 HP 이외의 타사 카트리지, 리필 또는 재제조된 카트리지 또는 보증 반환에 사용하면 안 됩니다. HP inkjet 카트리지 재활용에 대한 정보는 http://www.hp.com/recycle을 참조하십시오.


규격 정보

반환 및 재활용 지침

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 미국 및 푸에르토리코
  • 미국 외 반환


규격 정보

미국 및 푸에르토리코

사용한 HP LaserJet 토너 카트리지 하나 이상의 반환 및 재활용을 위해 HP LaserJet 토너 카트리지 상자에 라벨을 동봉하였습니다. 다음의 적절한 지침을 따르십시오.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 여러 제품 반환(카트리지 2개 이상)
  • 한 개 반환
  • 발송


규격 정보

여러 제품 반환(카트리지 2개 이상)

1.
HP LaserJet 토너 카트리지를 각각 원래 상자 및 봉투에 포장합니다.
2.
묶음 또는 포장용 테이프를 사용하여 여러 상자를 하나로 묶습니다. 중량은 최대 31kg까지 가능합니다.
3.
선불 지급 운송 라벨 하나를 사용합니다.

또는

1.
적합한 상자를 따로 사용하거나 www.hp.com/recycle 또는 1-800-340-2445를 통해 무상 제공되는 포장 상자(HP LaserJet 토너 카트리지 최대 31kg까지 적재)를 사용합니다.
2.
선불 지급 운송 라벨 하나를 사용합니다.


규격 정보

한 개 반환

1.
HP LaserJet 토너 카트리지를 원래 봉투 및 상자에 포장합니다.
2.
상자 전면에 운송 라벨을 부착합니다.


규격 정보

발송

재활용 반환할 모든 HP LaserJet 토너 카트리지의 경우, 패키지를 UPS 픽업 서비스 이용 시 제공하거나 공인 UPS 서비스 센터로 가져오십시오. 해당 지역의 UPS 서비스 센터 위치는 1-800-PICKUPS 또는 www.ups.com을 참조하십시오. USPS 레이블을 사용해 반환할 경우 패키지를 미국 우체국 소속 집배원에게 맡기거나 미국 우체국에 가져가십시오. 자세한 내용을 보거나 대량 반환을 위한 추가 레이블 또는 상자를 주문하려면 www.hp.com/recycle을 참조하거나 1-800-340-2445에 문의하십시오. UPS 픽업 요청에는 일반 픽업 요금이 청구됩니다. 이 정보는 사전 예고 없이 변경될 수 있습니다.

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 알래스카 및 하와이 지역 거주자


규격 정보

알래스카 및 하와이 지역 거주자

UPS 레이블을 사용하지 마십시오. 정보와 지침은 1-800-340-2445로 문의하십시오. 미국 우체국은 HP와 협의 하에 알래스카와 하와이에서 무료 카트리지 반환 운송 서비스를 제공합니다.


규격 정보

미국 외 반환

HP Planet Partners 반환 및 재활용 프로그램에 참여하려면 재활용 지침(신제품의 소모품 패키지에 포함)의 간단한 지침을 따르거나 www.hp.com/recycle을 참조하십시오. HP LaserJet 인쇄 소모품 반환 방법에 대한 정보를 보려면 국가/지역을 선택하십시오.


규격 정보

재생지

재활용지가 HP LaserJet Printer Family Print Media Guide(HP LaserJet 프린터 제품군 인쇄 용지 설명서)에 나와 있는 요건에 맞다면 이 제품에서 이용할 수 있습니다. 그리고, 이 제품에 이용할 수 있는 재활용지는 EN12281:2002에 적합해야 합니다.


규격 정보

제한 물질

이 HP 제품에는 적정량의 수은이 사용되었습니다.

이 HP 제품에는 처리 시 분리 배출이 필요한 배터리가 사용되었을 수 있습니다. 이 제품과 함께 또는 따로 제공되는 배터리는 다음과 같습니다.

HP LaserJet Pro CM1410 컬러 MFP 시리즈
종류
탄소 단일 플루오르화물 리튬
무게
0.8g
위치
포맷터 보드 위
착탈 가능 여부
아니요

재활용 방법에 대해 자세히 알려면 관련 HP 웹 사이트(www.hp.com/recycle) 또는 미국 전자 산업 협회 웹 사이트(www.eiae.org)를 참조하거나 현지 관할 당국에 문의하십시오.


규격 정보

가정 폐품 분리 배출 요령(유럽 연합)

EU 분리 배출 기호

제품과 포장재에 이 기호가 부착되어 있으면 가정에서 발생하는 일반 쓰레기와 함께 처분할 수 없습니다. 하지만, 폐품을 지정된 전기 및 전자 기기 재활용품 수거장에 전달하는 것은 사용자가 직접 해야 합니다. 폐품을 분리 배출하여 재활용하면 천연 자원뿐만 아니라 인체 건강 및 환경을 보호하는 데 큰 도움이 됩니다. 재활용품 수거장에 대한 자세한 내용은 현지 관할 구청이나 가정용 쓰레기 처리장 또는 해당 제품 판매업체에 문의하십시오.


규격 정보

화학 물질

HP는 REACH(유럽 의회 및 이사회의 EC 규정 No 1907/2006)와 같은 법적 규정 준수에 필요한 제품 내 화학 물질 관련 정보를 고객들에게 제공하기 위해 최선을 다하고 있습니다. 이 제품에 사용된 화학 물질 정보 보고서는 다음 사이트에서 확인할 수 있습니다. www.hp.com/go/reach.


규격 정보

물질안전보건자료(MSDS)

토너 등 화학물질을 포함하는 소모품에 대한 물질안전보건자료(MSDS)는 HP 웹사이트(www.hp.com/go/msds 또는 www.hp.com/hpinfo/community/environment/productinfo/safety)에서 구할 수 있습니다.


규격 정보

추가 정보

이러한 환경 프로그램 관련 정보는 다음 웹사이트를 참조하십시오.

●
이 제품 및 기타 관련 HP 제품에 대한 환경 사양 자료
●
HP의 환경 보호 정신
●
HP의 환경 관리 시스템
●
HP의 폐품 반환 및 재활용 프로그램
●
물질안전보건자료(MSDS)

www.hp.com/go/environment 또는 www.hp.com/hpinfo/globalcitizenship/environment


규격 정보

자기 인증 선언

자기 인증 선언
ISO/IEC 17050-1 및 EN 17050-1 의거
제조업체명:
Hewlett-Packard Company
DoC#: BOISB-0603-05-rel.1.0
제조업체 주소:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA
제품 일반 사항
제품 이름:
HP LaserJet Professional CM1415fn
규격 모델 번호2)
BOISB-0603-05
BOISB-0903-00 - (미국 팩스 모듈 LIU)
BOISB-0903-01 - (유럽 팩스 모듈 LIU)
제품 옵션:
모두
토너 카트리지:
CE320A, CE321A, CE322A, CE323A
다음 제품 사양을 준수합니다.
안전:
IEC 60950-1:2005 / EN60950-1: 2006
IEC 60825-1:2007 / EN 60825-1:2007(1급 레이저/LED 제품)
IEC 62311:2007/EN 62311:2008
GB4943-2001
EMC:
CISPR22:2005 +A1 / EN55022:2006 +A1 - Class B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC Title 47 CFR, Part 15 Class B1) / ICES-003, Issue 4
GB9254-2008, GB17625.1-2003
통신:
ES 203 021; FCC Title 47 CFR, Part 683)
에너지 사용:
규격(EC) 번호 1275/2008
부가 정보:
본 제품은 EMC 지침 2004/108/EC 및 저전압 지침 2006/95/EC를 비롯한 R&TTE 지침 1999/5/EC(부록 II), EuP 지침 2005/32/EC에 적합하여 그에 따라 CE 인증 마크 [image] 를 획득하였습니다.
본 장치는 FCC 규격 제15항에 부합합니다. 다음 두 가지 작동 조건을 만족해야 합니다. (1) 본 장치는 유해한 간섭파를 일으키지 않을 수 있으며 (2) 본 장치는 불필요한 작동을 발생할 수 있는 간섭파를 포함하여 임의의 간섭파를 수신한 경우 영향을 받지 않습니다.
1.
본 제품은 Hewlett-Packard 퍼스널 컴퓨터 시스템의 일반적인 구성 하에서 시험되었습니다.
2.
이 제품에는 규제를 위한 규제 모델 번호가 지정되어 있습니다. 이 번호를 제품 이름 또는 제품 번호와 혼동하지 마십시오.
3.
위에 나열된 사항 이외에 이 제품에는 대상 국가/지역에 적절한 통신 승인 및 표준이 적용되었습니다.
4.
이 제품은 제품이 판매될 국가/지역의 기술 규정 요구 사항에 부합하도록 규격 모델 번호가 BOISB-0903-00(미국-LIU) 또는 BOISB-0903-01(유럽 LIU)인 아날로그 팩스 부속품 모듈을 사용합니다.
Boise, Idaho USA
2010년 9월
규격 관련 문의만 해당:
유럽 문의처:
현지 HP 판매 서비스 센터 또는 Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen(팩스: +49-7031-14-3143) www.hp.com/go/certificates
미국 문의처:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015(전화: 208-396-6000)


규격 정보

자기 인증 선언(무선 모델)

자기 인증 선언
ISO/IEC 17050-1 및 EN 17050-1 의거
제조업체명:
Hewlett-Packard Company
DoC#: BOISB-0603-06-rel.1.0
제조업체 주소:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA
제품 일반 사항
제품 이름:
HP LaserJet Professional CM1415fnw
규격 모델 번호2)
BOISB-0603-06
BOISB-0903-00 - (미국 팩스 모듈 LIU)
BOISB-0903-01 - (유럽 팩스 모듈 LIU)
SDGOB – 0892 – (무선 모듈)
제품 옵션:
모두
토너 카트리지:
CE320A, CE321A, CE322A, CE323A
다음 제품 사양을 준수합니다.
안전:
IEC 60950-1:2005 / EN60950-1: 2006
IEC 60825-1:2007 / EN 60825-1:2007(1급 레이저/LED 제품)
IEC 62311:2007/EN 62311:2008
GB4943-2001
EMC:
CISPR22:2005 +A1 / EN55022:2006 +A1 - Class B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC Title 47 CFR, Part 15 Class B1) / ICES-003, Issue 4
GB9254-2008, GB17625.1-2003
통신:
ES 203 021; FCC Title 47 CFR, Part 683)
무선5)
EN 301 489-1:V1.8.1 / EN 301 489-17:V1.3.2
EN 300 328: V1.7.1
FCC Title 47 CFR, Part 15 Subpart C (Section 15.247) / IC: RSS-210
에너지 사용:
규격(EC) 번호 1275/2008
부가 정보:
여기에 언급한 제품은 R&TTE; 지침1999/5/EC 부록 II 및 부록 IV, EMC 지침 2004/108/EC 및 저전압 지침 2006/95/EC의 요구사항, EuP 지침 2005/32/EC를 준수하며, 이에 따른 CE 마크 [image] 를 획득하였습니다.
본 장치는 FCC 규격 제15항에 부합합니다. 다음 두 가지 작동 조건을 만족해야 합니다. (1) 본 장치는 유해한 간섭파를 일으키지 않을 수 있으며 (2) 본 장치는 불필요한 작동을 발생할 수 있는 간섭파를 포함하여 임의의 간섭파를 수신한 경우 영향을 받지 않습니다.
1.
본 제품은 Hewlett-Packard 퍼스널 컴퓨터 시스템의 일반적인 구성 하에서 시험되었습니다.
2.
이 제품에는 규제를 위한 규제 모델 번호가 지정되어 있습니다. 이 번호를 제품 이름 또는 제품 번호와 혼동하지 마십시오.
3.
위에 나열된 사항 이외에 이 제품에는 대상 국가/지역에 적절한 통신 승인 및 표준이 적용되었습니다.
4.
이 제품은 제품이 판매될 국가/지역의 기술 규정 요구 사항에 부합하도록 규격 모델 번호가 BOISB-0903-00(미국-LIU) 또는 BOISB-0903-01(유럽 LIU)인 아날로그 팩스 부속품 모듈을 사용합니다.
5.
이 제품은 제품 판매 국가/지역의 기술 규정 요구사항을 충족하기 위해 형식 승인 모델 번호 SDGOB-0892의 무선 모듈 장치를 사용합니다.
Boise, Idaho USA
2010년 9월
규격 관련 문의만 해당:
유럽 문의처:
현지 HP 판매 서비스 센터 또는 Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen(팩스: +49-7031-14-3143) www.hp.com/go/certificates
미국 문의처:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015(전화: 208-396-6000)


규격 정보

안전 조항

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 레이저 안전
  • 캐나다 DOC 규격
  • VCCI 규격(일본)
  • 전원 코드 지침
  • 전원 코드 규격(일본)
  • EMC 규격(한국)
  • 핀란드 레이저 규격
  • GS 규격(독일)
  • 물질표(중국)
  • 위험 물질 사용 제한 규정(터키)


규격 정보

레이저 안전

미국 식품의약품청 산하 기관인 CDRH(Center for Devices and Radiological Health)에서는 1976년 8월 1일 이후에 제조된 레이저 제품에 대한 규정을 제정하여 시행하고 있습니다. 이 규정은 미국에서 판매되는 전 제품에 적용됩니다. 이 HP 장치는 1968년에 제정된 건강 및 안전을 위한 방사선 관리법에 따라 미국 보건복지부에서 규정한 방사선 성능 표준에 적합한 '1급' 레이저 제품입니다. 장치 안에서 방사선이 발생한다 해도 본체와 외부 덮개가 완전히 막고 있기 때문에, 제품을 정상적으로 사용한다면 레이저 광선은 유출되지 않습니다.

경고!

사용 설명서에 나와 있지 않은 제어 기능을 사용하거나 조정 작업 및 기타 절차를 실행하면 위험한 방사선에 노출될 수 있습니다.


규격 정보

캐나다 DOC 규격

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


규격 정보

VCCI 규격(일본)

일본 VCCI 규정


규격 정보

전원 코드 지침

사용하고 있는 전원이 제품 정격 전압에 적합한지 확인하십시오. 정격 전압은 제품 레이블에 표시되어 있습니다. 본 제품에는 100-127Vac 또는 220-240Vac 및 50/60Hz가 사용됩니다.

제품의 전원 코드를 접지된 AC 콘센트에 연결하십시오.

주의:

제품 손상을 막기 위해 제품과 함께 제공된 전원 코드만 사용하십시오.


규격 정보

전원 코드 규격(일본)

일본 전원 코드 규정


규격 정보

EMC 규격(한국)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


규격 정보

핀란드 레이저 규격

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet CM1415fn, CM1415fnw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet CM1415fn, CM1415fnw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


규격 정보

GS 규격(독일)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


규격 정보

물질표(중국)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


규격 정보

위험 물질 사용 제한 규정(터키)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


규격 정보

팩스 제품에 대한 추가 조항

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • 통신 운영을 위한 EU 규정
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


규격 정보

통신 운영을 위한 EU 규정

이 제품은 유럽경제지역(EEA) 국가/지역의 아날로그 공중 전화망(PSTN) 연결에 맞게 설계되었습니다.

EU R&TTE 지침 1999/5/EC (부록 II)의 요구사항에 부합하며 이에 따라 해당 CE 준수 마크가 제품에 부착되었습니다.

자세한 내용은 이 설명서의 다른 부분에 있는 제조업체의 자기 인증 선언을 참조하십시오.

그러나 각 국가/지역의 PSTN이 서로 다를 수 있기 때문에 모든 PSTN 종단 지점에서의 정상적인 작동을 조건 없이 보증할 수는 없습니다. 네트워크 호환성은 고객이 제품을 PSTN에 연결할 때 올바른 설정을 선택했느냐에 달려 있습니다. 사용 설명서에 제공된 방법을 따르십시오.

네트워크 호환성 문제가 있을 경우, 운영 중인 국가/지역의 장비 공급업체 또는 Hewlett-Packard 헬프 데스크에 문의하십시오.

PSTN 종단점 연결은 인근 PSTN 운영자가 요청하는 추가 요구사항이 필요할 수도 있습니다.


규격 정보

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


규격 정보

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


규격 정보

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


규격 정보

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

주의:

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


규격 정보

무선 제품에 대한 추가 규격

이 절에서는 다음과 같은 주제에 대한 정보를 제공합니다.

  • FCC 준수 규격—미국
  • 호주 규격
  • 브라질 ANATEL 규격
  • 캐나다 규격
  • EU 규정 고지
  • 프랑스 사용 고지
  • 러시아 사용 고지
  • 한국 규격
  • 대만 규격


규격 정보

FCC 준수 규격—미국

Exposure to radio frequency radiation

주의:

The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

주의:

Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


규격 정보

호주 규격

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


규격 정보

브라질 ANATEL 규격

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


규격 정보

캐나다 규격

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


규격 정보

EU 규정 고지

이 제품의 통신 기능은 다음 EU 및 EFTA 국가/지역에서 사용할 수 있습니다.

오스트리아, 벨기에, 불가리아, 키프로스, 체코, 덴마크, 에스토니아, 핀란드, 프랑스, 독일, 그리스, 헝가리, 아이슬란드, 아일랜드, 이탈리아, 라트비아, 리히텐슈타인, 리투아니아, 룩셈부르크, 몰타, 네덜란드, 노르웨이, 폴란드, 포르투갈, 루마니아, 슬로바키아, 슬로베니아, 스페인, 스웨덴, 스위스, 영국.


규격 정보

프랑스 사용 고지

For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


규격 정보

러시아 사용 고지

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


규격 정보

한국 규격

한국 무선 규격


규격 정보

대만 규격

대만 무선 규격


도움말 뷰어에서 액세스 단축키 사용법

도움말 뷰어에서 액세스 단축키 사용법

다음 항목에서는 사용 설명서에서 탐색하는 방법을 설명합니다.

  • 탐색 창과 항목 창 사이를 전환하는 F6 사용법
  • 도움말 뷰어에서 사용하는 단축키
  • 목차 탭에서 사용하는 단축키
  • 색인 탭에서 사용하는 단축키
  • 검색 탭에서 사용하는 단축키
  • 즐겨찾기 탭에서 사용하는 단축키

주

  • 키보드에서 사용할 수 있는 단축키 메뉴 명령도 있습니다.
  • 단축키는 보조 창과 팝업 창에서도 사용할 수 있습니다.
  • 탐색 창에서 단축키를 사용할 때마다 항목 창이 사라집니다. 항목 창으로 돌아가려면 F6을 누릅니다.
  • 마지막 검색에서 유사어 일치를 사용한 경우, 검색 탭의 유사어 일치 확인란이 선택됩니다.


HTML 도움말 보기 사용

HTML 도움말 보기 사용

다음 항목에서는 이 HTML 도움말 사용자 설명서의 검색 및 사용법을 설명합니다. 자세한
내용을 보려면 다음 해당 항목을 누르십시오.

  • 추가 도움말 얻기
  • 도움말 항목 찾기
  • 즐겨찾기 도움말 항목 목록 작성
  • 도움말 항목 복사
  • 현재 도움말 항목 인쇄
  • 도구 모음 단추를 사용하여 항목 찾기
  • 단축 메뉴 명령 사용


탐색 창과 항목 창 사이를 전환하는 F6 사용법

키보드의 F6을 누르면 탐색 창과 항목 창 사이를 빠르게 전환할 수 있습니다.


도움말 뷰어에서 사용하는 단축키

도움말 뷰어를 닫습니다. | Alt+F4
도움말 뷰어와 그 밖의 열린 창 사이를 전환합니다. | Alt+Tab
옵션 메뉴를 표시합니다. | Alt+O
Microsoft Internet Explorer 설정을 변경합니다. 인터넷 옵션 대화 상자에서 액세스 설정값을 설정할 수 있습니다. 이 설정값을 변경하려면 일반 탭을 누른 다음 액세스를 누릅니다. | Alt+O를 누른 다음 I를 누릅니다.
탐색 창을 숨기거나 표시합니다. | Alt+O를 누른 다음 T를 누릅니다.
항목을 인쇄합니다. | Alt+O를 누른 다음 P를 누릅니다. 또는 마우스 오른쪽 단추로 항목을 누른 다음 인쇄를 누릅니다.
이전 항목으로 되돌아갑니다. | Alt+왼쪽 화살표를 누르거나 Alt+O를 누른 다음 B를 누릅니다.
다음 항목으로 나갑니다(바로 전에 이 항목을 본 경우). | Alt+오른쪽 화살표를 누르거나 Alt+O를 누른 다음 F를 누릅니다.
검색 강조표시를 켜거나 끕니다. | Alt+O를 누른 다음 O를 누릅니다.
항목 창에 표시된 항목을 새로 고칩니다. 웹 페이지에 연결된 경우 유용한 단축키입니다. | F5 또는 Alt+O를 누른 다음 R을 누릅니다.
홈 페이지로 되돌아갑니다. 도움말 작성자가 도움말 시스템의 홈 페이지를 지정할 수 있습니다.) | Alt+O를 누른 다음 H를 누릅니다.
뷰어에서 페이지 열기를 중지합니다. 웹에 연결되어 있는 동안 페이지의 다운로드를 중지하려는 경우 유용한 단축키입니다. | Alt+O를 누른 다음 S를 누릅니다.
사전 정의된 항목이나 웹 페이지로 이동합니다. 컴파일된 도움말 파일(.chm)을 빌드한 도움말 작성자가 옵션 메뉴에서 중요한 항목 또는 웹 페이지에 연결되는 두 개의 링크를 추가할 수 있습니다. 점프 명령을 선택하면 이러한 항목 중 하나 또는 웹 페이지로 이동합니다. | Alt+O를 누른 다음 1 또는 2를 누릅니다.
탐색 창과 항목 창 사이를 전환합니다. | F6
항목을 스크롤합니다. | 위쪽 화살표와 아래쪽 화살표, 또는 페이지 위로와 페이지 아래로
항목의 모든 링크 또는 탐색 창 탭의 모든 옵션을 스크롤합니다. | 탭


목차 탭에서 사용하는 단축키

목차 탭을 표시합니다. | Alt+C
책 또는 폴더를 열거나 닫습니다. | + 기호와 - 기호, 또는 왼쪽 화살표와 오른쪽 화살표
항목을 선택합니다. | 위쪽 화살표와 아래쪽 화살표
선택한 항목을 표시합니다. | Enter


색인 탭에서 사용하는 단축키

색인 탭을 표시합니다. | Alt+N
검색할 키워드를 입력합니다. | Alt+W를 누른 다음 키워드를 입력합니다.
목록에서 키워드를 선택합니다. | 위쪽 화살표와 아래쪽 화살표
관련 항목을 표시합니다. | Alt+D


검색 탭에서 사용하는 단축키

검색 탭을 표시합니다. | Alt+S
검색할 키워드를 입력합니다. | Alt+W를 누른 다음 키워드를 입력합니다.
검색을 시작합니다. | Alt+L
결과 목록에서 항목을 선택합니다. | Alt+T를 누른 다음 위쪽 화살표와 아래쪽 화살표를 누릅니다.
선택한 항목을 표시합니다. | Alt+D
다음 옵션은 전체 텍스트 검색이 사용 가능할 때만 사용할 수 있습니다.
이전의 검색 결과 목록에서 키워드를 찾습니다. | Alt+U
키워드와 유사한 단어를 찾습니다. 예를 들어, 키워드가 "run"인 경우 "running"과 "runs"와 같은 단어를 찾습니다. | Alt+M
항목 제목만 검색합니다. | Alt+R


즐겨찾기 탭에서 사용하는 단축키

즐겨찾기 탭을 표시합니다. | Alt+I
현재 표시된 항목을 즐겨찾기 목록에 추가합니다. | Alt+A
즐겨찾기 목록에서 항목을 선택합니다. | Alt+P를 누른 다음 위쪽 화살표와 아래쪽 화살표를 누릅니다.
선택한 항목을 표시합니다. | Alt+D
선택한 항목을 목록에서 제거합니다. | Alt+R


추가 도움말 얻기

다음은 HTML 도움말 보기에 대한 자세한 정보를 찾을 때 필요한 추가 정보입니다.

  • 다른 항목, 웹 페이지, 다른 항목 목록 또는 프로그램에 연결하려면 색상이 있는 밑줄이 있는 단어를 누르십시오.
  • 관련 정보가 포함된 항목을 보려면 항목 끝에 표시되는 "관련 항목"을 누른 다음, 원하는
    항목의 제목을 누르십시오.
  • 항목의 단어 또는 구가 색인에 있는지 확인하려면 해당 단어를 선택한 다음, F1을
    누르십시오.
  • 항목 분할창에서 웹의 내용을 보고 있다면 도구 모음의 정지 또는 새로 고침을 눌러서 웹
    페이지의 다운로드 또는 새로 고침을 중단할 수 있습니다.
  • 특정 도움말 항목을 자주 찾는 경우, 이 항목을 즐겨찾기 목록에 추가할 수 있습니다.
  • 단축 메뉴 명령에 대한 목차 탭 또는 항목 분할창을 오른쪽 마우스 단추로 누르십시오.


도움말 항목 찾기

검색 분할창에서 다음 탭 중 하나를 누르십시오.

  • 목차에서 찾을 경우, 목차 탭을 누르십시오. 목차는 주요 항목에 대한 확장 가능한
    목록입니다.
  • 색인 항목 목록을 보려면 색인 탭을 누른 다음, 단어를 입력하거나 목록을 스크롤하십시오.항목은 대개 한 개 이상의 엔트리에 대하여 색인으로 나타납니다.
  • 도움말 파일에 포함되는 단어 또는 구에 대해 일치하는 모든 경우를 찾으려면 검색 탭을
    누른 다음, 해당 단어를 입력하십시오.
주 목차 항목, 색인 항목 또는 검색 결과를 누르면 해당 항목을 표시합니다.


즐겨찾기 도움말 항목 목록 작성

  1. 즐겨찾기 항목으로 구성할 도움말 항목을 찾으십시오.
  2. 즐겨찾기 탭을 누른 다음, 추가를 누르십시오.
주
  • 즐겨찾기 항목으로 되돌아가려면 즐겨찾기 탭을 누르고 항목을 선택한 다음, 표시를
    누르십시오.
  • 항목의 이름을 바꾸려면 항목을 선택한 다음, 현재 항목 대화 상자에 새 이름을
    입력하십시오.
  • 즐겨찾기 항목을 삭제하려면 항목을 선택한 다음, 삭제를 누르십시오.


도움말 항목 복사

  1. 항목 분할창에서 복사할 항목을 마우스 오른쪽 단추로 누른 다음, 모두 선택을 누르십시오.
  2. 마우스 오른쪽 단추를 다시 한번 누른 다음, 복사를 누르십시오. 항목이 클립보드로
    복사됩니다.
  3. 항목을 복사해 넣을 문서를 선택하십시오.
  4. 정보를 표시할 위치에 커서를 놓으십시오.
  5. 편집 메뉴에서 붙여넣기를 누르십시오.
주 항목의 일부만 복사할 경우, 복사할 텍스트를 선택하여 마우스 오른쪽 단추를 누른 다음, 복사를 누르십시오.


현재 도움말 항목 인쇄

항목을 마우스 오른쪽 단추로 누른 다음, 인쇄를 누르십시오.

주 목차 탭에서 인쇄하는 경우(항목을 마우스 오른쪽 단추로 누르고 인쇄를 누름), 현재 항목만 인쇄하거나 현재 항목과 모든 하위 항목을 인쇄하도록 선택할 수 있는 옵션이 나타납니다.


도구 모음 단추를 사용하여 항목 찾기

도움말 보기의 도구 모음에는 다섯 개의 검색 단추가 있습니다. 다음 단추를 눌러서 도움말
항목을 찾을 수 있습니다.

  • 뒤로는 찾아 본 마지막 항목을 표시합니다.
  • 앞으로는 이전에 표시된 항목의 순서에 다음 항목을 표시합니다.
  • 다음은 목차에 나열된 다음 항목을 표시합니다.
  • 이전은 목차에 나열된 이전 항목을 표시합니다.
  • 홈은 현재 보고 있는 도움말 파일의 홈 페이지 항목을 표시합니다.
  • 새로 고침은 항목 분할창에 현재 표시된 웹 내용을 갱신합니다.
  • 정지는 파일 정보의 다운로드를 중단합니다. 이 단추를 누르면 웹 페이지의 다운로드가
    중단됩니다.
주 도움말 보기의 도구 모음에는 이러한 검색 단추가 모두 포함되지 않을 수도 있습니다.


단축 메뉴 명령 사용

단축 메뉴에는 정보를 표시하거나 사용자 정의할 때 사용할 수 있는 몇 가지 명령이 있습니다.

명령
설명
목차에서 마우스 오른쪽
단추를 누른 다음, 모두
열기를 누르십시오.
목차의 책 모양 아이콘 또는 폴더를 모두 엽니다. 이 명령은 목차
탭이 표시된 경우에만 사용할 수 있습니다.
목차에서 마우스 오른쪽
단추를 누른 다음, 모두
닫기를 누르십시오.
책 모양 아이콘 또는 폴더를 모두 닫습니다. 이 명령은 목차 탭이
표시된 경우에만 사용할 수 있습니다.
마우스 오른쪽 단추를 누른
다음, 인쇄를 누르십시오.
항목을 인쇄합니다.

주 이러한 명령은 키보드에서 액세스할 수 있습니다. SHIFT+F10을 눌러서 단축 메뉴를 표시한 다음, 해당하는 단축 키를 누르십시오. 또는 마우스 키를 사용할 수도 있습니다. 마우스 키 조합을 사용하여 단축 메뉴를 표시한 다음, 해당하는 단축 키를 누르십시오.