HP LaserJet Pro CM1410 Color MFP sorozat

Felhasználói kézikönyv

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

HP LaserJet Pro CM1410 Color MFP sorozat

 Magyar

Védjegy- és szerzői jogi információ

Copyright és licenc

© 2010 Copyright Hewlett-Packard Development Company, L.P.

Előzetes írásbeli engedély nélküli reprodukálása, adaptálása vagy fordítása tilos, kivéve ahol ezt a szerzői jogi rendelkezések megengedik.

A jelen kézikönyvben megadott információk előzetes bejelentés nélkül megváltozhatnak.

A HP termékekre és szolgáltatásokra vonatkozó kizárólagos garanciák az adott termékhez és szolgáltatáshoz mellékelt garancianyilatkozatokban találhatók. Az ebben az útmutatóban foglaltak nem tekinthetők további garanciavállalásnak. A HP nem vállal felelősséget a jelen útmutatóban előforduló műszaki vagy szerkesztési hibákért, illetve kihagyásokért.

Edition 1, 9/2010

Cikkszám: CE861-90913

Védjegyek

Az Adobe®, az Acrobat® és a PostScript® az Adobe Systems Incorporated bejegyzett védjegye.

Az Intel® Core™ az Intel Corporation Egyesült Államokban és egyéb országokban/térségekben bejegyzett védjegye.

A Java™ a Sun Microsystems, Inc. Egyesült Államokban bejegyzett védjegye.

A Microsoft®, a Windows®, a Windows® XP és a Windows Vista® a Microsoft Corporation Egyesült Államokban bejegyzett védjegye.

A UNIX® az Open Group bejegyzett védjegye.

Az ENERGY STAR és az ENERGY STAR jel az Egyesült Államokban bejegyzett jelzés.


HP LaserJet Pro CM1410 Color MFP sorozat

Jelen útmutatóban alkalmazott jelölések

TIPP:

A tippek hasznos ötleteket vagy hivatkozásokat adnak.
MEGJEGYZÉS:

A megjegyzések fontos információkat tartalmaznak egy adott fogalom magyarázása vagy egy feladat végrehajtása kapcsán.
VIGYÁZAT!

A figyelmeztetések olyan eljárásokat tartalmaznak, amelyeket követnie kell, hogy elkerülje az adatvesztést vagy a készülék károsodását.

FIGYELEM!

A fontos figyelmeztetések olyan specifikus eljárásokra hívják fel a figyelmet, amelyeket követnie kell a személyes sérülések, a katasztrofális léptékű adatvesztés, illetve a készülék komoly károsodása elkerülése érdekében.


A készülékkel kapcsolatos alapvető tudnivalók

A készülékkel kapcsolatos alapvető tudnivalók
  • Termékek összehasonlítása
  • Környezetvédelmi jellemzők
  • Kisegítő lehetőségek
  • A készülék kinézete


A készülékkel kapcsolatos alapvető tudnivalók

Termékek összehasonlítása

A készülék a következő konfigurációkban kerül forgalomba.

HP LaserJet Pro CM1415fn MFP
CE861A

HP LaserJet Pro CM1415fnw MFP
CE862A
●
Fekete-fehér nyomtatás akár 12 oldal/perc (ppm), színes nyomtatás akár 8 ppm sebességgel.
●
Támogatja a PCL 5 és PCL 6 nyomtató-illesztőprogramokat és a HP postscript level 3 emuláció nyomtató-illesztőprogramokat
●
Az 1. (többfunkciós) tálca maximum 150 papírlap vagy 10 boríték befogadására alkalmas.
●
A kimeneti tálca maximális kapacitása 125 papírlap.
●
Színes érintőképernyős kijelző
●
Kézi kétoldalas nyomtatás
●
Nagy sebességű USB 2.0 port
●
10/100 Base-T hálózati csatlakozó
●
USB-port a dokumentumok helyszínen történő kinyomtatásához, fényképek megtekintéséhez és nyomtatásához, valamint USB flash meghajtóra történő beolvasáshoz
●
V.34 fax
●
Kettő RJ-11 port faxvonalhoz.
●
128 MB RAM-memória.
●
35 oldalas dokumentumadagoló, amely maximum 356 mm hosszúságú és 102-215 mm szélességű lapméreteket támogat.
●
A síkágyas lapolvasó maximum 297 mm hosszúságú és 215 mm szélességű lapméreteket támogat.
●
Percenként 12 oldal fekete-fehér, és 8 oldal színes másolására képes
●
A másolás felbontása 300 pont/hüvelyk (dpi)
●
Színes vagy fekete-fehér lapolvasás akár 1200 dpi felbontással
HP LaserJet Pro CM1415fn MFP, plusz:
●
802.11b/g/n beépített vezeték nélküli hálózati kapcsolat


A készülékkel kapcsolatos alapvető tudnivalók

Környezetvédelmi jellemzők

Kézi kétoldalas nyomtatás
Papírtakarékosság a kézi kétoldalas nyomtatás lehetőség révén.
Több oldal nyomtatása egy lapra
Papírt takaríthat meg azzal, ha a dokumentumok kettő vagy több oldalát egyetlen lapra, egymás mellé nyomtatja. Ez a funkció a nyomtató-illesztőprogramján keresztül érhető el.
Több oldal másolása egy lapra
Papírt takaríthat meg azzal, ha az eredeti dokumentum kettő vagy négy oldalát egyetlen lapra, egymás mellé másolja.
Újrahasznosítás
Újrahasznosított papír felhasználásával csökkentse a hulladékot.
Hasznosítsa újra a nyomtatókazettákat a HP visszajuttatási programja által.
Energiatakarékosság
Energiát takaríthat meg, ha a készüléket energiatakarékos üzemmódra állítja.


A készülékkel kapcsolatos alapvető tudnivalók

Kisegítő lehetőségek

A készülék számos olyan funkcióval rendelkezik, amelyek segítséget nyújtanak a felhasználóknak.

●
Az elektronikus formátumú felhasználói kézikönyv megnyitható a különféle olvasóprogramokban.
●
A festékkazetták egy kézzel szerelhetők be és ki.
●
Minden nyílás és fedél egy kézzel nyitható.


A készülékkel kapcsolatos alapvető tudnivalók

A készülék kinézete

Ez a rész a következő témakörökkel foglalkozik:

  • Elölnézet
  • Hátsó nézet
  • Illesztőportok
  • A sorozatszám és a típusszám helye
  • A kezelőpanel elrendezése


A készülékkel kapcsolatos alapvető tudnivalók

Elölnézet

A készülék elölnézete

1
Dokumentumadagoló adagolótálcája
2
Dokumentumadagoló kimeneti tálcája
3
Lapolvasó fedőlapja
4
Színes érintőképernyős kezelőpanel
5
Elülső ajtó (hozzáférést biztosít a nyomtatópatronhoz)
6
USB flash meghajtó port
7
Elülső ajtó az elakadás megszüntetéséhez
8
Adagolótálca (1. tálca)
9
Kimeneti tálca


A készülékkel kapcsolatos alapvető tudnivalók

Hátsó nézet

1
Illesztőportok
2
Be/ki kapcsoló
3
Energiaellátás
4
Hátsó ajtó elakadás megszüntetéséhez


A készülékkel kapcsolatos alapvető tudnivalók

Illesztőportok

A hálózati és faxportok helye

1
Faxcsatlakozók
2
Hálózati port
3
Nagy sebességű USB 2.0 port


A készülékkel kapcsolatos alapvető tudnivalók

A sorozatszám és a típusszám helye

A sorozatszám és a termék típusszáma a termék hátoldalán található.

A sorozatszám és a típusszám helye

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


A készülékkel kapcsolatos alapvető tudnivalók

A kezelőpanel elrendezése

A kezelőpanel összetevői

1
Érintőképernyős kijelző
2
Vezeték nélküli hálózat jelzőfénye: jelzi, hogy a vezeték nélküli hálózat engedélyezve van. A jelzőfény villog, miközben a készülék kapcsolatot létesít a vezeték nélküli hálózattal. Ha a kapcsolat létrejött, a jelzőfény villogás helyett folyamatosan világít.
MEGJEGYZÉS:

Csak vezeték nélküli típusok
3
Üzemkész jelzőfény: jelzi, hogy a készülék üzemkész állapotban van
4
Figyelem! jelzőfény: jelzi, ha a készülékkel kapcsolatos hiba lép fel
5
Súgó gomb és jelzőfény: hozzáférést biztosít a kezelőpanel súgójához
6
Jobb nyíl gomb és jelzőfény: jobbra mozgatja a kurzort, vagy a kijelzett képet a következő képernyőre viszi
MEGJEGYZÉS:

Ez a gomb csak akkor világít, amikor az aktuális képernyő hozzáfér a funkcióhoz.
7
Visszavonás gomb és jelzőfény: beállításokat töröl, kilép az adott feladatból vagy az aktuális képernyőről.
MEGJEGYZÉS:

Ez a gomb csak akkor világít, amikor az aktuális képernyő hozzáfér a funkcióhoz.
8
Vissza gomb és jelzőfény: visszalép az előző képernyőre
MEGJEGYZÉS:

Ez a gomb csak akkor világít, amikor az aktuális képernyő hozzáfér a funkcióhoz.
9
Bal nyíl gomb és jelzőfény: balra mozgatja a kurzort
MEGJEGYZÉS:

Ez a gomb csak akkor világít, amikor az aktuális képernyő hozzáfér a funkcióhoz.
10
Kezdőlap gomb és jelzőfény: a kezdőképernyőre irányít

Ez a rész a következő témakörökkel foglalkozik:

  • Gombok a kezdőképernyőn
  • A kezelőpanel súgója


A készülékkel kapcsolatos alapvető tudnivalók

Gombok a kezdőképernyőn

A kezdőképernyő hozzáférést biztosít a készülékfunkciókhoz, valamint jelzi a készülék aktuális állapotát.

MEGJEGYZÉS:

A készülék konfigurációjának függvényében a kezdőképernyő funkciói eltérőek lehetnek. Bizonyos nyelvek esetén az elrendezés is fordított lehet.

A kezdőképernyő összetevői

1
Beállítás [image] gomb: hozzáférést biztosít a főmenükhöz
2
Hálózat [image] gomb: hozzáférést biztosít a hálózati beállításokhoz és információkhoz. A hálózati beállítások képernyőről kinyomtathatja a Hálózati összegzés oldalt.
3
Vezeték nélküli [image] gomb: hozzáférést biztosít a vezeték nélküli menühöz és a vezeték nélküli állapotinformációkhoz.
MEGJEGYZÉS:

Csak vezeték nélküli típusok
MEGJEGYZÉS:

Amikor vezeték nélküli hálózathoz csatlakozik, az ikon helyén jelerősséget jelző csíkok jelennek meg.
4
Információ [image] gomb: készülékállapot-információkat jelenít meg. Az állapotösszesítő képernyőről kinyomtathatja a Konfigurációs jelentés oldalt.
5
Kellékek [image] gomb: a kellékek állapotáról jelenít meg információkat. A kellékösszesítő képernyőről kinyomtathatja a Kellékek állapota oldalt.
6
Készülékállapot
7
USB gomb: hozzáférést biztosít az USB flash meghajtó beállításaihoz.
8
Lapolvasás gomb: a beolvasás funkcióhoz irányít
9
Faxolás gomb: a fax funkcióhoz irányít
10
Másolás gomb: a másolás funkcióhoz irányít


A készülékkel kapcsolatos alapvető tudnivalók

A kezelőpanel súgója

A készülékhez egy beépített súgórendszer tartozik, amely az egyes képernyők használatát ismerteti. A súgórendszer megnyitásához érintse meg a képernyő jobb felső sarkában lévő Súgó [image] gombot.

Egyes képernyők esetében a Súgó gomb egy globális menüt nyit meg, amelyben rákereshet adott témakörökre. A menüben található gombok megérintésével tallózhat a menüszerkezetben.

Bizonyos súgóképernyők animációkat tartalmaznak, amelyek bemutatják a folyamatok menetét, például az elakadások megszüntetésének módját.

Az egyéni feladatok beállításait tartalmazó képernyők esetében a Súgó gomb egy olyan témakört nyit meg, amely ismerteti a képernyőre vonatkozó opciókat

Ha a készülék hibát jelez vagy figyelmeztetést jelenít meg, érintse meg a Súgó [image] gombot a probléma leírását tartalmazó üzenet megnyitásához. Az üzenet a probléma megoldásában segítő utasításokat is tartalmazza.


A vezérlőpult menüi

A vezérlőpult menüi
  • Beállítás menü
  • Funkciótól függő menük


A vezérlőpult menüi

Beállítás menü

A menü megnyitásához érintse meg a Beállítás [image] gombot. Az alábbi almenük állnak rendelkezésre:

●
Jelentések
●
Gyorsformák
●
Faxbeállítás
●
Rendszerbeállítás
●
Szerviz
●
Hálózati telepítés

Ez a rész a következő témakörökkel foglalkozik:

  • Jelentések menü
  • Gyorsformák menü
  • Faxbeállítás menü
  • Rendszerbeállítás menü
  • Szerviz menü
  • Hálózati telepítés menü


A vezérlőpult menüi

Jelentések menü

Menüelem
Leírás
Demóoldal
Kinyomtat egy oldalt a nyomtatási minőség bemutatásához
Menüstruktúra
Kinyomtatja a kezelőpanel-menü áttekintő térképét.
Konfigurációs jelentés
Kinyomtat egy listát a készülék beállításairól
Kellékek állapota
Kinyomtatja a nyomtatópatron állapotára vonatkozó adatokat. Az alábbi információkat tartalmazza:
●
A kazetta hátralévő élettartamának becsült százaléka
●
Becsült hátralévő oldalak
●
A HP nyomtatókazetták termékszámai
●
A kinyomtatott oldalak száma
●
Az új HP nyomtatókazetták rendelésére, illetve a használt nyomtatókazetták újrahasznosítására vonatkozó tudnivalók
Hálózati összegzés
Az alábbiak állapotának megjelenítése:
●
Hálózati hardverkonfiguráció
●
Bekapcsolt funkciók
●
TCP/IP és SNMP információk
●
Hálózati statisztika
●
Vezeték nélküli hálózati konfiguráció (csak vezeték nélküli típusok)
Használati oldal
Megjeleníti a készülék által kinyomtatott, faxolt, másolt és beolvasott oldalak számát
PCL fontlista
Kinyomtat egy listát az összes telepített PCL 5 betűkészletről
PS fontlista
Kinyomtat egy listát az összes telepített PS betűkészletről
PCL6 fontlista
Kinyomtat egy listát az összes telepített PCL 6 betűkészletről
Színhasználati napló
A színes kellékek használati adatainak nyomtatása
Szervizoldal
Kinyomtatja a szervizoldalt
Diagnosztikai oldal
A kalibrálással és a színminőséggel kapcsolatos diagnosztikai adatok nyomtatása
Nyomtatási minőség oldal
Kinyomtat egy oldalt, amely segít a nyomtatási minőséggel kapcsolatos problémák megoldásában


A vezérlőpult menüi

Gyorsformák menü

Menüelem
Almenü-elem
Leírás
Notebook papír
Keskeny szabvány
Széles szabvány
Másodlagos szabály
Előnyomott sorokat tartalmazó oldalakat nyomtat
Ábrás papír
1/8 hüvelyk
5 mm
Előnyomott ábrákat tartalmazó oldalakat nyomtat
Ellenőrzőlista
1. oszlop
2. oszlop
Előnyomott sorokat és jelölőnégyzeteket tartalmazó oldalakat nyomtat
Zenei papír
Álló
Fekvő
Zenei anyagok írásához használható előnyomott sorokat tartalmazó oldalakat nyomtat


A vezérlőpult menüi

Faxbeállítás menü

Az alábbi táblázatban a csillaggal (*) megjelölt elemek a gyári alapbeállításokat jelzik.

Menüelem
Almenü-elem
Almenü-elem
Leírás
Faxbeállítási segédeszköz
Faxbeállítások konfigurálását lehetővé tévő eszköz. Kövesse a kijelzőn megjelenő utasításokat, és jelölje ki a kérdésekre a megfelelő választ.
Alapszintű beállítás
Dátum/idő
(Az időformátum, az aktuális idő, a dátumformátum és az aktuális dátum beállítása.)
A készülék idő- és dátumbeállításainak megadása.
Faxfejléc
Adja meg saját faxszámát.
Adja meg a cégnevet.
A fogadó készüléknek elküldött azonosító adatok beállítása.
Válasz üzemmód
Automatikus*
Kézi
Üzenetrögzítő
Fax/Tel
A válasz üzemmód típusának beállítása. Az alábbi lehetőségek közül választhat:
●
Automatikus: A készülék automatikusan fogadja a bejövő hívásokat a megadott számú csengetés után.
●
Kézi: A bejövő hívás fogadásához a felhasználónak meg kell nyomnia a Fax indítása gombot, vagy egy telefonmelléket kell használnia.
●
Üzenetrögzítő: A készülék Aux telefonportjához üzenetrögzítő csatlakozik. A készülék nem fogadja a bejövő hívásokat, csak figyeli, hogy van-e faxhang, miután az üzenetrögzítő fogadta a hívást.
●
Fax/Tel: A készülék automatikusan fogadja a bejövő hívást, és eldönti, hogy hanghívásról vagy faxhívásról van-e szó. Ha a hívás hanghívás, akkor a készülék a megszokott módon kezeli a hívást. Ha a hívás hanghívás, a készülék egy hallható szintetizált csengetést generál, hogy értesítse a felhasználót a bejövő hanghívásról.
Csengetés válaszig
Megadhatja, hogy hány csengetést várjon végig a faxmodem, mielőtt fogadja a hívást. Az alapértelmezett beállítás: 5.
Megkülönböztető csengetés
Minden csengetés*
Egyszeres
Dupla
Tripla
Dupla és tripla
Ha megkülönböztetett csengetés telefonszolgáltatással rendelkezik, ezzel az elemmel beállíthatja, hogy a készülék hogyan kezelje a bejövő hívásokat.
●
Minden csengetés: A készülék a telefonvonalon érkező valamennyi hívást fogadja.
●
Egyszeres: A készülék azokat a hívásokat fogadja, amelyekhez egycsengetéses minta társul.
●
Dupla: A készülék azokat a hívásokat fogadja, amelyekhez kétcsengetéses minta társul.
●
Tripla: A készülék azokat a hívásokat fogadja, amelyekhez háromcsengetéses minta társul.
●
Dupla és tripla: A készülék azokat a hívásokat fogadja, amelyekhez két- vagy háromcsengetéses minta társul.
Előhívószám
Be
Ki*
Megad egy előtagot, amelyet a készülékről történő faxküldés esetén tárcsázni kell. Ha bekapcsolja ezt a funkciót, a készülék kéri a szám megadását, amelyet aztán automatikusan feltüntet minden fax küldésekor.
Speciális beállítás
Faxfelbontás
Normál
Finom*
Szuperfinom
Fotó
Az elküldött dokumentumok felbontásának beállítása. A nagyobb felbontású képek magasabb pont per hüvelyk (dpi) értékkel rendelkeznek, így több részlet látható rajtuk. A kisebb felbontású képek alacsonyabb pont/hüvelyk (dpi) értékkel rendelkeznek, és kevesebb részlet látható rajtuk, de a fájl kisebb méretű, így a fax küldése kevesebb időt vesz igénybe.
Világosítás/Sötétítés
A kimenő faxok sötétségének beállítása.
Oldalhoz igazítás
Be*
Ki
A tálcán beállított papírméretnél nagyobb méretű bejövő faxokat lekicsinyíti.
Üvegméret
Letter
A4
Az alapértelmezett papírméret beállítása a síkágyas lapolvasóról beolvasott dokumentumokhoz.
Tárcsázási mód
Hangfrekvenciás (Tone)*
Impulzusos (Pulse)
Annak beállítása, hogy a készülék a hangfrekvenciás (tone) vagy az impulzusos (pulse) tárcsázást alkalmazza-e.
Újratárcsázás, ha foglalt
Be*
Ki
Annak beállítása, hogy a készülék megkísérelje-e az újrahívást, ha a vonal foglalt.
Újratárcsázás, ha nincs válasz
Be
Ki*
Annak beállítása, hogy a készülék megkísérelje-e az újrahívást, ha a hívott faxszám nem válaszol.
Újratárcsázás kommunikációs hiba esetén
Be*
Ki
Annak beállítása, hogy a készülék megkísérelje-e az újrahívást, ha kommunikációs hiba lép fel.
Tárcsahang érzékelése
Be
Ki*
Annak beállítása, hogy a készülék keresse-e a tárcsahangot a fax küldése előtt.
Számlázási kódok
Be
Ki*
Be beállítás esetén lehetővé teszi a számlázási kódok használatát. Megjelenik egy felszólítás, ahol megadhatja a kimenő fax számlázási kódját.
Mellék
Be*
Ki
Ha ez a funkció engedélyezve van, a készülék a telefonmellék-készülék 1-2-3 gombjainak lenyomására fogadja a bejövő faxhívást.
Faxok bélyegzése
Be
Ki*
A készülék beállítása, hogy a készülék által fogadott faxok minden oldalán jelenítse meg a dátumot, az időt, a küldő faxszámát és az oldalszámot.
Privát fogadás
Be
Ki*
Ha a Privát fogadás funkciót Be állásba kapcsolja, be kell állítania egy készülékjelszót. A jelszó beállítását követően az alábbi beállítások lépnek érvénybe:
●
A Privát fogadás funkció be lesz kapcsolva.
●
Minden régi fax törlődik a memóriából.
●
A Faxtovábbítás funkció Ki állásba van kapcsolva, és ez nem módosítható.
●
A készülék az összes beérkezett faxot tárolja a memóriában.
Faxszám jóváhagyása
Be
Ki*
A faxszám jóváhagyásához adja meg újra a számot.
Fax újranyomtatásának enged.
Be*
Ki
Beállíthatja, hogy a készülék tárolja-e a bejövő faxokat későbbi újranyomtatáshoz.
Fax/telefon csengetési ideje
20
30
40
70
Másodpercben megadhatja, hogy a készülék meddig folytassa a Fax/Tel hallható csengetést, hogy értesítse a felhasználót a bejövő hanghívásról.
Faxküldési/fogadási sebesség
Gyors (V.34)*
Közepes (V.17)
Lassú (V.29)
A megengedett faxátviteli sebesség megadása.


A vezérlőpult menüi

Rendszerbeállítás menü

Az alábbi táblázatban a csillaggal (*) megjelölt elemek a gyári alapbeállításokat jelzik.

Menüelem
Almenü-elem
Almenü-elem
Leírás
Nyelv
(A rendelkezésre álló kezelőpanel-nyelvek listája.)
A nyelv beállítása, amelyen a kezelőpanel megjeleníti az üzeneteket és a készülékre vonatkozó jelentéseket.
Papírbeállítás
Alapértelmezett papírméret
Letter
A4
Legal
Beállíthatja a méretet a belső jelentések és faxok nyomtatásához, illetve minden olyan nyomtatási feladathoz, amelyhez nincs megadva méret.
Alapértelmezett papírtípus
Megjeleníti a használható papírtípusok listáját.
Beállíthatja a típust a belső jelentések és faxok nyomtatásához, illetve minden olyan nyomtatási feladathoz, amelyhez nincs megadva típus.
1. tálca
Papírtípus
Papírméret
A papírtípus és papírméret beállítása a tálcához.
Művelet papírkifogyáskor
Várakozás folyamatosan*
Visszavonás
Hatálytalanítás
Meghatározhatja, mit tegyen a készülék, ha a tálca üres, vagy ha egy nyomtatási feladathoz olyan méretre vagy típusra van szükség, amely nem elérhető.
●
Várakozás folyamatosan: A készülék vár, amíg betölti a megfelelő papírt.
●
Hatálytalanítás: A megadott várakozási idő letelte után más méretű papírra nyomtat.
●
Visszavonás: Automatikusan törli a nyomtatási feladatot a megadott várakozási idő letelte után.
●
Ha a Hatálytalanítás vagy a Visszavonás lehetőséget választja, a kezelőpanelen megjelenő üzenet kérni fogja, hogy adja meg a várakozási időt másodpercben.
Nyomtatási minőség
Színek kalibrálása
Kalibrálás most
Bekapcsolási kalibrálás
Teljes kalibrálás végrehajtása.
●
Kalibrálás most: Azonnali kalibrálás végrehajtása.
●
Bekapcsolási kalibrálás: Megadhatja a készülék bekapcsolást követő várakozási idejét a kalibrálás előtt.
Hangerő-beállítások
Riasztási hangerő
Csengetési hangerő
Gombnyomás hangereje
Telefonvonal hangereje
A készülék hangerőszintjeinek beállítása. A hangerőszint beállítása során az alábbi lehetőségek érhetők el:
●
Ki
●
Halk
●
Közepes*
●
Hangos
Takarékos mód késleltetése
Alváskésleltetés
Ki
1 perc
15 perc*
30 perc
1 óra
2 óra
Annak az időnek a hosszát adja meg, amely után a készenléti állapotban lévő készülék alvó üzemmódra kapcsol.
Dátum/idő
(Az időformátum, az aktuális idő, a dátumformátum és az aktuális dátum beállítása.)
A készülék idő- és dátumbeállításainak megadása.
Termékbiztonság
Be
Ki
A készülékbiztonsági funkció beállítása. Ha a Be lehetőséget választja, jelszót kell beállítania.
Nagyon alacsony szinten
Fekete kazetta
Leállítás
Figyelmeztetés
Folytatás*
Beállíthatja, hogyan reagáljon a készülék, ha a fekete nyomtatókazetta eléri a nagyon alacsony szint határát.
●
Leállítás: A készülék a nyomtatókazetta cseréjéig nem nyomtat.
●
Figyelmeztetés: A készülék nem nyomtat, és figyelmeztet a nyomtatókazetta cseréjére. A figyelmeztetés nyugtázása után folytathatja a nyomtatást.
●
Folytatás: A készülék jelzi, hogy a nyomtatókazetta nagyon alacsony szinten van, de folytatja a nyomtatást.
Színes kazetták
Leállítás
Figyelmeztetés
Folytatás
Fekete nyomtatás*
Beállíthatja, hogyan reagáljon a készülék, ha az egyik színes nyomtatókazetta eléri a nagyon alacsony szint határát.
●
Leállítás: A készülék a nyomtatókazetta cseréjéig nem nyomtat.
●
Figyelmeztetés: A készülék nem nyomtat, és figyelmeztet a nyomtatókazetta cseréjére. A figyelmeztetés nyugtázása után folytathatja a nyomtatást.
●
Folytatás: A készülék jelzi, hogy a nyomtatókazetta nagyon alacsony szinten van, de folytatja a nyomtatást.
●
Fekete nyomtatás: Amikor egy színes nyomtatókazetta eléri a nagyon alacsony szintet, a készülék fekete-fehérben nyomtat, hogy megelőzze a fax nyomtatásának megszakadását. Az alábbi lépéseket követve beállíthatja úgy a készüléket, hogy végezzen színes nyomtatást, felhasználva a nagyon alacsony szintet elérő kazettában megmaradt festéket:
1.
A készülék kezelőpanelén érintse meg az Beállítás [image], majd a Rendszerbeállítás gombot.
2.
Érintse meg a Nagyon alacsony szinten gombot, majd a Színes kazetták gombot. Érintse meg a Folytatás gombot.

Ha azt a lehetőséget választja, hogy kicseréli a nagyon alacsony szinten álló nyomtatókazettát, a színes nyomtatás automatikusan folytatódik.

Felhasználó által megadott kazetta kifogyóban
Fekete
Cián
Bíbor
Sárga
Adja meg, hogy mennyi legyen a kazetta hátralévő élettartamának becsült százaléka, amikor a készülék figyelmeztet arra, hogy a nyomtatókazetta szintje nagyon alacsony.
USB flash meghajtó
Be
Ki
Az USB flash meghajtó engedélyezése vagy letiltása.
Színes másolás
Be
Ki
A színes másolás engedélyezése vagy letiltása.
Courier betűtípus
Normál
Sötét
A Courier betűtípus értékeinek beállítása.


A vezérlőpult menüi

Szerviz menü

Az alábbi táblázatban a csillaggal (*) megjelölt elemek a gyári alapbeállításokat jelzik.

Menüelem
Almenü-elem
Almenü-elem
Leírás
Faxszolgáltatás
Mentett faxok törlése
Törli a készülék memóriájában található összes faxot.
Faxteszt futtatása
Elvégzi a fax tesztelését annak ellenőrzésére, hogy a telefonvezeték a megfelelő csatlakozóba lett-e bedugva, illetve hogy működik-e telefonvonal. Az eredményeket a kinyomtatott faxtesztelési jelentésben olvashatja.
T.30 követés nyomtatása
Most
Soha*
Hiba esetén
Hívás végén
Kinyomtatja vagy ütemezi a faxátviteli problémák hibaelhárítására használatos jelentést.
Hibajavítás
Be*
Ki
A hibajavítás üzemmód lehetővé teszi a küldő készülék számára, hogy újra elküldje az adatokat, ha hibajelet észlel.
Faxszolgáltatás naplója
A faxszolgáltatási napló a faxnapló utolsó 40 bejegyzését nyomtatja ki.
Tisztítólap
A készülék tisztítása, amikor a kinyomtatott anyagon festékszemcsék vagy egyéb foltok jelennek meg. A tisztítási művelet eltávolítja a lerakódott port és a kiszóródott festéket a papírútról.
A funkció kiválasztása esetén a készülék kéri, hogy töltsön be sima Letter vagy A4 méretű papírt az 1. tálcába. A tisztítási folyamat indításához érintse meg az OK gombot. Várjon, amíg a folyamat befejeződik. Dobja ki a kinyomtatott lapot.
USB-sebesség
Magas*
Teljes
Meghatározza a számítógéppel létrehozott USB-kapcsolat adatátviteli sebességét. Ahhoz, hogy egy termék ténylegesen nagy sebességgel működjön, erre a sebességre engedélyezni kell, és olyan EHCI gazdavezérlőhöz kell csatlakoznia, amely ugyancsak nagy sebességgel működik. Ez a menüelem sem tükrözi a termék jelenlegi működési sebességét.
Kevesebb papírmeghajlás
Be
Ki*
Ha a kinyomtatott oldalak mind hullámosodnak, ezt az opciót használva olyan üzemmódba állíthatja a készüléket, amelyben csökkenthető a hullámosodás mértéke.
Archív nyomtatás
Be
Ki*
Ha olyan oldalakat nyomtat, amelyeket hosszabb ideig szeretne tárolni, ezt az opciót használva olyan üzemmódba állíthatja a készüléket, amelyben csökkenthető a festékelkenődés és a festékelszóródás.
Firmware dátumkódja
Megjeleníti az aktuális firmware dátumkódot
Alapértelmezés visszaállítása
Az összes beállítást visszaállítja az alapértelmezett gyári értékre


A vezérlőpult menüi

Hálózati telepítés menü

Az alábbi táblázatban a csillaggal (*) megjelölt elemek a gyári alapbeállításokat jelzik.

Menüelem
Almenü-elem
Leírás
Vezeték nélküli menü
Vezeték nélküli telepítési varázsló
Bemutatja a készülék vezeték nélküli hálózatban történő telepítésének lépéseit
Wi-Fi védett telepítést
Ha a vezeték nélküli útválasztó támogatja ezt a funkciót, használja ezt a módszert a készülék vezeték nélküli hálózatban történő beállításához. Ez a legegyszerűbb módszer.
Hálózati teszt futtatása
Teszteli a vezeték nélküli hálózatot, és kinyomtatja az eredményeket tartalmazó jelentést.
A vezeték nélküli készülék be-/kikapcsolása
A vezeték nélküli hálózati funkció engedélyezése vagy letiltása.
TCP/IP konfig.
Automatikus*
Kézi
Automatikus: A készülék automatikusan konfigurálja az összes TCP/IP beállítást a DHCP, BootP vagy AutoIP segítségével.
Kézi: Manuálisan konfigurálhatja az IP-címet, az alhálózati maszkot és az alapértelmezett átjárót. A kezelőpanel kéri, hogy adja meg értékeket az egyes címrészletekhez. Ha elkészült az összes címmel, a készülék kéri a cím megerősítését, mielőtt a következő címhez lépne. Miután mindhárom címet beállította, a hálózat újrainicializál.
Automatikus csere
Be*
Ki
A szokásos 10/100 megabites hálózati kábel használatának engedélyezése vagy tiltása, amikor a készülék közvetlenül van csatlakoztatva egy számítógéphez.
Hálózati szolgáltatások
IPv4
IPv6
Az IPv4 és IPv6 protokoll engedélyezése vagy letiltása. Alapértelmezett állapotban mindkét protokoll engedélyezve van.
Kapcsolódási sebesség
Automatikus*
10T teljes
10T fél
100TX teljes
100TX fél
A kapcsolódási sebesség kézi beállítása, amennyiben szükséges.
Miután beállította a kapcsolódási sebességet, a készülék automatikusan újraindul.
Alapértelmezés visszaállítása
Minden hálózati konfigurációt visszaállít a gyári alapbeállításokra.


A vezérlőpult menüi

Funkciótól függő menük

A készülék funkciótól függő menükkel rendelkezik másolás, faxolás, beolvasás vagy USB flash meghajtó használata esetére. Ezen menük megnyitásához érintse meg az adott funkcióhoz tartozó gombot a kezelőpanelen.

Ez a rész a következő témakörökkel foglalkozik:

  • Másolás menü
  • Fax menü
  • Lapolvasás menü
  • USB flash meghajtó


A vezérlőpult menüi

Másolás menü

A menü megnyitásához érintse meg a Másolás, majd a Beállítások... gombot.

MEGJEGYZÉS:

A menüvel módosított beállítások 2 perccel az utolsó másolás befejezése után érvénytelenné válnak.

Menüelem
Almenü-elem
Almenü-elem
Leírás
Azonosító másolása
MEGJEGYZÉS:

Ez az elem elérhető a fő Másolás képernyőről. Az eléréséhez nem kell megérintenie a Beállítások... gombot.

Az azonosítókártyák vagy egyéb kisméretű dokumentumok mindkét oldalát egyetlen lapra másolja.
Példányszám
(1–99)
A másolatok számának megadása
Kicsinyítés/nagyítás
Eredeti=100%
Legal -> Letter=78%
Legal -> A4 = 83%
A4 -> Letter = 94%
Letter -> A4=97%
Teljes oldal=91%
Oldalhoz igazítás
2 oldal laponként
4 oldal laponként
Egyedi: 25 – 400%
A másolat méretének megadása.
Világosítás/Sötétítés
A másolat kontrasztjának megadása.
Optimalizálás
Eredeti leírása
Automatikus kiválasztás
Vegyes
Szöveg
Kép
Az eredeti dokumentum tartalomtípusának meghatározása, hogy a másolat a lehető legjobban megfeleljen az eredetinek.
Papír
Papírméret
Papírtípus
A papírméret és -típus megadása a másolatokhoz.
Többoldalas másolás
Ki
Be
Ha bekapcsolja ezt a funkciót, a készülék kéri, hogy helyezzen egy új oldalt a lapolvasó üvegére, vagy jelezze, hogy a feladat be van fejezve.
Leválogatás
Be
Ki
A másolási feladatok válogatási beállítását kapcsolhatja be
Vázlat mód
Ki
Be
A másolatok vázlat minőségben történő nyomtatását kapcsolhatja be
Képbeállítás
Világosság
Kontraszt
Élesítés
Háttér eltávolítása
Színegyensúly
Szürkeség
A másolatok képminőségének beállítása
Beállítás új alapértelmezésekként
Új alapértelmezésként ment el minden változtatást, melyet ebben a menüben eszközölt
Alapértelmezés visszaállítása
Visszaállítja a menü gyári alapértelmezett beállításait


A vezérlőpult menüi

Fax menü

A menü megnyitásához érintse meg a Faxolás, majd a Fax menü gombot.

Menüelem
Almenü-elem
Almenü-elem
Leírás
Faxjelentések
Faxvisszaigazolás
Minden faxnál
Csak faxküldésnél
Csak faxfogadásnál
Soha*
Megadja, hogy a készülék nyomtasson-e visszaigazolási jelentést a faxolási feladatok után.
Első oldallal együtt
Be*
Ki
Megadja, hogy a készülék megjelenítse-e a jelentésen a fax első oldalának miniatűrjét.
Faxhibajelentés
Minden hibánál*
Küldési hibánál
Fogadási hibánál
Soha
Megadja, hogy a készülék nyomtasson-e jelentést a sikertelen faxolási feladatok után.
Utolsó hívás jelentés nyomtatása
Részletes jelentést nyomtat a készülékről legutóbb küldött vagy arra utoljára érkező faxról.
Faxtevékenységi napló
Napló nyomtatása most
Napló automatikus nyomtatása
Napló nyomtatása most: Kinyomtatja a készülékről küldött vagy arra érkező faxok listáját.
Napló automatikus nyomtatása: Minden faxfeladat után automatikusan nyomtat jelentést.
Telefonkönyv nyomtatása
Kinyomtatja a készülékre beállított gyorstárcsázások listáját.
Kéretlen faxok listájának nyomtatása
Kinyomtatja azon telefonszámok listáját, amelyekről le van tiltva a fax küldése erre a készülékre.
Számlázási jelentés nyomtatása
Kinyomtatja a kimenő faxokhoz használt számlázási kódok listáját. A jelentés azt mutatja, hogy az egyes kódokra hány elküldött fax lett kiszámlázva. Ez a menüpont csak akkor jelenik meg, ha a számlázási kódok funkció be van kapcsolva.
Összes faxjelentés nyomtatása
Kinyomtatja a faxolással kapcsolatos összes jelentést.
Küldési beállítások
Faxküldés később
Lehetővé teszi fax küldését egy későbbi időpontban, illetve napon.
Fax közzététele
Fax küldése több címzettnek.
Faxfeladat állapota
Megjeleníti a függőben lévő faxfeladatokat, valamint lehetővé teszi a függőben lévő faxfeladatok visszavonását.
Faxfelbontás
Normál
Finom
Szuperfinom
Fotó
Az elküldött dokumentumok felbontásának beállítása. A nagyobb felbontású képek magasabb pont per hüvelyk (dpi) értékkel rendelkeznek, így több részlet látható rajtuk. A kisebb felbontású képek alacsonyabb pont per hüvelyk (dpi) értékkel rendelkeznek és kevesebb részlet látható rajtuk, de a fájl kisebb méretű.
Fogadási beállítások
Privát faxok nyomtatása
Kinyomtatja a tárolt faxokat, ha a privát fogadás funkció be van kapcsolva. Ez a menüpont csak akkor jelenik meg, ha a privát fogadás funkció be van kapcsolva. A készülék kéri a rendszerjelszót.
Kéretlen faxok tiltása
Szám felvétele
Szám törlése
Összes szám törlése
Kéretlen faxok listájának nyomtatása
Módosítja a kéretlen faxszámok listáját. A kéretlen faxszámok listája legfeljebb 30 számot tartalmazhat. Ha a készülék a kéretlen faxszámok valamelyikéről fogad hívást, törli a bejövő faxot. A kéretlen faxot emellett naplózza a tevékenységi naplóban a feladatelszámolási adatokkal együtt.
Faxok újranyomtatása
A memóriában rendelkezésre álló fogadott faxok nyomtatása. Ez az elem csak akkor érhető el, ha bekapcsolja a Fax újranyomtatásának enged. funkciót a Faxbeállítás menüben.
Fax továbbítása
Be
Ki*
Annak beállítása, hogy a készülék az összes beérkezett faxot egy másik faxkészülékre küldje tovább.
Lekérés fogadása
Lehetővé teszi, hogy a készülék egy olyan faxkészüléket hívjon, amelyen engedélyezve van a lekérdezés küldése funkció.
Telefonkönyv beállítása
Egyéni beállítás
A faxtelefonkönyv gyorstárcsázásainak és csoportos tárcsázási bejegyzéseinek szerkesztése. A készülék legfeljebb 120 telefonkönyv-bejegyzést támogat, amelyek lehetnek egyedi vagy csoportos bejegyzések is.
Csoportbeállítás
Bejegyzés törlése
Törli az adott telefonkönyv-bejegyzést.
Összes bejegyzés törlése
Törli a telefonkönyv összes bejegyzését.
Jelentés nyomtatása most
Listát nyomtat a telefonkönyv összes egyéni és csoportos tárcsázási bejegyzéséről.
Alapértelmezések megváltoztatása
Megnyitja a Faxbeállítás menüt.


A vezérlőpult menüi

Lapolvasás menü

Menüelem
Leírás
Beolvasás USB-meghajtóra
Beolvassa a dokumentumot, majd PDF-fájlként vagy JPEG-képként tárolja az USB flash meghajtón.


A vezérlőpult menüi

USB flash meghajtó

Menüelem
Leírás
Dokumentumok nyomtatása
Kinyomtatja az USB-meghajtón tárolt dokumentumokat. A nyílgombokkal áttekintheti a dokumentumokat. Érintse meg a nyomtatni kívánt dokumentumok nevét.
Érintse meg az összesítő képernyőt, hogy a példányszám, papírméret vagy papírtípus beállításokat módosítsa.
Érintse meg a Nyomtatás gombot, amikor készen áll a dokumentumok nyomtatására.
Fényképek megjelenítése és nyomtatása
Előnézeti kép megtekintése az USB-meghajtón tárolt képekről. A nyílgombok használatával végiggörgetheti a fényképeket. Érintse meg a nyomtatni kívánt fényképek előnézeti képeit. Megadhatja a beállításokat, majd a változtatásokat új alapértelmezésekként mentheti el. Amikor készen áll a fényképek nyomtatására, érintse meg a Nyomtatás gombot.
Beolvasás USB-meghajtóra
Beolvassa a dokumentumot, majd PDF-fájlként vagy JPEG-képként tárolja az USB flash meghajtón.


Programok Windows rendszerekhez

Programok Windows rendszerekhez
  • Támogatott Windows operációs rendszerek
  • Támogatott nyomtató-illesztőprogramok Windows operációs rendszerhez
  • Válassza ki a megfelelő nyomtató-illesztőprogramot a Windowshoz
  • A nyomtatási feladat beállításainak módosítása
  • A nyomtató-illesztőprogram beállításainak módosítása, Windows
  • Szoftver eltávolítása Windows rendszer esetében
  • Támogatott segédprogramok Windows-rendszerekhez
  • Szoftverek egyéb operációs rendszerekhez


Programok Windows rendszerekhez

Támogatott Windows operációs rendszerek

A termék az Windows operációs rendszereket támogatja:

Javasolt szoftvertelepítés
●
Windows XP (32 bites, Service Pack 2)
●
Windows Vista (32 és 64 bites)
●
Windows 7 (32 és 64 bites)
Kizárólag nyomtató- és lapolvasó-illesztőprogramok
●
Windows 2003 Server (32-bit, Service Pack 3)
●
Windows 2008 Server


Programok Windows rendszerekhez

Támogatott nyomtató-illesztőprogramok Windows operációs rendszerhez
●
HP PCL 6 (ez az alapértelmezett nyomtató-illesztőprogram)
●
HP univerzális nyomtató-illesztőprogram - Windows Postscript
●
HP univerzális nyomtató-illesztőprogram - PCL 5

A nyomtató-illesztőprogram online súgója útmutatást nyújt a hétköznapi nyomtatási feladatokhoz, valamint ismerteti a nyomató-illesztőprogramban megtalálható gombokat, jelölőnégyzeteket és legördülő menüket.

MEGJEGYZÉS:

Az UPD programmal kapcsolatos további tudnivalókat a következő webhelyen találja: www.hp.com/go/upd.


Programok Windows rendszerekhez

Válassza ki a megfelelő nyomtató-illesztőprogramot a Windowshoz

A nyomtató-illesztőprogramok hozzáférést biztosítanak a termékfunkciókhoz, és lehetővé teszik a számítógép és a termék közötti kommunikációt (nyomtatónyelv használatával). A további szoftverek és nyelvek elérhetőségével kapcsolatban olvassa át a készülékhez mellékelt CD-ROM-on található telepítési megjegyzéseket és Readme („olvass el”) fájlokat.

A HP PCL 6 illesztőprogram leírása
●
Telepítése a Nyomtató hozzáadása varázslóval történik
●
Alapértelmezett illesztőprogramként van megadva
●
Használata bármely támogatott Windows környezetben javasolt.
●
Általánosságban véve a legjobb sebességet, nyomtatási minőséget és termékfunkció-támogatást biztosítja a legtöbb felhasználó számára
●
A programot úgy tervezték, hogy illeszkedjen a Windows grafikus eszközfelülethez (GDI), így Windows környezetben a legjobb sebességet biztosítsa
●
Előfordulhat, hogy nem teljesen kompatibilis a PCL 5 formátumon alapuló külső és egyéni szoftverprogramokkal
A HP UPD PS illesztőprogram leírása
●
Letölthető ezen a weboldalon: www.hp.com/support/CM1410series
●
Adobe® szoftverprogramokkal, illetve egyéb, intenzív grafikai tartalmat kezelő szoftverprogramokkal történő nyomtatáshoz javasolt
●
Támogatást biztosít postscript-emulációs igényű feladatok nyomtatásához, illetve postscript betűkészletek flash-memóriából való támogatásához
A HP UPD PCL 5 illesztőprogram leírása
●
Letölthető ezen a weboldalon: www.hp.com/support/CM1410series
●
Kompatibilis a PCL előző verzióival és a régebbi HP LaserJet termékekkel
●
Ideális választás külső vagy egyéni szoftverprogramokkal végzett nyomtatáshoz
●
A programot vállalati Windows-környezetekben történő használatra tervezték, hogy egyetlen illesztőprogramot többféle nyomtatótípusnál lehessen alkalmazni
●
Használata hordozható Windows-számítógépről, többféle nyomtatótípuson végzett nyomtatásnál ideális megoldást nyújt


Programok Windows rendszerekhez

A nyomtatási feladat beállításainak módosítása

Eszköz a beállítások módosításához
Módszer a beállítások módosításához
Módosítások időtartama
Módosítások hierarchiája
Szoftverbeállítások
A szoftver Fájl menüjében kattintson az Oldalbeállítás vagy más hasonló parancsra.
Ezek a beállítások csak az aktuális nyomtatási feladat esetében érvényesek.
Az itt megadott beállítások elnyomják a máshol megadottakat.
Nyomtató tulajdonságai a szoftverben
A lépések eltérőek az egyes szoftverek esetében. Ez a leggyakoribb eljárás.
1.
A szoftver Fájl menüjéből válassza ki a Nyomtatás sort.
2.
Jelölje ki a készüléket, majd kattintson a Tulajdonságok vagy Beállítások elemre.
3.
Módosítsa a beállításokat az egyik tetszőleges lapon.
Ezek a beállítások a program aktuális munkamenetére vonatkozóan érvényesek.
Az itt megadott módosítások felülírják a nyomtató-illesztőprogram és a készülék alapértelmezett beállításait.
A nyomtató-illesztőprogram alapértelmezett beállításai
1.
A számítógépen nyissa meg a nyomtatók listáját, és jelölje ki ezt a készüléket.
MEGJEGYZÉS:

Ez a lépés eltérő az egyes operációs rendszerek esetében.
2.
Kattintson a Nyomtató, majd a Nyomtatási beállítások lehetőségre.
3.
Módosítsa a beállításokat az egyik tetszőleges lapon.
Ezek a beállítások érvényben maradnak a legközelebbi módosításig.
MEGJEGYZÉS:

Ezzel a módszerrel megváltoztatja a nyomtató-illesztőprogram alapértelmezett beállításait az összes programra vonatkozóan.
Az itt megadott beállításokat felülírhatja, ha megváltoztatja a beállításokat a szoftverben.
Alapértelmezett készülékbeállítások
Módosítsa a készülékbeállításokat a kezelőpanelon, vagy a készülékhez kapott kezelőszoftverben.
Ezek a beállítások érvényben maradnak a legközelebbi módosításig.
Ezeket a beállításokat felülírhatja, ha változtatásokat végez bármely másik eszközzel.


Programok Windows rendszerekhez

A nyomtató-illesztőprogram beállításainak módosítása, Windows

Ez a rész a következő témakörökkel foglalkozik:

  • Az összes nyomtatási feladat beállításának módosítása a szoftverprogram bezárásáig
  • Alapértelmezett beállítások módosítása az összes nyomtatási feladathoz
  • A termék konfigurációs beállításainak módosítása


Programok Windows rendszerekhez

Az összes nyomtatási feladat beállításának módosítása a szoftverprogram bezárásáig

1.
Kattintson a Fájl menüben a Nyomtatás parancsra.
2.
Jelölje ki az illesztőprogramot, majd kattintson a Tulajdonságok vagy Beállítások elemre.

Bár az egyes lépések eltérőek lehetnek, az eljárás alapjában véve egységes.


Programok Windows rendszerekhez

Alapértelmezett beállítások módosítása az összes nyomtatási feladathoz

1.
Windows XP, Windows Server 2003 és Windows Server 2008 rendszereknél (az alapbeállítás szerinti Start menünézet segítségével): Kattintson a Start gombra, majd a Nyomtatók és faxok menüpontra.

Windows XP, Windows Server 2003 és Windows Server 2008 rendszereknél (a klasszikus Start menünézet segítségével): Kattintson a Start gombra, a Beállítások, majd a Nyomtatók menüpontra.

Windows Vista: Kattintson a Start, majd a Vezérlőpult, végül a Hardver és hang kategóriában a Nyomtató elemre.

Windows 7: Kattintson a Start, majd az Eszközök és nyomtatók lehetőségre.

2.
Kattintson az egér jobb oldali gombjával az illesztőprogram ikonjára, majd válassza a Nyomtatási beállítások parancsot.


Programok Windows rendszerekhez

A termék konfigurációs beállításainak módosítása

1.
Windows XP, Windows Server 2003 és Windows Server 2008 rendszereknél (az alapbeállítás szerinti Start menünézet segítségével): Kattintson a Start gombra, majd a Nyomtatók és faxok menüpontra.

Windows XP, Windows Server 2003 és Windows Server 2008 rendszereknél (a klasszikus Start menünézet segítségével): Kattintson a Start gombra, a Beállítások, majd a Nyomtatók menüpontra.

Windows Vista: Kattintson a Start, majd a Vezérlőpult, végül a Hardver és hang kategóriában a Nyomtató elemre.

Windows 7: Kattintson a Start, majd az Eszközök és nyomtatók lehetőségre.

2.
A jobb egérgombbal kattintson az illesztőprogram ikonjára, majd válassza a Tulajdonságok vagy a Nyomtató tulajdonságai lehetőséget.
3.
Kattintson az Eszközbeállítások fülre.


Programok Windows rendszerekhez

Szoftver eltávolítása Windows rendszer esetében
Windows XP

1.
Kattintson a Start gombra, majd a Programok pontra.
2.
Kattintson a HP feliratra, majd a készülék nevére.
3.
Kattintson az Eltávolítás lehetőségre, majd a szoftver eltávolításához kövesse a képernyőn megjelenő utasításokat.

Windows Vista és Windows 7

1.
Kattintson a Start gombra, majd a Minden program elemre.
2.
Kattintson a HP feliratra, majd a készülék nevére.
3.
Kattintson az Eltávolítás lehetőségre, majd a szoftver eltávolításához kövesse a képernyőn megjelenő utasításokat.


Programok Windows rendszerekhez

Támogatott segédprogramok Windows-rendszerekhez
●
HP Web Jetadmin
●
HP beépített webszerver
●
HP ToolboxFX

Ez a rész a következő témakörökkel foglalkozik:

  • Egyéb Windows összetevők és segédprogramok


Programok Windows rendszerekhez

Egyéb Windows összetevők és segédprogramok
●
Szoftvertelepítő – automatizálja a nyomtatási rendszer telepítését
●
Online regisztráció a világhálón
●
HP LaserJet Lapolvasás
●
PC Faxküldés


Programok Windows rendszerekhez

Szoftverek egyéb operációs rendszerekhez

Operációs rendszer
Szoftver
UNIX
HP-UX és Solaris hálózatok esetén látogasson el a www.hp.com/support/net_printing címre, és töltse le a HP Jetdirect UNIX-hoz kialakított nyomtatótelepítőjét.
Linux
További tudnivalók: www.hp.com/go/linuxprinting.


A készülék használata Mac számítógéppel

A készülék használata Mac számítógéppel
  • Programok Mac számítógépekhez
  • Nyomtatás Mac számítógéppel
  • Fax küldése Mac operációs rendszerben
  • Beolvasás Mac rendszerben


A készülék használata Mac számítógéppel

Programok Mac számítógépekhez

Ez a rész a következő témakörökkel foglalkozik:

  • Támogatott Macintosh operációs rendszerek
  • Támogatott nyomtató-illesztőprogramok Macintosh operációs rendszerhez
  • Szoftver telepítése Mac operációs rendszerekre
  • Szoftver eltávolítása Macintosh operációs rendszerről
  • A nyomtató-illesztőprogram beállításainak módosítása Macintosh rendszerben
  • Szoftver Mac számítógépekhez


A készülék használata Mac számítógéppel

Támogatott Macintosh operációs rendszerek

A készülék az alábbi Macintosh operációs rendszereket támogatja:

●
Mac OS X 10.5, 10.6 és újabb verzió
MEGJEGYZÉS:

Mac OS X 10.5 és újabb verziók esetében a PPC és Intel® Core™ Processor Mac készülékek támogatottak. Mac OS X 10.6 esetében az Intel Core Processor Mac készülékek támogatottak.


A készülék használata Mac számítógéppel

Támogatott nyomtató-illesztőprogramok Macintosh operációs rendszerhez

A HP LaserJet szoftver telepítője elérhetővé teszi a PostScript® nyomtatóleíró (PPD) fájlokat és a Printer Dialog bővítményeket (PDE), amelyek a Mac OS X számítógépekhez használhatók. A HP nyomtató PPD és PDE fájljai, a beépített Apple PostScript nyomtatóillesztő-programokkal biztosítják a teljes nyomtatási funkcióképességet és az egyedi HP nyomtatótulajdonságok elérését.


A készülék használata Mac számítógéppel

Szoftver telepítése Mac operációs rendszerekre

Ez a rész a következő témakörökkel foglalkozik:

  • Szoftver telepítése a készülékhez közvetlenül csatlakoztatott Mac rendszerű számítógépek esetében
  • Szoftver telepítése Mac számítógépekre vezetékes hálózatban
  • Szoftver telepítése Mac számítógépekre vezeték nélküli hálózatban


A készülék használata Mac számítógéppel

Szoftver telepítése a készülékhez közvetlenül csatlakoztatott Mac rendszerű számítógépek esetében

Ez a készülék az USB 2.0 porton keresztüli csatlakoztatást támogatja. A–B típusú USB-kábelt használjon. A HP azt tanácsolja, hogy a kábel hossza max. 2 m legyen.

1.
Csatlakoztassa az USB-kábelt a készülékhez és a számítógéphez.

2.
Telepítse a szoftvert a CD-ről.
3.
Kattintson a HP Installer (telepítő) ikonjára, és kövesse a képernyőn megjelenő utasításokat.
4.
A Congratulations (Gratulálunk!) képernyőn kattintson az OK gombra.
5.
Nyomtasson ki egy oldalt valamelyik programból, hogy ellenőrizze, megfelelően van-e telepítve a nyomtatószoftver.


A készülék használata Mac számítógéppel

Szoftver telepítése Mac számítógépekre vezetékes hálózatban

Ez a rész a következő témakörökkel foglalkozik:

  • Az IP-cím beállítása
  • A szoftver telepítése


A készülék használata Mac számítógéppel

Az IP-cím beállítása

1.
Csatlakoztassa a hálózati kábelt a készülékhez és a hálózathoz.

2.
Folytatás előtt várjon 60 másodpercet. Ezalatt a hálózat felismeri a készüléket, és hozzárendel egy IP-címet vagy gazdagépnevet.
3.
Nyomja meg a készülék kezelőpaneljének Beállítás [image] gombját.
4.
A konfigurációs jelentés nyomtatásához érintse meg a Jelentések menüt, majd a Konfigurációs jelentés gombot.
5.
A konfigurációs jelentésen keresse meg a készülék IP-címét.


A készülék használata Mac számítógéppel

A szoftver telepítése

1.
Lépjen ki minden futó alkalmazásból a számítógépen.
2.
Telepítse a szoftvert a CD-ről.
3.
Kattintson a HP Installer (telepítő) ikonjára, és kövesse a képernyőn megjelenő utasításokat.
4.
A Congratulations (Gratulálunk!) képernyőn kattintson a OK gombra.
5.
Nyomtasson ki egy oldalt valamelyik programból, hogy ellenőrizze, megfelelően van-e telepítve a nyomtatószoftver.


A készülék használata Mac számítógéppel

Szoftver telepítése Mac számítógépekre vezeték nélküli hálózatban

A készülék szoftverének telepítése előtt győződjön meg róla, hogy nincs csatlakoztatva a hálózathoz a készülék hálózati kábellel.

Ha a vezeték nélküli útválasztó nem támogatja a Wi-Fi védett telepítést (Wi-Fi-Protected Setup - WPS), kérje el a rendszergazdától a vezeték nélküli útválasztó hálózati beállításait, vagy hajtsa végre az alábbi műveleteket:

●
Kérje a vezeték nélküli hálózat nevét vagy a szolgáltatáskészlet-azonosítót (SSID).
●
Határozza meg a vezeték nélküli hálózathoz tartozó biztonsági jelszót vagy titkosítási kódot.

Ez a rész a következő témakörökkel foglalkozik:

  • A készülék csatlakoztatása vezeték nélküli hálózathoz WPS használatával
  • A készülék csatlakoztatása vezeték nélküli hálózathoz a vezeték nélküli telepítési varázsló segítségével
  • A készülék csatlakoztatása vezeték nélküli hálózathoz USB-kábellel


A készülék használata Mac számítógéppel

A készülék csatlakoztatása vezeték nélküli hálózathoz WPS használatával

Ha a vezeték nélküli útválasztó támogatja a Wi-Fi védett telepítést Wi-Fi Protected Setup (WPS), ez a legegyszerűbb módszer ahhoz, hogy telepítse a készüléket vezeték nélküli hálózatban.

1.
A kezdőképernyőn érintse meg a Vezeték nélküli [image] gombot.
2.
Érintse meg a Vezeték nélküli menü gombot, majd az Wi-Fi védett telepítést gombot.
3.
A telepítés befejezéséhez válassza az alábbi módszerek egyikét:
●
Nyomógomb: Jelölje ki a Nyomógomb lehetőséget, majd kövesse a kezelőpanelen megjelenő utasításokat. A vezeték nélküli kapcsolat létrehozása eltarthat néhány percig.
●
PIN-kód: Jelölje ki a PIN-kód generálása lehetőséget, majd kövesse a kezelőpanelen megjelenő utasításokat. A készülék egy egyedi PIN-kódot generál, amelyet meg kell adni a vezeték nélküli útválasztó telepítési képernyőjén. A vezeték nélküli kapcsolat létrehozása eltarthat néhány percig.

MEGJEGYZÉS:

Ha ez a módszer nem jár sikerrel, próbálja meg a vezeték nélküli telepítési varázsló futtatását a készülék kezelőpaneljéről, vagy használjon USB-kábeles kapcsolatot.


A készülék használata Mac számítógéppel

A készülék csatlakoztatása vezeték nélküli hálózathoz a vezeték nélküli telepítési varázsló segítségével

Ha a vezeték nélküli útválasztó nem támogatja a WiFi védett telepítést (WiFi-Protected Setup - WPS), ezt a módszert használva telepítheti a készüléket vezeték nélküli hálózatban.

1.
A kezdőképernyőn érintse meg a Vezeték nélküli [image] gombot.
2.
Érintse meg a Vezeték nélküli menü gombot, majd az Vezeték nélküli telepítési varázsló gombot.
3.
A készülék megkeresi az elérhető vezeték nélküli hálózatokat, és megjeleníti a hálózatok nevének (SSIDs) listáját. Válassza ki a vezeték nélküli útválasztóhoz tartozó szolgáltatáskészlet-azonosítót (SSID) a listáról. Ha a vezeték nélküli útválasztóhoz tartozó SSID nincs a listán, érintse meg a Belépés a SSID programba gombot. Ha a készülék kéri a hálózati titkosítás típusának megadását, válassza ki a vezeték nélküli útválasztón használt beállítást. A kezelőpanel kijelzőjén megjelenik egy billentyűzet.
4.
Ha a vezeték nélküli útválasztó WPA titkosítást használ, adja meg a jelszót a billentyűzet segítségével.

Ha a vezeték nélküli útválasztó WEP titkosítást használ, adja meg a hálózati kulcsot a billentyűzet segítségével.

5.
Érintse meg az OK gombot, és várjon, amíg a készülék létrehozza a kapcsolatot a vezeték nélküli útválasztóval. A vezeték nélküli kapcsolat létrehozása eltarthat néhány percig.


A készülék használata Mac számítógéppel

A készülék csatlakoztatása vezeték nélküli hálózathoz USB-kábellel

Ha a vezeték nélküli útválasztó nem támogatja a WiFi védett telepítést (WiFi-Protected Setup - WPS), ezt a módszert használva telepítheti a készüléket vezeték nélküli hálózatban. Könnyebben létrehozható a vezeték nélküli kapcsolat, ha USB-kábelt használ a beállítások áttöltéséhez. A telepítés befejezése után leválaszthatja az USB-kábelt, és használhatja a vezeték nélküli kapcsolatot.

1.
Helyezze a szoftvert tartalmazó CD-lemezt a számítógép CD-meghajtójának tálcájára.
2.
Kövesse a képernyőn megjelenő utasításokat. Ha a program kéri, válassza a Csatlakozás vezeték nélküli hálózaton keresztül lehetőséget. Ha a program kéri, csatlakoztassa az USB-kábelt a készülékhez.
VIGYÁZAT!

Ne csatlakoztassa az USB-kábelt, amíg a telepítőprogram nem kéri erre.
3.
Ha a telepítés befejeződött, nyomtasson ki egy konfigurációs oldalt, és ellenőrizze, hogy a készülék rendelkezik-e SSID-névvel.
4.
Ha a telepítés befejeződött, válassza le az USB-kábelt.


A készülék használata Mac számítógéppel

Szoftver eltávolítása Macintosh operációs rendszerről

A szoftver eltávolításához rendszergazdai jogosultsággal kell rendelkeznie.

1.
Válassza le a készüléket a számítógépről.
2.
Nyissa meg az Applications (alkalmazások) lehetőséget.
3.
Jelölje ki a Hewlett Packard lehetőséget.
4.
Jelölje ki a HP Uninstaller (eltávolító) lehetőséget.
5.
Jelölje ki a készüléket az eszközlistában, majd kattintson az Uninstall (eltávolítás) gombra.
6.
A szoftver eltávolítása után indítsa újra a számítógépet, és ürítse ki a Trash (lomtár) elemet.


A készülék használata Mac számítógéppel

A nyomtató-illesztőprogram beállításainak módosítása Macintosh rendszerben

Az összes nyomtatási feladat beállításának módosítása a szoftverprogram bezárásáig
Alapértelmezett beállítások módosítása az összes nyomtatási feladathoz
A termék konfigurációs beállításainak módosítása
1.
A Fájl menüben kattintson a Nyomtatás lehetőségre.
2.
A különböző menük segítségével módosíthatja a kívánt beállításokat.
1.
A Fájl menüben kattintson a Nyomtatás lehetőségre.
2.
A különböző menük segítségével módosíthatja a kívánt beállításokat.
3.
A Presets (előzetes beállítások) menüben kattintson a Mentés másként... lehetőségre, és adja meg az előzetes beállítás nevét.
Ezek a beállítások megjelennek a Presets (előzetes beállítások) menüben. Ha ezeket az új beállításokat szeretné használni, a program megnyitásakor és nyomtatáskor minden alkalommal ki kell választania a mentett előzetes beállításokhoz tartozó lehetőséget.
Mac OS X 10.5 és 10.6
1.
Az Apple menüben [image] kattintson a System Preferences (rendszerbeállítás) menüre, majd a Print & Fax (nyomtatás és faxolás) ikonra.
2.
Válassza ki a készüléket az ablak bal oldalán.
3.
Kattintson a Options & Supplies (beállítások és kellékek) gombra.
4.
Kattintson a Driver (illesztőprogram) fülre.
5.
Konfigurálja a telepített beállításokat.


A készülék használata Mac számítógéppel

Szoftver Mac számítógépekhez

Ez a rész a következő témakörökkel foglalkozik:

  • HP Utility (nyomtatósegéd) Mac rendszerhez
  • Támogatott segédprogramok Mac rendszer esetében


A készülék használata Mac számítógéppel

HP Utility (nyomtatósegéd) Mac rendszerhez

A HP Utility segédprogram segítségével a nyomtató-illesztőprogramban nem elérhető készülékfunkciókat állíthatja be.

A HP Utility akkor használható, ha a készülék USB-kábelt használ, vagy TCP/IP alapú hálózathoz van csatlakoztatva.

Ez a rész a következő témakörökkel foglalkozik:

  • A HP Utility megnyitása
  • HP Utility (nyomtatósegéd) funkciói


A készülék használata Mac számítógéppel

A HP Utility megnyitása

▲
A dokkon kattintson a HP Utility lehetőségre.

VAGY

Az Applications (alkalmazások) lehetőségnél kattintson a Hewlett Packard, majd a HP Utility elemre


A készülék használata Mac számítógéppel

HP Utility (nyomtatósegéd) funkciói

A HP Utility szoftver segítségével a következő feladatok hajthatók végre:

●
Információ lekérése a kellékek állapotáról.
●
A készülékre vonatkozó információ lekérése; pl. firmware-verzió és sorozatszám.
●
Nyomtasson egy konfigurációs oldalt.
●
Az IP alapú hálózatokra csatlakoztatott készülékekre vonatkozó hálózati információ lekérése, és a HP beépített webszerver megnyitása.
●
A papírtípus és papírméret beállítása a tálcához.
●
Fájlok és betűkészletek áttöltése a számítógépről a készülékre.
●
A készülék firmware-ének frissítése.
●
A színhasználati oldal megjelenítése.
●
Alapvető faxbeállítások konfigurálása.


A készülék használata Mac számítógéppel

Támogatott segédprogramok Mac rendszer esetében

Ez a rész a következő témakörökkel foglalkozik:

  • HP beépített webszerver


A készülék használata Mac számítógéppel

HP beépített webszerver

A készülék beépített webszerverének segítségével a készülék és a hálózat működésével kapcsolatos információk érhetők el.


A készülék használata Mac számítógéppel

Nyomtatás Mac számítógéppel

Ez a rész a következő témakörökkel foglalkozik:

  • Nyomtatási feladat törlése Mac rendszer esetében
  • A papírméret és -típus módosítása Mac rendszer esetében
  • Dokumentumok átméretezése vagy nyomtatás egyedi méretű papírra Macintosh rendszerben
  • Előzetes nyomtatási beállítások létrehozása és használata Macintosh rendszerben
  • Fedőlap nyomtatása Mac rendszerben
  • Vízjelek használata Macintosh rendszerben
  • Több oldal nyomtatása egyetlen papírlapra Macintosh rendszerben
  • Nyomtatás a lap mindkét oldalára (kétoldalas nyomtatás) Macintosh rendszerben
  • Színbeállítások megadása Macintosh rendszerben
  • A Services (szolgáltatások) menü használata Macintosh rendszerben


A készülék használata Mac számítógéppel

Nyomtatási feladat törlése Mac rendszer esetében

1.
Ha a nyomtatási feladat jelenleg folyamatban van, a készülék kezelőpanelén található Mégse [image] gomb megnyomásával visszavonhatja azt.
MEGJEGYZÉS:

A Mégse [image] gomb megnyomásával törölheti a készülék által éppen feldolgozott feladatot. Amennyiben több feladat is fut a készüléken, a Mégse [image] gomb megnyomásával csak a készülék kezelőpanelén éppen megjelenő feladatot törli.

2.
Nyomtatási feladatot a szoftveralkalmazásból vagy a nyomtatási sorból is törölhet.
●
A szoftveralkalmazásban: Rendszerint megjelenik a képernyőn egy párbeszédpanel, amelyről lehetősége nyílik törölni a nyomtatási feladatot.
●
Mac nyomtatási sor: Nyissa meg a nyomtatási sort, úgy, hogy duplán kattint a dokkon a készülék ikonjára. Jelölje ki a kívánt nyomtatási feladatot, majd kattintson a Delete (Törlés) gombra.


A készülék használata Mac számítógéppel

A papírméret és -típus módosítása Mac rendszer esetében

1.
A szoftverprogram Fájl menüjében kattintson a Nyomtatás lehetőségre.
2.
A Copies & Pages (példányok és oldalak) menüben kattintson a Page Setup (oldalbeállítás) gombra.
3.
Válassza ki a kívánt méretet a Papírméret legördülő listából, majd kattintson az OK gombra.
4.
Nyissa meg a Finishing (kivitelezés) menüt.
5.
Válassza ki a használni kívánt típust a Media-type (hordozótípus) legördülő listából.
6.
Kattintson a Nyomtatás gombra.


A készülék használata Mac számítógéppel

Dokumentumok átméretezése vagy nyomtatás egyedi méretű papírra Macintosh rendszerben

Mac OS X 10.5 és 10.6
Használja az alábbi módszerek egyikét.
1.
A Fájl menüben kattintson a Nyomtatás lehetőségre.
2.
Kattintson a Page Setup (oldalbeállítás) gombra.
3.
Jelölje ki a készüléket, majd válassza ki a megfelelő beállításokat a Papírméret és Tájolás lehetőséghez.
1.
A Fájl menüben kattintson a Nyomtatás lehetőségre.
2.
Nyissa meg a Papírkezelés menüt.
3.
A Destination Paper Size (cél papírméret) területen kattintson a Scale to fit paper size (méretezés a papírméret szerint) mezőre, majd a legördülő listából válassza ki a kívánt méretet.


A készülék használata Mac számítógéppel

Előzetes nyomtatási beállítások létrehozása és használata Macintosh rendszerben

Előzetes nyomtatási beállítások használatával mentheti a nyomtatóillesztő program aktuális beállításait későbbi felhasználásra.

Előzetes nyomtatási beállítás létrehozása

1.
A Fájl menüben kattintson a Nyomtatás lehetőségre.
2.
Válassza ki a meghajtót.
3.
Válassza ki a későbbi használatra elmenteni kívánt nyomtatási beállításokat.
4.
A Presets (előzetes beállítások) menüben kattintson a Mentés másként... lehetőségre, és adja meg az előzetes beállítás nevét.
5.
Kattintson az OK gombra.

Az előzetes nyomtatási beállítások használata

1.
A Fájl menüben kattintson a Nyomtatás lehetőségre.
2.
Válassza ki a meghajtót.
3.
A Presets (előzetes beállítások) menüben jelölje ki az előzetes nyomtatási beállításokat.

MEGJEGYZÉS:

A nyomtató-illesztőprogram alapértelmezett beállításainak használatához válassza a normál lehetőséget.


A készülék használata Mac számítógéppel

Fedőlap nyomtatása Mac rendszerben

1.
A Fájl menüben kattintson a Nyomtatás lehetőségre.
2.
Válassza ki a meghajtót.
3.
Nyissa meg a Fedőlap menüt, és jelölje ki a fedőlap nyomtatásának helyét. Kattintson a Before Document (a dokumentum előtt) vagy a After Document (a dokumentum után) lehetőségre.
4.
A Cover Page Type (fedőlap típusa) menüben válassza ki a fedőlapra nyomtatni kívánt üzenetet.
MEGJEGYZÉS:

Ha üres fedőlapot szeretne nyomtatni, válassza a normál lehetőséget a Cover Page Type (fedőlap típusa) menüben.


A készülék használata Mac számítógéppel

Vízjelek használata Macintosh rendszerben

1.
A Fájl menüben kattintson a Nyomtatás lehetőségre.
2.
Nyissa meg a Watermarks (vízjelek) menüt.
3.
A Mode (mód) menüben válassza ki a használni kívánt vízjel típusát. A Vízjel lehetőség kiválasztásával félig átlátszó üzenetet nyomtathat. Az Overlay (Fedőlap) lehetőség kiválasztásával nem átlátszó üzenetet nyomtathat.
4.
A Pages (oldalszám) menüben megadhatja, hogy a vízjelet az összes oldalra vagy csak az első oldalra szeretné-e nyomtatni.
5.
A Text (szöveg) menüben jelölje ki az egyik szabványos üzenetet, vagy válassza a Custom (egyedi) lehetőséget, és írjon be egy új üzenetet a mezőbe.
6.
Válassza ki a fennmaradó beállításokat.


A készülék használata Mac számítógéppel

Több oldal nyomtatása egyetlen papírlapra Macintosh rendszerben

n-szeres nyomtatás bemutatása

1.
A Fájl menüben kattintson a Nyomtatás lehetőségre.
2.
Válassza ki a meghajtót.
3.
Nyissa meg a Layout (elrendezés) menüt.
4.
A Oldalak laponként menüben adja meg az egyes lapokra nyomtatandó oldalak számát (1, 2, 4, 6, 9 vagy 16).
5.
A Layout Direction (elrendezés iránya) részben adja meg az oldalak sorrendjét és elrendezési módját a lapon.
6.
A Borders (keretek) menüben jelölje ki a lapon az egyes oldalak köré nyomtatandó szegély típusát.


A készülék használata Mac számítógéppel

Nyomtatás a lap mindkét oldalára (kétoldalas nyomtatás) Macintosh rendszerben

1.
Helyezzen be a nyomtatási feladathoz megfelelő mennyiségű papírt az egyik tálcába.
2.
A Fájl menüben kattintson a Nyomtatás lehetőségre.
3.
Nyissa meg a Finishing (kivitelezés) menüt, és kattintson a Manual Duplex (kézi kétoldalas) fülre, vagy nyissa meg a Manual Duplex (kézi kétoldalas) menüt.
4.
Kattintson a Manual Duplex (kézi kétoldalas) mezőre, és jelöljön ki egy kötési lehetőséget.
5.
Kattintson a Nyomtatás gombra. Mielőtt visszahelyezné az 1. tálcába a nyomtatott köteget a második oldalak nyomtatásához a számítógép képernyőjén megjelenik egy felbukkanó ablak; kövesse az ezen olvasható utasításokat.
6.
Menjen a nyomtatóhoz, és távolítsa el az 1. tálcában lévő üres papírokat.
7.
Helyezze a kinyomtatott köteget a nyomtatott oldalával lefelé az 1. tálcára.
8.
Ha a rendszer kéri, a folytatáshoz érintse meg a megfelelő gombot a kezelőpanelen.


A készülék használata Mac számítógéppel

Színbeállítások megadása Macintosh rendszerben

A Color Options (színbeállítások) vagy a Color/Quality Options (szín/minőségi jellemzők) menü beállításai segítségével megadhatja, hogy hogyan történjen a színek megjelenítése és nyomtatása a programokból.

1.
A Fájl menüben kattintson a Nyomtatás lehetőségre.
2.
Válassza ki a meghajtót.
3.
Nyissa meg a Color Options (színbeállítások) vagy a Color/Quality Options (szín/minőségi jellemzők) menüt.
4.
Nyissa meg az Advanced (speciális) menüt, vagy válassza ki a megfelelő lapot.
5.
Adja meg a szöveg, grafikák és fényképek egyedi beállításait.


A készülék használata Mac számítógéppel

A Services (szolgáltatások) menü használata Macintosh rendszerben

Ha a termék hálózathoz van csatlakoztatva, a Services (Szolgáltatások) menü segítségével termék- és kellékállapotra vonatkozó információkhoz juthat.

1.
A Fájl menüben kattintson a Nyomtatás lehetőségre.
2.
Nyissa meg a Services (szolgáltatások) menüt.
3.
A beépített webszerver megnyitásához és karbantartási feladat végrehajtásához a következőt kell tennie:

a.
Kattintson a Device Maintenance (eszközkarbantartás) fülre.
b.
Válasszon ki egy feladatot a legördülő listáról.
c.
Kattintson a Start (indítás) gombra.

4.
Az eszközhöz tartozó különböző támogatási weboldalakra történő eljutáshoz a következőt kell tennie:

a.
Kattintson a Services on the Web (szolgáltatások a weben) fülre.
b.
Válasszon ki egy lehetőséget a menüből.
c.
Kattintson a Start (indítás) gombra.


A készülék használata Mac számítógéppel

Fax küldése Mac operációs rendszerben

A faxillesztő-programmal nyomtatva történő faxküldéshez hajtsa végre az alábbi lépéseket:

1.
Nyissa meg az elküldendő dokumentumot.
2.
Válassza a Fájl menü Nyomtatás parancsát.
3.
A Printer (nyomtató) felbukkanó menüben válassza ki a használni kívánt faxnyomtatási sort.
4.
A Copies (másolatok) mezőben módosítsa a másolatok számát, ha szükséges.
5.
A Paper Size (papírméret) felbukkanó menüben módosítsa a papírméretet, ha szükséges.
6.
A Fax Information (faxadatok) területen adja meg a címzett(ek) faxszámát.
MEGJEGYZÉS:

Ha szükség van előhívószám használatára, adja azt meg a Dialing Prefix (tárcsázási előhívószám) mezőben.

7.
Válassza a Fax parancsot.


A készülék használata Mac számítógéppel

Beolvasás Mac rendszerben

A HP Scan szoftver használatával lehet képeket beolvasni a Mac operációs rendszert használó számítógépre.

1.
Töltse be a dokumentumot a lapolvasó üvegére vagy a dokumentumadagolóba.
2.
Nyissa meg az Applications (alkalmazások) mappát, majd kattintson a Hewlett-Packard lehetőségre. Kattintson kettőt a HP Scan sorra.
3.
Nyissa meg a HP Scan menüt, és kattintson a Preferences (tulajdonságok) lehetőségre. A Scanner (lapolvasó) felbukkanó menüben jelölje ki a készüléket, majd kattintson a Continue (folytatás) lehetőségre.
4.
A képek és szövegek esetében elfogadható minőséget eredményező, előzetes standard beállítások használatához kattintson a Scan (beolvasás) gombra.

A képek vagy szöveges dokumentumok beolvasásához optimalizált előzetes beállítások használatához válasszon ki egy lehetőséget a Scanning Presets (előzetes lapolvasási beállítások) felbukkanó menüből. A beállítások módosításához kattintson az Edit (szerkesztés) gombra. Ha készen áll a lapolvasásra, kattintson a Scan (beolvasás) gombra.

5.
Ha több lapot szeretne beolvasni, töltse be a következőt, majd kattintson a Scan (beolvasás) gombra. Az Append to List (hozzáadás a listához) lehetőségre kattintva lehet hozzáadni az új oldalakat az aktuális listához. Ismételje meg a fenti lépéseket az összes lap beolvasásához.
6.
Kattintson a Save (mentés) gombra, majd tallózással keresse meg azt a mappát, amelybe szeretné menteni a fájlt.
MEGJEGYZÉS:

Ha szeretné most kinyomtatni a beolvasott képeket, kattintson a Print (nyomtatás) gombra.


A készülék csatlakoztatása

A készülék csatlakoztatása
  • Támogatott hálózati operációs rendszerek
  • Csatlakozás USB-eszközzel
  • Csatlakoztatás a hálózathoz


A készülék csatlakoztatása

Támogatott hálózati operációs rendszerek
●
Windows 7
●
Windows Vista (32 és 64 bites)
●
Windows XP (32 bites, Service Pack 2)
●
Windows Server 2003 (Service Pack 3)
●
Windows Server 2008 (32 és 64 bites)
●
Mac OS X v10.5 és v10.6

Ez a rész a következő témakörökkel foglalkozik:

  • Nyomtatómegosztásra vonatkozó nyilatkozat


A készülék csatlakoztatása

Nyomtatómegosztásra vonatkozó nyilatkozat

A HP nem támogatja az egyenrangú hálózati működést, mivel ezt a szolgáltatást a Microsoft operációs rendszerek biztosítják, nem pedig a HP nyomtató-illesztőprogramok. Keresse fel a Microsoft webhelyét a www.microsoft.com címen.


A készülék csatlakoztatása

Csatlakozás USB-eszközzel

Ez a készülék az USB 2.0 porton keresztüli csatlakoztatást támogatja. A–B típusú USB-kábelt használjon. A HP azt tanácsolja, hogy a kábel hossza max. 2 m legyen.

VIGYÁZAT!

Ne csatlakoztassa az USB-kábelt, amíg a telepítőszoftver nem kéri erre.

Ez a rész a következő témakörökkel foglalkozik:

  • Telepítés CD-ről


A készülék csatlakoztatása

Telepítés CD-ről

1.
Zárja be a számítógépen futó programokat.
2.
Telepítse a szoftvert a CD-ről, és kövesse a képernyőn megjelenő utasításokat.
3.
Ha a program kéri, válassza ki a Közvetlen csatlakozás ehhez a számítógéphez USB-kábel segítségével lehetőséget, majd kattintson a Tovább gombra.
4.
Ha a program kéri, csatlakoztassa az USB-kábelt a készülékhez és a számítógéphez.

5.
A telepítés végeztével kattintson a Befejezés gombra.
6.
A További beállítások képernyőn telepíthet egyéb szoftvereket, vagy kattintson a Befejezés gombra.
7.
Nyomtasson ki egy oldalt valamelyik programból, hogy ellenőrizze, megfelelően van-e telepítve a nyomtatószoftver.


A készülék csatlakoztatása

Csatlakoztatás a hálózathoz

Ez a rész a következő témakörökkel foglalkozik:

  • Támogatott hálózati protokollok
  • A készülék telepítése vezetékes hálózatra
  • A készülék telepítése vezeték nélküli hálózatra
  • IP hálózati beállítások konfigurálása


A készülék csatlakoztatása

Támogatott hálózati protokollok

A hálózati eszközzel felszerelt típus hálózathoz történő csatlakoztatásához az alábbi protokollok közül egyet vagy többet használó hálózat szükséges:

●
TCP/IP (IPv4 vagy IPv6)
●
Port 9100
●
LPR
●
DHCP
●
Automatikus IP-cím
●
SNMP
●
Bonjour
●
SLP
●
WSD
●
NBNS
●
LLMNR


A készülék csatlakoztatása

A készülék telepítése vezetékes hálózatra

Ez a rész a következő témakörökkel foglalkozik:

  • Az IP-cím beállítása
  • A szoftver telepítése


A készülék csatlakoztatása

Az IP-cím beállítása

1.
Csatlakoztassa a hálózati kábelt a készülékhez és a hálózathoz.

2.
Folytatás előtt várjon 60 másodpercet. Ezalatt a hálózat felismeri a készüléket, és hozzárendel egy IP-címet vagy gazdagépnevet.
3.
Nyomja meg a készülék kezelőpaneljének Beállítás [image] gombját.
4.
A konfigurációs jelentés nyomtatásához érintse meg a Jelentések menüt, majd a Konfigurációs jelentés gombot.
5.
A konfigurációs jelentésen keresse meg a készülék IP-címét.


A készülék csatlakoztatása

A szoftver telepítése

1.
Lépjen ki minden futó alkalmazásból a számítógépen.
2.
Telepítse a szoftvert a CD-ről.
3.
Kövesse a képernyőn megjelenő utasításokat.
4.
Ha a program kéri, válassza ki a Csatlakozás vezetékes hálózaton keresztül lehetőséget, majd kattintson a Tovább gombra.
5.
Az elérhető nyomtatók listájában válassza ki a megfelelő IP-címmel rendelkező készüléket.
6.
Kattintson a Befejezés gombra.
7.
A További beállítások képernyőn telepíthet egyéb szoftvereket, vagy kattintson a Befejezés gombra.
8.
Nyomtasson ki egy oldalt valamelyik programból, hogy ellenőrizze, megfelelően van-e telepítve a nyomtatószoftver.


A készülék csatlakoztatása

A készülék telepítése vezeték nélküli hálózatra

A készülék szoftverének telepítése előtt győződjön meg róla, hogy nincs csatlakoztatva a hálózathoz a készülék hálózati kábellel.

Ha a vezeték nélküli útválasztó nem támogatja a Wi-Fi védett telepítést (Wi-Fi-Protected Setup - WPS), kérje el a rendszergazdától a vezeték nélküli útválasztó hálózati beállításait, vagy hajtsa végre az alábbi műveleteket:

●
Kérje a vezeték nélküli hálózat nevét vagy a szolgáltatáskészlet-azonosítót (SSID).
●
Határozza meg a vezeték nélküli hálózathoz tartozó biztonsági jelszót vagy titkosítási kódot.

Ez a rész a következő témakörökkel foglalkozik:

  • A készülék csatlakoztatása vezeték nélküli hálózathoz WPS használatával
  • A készülék csatlakoztatása vezeték nélküli hálózathoz a vezeték nélküli telepítési varázsló segítségével
  • A készülék csatlakoztatása vezeték nélküli hálózathoz USB-kábellel
  • Szoftver telepítése hálózathoz jelenleg csatlakozó vezeték nélküli készülék esetében
  • Leválasztás a vezeték nélküli hálózatról
  • Az interferencia csökkentése vezeték nélküli hálózatban
  • Speciális vezeték nélküli beállítása


A készülék csatlakoztatása

A készülék csatlakoztatása vezeték nélküli hálózathoz WPS használatával

Ha a vezeték nélküli útválasztó támogatja a Wi-Fi védett telepítést Wi-Fi Protected Setup (WPS), ez a legegyszerűbb módszer ahhoz, hogy telepítse a készüléket vezeték nélküli hálózatban.

1.
A kezdőképernyőn érintse meg a Vezeték nélküli [image] gombot.
2.
Érintse meg a Vezeték nélküli menü gombot, majd az Wi-Fi védett telepítést gombot.
3.
A telepítés befejezéséhez válassza az alábbi módszerek egyikét:
●
Nyomógomb: Jelölje ki a Nyomógomb lehetőséget, majd kövesse a kezelőpanelen megjelenő utasításokat. A vezeték nélküli kapcsolat létrehozása eltarthat néhány percig.
●
PIN-kód: Jelölje ki a PIN-kód generálása lehetőséget, majd kövesse a kezelőpanelen megjelenő utasításokat. A készülék egy egyedi PIN-kódot generál, amelyet meg kell adni a vezeték nélküli útválasztó telepítési képernyőjén. A vezeték nélküli kapcsolat létrehozása eltarthat néhány percig.

MEGJEGYZÉS:

Ha ez a módszer nem jár sikerrel, próbálja meg a vezeték nélküli telepítési varázsló futtatását a készülék kezelőpaneljéről, vagy használjon USB-kábeles kapcsolatot.


A készülék csatlakoztatása

A készülék csatlakoztatása vezeték nélküli hálózathoz a vezeték nélküli telepítési varázsló segítségével

Ha a vezeték nélküli útválasztó nem támogatja a WiFi védett telepítést (WiFi-Protected Setup - WPS), ezt a módszert használva telepítheti a készüléket vezeték nélküli hálózatban.

1.
A kezdőképernyőn érintse meg a Vezeték nélküli [image] gombot.
2.
Érintse meg a Vezeték nélküli menü gombot, majd az Vezeték nélküli telepítési varázsló gombot.
3.
A készülék megkeresi az elérhető vezeték nélküli hálózatokat, és megjeleníti a hálózatok nevének (SSIDs) listáját. Válassza ki a vezeték nélküli útválasztóhoz tartozó szolgáltatáskészlet-azonosítót (SSID) a listáról. Ha a vezeték nélküli útválasztóhoz tartozó SSID nincs a listán, érintse meg a Belépés a SSID programba gombot. Ha a készülék kéri a hálózati titkosítás típusának megadását, válassza ki a vezeték nélküli útválasztón használt beállítást. A kezelőpanel kijelzőjén megjelenik egy billentyűzet.
4.
Ha a vezeték nélküli útválasztó WPA titkosítást használ, adja meg a jelszót a billentyűzet segítségével.

Ha a vezeték nélküli útválasztó WEP titkosítást használ, adja meg a hálózati kulcsot a billentyűzet segítségével.

5.
Érintse meg az OK gombot, és várjon, amíg a készülék létrehozza a kapcsolatot a vezeték nélküli útválasztóval. A vezeték nélküli kapcsolat létrehozása eltarthat néhány percig.


A készülék csatlakoztatása

A készülék csatlakoztatása vezeték nélküli hálózathoz USB-kábellel

Ha a vezeték nélküli útválasztó nem támogatja a WiFi védett telepítést (WiFi-Protected Setup - WPS), ezt a módszert használva telepítheti a készüléket vezeték nélküli hálózatban. Könnyebben létrehozható a vezeték nélküli kapcsolat, ha USB-kábelt használ a beállítások áttöltéséhez. A telepítés befejezése után leválaszthatja az USB-kábelt, és használhatja a vezeték nélküli kapcsolatot.

1.
Helyezze a szoftvert tartalmazó CD-lemezt a számítógép CD-meghajtójának tálcájára.
2.
Kövesse a képernyőn megjelenő utasításokat. Ha a program kéri, válassza a Csatlakozás vezeték nélküli hálózaton keresztül lehetőséget. Ha a program kéri, csatlakoztassa az USB-kábelt a készülékhez.
VIGYÁZAT!

Ne csatlakoztassa az USB-kábelt, amíg a telepítőprogram nem kéri erre.
3.
Ha a telepítés befejeződött, nyomtasson ki egy konfigurációs oldalt, és ellenőrizze, hogy a készülék rendelkezik-e SSID-névvel.
4.
Ha a telepítés befejeződött, válassza le az USB-kábelt.


A készülék csatlakoztatása

Szoftver telepítése hálózathoz jelenleg csatlakozó vezeték nélküli készülék esetében

Ha a készülék már rendelkezik IP-címmel egy vezeték nélküli hálózatban, és Ön szeretné számítógépre telepíteni a készülék szoftverét, hajtsa végre a következő lépéseket.

1.
A készülék kezelőpaneljéről nyomtasson ki egy konfigurációs oldalt, hogy megnézhesse azon a készülék IP-címét.
2.
Telepítse a szoftvert a CD-ről.
3.
Kövesse a képernyőn megjelenő utasításokat.
4.
Ha a program kéri, válassza ki a Csatlakozás vezeték nélküli hálózaton keresztül lehetőséget, majd kattintson a Tovább gombra.
5.
Az elérhető nyomtatók listájában válassza ki a megfelelő IP-címmel rendelkező készüléket.


A készülék csatlakoztatása

Leválasztás a vezeték nélküli hálózatról

Ha a készüléket le szeretné választani egy vezeték nélküli hálózatról, kikapcsolhatja a készülék vezeték nélküli funkcióját.

1.
A készülék kezelőpanelén érintse meg a Vezeték nélküli [image], majd a Vezeték nélküli menü gombot.
2.
Érintse meg a A vezeték nélküli készülék be-/kikapcsolása gombot, majd az Ki gombot.
3.
A vezeték nélküli egység kikapcsolt állapotának ellenőrzéséhez nyomtasson ki egy Hálózati összegzés oldalt a Jelentések menüből, és nézze meg, hogy azon a vezeték nélküli funkció letiltottként szerepel-e.


A készülék csatlakoztatása

Az interferencia csökkentése vezeték nélküli hálózatban

Az alábbi ötletek segítségével csökkenthető az interferencia a vezeték nélküli hálózatokban:

●
Tartsa távol a vezeték nélküli készülékeket az olyan nagyobb fémtárgyaktól, mint pl. egy irattároló szekrény, illetve másik elektromágneses készülékektől, pl. mikrohullámú sütők vagy vezeték nélküli telefonok. Ezek az eszközök zavarhatják a rádiójeleket.
●
Tartsa távol a vezeték nélküli készülékeket a vastagabb falazatoktól és épületszerkezetektől. Ezek elnyelhetik a rádióhullámokat, és csökkenthetik a jelerősséget.
●
A vezeték nélküli útválasztót központi helyen, a hálózatba csatlakoztatott készülékekkel láthatóan egy vonalba helyezze el.


A készülék csatlakoztatása

Speciális vezeték nélküli beállítása

Ez a rész a következő témakörökkel foglalkozik:

  • Vezeték nélküli kommunikációs módok
  • Vezeték nélküli biztonság
  • A készülék csatlakoztatása ad-hoc vezeték nélküli hálózathoz


A készülék csatlakoztatása

Vezeték nélküli kommunikációs módok

Két vezeték nélküli kommunikációs mód közül lehet választani: infrastruktúra vagy ad-hoc.

Infrastruktúra vezeték nélküli hálózat (ajánlott)
A készülék egy vezeték nélküli útválasztón keresztül kommunikál más eszközökkel a hálózatban.

Infrastruktúra vezeték nélküli hálózat

Ad-hoc vezeték nélküli hálózat
A készülék közvetlenül kommunikál más vezeték nélküli eszközökkel, vezeték nélküli útválasztó használata nélkül.

Ad-hoc vezeték nélküli hálózat

Az ad hoc hálózatba csatlakoztatott összes készüléknek rendelkeznie kell a következővel:
●
802.11b/g kompatibilitás
●
Azonos szolgáltatáskészlet-azonosító (SSID)
●
Azonos alhálózat és csatorna
●
Azonos 802.11b/g biztonsági beállítások


A készülék csatlakoztatása

Vezeték nélküli biztonság

Adjon meg egyedi hálózati nevet (SSID) a vezeték nélküli útválasztóhoz, annak érdekében, hogy az Ön által használt vezeték nélküli hálózat könnyen megkülönböztethető legyen más vezeték nélküli hálózatoktól. Lehet, hogy az Ön által használt vezeték nélküli útválasztó rendelkezik alapértelmezett hálózati névvel, amely általában a gyártó neve. A hálózati név módosítására vonatkozó tudnivalókat megtalálhatja a vezeték nélküli útválasztóhoz kapott dokumentációban.

Ha szeretné megakadályozni, hogy más felhasználók hozzáférhessenek saját hálózatához, kapcsolja be a WPA vagy WEP adattitkosítást.

●
Vezetékes hálózatokkal egyenértékű adatvédelem (WEP): A WEP adattitkosítás az eredeti biztonsági mechanizmus a 802.11 szabványban. Létrehozhat egy egyedi, hexadecimális vagy alfanumerikus karaktereket tartalmazó kódot, amelyet a többi felhasználónak a hálózat eléréséhez meg kell adnia.
●
Védett Wi-Fi hozzáférés (Wi-Fi Protected Access, WPA): A WPA adattitkosítás a TKIP (temporal key integrity protocol) protokollt használja titkosításhoz, valamint a 802.1X hitelesítést alkalmazza. Figyelembe veszi a WEP adattitkosítás valamennyi ismert gyengeségét. Ön létrehozhat egy egyedi, betűk és számok kombinációjából álló jelszót, amelyet a többi felhasználónak a hálózat eléréséhez meg kell adnia.
●
A WPA2 a WPA adattitkosítás továbbfejlesztett változata, amely elérhetővé teszi a fejlett titkosítási szabványt (AES).


A készülék csatlakoztatása

A készülék csatlakoztatása ad-hoc vezeték nélküli hálózathoz

A készüléket csatlakoztathatja számítógéphez vezeték nélkül peer-to-peer (ad-hoc) telepítés révén.

1.
Győződjön meg róla, hogy a készülék nincs csatlakoztatva a hálózathoz Ethernet-kábellel.
2.
Kapcsolja be a készüléket, majd kapcsolja be a vezeték nélküli funkciót.
3.
Győződjön meg róla, hogy a készülék a gyári alapértelmezett hálózati beállításokat használja.
4.
Kapcsolja be ismét a készüléket és a vezeték nélküli funkciót.
5.
Nyomtasson ki egy Hálózati összegzés oldalt, és keresse meg azon a vezeték nélküli hálózat nevét (SSID). Nyissa meg a Jelentések menüt, majd válassza ki a Hálózati összegzés lehetőséget.
6.
Frissítse a vezeték nélküli hálózatok listáját a számítógépen, majd kattintson a vezeték nélküli hálózat nevére (SSID), és csatlakozzon a hálózathoz.
7.
Néhány perc elteltével nyomtasson egy konfigurációs oldalt, és azon nézze meg a készülék IP-címet.
8.
Helyezze be a számítógépbe a készülék CD-jét, majd a szoftver telepítéséhez kövesse a képernyőn megjelenő utasításokat. Ha a program kéri, válassza a Csatlakozás vezeték nélküli hálózaton keresztül lehetőséget.


A készülék csatlakoztatása

IP hálózati beállítások konfigurálása

Ez a rész a következő témakörökkel foglalkozik:

  • Hálózati beállítások megtekintése és módosítása
  • A készülékhez tartozó jelszó beállítása vagy módosítása
  • IPv4 TCP/IP-paraméterek kézi beállítása a kezelőpanelen
  • Kapcsolati sebesség és duplex beállítások


A készülék csatlakoztatása

Hálózati beállítások megtekintése és módosítása

A beépített webszerver segítségével megtekintheti vagy módosíthatja az IP-konfigurációs beállításokat.

1.
Nyomtasson egy konfigurációs oldalt, és keresse meg az IP-címet.
●
Ha IPv4 protokollt használ, az IP-cím csak számjegyeket tartalmaz. Ennek ez a formátuma:

xxx.xxx.xxx.xxx
●
Ha IPv6 protokollt használ, az IP-cím hexadecimális karakterek és számjegyek kombinációja. Ehhez hasonló formátummal rendelkezik:

xxxx::xxxx:xxxx:xxxx:xxxx
2.
A HP beépített webszerver megnyitásához írja be a készülék IP-címét (IPv4) a webböngésző címsorába. IPv6 esetében alkalmazza a cím beírásához a webböngésző által megadott protokollt.
3.
Kattintson a Hálózatkezelés fülre, hogy hozzájusson a hálózati információhoz. A beállításokat szükség szerint módosíthatja.


A készülék csatlakoztatása

A készülékhez tartozó jelszó beállítása vagy módosítása

A hálózatba csatlakoztatott készülékhez tartozó jelszó beállításához vagy módosításához használja a HP beépített webszervert.

1.
A webböngésző címsorába írja be a készülék IP-címét. Kattintson a Hálózatkezelés fülre, majd a Biztonság hivatkozásra.
MEGJEGYZÉS:

Ha előzőleg már állítottak be jelszót, felszólítás jelenik meg, hogy adja meg azt. Írja be a jelszót, majd kattintson az Alkalmaz gombra.

2.
Írja be az új jelszót az Új jelszó mezőbe és a Jelszó megerősítése mezőbe.
3.
A jelszó mentéséhez az ablak alján kattintson az Alkalmaz gombra.


A készülék csatlakoztatása

IPv4 TCP/IP-paraméterek kézi beállítása a kezelőpanelen

A kezelőpanel-menük segítségével kézzel állíthatja be az IPv4-címet, az alhálózati maszkot és az alapértelmezett átjárót.

1.
Érintse meg a Beállítás [image] gombot.
2.
Görgessen az Hálózati telepítés menühöz, és érintse meg.
3.
Érintse meg a TCP/IP konfig. menüt, majd a Kézi gombot.
4.
Használja a számbillentyűzetet a PIN-kód megadásához, majd érintse meg az OK gombot. A jóváhagyáshoz érintse meg az Igen gombot.
5.
Használja a számbillentyűzetet az alhálózati maszk megadásához, majd érintse meg az OK gombot. A jóváhagyáshoz érintse meg az Igen gombot.
6.
Használja a számbillentyűzetet az alapértelmezett átjáró megadásához, majd érintse meg az OK gombot. A jóváhagyáshoz érintse meg az Igen gombot.


A készülék csatlakoztatása

Kapcsolati sebesség és duplex beállítások
MEGJEGYZÉS:

Ez az információ csak Ethernet-hálózatokra érvényes. Nem vonatkozik vezeték nélküli hálózatokra.

A nyomtatószerver kapcsolati sebességének és kommunikációs módjának illeszkednie kell a hálózati hubhoz. A legtöbb helyzetben hagyja a készüléket automatikus üzemmódban. A kapcsolódási sebesség és a duplex beállítások hibás módosításai miatt előfordulhat, hogy a nyomtató nem tud kommunikálni más hálózati eszközökkel. Ha változtatnia szükséges, használja a készülék kezelőpaneljét.

MEGJEGYZÉS:

A beállításnak egyeznie kell annak a hálózati eszköznek a beállításával, amelyhez a készülék csatlakozik (hálózati hub, átjáró, útválasztó vagy számítógép).

MEGJEGYZÉS:

Ha ezeken a beállításokon változtat, az a készülék ki- majd visszakapcsolását okozza. Csak akkor módosítson, ha a készülék tétlen.

1.
Érintse meg a Beállítás [image] gombot.
2.
Görgessen az Hálózati telepítés menühöz, és érintse meg.
3.
Érintse meg a Kapcsolódási sebesség menüt.
4.
Válassza ki az alábbi lehetőségek egyikét.

Beállítás
Leírás
Automatikus
A nyomtatószerver automatikusan konfigurálja magát a hálózaton megengedett legnagyobb kapcsolati sebességre és kommunikációs módra.
10T fél
10 Megabájt/másodperc (Mbps), félduplex működés
10T teljes
10 Mbps, teljes duplex működés
100TX fél
100 Mbps, félduplex működés
100TX teljes
100 Mbps, teljes duplex működés

5.
Érintse meg a OK gombot. A készülék kikapcsol, majd ismét bekapcsol.


Papír és nyomtatási hordozó

Papír és nyomtatási hordozó
  • A papír megfelelő használata
  • A nyomtató-illesztőprogram módosítása a papírtípusnak és -méretnek megfelelően
  • Támogatott papírméretek
  • Támogatott papírtípusok és tálcakapacitás
  • Töltse fel az adagolótálcát
  • A dokumentumadagoló betöltése
  • A tálca konfigurálása


Papír és nyomtatási hordozó

A papír megfelelő használata

Ez a készülék, összhangban a jelen felhasználói útmutatóban megfogalmazott irányelvekkel, sokféle papírt és egyéb nyomtatási adathordozót támogat. Az a fajta papír vagy nyomtatási adathordozó, amelyik nem felel meg ezeknek az irányelveknek, silány nyomtatási minőséget, az elakadások számának növekedését és a készülék idő előtti elhasználódását okozhatja.

A legjobb eredmény elérése érdekében kizárólag lézernyomtatókhoz vagy univerzális használatra tervezett, HP márkájú papírt és nyomtatási médiát használjon Ne használjon tintasugaras nyomtatókhoz való papírt és nyomtatási médiát. A Hewlett-Packard Company nem ajánlja a más gyártók által gyártott adathordozó használatát, mert a HP nem garantálhatja azok minőségét.

Lehetséges, hogy a nyomtatás a leírásban szereplő összes felsorolt irányelv betartása ellenére sem lesz kielégítő. Ez a nem megfelelő kezelés, a határértékeken kívül eső hőmérsékleti és/vagy nedvességértékek vagy olyan más paraméterek eredményeként következhet be, amelyek kívül esnek a Hewlett-Packard hatáskörén.

VIGYÁZAT!

A Hewlett-Packard specifikációinak nem megfelelő papír vagy nyomtatási hordozók használata akár javítást igénylő problémákat is okozhat a nyomtatóban. Az ilyen javítás nem tartozik a Hewlett-Packard által vállalt garancia vagy szervizszerződés hatálya alá.

Ez a rész a következő témakörökkel foglalkozik:

  • A különleges papír használatára vonatkozó útmutató


Papír és nyomtatási hordozó

A különleges papír használatára vonatkozó útmutató

Ez a készülék támogatja a különleges adathordozóra történő nyomtatást. A kielégítő eredmény elérése érdekében kövesse a következő irányelveket. Ha különleges papírt vagy nyomtatási adathordozót használ, a legjobb eredmény elérése érdekében feltétlenül állítsa be a típust és a méretet a nyomtató illesztőprogramjában.

VIGYÁZAT!

A HP LaserJet készülékek beégetőt használnak ahhoz, hogy a száraz festékszemcséket precíz pontméretben a papírhoz kössék. A HP lézerpapírt úgy tervezték, hogy képes legyen ellenállni ennek a rendkívül magas hőmérsékletnek. A tintasugaras papír használata tönkreteheti a készüléket.

Hordozóanyag típusa
Helyes
Tilos
Borítékok
●
A borítékokat fekve tárolja.
●
Olyan borítékokat használjon, amelyen a ragasztási sáv mindenhol eléri a boríték sarkait.
●
A lézernyomtatókban való használatra jóváhagyott, lehúzható ragasztócsíkkal ellátott borítékokat használjon.
●
Ne használjon gyűrött, szakadt, összeragadt vagy más módon megsérült borítékokat.
●
Ne használjon kapoccsal, patenttel, ablakkal ellátott vagy valamilyen módon impregnált borítékokat.
●
Ne használjon öntapadós ragasztókat vagy más szintetikus anyagot.
Címkék
●
Csak olyan címkéket használjon, amelyek között nincsen szabad hordozófelület.
●
Gyűrődésmentes, simán fekvő címkéket használjon.
●
Csak új, teljes címkelapokat használjon.
●
Ne használjon gyűrött, hólyagos vagy sérült címkéket.
●
Ne használjon megkezdett címkelapokat.
Írásvetítő-fóliák
●
Kizárólag csak a színes lézernyomtatókkal való használatra jóváhagyott írásvetítő-fóliákat használjon.
●
Helyezze az írásvetítő-fóliákat egy sima felszínre, miután eltávolította a nyomtatóból.
●
Ne használjon olyan átlátszó nyomtatási hordozót, ami nincs jóváhagyva lézernyomtatóban való használatra.
Fejléces papírok és előnyomott űrlapok
●
Csak a lézernyomtatókban való használatra jóváhagyott fejléces papírokat és előnyomott űrlapokat használjon.
●
Ne használjon domborított vagy fém fejléccel rendelkező fejléces papírokat.
Nehéz papírok
●
Csak a lézernyomtatókban való használatra jóváhagyott és a nyomtató papírsúlyokra vonatkozó előírásainak megfelelő nehéz papírokat használjon.
●
Ne használjon az ajánlott hordozóknál nagyobb súllyal rendelkező hordozót, kivéve ha az a nyomtatóban való használatra jóváhagyott HP termék.
Fényes vagy bevonatos papírok
●
Csak a lézernyomtatókban való használatra jóváhagyott fényes vagy bevonatos papírt használjon.
●
Ne használjon tintasugaras nyomtatókhoz ajánlott fényes vagy bevonatos papírt.


Papír és nyomtatási hordozó

A nyomtató-illesztőprogram módosítása a papírtípusnak és -méretnek megfelelően
MEGJEGYZÉS:

Ha módosítja az oldalbeállításokat a programban, azzal felülírja a nyomtató-illesztőprogramban megadott beállításokat.

1.
A szoftverprogram Fájl menüjében kattintson a Nyomtatás elemre.
2.
Jelölje ki a készüléket, majd kattintson a Tulajdonságok vagy a Beállítások gombra.
3.
Kattintson a Papír/Minőség fülre.
4.
Válassza ki a kívánt méretet a Papírméret legördülő listából.
5.
Válassza ki a használni kívánt típust a Papírtípus legördülő listából.
6.
Kattintson az OK gombra.


Papír és nyomtatási hordozó

Támogatott papírméretek
MEGJEGYZÉS:

A legjobb nyomtatási eredményhez a nyomtatás előtt a nyomtató-illesztőprogramban válassza ki a megfelelő papírméretet és -típust.

Támogatott papírméretek
Méret
Méretek
Letter
216 x 279 mm
Legal
216 x 356 mm
A4
210 x 297 mm
Executive
184 x 267 mm
A5
148 x 210 mm
A6
105 x 148 mm
B5 (JIS)
182 x 257 mm
16k
197 x 273 mm
16k
195 x 270 mm
16k
184 x 260 mm
8,5 x 13
216 x 330 mm
4 x 61
107 x 152 mm
5 x 81
127 x 203 mm
10 x 15 cm1
100 x 150 mm
Egyéni
Minimum – 76 x 127 mm; Maximum – 216 x 356 mm

1 Ezek a méretek egyedi méretként támogatottak.

Támogatott borítékok és levelezőlapok
Méret
Méretek
#10 boríték
105 x 241 mm
DL boríték
110 x 220 mm
C5 boríték
162 x 229 mm
B5 boríték
176 x 250 mm
Monarch boríték
98 x 191 mm
Japán levelezőlap
Levelezőlap (JIS)
100 x 148 mm
Dupla japán levelezőlap elforgatva
Nagy levelezőlap, JIS
148 x 200 mm


Papír és nyomtatási hordozó

Támogatott papírtípusok és tálcakapacitás

Papírtípus
Súly
Kapacitás1
Papír tájolása
Minden nap:
●
Sima
●
Könnyű
●
Bankpostapapír
●
Újrahasznosított
< 96 g/m2
Legfeljebb 150 lap
Nyomtatandó oldal felfelé néz, a felső él a tálca hátulja felé esik
Prezentáció:
●
Matt papír, közepes súlyú
●
Fényes papír, közepes súlyú
96-130 g/m2
Legfeljebb 15 mm (0,6 hüvelyk) kötegmagasság
Nyomtatandó oldal felfelé néz, a felső él a tálca hátulja felé esik
Brosúra:
●
Matt papír
●
Fényes papír
●
Három részre hajtott papír
131-175 g/m2
Legfeljebb 15 mm (0,6 hüvelyk) kötegmagasság
Nyomtatandó oldal felfelé néz, a felső él a tálca hátulja felé esik
Fotó/borítólap
●
Matt borítólap papír
●
Fényes borítólap papír
●
Matt fotópapír
●
Fényes fotópapír
●
Fényes kártyák
176-220 g/m2
Legfeljebb 15 mm (0,6 hüvelyk) kötegmagasság
Nyomtatandó oldal felfelé néz, a felső él a tálca hátulja felé esik
Egyéb:
●
Színes lézer írásvetítő fólia
●
Címkék
●
Fejléces
●
Boríték
●
Nehéz boríték
●
Előnyomott
●
Előlyukasztott
●
Színes
●
Durva
●
Kemény
Akár 50 lap vagy 10 boríték
Nyomtatandó oldal felfelé néz, a felső szélével a tálca hátsó része felé, vagy a bélyeges felével a tálca hátsó része felé

1 A befogadóképesség a papír súlyától és vastagságától, valamint a környezeti feltételektől is függhet.


Papír és nyomtatási hordozó

Töltse fel az adagolótálcát
MEGJEGYZÉS:

Új papír betöltésekor mindig győződjön meg arról, hogy az összes papírt eltávolította az adagolótálcáról, és igazítsa egyenesre az új papírköteget. Ne pörgesse át a papírköteget. Ez csökkenti az elakadások előfordulását azáltal, hogy megakadályozza, hogy egyszerre több papírlapot húzzon be a készülék.

1.
Nyissa ki az 1. tálcát.

2.
A papírvezetőket csúsztassa nyitott állásba.

3.
Ha Legal méretű papírt tölt be, fordítsa el a kék kart, és teljesen csúsztassa ki az elülső papírvezetőt.
MEGJEGYZÉS:

Ha betöltötte a Legal méretű papírt, a tálca körülbelül 51 mm-re kiemelkedik a készülék elejéből.

Legal méretű papírvezető

4.
A papírt nyomtatandó oldalával felfelé töltse be, felső éle kerüljön a tálca hátuljára.

5.
Állítsa be a papírvezetőket, úgy, hogy pontosan illeszkedjenek a papírhoz.

Az adagolótálca papírvezetőinek helye

6.
Zárja vissza az 1. tálcát.


Papír és nyomtatási hordozó

A dokumentumadagoló betöltése

A dokumentumadagolóba legfeljebb 35 lap 60-90 g/m2súlyú papír tölthető be.

MEGJEGYZÉS:

Új papír betöltésekor mindig győződjön meg arról, hogy az összes papírt eltávolította az adagolótálcáról, és igazítsa egyenesre az új papírköteget. Ne pörgesse át a papírköteget. Ez csökkenti az elakadások előfordulását azáltal, hogy megakadályozza, hogy egyszerre több papírlapot húzzon be a készülék.

VIGYÁZAT!

A készülék károsodásának elkerülése érdekében ne töltsön be hibajavító szalaggal vagy festékkel bevont, illetve gemkapoccsal vagy irattűzővel összefűzött eredeti lapokat. Ne helyezzen fényképeket, illetve kisméretű vagy sérülékeny lapokat a dokumentumadagolóba.

1.
Helyezze be az eredeti példányokat a dokumentumadagolóba nyomtatott oldallal felfelé.

2.
Állítsa be a papírvezetőket, úgy, hogy pontosan illeszkedjenek a papírhoz.

A dokumentumadagoló vezetői


Papír és nyomtatási hordozó

A tálca konfigurálása

A tálca beállítása a készüléken módosítja a hőmérsékleti és sebesség-beállításokat az aktuálisan használt papírtípusnak megfelelő legjobb nyomtatási minőség elérése érdekében. Ha speciális papírt használ az összes vagy a legtöbb nyomtatási feladathoz, módosítsa ezt az alapértelmezett beállítást a készüléken.

Az alábbi táblázat bemutatja a különböző nyomtatási szükségleteknek megfelelően megadható tálcabeállításokat.

Papírfelhasználás
A készülék konfigurálása
Nyomtatás
Alkalmanként speciális papírt. pl. nehéz papírt vagy fejléces papírt tölt be egy olyan tálcára, amelyben általában sima papír van.
●
Töltsön be speciális papírt az 1. tálcába.
A nyomtatási feladat elküldése előtt a program nyomtatási párbeszédpanelén jelölje ki a tálcába betöltött speciális papírnak megfelelő papírtípust.
Gyakran tölt be speciális papírt, pl. nehéz papírt vagy fejléces papírt, a tálcára.
●
Töltse a speciális papírt az 1. tálcába, és konfigurálja a tálcát a papírtípushoz.
A nyomtatási feladat elküldése előtt a program nyomtatási párbeszédpanelén jelölje ki a tálcába betöltött speciális papírnak megfelelő papírtípust.

A tálca konfigurálása

1.
Ellenőrizze, hogy a készülék be van-e kapcsolva.
2.
Hajtsa végre a következő feladatok valamelyikét:
●
Kezelőpanel: Nyissa meg a Rendszerbeállítás, majd a Papírbeállítás menüt. Válassza ki a konfigurálni kívánt tálcát.
●
Beépített webszerver: Kattintson a Beállítások fülre, majd kattintson a bal oldali panelen található Papírkezelés lehetőségre.
3.
Módosítsa a kívánt tálcabeállítást, majd érintse meg az OK gombot, vagy kattintson az Alkalmaz gombra.


Nyomtatási feladatok

Nyomtatási feladatok
  • Nyomtatási feladat leállítása
  • Alapvető nyomtatási feladatok Windows rendszerben
  • További nyomtatási feladatok Windows rendszerben
  • Helyszíni nyomtatás USB portról


Nyomtatási feladatok

Nyomtatási feladat leállítása

1.
Ha a nyomtatási feladat jelenleg folyamatban van, a készülék kezelőpanelén található Mégse [image] gomb megnyomásával visszavonhatja azt.
MEGJEGYZÉS:

A Mégse [image] gomb megnyomásával törölheti a készülék által éppen feldolgozott feladatot. Amennyiben több feladat is fut a készüléken, a Mégse [image] gomb megnyomásával csak a készülék kezelőpanelén éppen megjelenő feladatot törli.

2.
Nyomtatási feladatot a szoftveralkalmazásból vagy a nyomtatási sorból is törölhet.
●
A szoftveralkalmazásban: Rendszerint megjelenik a képernyőn egy párbeszédpanel, amelyről lehetősége nyílik törölni a nyomtatási feladatot.
●
A Windows nyomtatási sorból: Ha a nyomtatási feladat a nyomtatási sorban (a számítógép memóriájában) vagy a nyomtatásisor-kezelőben várakozik, onnan is törölheti azt.
●
Windows XP, Server 2003 vagy Server 2008: Kattintson a Start gombra, majd a Beállítások elemre, és végül kattintson a Nyomtatók és faxok menüpontra. A megnyitott ablakban kattintson duplán a terméket jelző ikonra, az egér jobb oldali gombjával kattintson a törlendő nyomtatási feladatra, majd kattintson a Törlés gombra.
●
Windows Vista: Kattintson a Start, majd a Vezérlőpult, végül a Hardver és hang alatt a Nyomtató elemre. A megnyitott ablakban kattintson duplán a terméket jelző ikonra, az egér jobb oldali gombjával kattintson a törlendő nyomtatási feladatra, majd kattintson a Törlés gombra.
●
Windows 7: Kattintson a Start, majd az Eszközök és nyomtatók lehetőségre. A megnyitott ablakban kattintson duplán a készüléket jelző ikonra, az egér jobb oldali gombjával kattintson a törlendő nyomtatási feladatra, majd kattintson a Törlés gombra.


Nyomtatási feladatok

Alapvető nyomtatási feladatok Windows rendszerben

A nyomtatási párbeszédpanel programokból történő megnyitásának módja eltérő lehet. Az alábbi lépések egy tipikus módszer esetében érvényesek. Vannak olyan programok, amelyekben nincs Fájl menü. A nyomtatási párbeszédpanel megnyitásának módját elolvashatja a program dokumentációjában.

Ez a rész a következő témakörökkel foglalkozik:

  • A nyomtató-illesztőprogram megnyitása Windows esetében
  • Segítség igénybevétele a nyomtatási beállításokhoz Windows esetében
  • A nyomtatandó másolatok számának módosítása Windows esetében
  • Egyedi nyomtatási beállítások mentése későbbi használatra Windows esetében
  • A nyomtatási minőség javítása Windows esetében
  • Nyomtatás mindkét oldalra (duplex) Windows esetében
  • Több oldal nyomtatása egy lapra Windows esetében
  • Oldal tájolásának kijelölése Windows esetében
  • Színbeállítások megadása Windows esetében


Nyomtatási feladatok

A nyomtató-illesztőprogram megnyitása Windows esetében

1.
A program Fájl menüjében kattintson a Nyomtatás lehetőségre.

2.
Jelölje ki a készüléket, majd kattintson a Tulajdonságok vagy a Beállítások lehetőségre.


Nyomtatási feladatok

Segítség igénybevétele a nyomtatási beállításokhoz Windows esetében

▲
Az online súgó megnyitásához kattintson a Súgó gombra.


Nyomtatási feladatok

A nyomtatandó másolatok számának módosítása Windows esetében

1.
A program Fájl menüjében kattintson a Nyomtatás lehetőségre.
2.
Jelölje ki a készüléket, majd adja meg a példányszámot.


Nyomtatási feladatok

Egyedi nyomtatási beállítások mentése későbbi használatra Windows esetében

Ez a rész a következő témakörökkel foglalkozik:

  • Nyomtatási parancsikon használata Windows esetében
  • Nyomtatási parancsikonok létrehozása


Nyomtatási feladatok

Nyomtatási parancsikon használata Windows esetében

1.
A program Fájl menüjében kattintson a Nyomtatás lehetőségre.

2.
Jelölje ki a készüléket, majd kattintson a Tulajdonságok vagy a Beállítások lehetőségre.

3.
Kattintson a Parancsikonok fülre.

4.
Jelöljön ki egy parancsikont, majd kattintson az OK gombra.
MEGJEGYZÉS:

A parancsikon kijelölése után a beállítások a nyomtató-illesztőprogram többi oldalán annak megfelelően módosulnak.


Nyomtatási feladatok

Nyomtatási parancsikonok létrehozása

1.
A program Fájl menüjében kattintson a Nyomtatás lehetőségre.

2.
Jelölje ki a készüléket, majd kattintson a Tulajdonságok vagy a Beállítások lehetőségre.

3.
Kattintson a Parancsikonok fülre.

4.
Kiindulásként válasszon ki egy már meglévő parancsikont.
MEGJEGYZÉS:

Mielőtt a képernyő jobb oldalán található beállítások bármelyikét módosítaná, először mindig válasszon ki egy parancsikont. Ha módosítja a beállításokat, és utána kijelöl egy parancsikont, illetve ha kijelöl egy másik parancsikont, a megadott beállítások mind elvesznek.

5.
Válassza ki a nyomtatási beállításokat az új parancsikonhoz.
MEGJEGYZÉS:

Kijelölheti a nyomtatási beállításokat ezen a lapon, vagy a nyomtató-illesztőprogram bármely másik lapján is. Ha a beállításokat kijelölte másik lapokon, térjen vissza a Parancsikonok lapra, mielőtt folytatná a következő lépéssel.

6.
Kattintson a Mentés másként gombra.

7.
Adja meg a parancsikon nevét, majd kattintson az OK gombra.


Nyomtatási feladatok

A nyomtatási minőség javítása Windows esetében

Ez a rész a következő témakörökkel foglalkozik:

  • Az oldalméret kijelölése Windows esetében
  • Egyedi oldalméret kijelölése Windows esetében
  • A papírtípus kijelölése Windows esetében
  • A papírtálca kijelölése Windows esetében


Nyomtatási feladatok

Az oldalméret kijelölése Windows esetében

1.
A program Fájl menüjében kattintson a Nyomtatás lehetőségre.
2.
Jelölje ki a készüléket, majd kattintson a Tulajdonságok vagy a Beállítások lehetőségre.
3.
Kattintson a Papír/Minőség fülre.
4.
Válassza ki a kívánt méretet a Papírméret legördülő listáról.


Nyomtatási feladatok

Egyedi oldalméret kijelölése Windows esetében

1.
A program Fájl menüjében kattintson a Nyomtatás lehetőségre.
2.
Jelölje ki a készüléket, majd kattintson a Tulajdonságok vagy a Beállítások lehetőségre.
3.
Kattintson a Papír/Minőség fülre.
4.
Kattintson az Egyedi gombra.
5.
Adja meg az egyedi méret nevét, és határozza meg a méreteket.
●
A szélesség a papír rövid éle.
●
A hosszúság a papír hosszú éle.
MEGJEGYZÉS:

A papírt mindig a rövid éllel előre töltse be a tálcákra.
6.
Kattintson az OK gombra, majd a Papír/Minőség lapon található OK gombra. Az egyedi oldalméret a nyomtató-illesztőprogram legközelebbi megnyitásakor látható lesz a papírméretek listájában.


Nyomtatási feladatok

A papírtípus kijelölése Windows esetében

1.
A program Fájl menüjében kattintson a Nyomtatás lehetőségre.
2.
Jelölje ki a készüléket, majd kattintson a Tulajdonságok vagy a Beállítások lehetőségre.
3.
Kattintson a Papír/Minőség fülre.
4.
A Papírtípus legördülő listában kattintson a További lehetőségek... sorra.
5.
Nyissa ki A típus: beállítás lehetőségeit.
6.
Nyissa le azt a papírtípus kategóriát, amelyik leginkább megfelel a papírnak, majd kattintson a használt papír típusára.


Nyomtatási feladatok

A papírtálca kijelölése Windows esetében

1.
A program Fájl menüjében kattintson a Nyomtatás lehetőségre.
2.
Jelölje ki a készüléket, majd kattintson a Tulajdonságok vagy a Beállítások lehetőségre.
3.
Kattintson a Papír/Minőség fülre.
4.
Válassza ki a használni kívánt tálcát a Papírforrás legördülő listából.


Nyomtatási feladatok

Nyomtatás mindkét oldalra (duplex) Windows esetében

1.
A program Fájl menüjében kattintson a Nyomtatás lehetőségre.

2.
Jelölje ki a készüléket, majd kattintson a Tulajdonságok vagy a Beállítások lehetőségre.

3.
Kattintson a Kivitelezés fülre.

4.
Jelölje be a Nyomtatás mindkét oldalra (kézi átfordítással) négyzetet. A feladat első oldalának kinyomtatásához kattintson az OK gombra.

5.
Vegye ki a kinyomtatott köteget a kimeneti tálcából, és a tájolás megtartásával helyezze azt nyomtatott oldalával lefelé az 1. tálcába.

6.
A feladat második oldalának kinyomtatásához érintse meg az OK gombot a kezelőpanelen.


Nyomtatási feladatok

Több oldal nyomtatása egy lapra Windows esetében

1.
A program Fájl menüjében kattintson a Nyomtatás lehetőségre.

2.
Jelölje ki a készüléket, majd kattintson a Tulajdonságok vagy a Beállítások lehetőségre.

3.
Kattintson a Kivitelezés fülre.

4.
Jelölje ki a laponkénti oldalszámot az Oldalak laponként legördülő listában.

5.
Jelölje ki a megfelelő Oldalszegélyek nyomtatása, Oldalsorrend és Tájolás beállítást.


Nyomtatási feladatok

Oldal tájolásának kijelölése Windows esetében

1.
A program Fájl menüjében kattintson a Nyomtatás lehetőségre.

2.
Jelölje ki a készüléket, majd kattintson a Tulajdonságok vagy a Beállítások lehetőségre.

3.
Kattintson a Kivitelezés fülre.

4.
A Tájolás területen jelölje ki az Álló vagy a Fekvő lehetőséget.

Ha a képet fejjel lefelé szeretné kinyomtatni, jelölje ki az Elforgatás 180 fokkal lehetőséget.


Nyomtatási feladatok

Színbeállítások megadása Windows esetében

1.
A program Fájl menüjében kattintson a Nyomtatás lehetőségre.
2.
Jelölje ki a készüléket, majd kattintson a Tulajdonságok vagy a Beállítások lehetőségre.
3.
Kattintson a Szín fülre.
4.
Kattintással szüntesse meg a HP EasyColor négyzet bejelölését.
5.
A Színbeállítások területen kattintson a Kézi lehetőségre, majd kattintson a Beállítások gombra.
6.
Módosítsa az Élkezelés általános beállításait, illetve a szövegre, grafikákra és fényképekre vonatkozó beállításokat.


Nyomtatási feladatok

További nyomtatási feladatok Windows rendszerben

Ez a rész a következő témakörökkel foglalkozik:

  • Színes szöveg nyomtatása feketeként (szürkeárnyalatos) Windows esetében
  • Előnyomott fejléces papírra vagy űrlapokra történő nyomtatás Windows esetében
  • Nyomtatás különleges papírra, címkékre vagy írásvetítő-fóliákra
  • Az első vagy utolsó oldal nyomtatása különböző papírra Windows esetében
  • Dokumentum méretének beállítása a lap méretéhez igazítva
  • Vízjel hozzáadása a dokumentumhoz Windows rendszerben
  • Füzet létrehozása Windows esetében


Nyomtatási feladatok

Színes szöveg nyomtatása feketeként (szürkeárnyalatos) Windows esetében

1.
A program Fájl menüjében kattintson a Nyomtatás lehetőségre.
2.
Jelölje ki a készüléket, majd kattintson a Tulajdonságok vagy a Beállítások lehetőségre.
3.
Kattintson a Speciális fülre.
4.
Nyissa ki a Dokumentum beállításai rész lehetőségeit.
5.
Nyissa ki a A nyomtató funkciói rész lehetőségeit.
6.
A Szövegnyomtatás mindig feketeként legördülő listában válassza az Engedélyezve lehetőséget.


Nyomtatási feladatok

Előnyomott fejléces papírra vagy űrlapokra történő nyomtatás Windows esetében

1.
A program Fájl menüjében kattintson a Nyomtatás lehetőségre.

2.
Jelölje ki a készüléket, majd kattintson a Tulajdonságok vagy a Beállítások lehetőségre.

3.
Kattintson a Papír/Minőség fülre.

4.
A Papírtípus legördülő listában kattintson a További lehetőségek... sorra.

5.
Nyissa ki A típus: beállítás lehetőségeit.

6.
Nyissa ki Egyéb beállítás lehetőségeit.

7.
Jelölje ki a használt papír típusának megfelelő beállítást, majd kattintson az OK gombra.


Nyomtatási feladatok

Nyomtatás különleges papírra, címkékre vagy írásvetítő-fóliákra

1.
A program Fájl menüjében kattintson a Nyomtatás lehetőségre.

2.
Jelölje ki a készüléket, majd kattintson a Tulajdonságok vagy a Beállítások lehetőségre.

3.
Kattintson a Papír/Minőség fülre.

4.
A Papírtípus legördülő listában kattintson a További lehetőségek... sorra.

5.
Nyissa ki A típus: beállítás lehetőségeit.

6.
Nyissa le azt a papírtípus kategóriát, amelyik leginkább megfelel az aktuálisan használt papírnak.
MEGJEGYZÉS:

A címkék és írásvetítő-fóliák a Egyéb listájában találhatóak.

7.
Jelölje ki a használt papír típusának megfelelő beállítást, majd kattintson az OK gombra.


Nyomtatási feladatok

Az első vagy utolsó oldal nyomtatása különböző papírra Windows esetében

1.
A program Fájl menüjében kattintson a Nyomtatás lehetőségre.

2.
Jelölje ki a készüléket, majd kattintson a Tulajdonságok vagy a Beállítások lehetőségre.

3.
Kattintson a Papír/Minőség fülre.

4.
A Különleges oldalak területen kattintson a Oldalak nyomtatása különböző papírra lehetőségre, majd kattintson a Beállítások gombra.

5.
Az Oldalak a dokumentumban területen jelölje ki az Első vagy az Utolsó lehetőséget.

6.
Jelölje ki a megfelelő lehetőséget a Papírforrás és a Papírtípus legördülő listában. Kattintson a Hozzáadás gombra.

7.
Ha az első és az utolsó oldalt is különböző papírra nyomtatja, ismételje meg az 5. és 6. lépést, kijelölve a másik oldalra vonatkozó beállításokat.

8.
Kattintson az OK gombra.


Nyomtatási feladatok

Dokumentum méretének beállítása a lap méretéhez igazítva

1.
A program Fájl menüjében kattintson a Nyomtatás lehetőségre.

2.
Jelölje ki a készüléket, majd kattintson a Tulajdonságok vagy a Beállítások lehetőségre.

3.
Kattintson az Hatások fülre.

4.
Jelölje ki a Dokumentum nyomtatása ay alábbira: lehetőséget, majd válassza ki a megfelelő méretet a legördülő listából.


Nyomtatási feladatok

Vízjel hozzáadása a dokumentumhoz Windows rendszerben

1.
A program Fájl menüjében kattintson a Nyomtatás lehetőségre.
2.
Jelölje ki a készüléket, majd kattintson a Tulajdonságok vagy a Beállítások lehetőségre.
3.
Kattintson a Hatások fülre.
4.
A Vízjelek legördülő listából válasszon ki egy vízjelet.

Vagy, ha új vízjelet szeretne hozzáadni a listához, kattintson a Szerkesztés gombra. Adja meg a vízjel beállításait, majd kattintson az OK gombra.

5.
Ha a vízjelet csak az első oldalra szeretné kinyomtatni, jelölje be a Csak az első oldal négyzetet. Ellenkező esetben a rendszer az összes oldalra vízjelet nyomtat.


Nyomtatási feladatok

Füzet létrehozása Windows esetében

1.
A program Fájl menüjében kattintson a Nyomtatás lehetőségre.

2.
Jelölje ki a készüléket, majd kattintson a Tulajdonságok vagy a Beállítások lehetőségre.

3.
Kattintson a Kivitelezés fülre.

4.
Jelölje be a Nyomtatás mindkét oldalra négyzetet.

5.
A Füzet elrendezés legördülő listában kattintson a Fűzés a bal oldalon vagy a Fűzés a jobb oldalon lehetőségre. Az Oldalak laponként beállítás automatikusan 2 oldal laponként lehetőségre változik.

6.
Vegye ki a kinyomtatott köteget a kimeneti tálcából, és a tájolás megtartásával helyezze azt nyomtatott oldalával lefelé az 1. tálcába.

7.
A feladat második oldalának kinyomtatásához érintse meg az OK gombot a kezelőpanelen.


Nyomtatási feladatok

Helyszíni nyomtatás USB portról

Ez a készülék rendelkezik USB-portról történő nyomtatási lehetőséggel, így gyorsan nyomtathat ki fájlokat anélkül, hogy számítógépről küldené el azokat. A készülék szabványos USB-tárolótartozékot fogad az elején elhelyezkedő USB-porton. A következő fájltípusokat nyomtathatja ki:

●
PDF
●
JPEG

1.
Csatlakoztassa az USB-meghajtót a készülék elején elhelyezkedő USB-portra.

2.
Az USB flash meghajtó menü megnyílik. A nyílgombokkal áttekintheti a beállításokat.
●
Dokumentumok nyomtatása
●
Fényképek megjelenítése és nyomtatása
●
Beolvasás USB-meghajtóra
3.
A dokumentum nyomtatásához érintse meg a Dokumentumok nyomtatása képernyőt, majd az USB-meghajtón található mappa nevét, amely tartalmazza a dokumentumot. Amikor megnyílik az összesítő képernyő, érintéssel megadhatja a beállításokat. A dokumentum nyomtatásához érintse meg a Nyomtatás gombot.
4.
Fényképek nyomtatásához érintse meg a Fényképek megjelenítése és nyomtatása képernyőt, majd a nyomtatni kívánt fényképekhez tartozó előnézeti képeket. Érintse meg a Kész gombot. Amikor megnyílik az összesítő képernyő, érintéssel megadhatja a beállításokat. A fényképek nyomtatásához érintse meg a Nyomtatás gombot.
5.
Vegye ki a kinyomtatott oldalakat a kimeneti tálcából, és távolítsa el az USB-meghajtót.


Színes

Színes
  • Szín beállítása
  • A HP EasyColor beállítás használata Windows rendszerben
  • Színegyeztetés


Színes

Szín beállítása

A színkezelést a nyomtató-illesztőprogram Szín lapján található beállítások módosításával hajthatja végre.

Ez a rész a következő témakörökkel foglalkozik:

  • Színséma módosítása nyomtatási feladathoz
  • A színbeállítások módosítása
  • Kézi színbeállítások


Színes

Színséma módosítása nyomtatási feladathoz

1.
A szoftver Fájl menüjéből válassza ki a Nyomtatás sort.
2.
Kattintson a Tulajdonságok vagy a Beállítások lehetőségre.
3.
Kattintson a Szín fülre.
4.
A Színsémák legördülő listából válasszon ki egy színsémát.
●
Alapértelmezett (sRGB): Ezzel a színsémával a készülék az RGB adatokat feldolgozatlan eszköz módban nyomtatja. Ha ezt a színsémát használja, a színkezelést a megfelelő leképezés érdekében a szoftverben vagy az operációs rendszerben kell elvégezni.
●
Élénk: A készülék növeli a színtelítettséget a féltónusokban. Használja ezt a színsémát üzleti grafikák nyomtatásához.
●
Fotó: A készülék úgy értelmezi az RGB színt, mintha az egy digitális mini-lab használatával készült fényképként lenne nyomtatva. A készülék másképp végzi a mélyebb, telítettebb színek leképezését, mint az Alapértelmezett (sRBG) színséma esetében. Fényképek nyomtatásához használja ezt a színsémát.
●
Fénykép (Adobe RGB 1998): Használja ezt a színsémát olyan digitális fényképek nyomtatásához, amelyek nem az sRGB, hanem az AdobeRGB színsémát alkalmazzák. Ha ezt a színsémát használja, kapcsolja ki a színkezelést a szoftverben.
●
Nincs: Nincs színséma használva.


Színes

A színbeállítások módosítása

Módosítsa a megadott színbeállításokat az aktuális nyomtatási feladathoz a nyomtató-illesztőprogram Szín lapján.

1.
A szoftver Fájl menüjéből válassza ki a Nyomtatás sort.
2.
Kattintson a Tulajdonságok vagy a Beállítások lehetőségre.
3.
Kattintson a Szín fülre.
4.
Kattintson az Automatikus vagy a Kézi lehetőségre.
●
Automatikus beállítás: A legtöbb színes nyomtatási feladathoz válassza ezt a beállítást.
●
Kézi beállítás: Ezt a beállítást választva a színbeállításokat a többi beállítástól függetlenül módosíthatja.
MEGJEGYZÉS:

A színbeállítások kézi módosítása befolyásolhatja a kimenet minőségét. A HP azt tanácsolja, hogy ezeket a beállításokat csak a színes grafikákhoz értő szakemberek módosítsák.

5.
A Szürkeárnyalatos nyomtatás lehetőségre kattintva a színes dokumentumokat a fekete szín és a szürke árnyalatainak használatával nyomtathatja ki. Ezt a lehetőséget választva kinyomtathatja a színes dokumentumokat fénymásolás vagy faxolás céljából. Ez a lehetőség használható vázlatos másolatok nyomtatásához, illetve a színes festék takarékosabb felhasználása érdekében is.
6.
Kattintson az OK gombra.


Színes

Kézi színbeállítások

A kézi színbeállítások lehetővé teszi a Semleges szürkék, Féltónus és Szélkezelés opciók beállítását szöveghez, grafikához és fényképhez.

Kézi színbeállítások
A beállítás leírása
Beállítási lehetőségek
Élkiemelés
Az Élkiemelés beállítás meghatározza az élek leképezését. Két összetevője van: az adaptív féltónus és az átfedés. Az adaptív féltónus fokozza a szélek élességét. Az átfedés a szomszédos objektumok széleinek enyhe átfedésével mérsékli a színvisszaadási hibák hatását.
●
Nem világít: az átfedés és az adaptív féltónus is ki van kapcsolva.
●
Enyhe: minimális szintű átfedési beállítás. Az Adaptív féltónus be van kapcsolva.
●
Normál: közepes szintű átfedési beállítás. Az Adaptív féltónus be van kapcsolva.
●
Maximális: ez a legerősebb átfedési beállítás. Az Adaptív féltónus be van kapcsolva.
Féltónus
A Féltónus beállítások befolyásolják a kimeneti szín tisztaságát és felbontását.
●
A Sima beállítás nagy, kitöltött nyomtatási területek esetén ad jó eredményt, és a fényképeken is javít, mivel elsimítja a színgradációkat. Válassza ezt a beállítást, ha fontos az egységes és elsimított területkitöltés.
●
A Részlet beállítás olyan szöveg vagy grafikák esetén hasznos, melyek éles vonal- és színelkülönítést igényelnek, s a nagy részletességű képeken is javít. Válassza ezt a beállítást, ha fontos az éles szegélyek és az apró részletek pontos ábrázolása.
Semleges szürkék
A Semleges szürkék beállítás a szürke színek létrehozásának módját határozza meg szövegben, grafikákban és fényképeken.
●
A Csak fekete lehetőséget választva a semleges színek (szürkék és fekete) kialakításához csak fekete festéket használ a nyomtató. Ez garantálja, hogy a semleges színeknek nem lesz színes háttérárnyalata. Ez az optimális beállítás dokumentumokhoz és szürkeárnyalatos diagramokhoz.
●
A Négyszínű lehetőség a négy különböző színű festékből hoz létre semleges színeket (szürkéket és feketét). Ez a módszer finomabb átmeneteket produkál a semleges és az egyéb színek között, s az így létrehozott fekete sötétebb.


Színes

A HP EasyColor beállítás használata Windows rendszerben

Ha a HP PCL 6 nyomtató-illesztőprogramot használja Windows rendszerhez, a HP EasyColor technológia automatikusan javítja a Microsoft Office programokból nyomtatott vegyes tartalmú dokumentumok minőségét. Ez a technológia beolvassa a dokumentumokat, és automatikusan .JPEG vagy .PNG formátumúra állítja a fényképeket. A HP EasyColor technológia egy egészként állítja be a teljes képet, ahelyett, hogy több kisebb részre osztaná, és ez jobb színkonzisztenciát, élesebb részleteket és gyorsabb nyomtatást eredményez.

Az alábbi példában a bal oldalon látható képek a HP EasyColor lehetőség használata nélkül lettek létrehozva. A jobb oldali képeken pedig láthatóak a HP EasyColor lehetőség használatával elérhető eredmények.

HP EasyColor példák

A HP EasyColor lehetőség alapértelmezés szerint engedélyezve van a HP PCL 6 nyomtató-illesztőprogramban, ezért nincs szükség kézi színbeállítások végzésére. Ha szeretné letiltani a beállítást, hogy manuálisan megadhassa a színbeállításokat, nyissa meg a Szín lapot, és szüntesse meg a HP EasyColor négyzet bejelölését.


Színes

Színegyeztetés

A legtöbb felhasználó számára a színek egyeztetésének legmegfelelőbb módja az sRGB színekkel végzett nyomtatás.

A nyomtató kimeneti színei és a számítógép képernyőjén megjelenő színek közötti egyeztetés meglehetősen bonyolult feladat, mivel a nyomtató és a számítógép-monitorok eltérő módon állítják elő a színeket. A monitorok RGB (piros, zöld, kék) módszerrel hozzák létre a világító képpontok által megjelenített színeket, a nyomtatók viszont CMYK (cián, bíbor, sárga, fekete) módszert használnak a nyomtatott színek létrehozására.

Több tényező is szerepet játszhat abban, hogy megfeleltethetők-e a nyomtatott színek a képernyőn láthatóknak.

●
A nyomtatási hordozó
●
A nyomtató színezőanyaga (például tinta vagy festék)
●
A nyomtatás módja (például tintasugaras, nyomdai vagy lézeres)
●
A felső világítás
●
Egyéni eltérések a színek érzékelésében
●
Szoftveralkalmazások
●
Nyomtató-illesztőprogramok
●
Számítógépes operációs rendszerek
●
A monitorok
●
A videokártyák és -illesztőprogramok
●
A működtetési környezet (például a páratartalom)

Ha a nyomtatott színek nem felelnek meg pontosan a képernyőn láthatóaknak, vegye tekintetbe a felsorolt tényezőket.


Másolás

Másolás
  • Másolási funkciók használata
  • Másolási beállítások
  • Fényképek másolása
  • Vegyes méretű eredeti példányok másolása
  • Kézi másolás mindkét oldalra (duplex)


Másolás

Másolási funkciók használata

Ez a rész a következő témakörökkel foglalkozik:

  • Egyérintéses másolás
  • Több másolat
  • Többoldalas eredeti példány másolása
  • Személyi igazolványok másolása
  • Másolási feladat leállítása
  • Másolatok kicsinyítése vagy nagyítása
  • Másolási feladat leválogatása
  • Színes vagy fekete-fehér másolatok készítése


Másolás

Egyérintéses másolás

1.
Töltse be a dokumentumot a lapolvasó üvegére vagy a dokumentumadagolóba.

2.
A kezdőképernyőn érintse meg a Másolás gombot.
3.
A másolás indításához nyomja meg a Fekete vagy a Szín gombot.


Másolás

Több másolat

1.
Töltse be a dokumentumot a lapolvasó üvegére vagy a dokumentumadagolóba.

2.
A kezdőképernyőn érintse meg a Másolás gombot.
3.
A nyilak megérintésével módosíthatja a példányszámot, vagy a megjelenő szám megérintése után megadhatja azt.
4.
A másolás indításához nyomja meg a Fekete vagy a Szín gombot.


Másolás

Többoldalas eredeti példány másolása

1.
Helyezze be az eredeti példányokat a dokumentumadagolóba nyomtatott oldallal felfelé.

2.
Állítsa be a papírvezetőket, úgy, hogy pontosan illeszkedjenek a papírhoz.

A dokumentumadagoló vezetői

3.
A kezdőképernyőn érintse meg a Másolás gombot.
4.
A másolás indításához nyomja meg a Fekete vagy a Szín gombot.


Másolás

Személyi igazolványok másolása

A Azonosító másolása funkciót használhatja a személyi igazolványok vagy egyéb kisméretű dokumentumok mindkét oldalának egyetlen lapra történő másolásához. A készülék kéri az első oldal másolását, majd kéri, hogy helyezze a másik oldalt a lapolvasó üvegének egy másik területére, és indítsa újból a másolást. A készülék a két képet egyszerre nyomtatja ki.

1.
Helyezze a dokumentumot a lapolvasó üvegére.

2.
A kezdőképernyőn érintse meg a Másolás gombot.
3.
Érintse meg a Azonosító másolása gombot.
4.
A másolás indításához nyomja meg a Fekete vagy a Szín gombot.
5.
A készülék kéri, hogy helyezze a következő oldalt a lapolvasó üvegének egy másik területére.

A második oldal elhelyezése

6.
Érintse meg az OK gombot, ha több oldalt szeretne másolni, vagy érintse meg a Kész gombot, ha megtörtént az utolsó oldal másolása.
7.
A készülék az összes oldalt ugyanazon papírlap egy oldalára másolja.


Másolás

Másolási feladat leállítása

1.
Érintse meg a Mégse [image] gombot a készülék kezelőpanelén.
MEGJEGYZÉS:

Amennyiben több feladat is fut a készüléken, a Mégse [image] gomb megérintésével az éppen folyamatban lévő feladatot és az összes függőben lévő feladatot is törli.

2.
Távolítsa el a fennmaradó lapokat a dokumentumadagolóból.


Másolás

Másolatok kicsinyítése vagy nagyítása

1.
Töltse be a dokumentumot a lapolvasó üvegére vagy a dokumentumadagolóba.

2.
A kezdőképernyőn érintse meg a Másolás gombot.
3.
Érintse meg a Beállítások... gombot, majd az Kicsinyítés/nagyítás gombot. A nyílgombok megérintésével görgesse végig a lehetőségeket, majd kiválasztáshoz érintse meg az egyiket.
4.
A másolás indításához nyomja meg a Fekete vagy a Szín gombot.


Másolás

Másolási feladat leválogatása

1.
Töltse be a dokumentumot a lapolvasó üvegére vagy a dokumentumadagolóba.

2.
A kezdőképernyőn érintse meg a Másolás gombot.
3.
Érintse meg az Beállítások... gombot, majd görgessen a Leválogatás gombhoz, és érintse meg azt. A nyílgombok megérintésével görgesse végig a lehetőségeket, majd kiválasztáshoz érintse meg az egyiket.
4.
A másolás indításához nyomja meg a Fekete vagy a Szín gombot.


Másolás

Színes vagy fekete-fehér másolatok készítése

1.
Töltse be a dokumentumot a lapolvasó üvegére vagy a dokumentumadagolóba.

2.
A kezdőképernyőn érintse meg a Másolás gombot.
3.
A másolás indításához nyomja meg a Fekete vagy a Szín gombot.


Másolás

Másolási beállítások

Ez a rész a következő témakörökkel foglalkozik:

  • Másolási minőség módosítása
  • Por és egyéb szennyeződés a lapolvasó üvegén
  • A világosítás vagy sötétítés beállításának módosítása a másolatokhoz
  • Alapértelmezett másolási beállítások meghatározása
  • Papírméret és -típus beállítása speciális papírra történő másoláshoz
  • Az alapértelmezett másolási beállítások visszaállítása


Másolás

Másolási minőség módosítása

Az alábbi másolási minőség beállítások állnak rendelkezésre:

●
Automatikus kiválasztás: Használja ezt a beállítást, ha nem tudja biztosan a másolási minőség megfelelő beállítását. Ez az alapértelmezett beállítás.
●
Vegyes: Használja ezt a beállítást a szöveget és grafikákat is tartalmazó dokumentumokhoz.
●
Szöveg: Használja ezt a beállítást a főleg szöveget tartalmazó dokumentumokhoz.
●
Kép: Használja ezt a beállítást a főleg grafikát tartalmazó dokumentumokhoz.

1.
Töltse be a dokumentumot a lapolvasó üvegére vagy a dokumentumadagolóba.

2.
A kezdőképernyőn érintse meg a Másolás gombot.
3.
Érintse meg a Beállítások... gombot, majd görgessen az Optimalizálás gombhoz, és érintse meg azt.. A nyílgombok megérintésével görgesse végig a beállításokat, majd a kiválasztáshoz érintsen meg egy beállítást.
4.
A másolás indításához nyomja meg a Fekete vagy a Szín gombot.


Másolás

Por és egyéb szennyeződés a lapolvasó üvegén

A használat során a lapolvasó üvegén és a fehér műanyag lapon szennyeződés gyűlhet fel, ami ronthatja a készülék teljesítményét. Az alábbi módon tisztítsa meg a lapolvasó üvegét és a fehér műanyag lapot.

1.
Kapcsolja ki a készüléket a tápkapcsolóval, majd húzza ki a tápkábelt a fali csatlakozóaljzatból.

2.
Nyissa fel a lapolvasó fedelét.
3.
Egy karcmentes üvegtisztító folyadékkal megnedvesített, puha ruhával vagy szivaccsal törölje át a lapolvasó üvegét és a fehér műanyag lapot.

VIGYÁZAT!

A készülék egy alkatrészén se használjon olyan anyagokat, amelyek felsérthetik annak felületét, illetve ne használjon acetont, benzint, szalmiákszeszt, etilalkoholt és szén-tetrakloridot sem. Ezek ugyanis károsíthatják a készüléket. Ne engedje a folyadékot közvetlenül az üvegre vagy a papírtovábbító hengerre folyni, mert befolyhat alá, és kárt okozhat a termékben.

4.
Az üveg és a fehér műanyag lap cseppmentes szárításához használjon bőrdarabot vagy cellulózszivacsot.
5.
Csatlakoztassa a készüléket, majd a tápkapcsoló segítségével kapcsolja be a készüléket.


Másolás

A világosítás vagy sötétítés beállításának módosítása a másolatokhoz

1.
Töltse be a dokumentumot a lapolvasó üvegére vagy a dokumentumadagolóba.

2.
A kezdőképernyőn érintse meg a Másolás gombot.
3.
Érintse meg a Beállítások... gombot, majd görgessen az Világosítás/Sötétítés gombhoz, és érintse meg azt. Az összesítő képernyőn a nyílgombok megérintésével módosíthatja a beállítást.
4.
A másolás indításához nyomja meg a Fekete vagy a Szín gombot.


Másolás

Alapértelmezett másolási beállítások meghatározása

Ha a kezelőpanelen módosítja a másolási beállításokat, az egyedi beállítások a feladat befejezése után kb. 2 percig maradnak érvényben, majd a készülék visszatér az alapértelmezett beállításokhoz. Nyomja meg a Mégse [image] gombot a kezdőképernyőn az alapértelmezésekhez történő azonnali visszatéréshez.

Ez a rész a következő témakörökkel foglalkozik:

  • Széltől-szélig nyomtatás vagy másolás


Másolás

Széltől-szélig nyomtatás vagy másolás

A készülék nem alkalmas a teljesen széltől-szélig történő nyomtatásra. A maximális nyomtatási terület 203,2 x 347 mm (8 x 13,7 hüv.), ami azt jelenti, hogy a lapon körben 4 mm szélességű, nem nyomtatható szegély marad.

A levágott szélű dokumentumok nyomtatásával és beolvasásával kapcsolatos megfontolások:
●
Ha az eredeti példány kisebb, mint a nyomat, akkor az eredeti példányt húzza el 4 mm-rel a lapolvasó ikonnal jelzett sarkától. Ezzel a pozícióval hajtsa végre újból a másolást vagy a lapolvasást.
●
Ha a kívánt kimeneti méret az eredeti mérettel megegyezik, használja a Kicsinyítés/nagyítás funkciót a kép kicsinyítéséhez, így a másolat nem lesz körbevágva.


Másolás

Papírméret és -típus beállítása speciális papírra történő másoláshoz

1.
A kezdőképernyőn érintse meg a Másolás gombot.

2.
Érintse meg a Beállítások... gombot, majd görgessen az Papír gombhoz, és érintse meg azt.
3.
A papírméretek listáján érintse meg az 1. tálcához tartozó papírméret nevét.
4.
A papírtípusok listáján érintse meg az 1. tálcához tartozó papírtípus nevét.
5.
A másolás indításához nyomja meg a Fekete vagy a Szín gombot.


Másolás

Az alapértelmezett másolási beállítások visszaállítása

1.
A kezdőképernyőn érintse meg a Másolás gombot.

2.
Érintse meg a Beállítások... gombot, majd görgessen az Alapértelmezés visszaállítása gombhoz, és érintse meg azt.


Másolás

Fényképek másolása
MEGJEGYZÉS:

Fényképek másolása a dokumentumadagoló helyett a lapolvasó üvegről.

1.
Helyezze a fényképet a lapolvasó üveg bal felső sarkához képpel lefelé, majd csukja le a lapolvasó fedelét.

2.
A kezdőképernyőn érintse meg a Másolás gombot.
3.
Érintse meg a Beállítások... gombot, majd az Optimalizálás gombot.
4.
Érintse meg a Kép gombot.
5.
A másolás indításához nyomja meg a Fekete vagy a Szín gombot.


Másolás

Vegyes méretű eredeti példányok másolása

A vegyes méretű eredeti példányok másolásához a lapolvasó üveget használja.

MEGJEGYZÉS:

A vegyes méretű eredeti példányok másolásához csak akkor használhatja a dokumentumadagolót, ha az oldalak valamelyik kiterjedése megegyezik. Például vegyítheti a Letter és Legal méretű oldalakat, mert ezek szélessége megegyezik. Fogja össze a lapokat egy kötegbe úgy, hogy felső szélük egy vonalba essen, és a szélességük megegyezzen, csak a hosszukban különbözzenek.

1.
Az 1. tálcába töltsön olyan papírt, amely elég nagy az eredeti dokumentum legnagyobb méretű oldalához.
2.
Helyezze az eredeti dokumentum egy oldalát nyomtatott oldalával lefelé a lapolvasó üvegének bal felső sarkához.

3.
A kezdőképernyőn érintse meg a Másolás gombot.
4.
Érintse meg a Beállítások... gombot, majd görgessen az Papír gombhoz, és érintse meg azt.
5.
A papírméretek listáján érintse meg az 1. tálcába töltött papírméret nevét.
6.
A papírtípusok listáján érintse meg az 1. tálcába töltött papírtípus nevét.
7.
A másolás indításához nyomja meg a Fekete vagy a Szín gombot.
8.
Ismételje meg a műveletet a többi oldal esetében is.


Másolás

Kézi másolás mindkét oldalra (duplex)

1.
Helyezze a dokumentum első lapját a lapolvasó üvegére vagy a dokumentumadagolóba.

2.
A kezdőképernyőn érintse meg a Másolás gombot.
3.
A másolás indításához nyomja meg a Fekete vagy a Szín gombot.
4.
Vegye ki a kinyomtatott köteget a kimeneti tálcából, és a tájolás megtartásával helyezze azt nyomtatott oldalával lefelé az 1. tálcába.

Papír betöltése a második oldalak nyomtatásához

5.
Helyezze a dokumentum következő lapját a lapolvasó üvegére vagy a dokumentumadagolóba.

6.
A kezdőképernyőn érintse meg a Másolás gombot.
7.
A másolás indításához nyomja meg a Fekete vagy a Szín gombot.
8.
Ismételje ezeket a lépéseket a másolás befejezéséig.


Lapolvasás

Lapolvasás
  • A beolvasási funkciók használata
  • Beolvasási beállítások
  • Fénykép beolvasása


Lapolvasás

A beolvasási funkciók használata

Ez a rész a következő témakörökkel foglalkozik:

  • Lapolvasási módszerek
  • Lapolvasás megszakítása


Lapolvasás

Lapolvasási módszerek

A beolvasási feladatokat a következő módszerek valamelyikével végezheti.

●
Beolvasás USB flash meghajtóra a készülék kezelőpanelén keresztül.
●
Beolvasás a számítógépről a HP Lapolvasás szoftver használatával
●
Lapolvasás TWAIN-kompatibilis vagy WIA-kompatibilis (Windows Imaging Application) szoftverből
MEGJEGYZÉS:

Ha többet szeretne megtudni a szövegfelismerő szoftverről, illetve használni szeretné azt, telepítse a Readiris programot a szoftver CD-ről. A szövegfelismerő szoftvert optikai karakterfelismerő (OCR) szoftvernek is nevezik.

Ez a rész a következő témakörökkel foglalkozik:

  • Beolvasás USB flash meghajtóra
  • Lapolvasás HP Lapolvasás szoftver (Windows) segítségével
  • Lapolvasás más programok segítségével
  • Beolvasás optikai karakterfelismerő (OCR) szoftver használatával


Lapolvasás

Beolvasás USB flash meghajtóra

1.
Töltse be a dokumentumot a lapolvasó üvegére vagy a dokumentumadagolóba.
2.
Csatlakoztassa az USB flash meghajtót a készülék elején elhelyezkedő USB-portra.
3.
A kezdőképernyőn érintse meg a Lapolvasás gombot.
4.
Érintse meg a Beolvasás USB-meghajtóra képernyőt.
5.
Érintse meg a Lapolvasás gombot a fájl beolvasásához és mentéséhez. A készülék létrehoz egy HP nevű mappát az USB flash meghajtón, és PDF vagy JPG formátumban menti a fájlt automatikusan generált fájlnevet használva.
MEGJEGYZÉS:

Amikor megnyílik az összesítő képernyő, érintéssel megadhatja a beállításokat.


Lapolvasás

Lapolvasás HP Lapolvasás szoftver (Windows) segítségével

1.
Kattintson duplán az asztalon látható HP Lapolvasás ikonra.
2.
Válassza ki a lapolvasás parancsot, és szükség esetén módosítsa a beállításokat.
3.
Kattintson a Beolvasás gombra.

MEGJEGYZÉS:

Kattintson a Speciális beállítások lehetőségre, hogy hozzáférjen a további beállításokhoz.

Kattintson az Új parancs létrehozása lehetőségre, hogy egyedi beállításcsoportot hozzon létre, majd mentse el a parancsok listáján.


Lapolvasás

Lapolvasás más programok segítségével

A készülék TWAIN- és WIA-kompatibilis (Windows Imaging Application). A készülék képes együtt működni a Windows-alapú, TWAIN- vagy WIA-kompatibilis lapolvasó készülékeket támogató programokkal, valamint a Macintosh-alapú, TWAIN-kompatibilis lapolvasó készülékeket támogató programokkal.

TWAIN-kompatibilis vagy WIA-kompatibilis programból elérheti a lapolvasási funkciót, és beolvashat egy képet közvetlenül a megnyitott programba. További tudnivalókért olvassa el a Súgó fájlt, vagy a TWAIN-kompatibilis vagy WIA-kompatibilis programhoz mellékelt dokumentációt.

Ez a rész a következő témakörökkel foglalkozik:

  • Beolvasás TWAIN-kompatibilis programból
  • Beolvasás WIA-kompatibilis programból


Lapolvasás

Beolvasás TWAIN-kompatibilis programból

Általában egy program akkor TWAIN-kompatibilis, ha van benne Behívás, Fájlbehívás, Beolvasás, Új objektum importálása, Beillesztés innen:, Lapolvasó vagy ehhez hasonló parancs. Ha nem biztos abban, hogy a program kompatibilis-e vagy sem, vagy nem tudja a megfelelő parancs nevét, akkor tekintse át a program súgóját vagy dokumentációját.

TWAIN-kompatibilis programból történő lapolvasás esetében előfordulhat, hogy a HP Lapolvasás szoftver automatikusan elindul. Ha elindul a HP Lapolvasás program, a kép megtekintése közben módosításokat hajthat végre. Ha a program nem indul el automatikusan, a kép azonnal átkerül a TWAIN-kompatibilis programba.

Indítsa el a beolvasást a TWAIN-kompatibilis programból. A használni kívánt parancsokkal és műveletekkel kapcsolatban tekintse át az adott program súgóját vagy dokumentációját.


Lapolvasás

Beolvasás WIA-kompatibilis programból

A WIA egy másik lehetőség arra, hogy közvetlenül olvasson be képet szoftver programokba. A WIA Microsoft szoftvert használ a lapolvasáshoz, nem pedig a HP Lapolvasás szoftvert.

Általánosságban egy szoftver WIA-kompatibilis akkor, ha a Beillesztés vagy a Fájl menüjében található olyan parancs, mint pl. a Kép/Lapolvasóból vagy fényképezőgépből. Ha nem biztos benne, hogy a program WIA-kompatibilis, olvassa el a program súgóját vagy dokumentációját.

Indítsa el a beolvasást a WIA-kompatibilis programból. A használni kívánt parancsokkal és műveletekkel kapcsolatban tekintse át az adott program súgóját vagy dokumentációját.

-Vagy-

A Windows vezérlőpult Kamerák és lapolvasó mappájában (ez a Hardver és hangok mappában található a Windows Vista és Windows 7 esetén) kattintson duplán a készülék ikonjára. Ekkor megnyílik a szabványos Microsoft WIA varázsló, amely a fájlba olvasást segíti.


Lapolvasás

Beolvasás optikai karakterfelismerő (OCR) szoftver használatával

A beolvasott szöveg szerkesztésre történő importálásához a kiválasztott szövegszerkesztő programba, nyissa meg a HP Lapolvasás szoftvert, és válassza a Mentés szerkeszthető szövegként (OCR) parancsot.

Használhat egy harmadik, független optikai karakterfelismerő (OCR) szoftvert is. A Readiris OCR program egy külön CD lemezen található, amelyet a készülékhez mellékeltek. Ha használni kívánja a Readiris programot, telepítse a megfelelő szoftvert a CD lemezről, majd kövesse az on-line súgóban megjelenő utasításokat.


Lapolvasás

Lapolvasás megszakítása

Adott lapolvasási feladat törléséhez az alábbi műveleteket használhatja:

●
Érintse meg a készülék kezelőpaneljének Mégse [image] gombját.
●
A képernyőn megjelenő párbeszédpanelen kattintson a Mégse gombra.


Lapolvasás

Beolvasási beállítások

Ez a rész a következő témakörökkel foglalkozik:

  • Lapolvasó felbontás- és színbeállításai
  • Beolvasási minőség


Lapolvasás

Lapolvasó felbontás- és színbeállításai

Ha beolvasott képet nyomtat, és a minőség elmarad a várakozásoktól, előfordulhat, hogy nem megfelelő felbontás- vagy színbeállítást választott a lapolvasó szoftverében. A felbontás- és a színbeállítások a beolvasott kép alábbi jellemzőit módosíthatják:

●
Képtisztaság
●
Szemcsésség (sima vagy szemcsés)
●
Beolvasási idő
●
Fájl mérete

A lapolvasás felbontásának mértékegysége a pont/hüvelyk (ppi).

MEGJEGYZÉS:

A lapolvasási felbontás (ppi) nem keverendő össze a nyomtatás felbontásával (dpi, pont/hüvelyk).

Színes, szürkeárnyalatos és fekete-fehér beállítások határozzák meg a lehetséges színek számát. Módosíthatja a lapolvasó hardver felbontását max. 1200 ppi-re.

A felbontás és a szín irányadó táblázata egyszerűen kivitelezhető tanácsokat nyújt a beolvasási műveletekhez.

MEGJEGYZÉS:

A felbontás és a szín beállítása nagy értékre azt eredményezheti, hogy az ezekből adódó nagyméretű fájlok sok helyet foglalnak a merevlemezen, és ezért a lapolvasási folyamat lelassul. A felbontás és szín beállítása előtt gondolja át, milyen formában kívánja használni a beolvasott képet.

Ez a rész a következő témakörökkel foglalkozik:

  • Irányelvek a felbontásra és színre vonatkozóan
  • Színes


Lapolvasás

Irányelvek a felbontásra és színre vonatkozóan

Az alábbi táblázat a különböző beolvasási munkákhoz javasolt felbontás- és színbeállításokat tartalmazza.

MEGJEGYZÉS:

Az alapértelmezett felbontás 200 ppi.

Használat célja
Javasolt felbontás
Javasolt színbeállítás
Fax
150 ppi
●
Fekete-fehér
E-mail
150 ppi
●
Fekete-fehér, ha nem szükséges, hogy a kép felülete sima legyen
●
Szürkeárnyalatos, ha az szükséges, hogy a kép felülete sima legyen
●
Színes, ha az eredeti kép is színes
Szöveg szerkesztése
300 ppi
●
Fekete-fehér
Nyomtatás (grafika vagy szöveg)
600 ppi összetett grafikák esetén, vagy ha jelentősen nagyítani szeretné a dokumentumot
300 ppi normál grafikákhoz és szöveghez
150 ppi fényképekhez
●
Fekete-fehér szöveghez és vonalas ábrákhoz
●
Szürkeárnyalatos árnyalt vagy színes grafikákhoz és fényképekhez
●
Színes, ha az eredeti kép is színes
Képernyőn való megjelenítés
75 ppi
●
Fekete-fehér, szöveghez
●
Szürkeárnyalatos, grafikákhoz és fényképekhez
●
Színes, ha az eredeti kép is színes


Lapolvasás

Színes

A színértékeket az alábbiak szerint állíthatja be lapolvasáskor.

Beállítás
Javasolt felhasználás
Színes
Ezt a beállítást kiváló minőségű színes fényképekhez vagy olyan dokumentumokhoz használja, amelyeknél fontosak a színek.
Fekete-fehér
Ezt a beállítást szöveges dokumentumokhoz használja.
Szürkeárnyalatos
Használja ezt a beállítást, amikor a fájl mérete jelentőséggel bír, vagy amikor egy dokumentumot vagy fényképet gyorsan szeretne beolvasni.


Lapolvasás

Beolvasási minőség

A használat során a lapolvasó üvegén és a fehér műanyag lapon szennyeződés gyűlhet fel, ami ronthatja a készülék teljesítményét. Az alábbi módon tisztítsa meg a lapolvasó üvegét és a fehér műanyag lapot.

1.
Kapcsolja ki a készüléket a tápkapcsolóval, majd húzza ki a tápkábelt a fali csatlakozóaljzatból.

Húzza ki a tápkábelt

2.
Nyissa fel a lapolvasó fedelét.
3.
Egy karcmentes üvegtisztító folyadékkal megnedvesített, puha ruhával vagy szivaccsal törölje át a lapolvasó üvegét és a fehér műanyag lapot.

VIGYÁZAT!

A termék egy alkatrészén se használjon olyan anyagokat, amelyek felsérthetik a felületét, illetve ne használjon acetont, benzint, szalmiákszeszt, etilalkoholt és szén-tetrakloridot sem. Ezek ugyanis károsíthatják a terméket. Ne engedje a folyadékot közvetlenül az üvegre vagy a papírtovábbító hengerre folyni, mert befolyhat alá, és kárt okozhat a termékben.

4.
Az üveg és a fehér műanyag lap cseppmentes szárításához használjon bőrdarabot vagy cellulózszivacsot.
5.
Csatlakoztassa a készüléket, majd a tápkapcsoló segítségével kapcsolja be a készüléket.


Lapolvasás

Fénykép beolvasása

1.
Helyezze a fényképet a lapolvasó üveg bal felső sarkához képpel lefelé, majd csukja le a lapolvasó fedelét.

2.
Csatlakoztassa az USB flash meghajtót a készülék elején elhelyezkedő USB-portra.
3.
A kezdőképernyőn érintse meg a Lapolvasás gombot.
4.
Érintse meg a Beolvasás USB-meghajtóra gombot. A kezelőpanelen összefoglalva megjelennek a beolvasási beállítások. Érintse meg a képernyőt a beállítások valamelyikének módosításához.
5.
Érintse meg a Lapolvasás gombot a dokumentum beolvasásához és az USB flash meghajtó egy mappájába történő mentéséhez.


Faxolás

Faxolás
  • Fax beállítása
  • A telefonkönyv használata
  • Faxbeállítások megadása
  • A fax használata
  • Faxolással kapcsolatos problémák megoldása
  • Jogi tudnivalók és garanciák


Faxolás

Fax beállítása

Ez a rész a következő témakörökkel foglalkozik:

  • A hardver telepítése és csatlakoztatása
  • Faxbeállítások konfigurálása
  • A HP Faxbeállítás varázsló használata


Faxolás

A hardver telepítése és csatlakoztatása

Ez a rész a következő témakörökkel foglalkozik:

  • Fax csatlakoztatása telefonvonalhoz
  • Kiegészítő készülékek csatlakoztatása
  • Üzembe helyezés különálló faxkészülékként


Faxolás

Fax csatlakoztatása telefonvonalhoz

▲
Csatlakoztassa a telefonkábelt a készülék telefonvonal-csatlakozójába faxport telefonikon , és a fali telefonaljzathoz.

Ez a termék egy analóg készülék. A HP azt javasolja, hogy a készüléket dedikált analóg telefonvonalon használja.

MEGJEGYZÉS:

Bizonyos országok/térségek esetében szükség lehet egy telefonkábel-adapterre, amely a készülékkel együtt kerül szállításra.


Faxolás

Kiegészítő készülékek csatlakoztatása

A termék kettő faxporttal rendelkezik:

●
A „vonal” (line) port faxport telefonikon, amellyel csatlakoztatható a készülék a fali telefonaljzathoz.
●
A „telefon” port faxport telefonikon, amellyel további eszközöket lehet csatlakoztatni a készülékhez.

A termékkel együtt használt telefonkészülékek kétféleképpen alkalmazhatók:

●
A mellék egy olyan telefonkészülék, amely ugyanarra a telefonvonalra csatlakozik, csak egy másik helyen.
●
A downstream-telefon olyan készülék, amely a termékhez vagy a termékhez csatlakoztatott valamilyen készülékhez csatlakozik.

A további készülékek csatlakoztatásához kövesse sorrendben az alábbi lépéseket. Az egyik eszköz kimeneti portját a következő eszköz bemeneti portjára kell kötni, vagyis azokat láncszerűen kell összekapcsolni. Ha egy készüléket nem szeretne csatlakoztatni, hagyja ki az arra vonatkozó részt, és lépjen a következő készülék ismertetéséhez.

MEGJEGYZÉS:

A telefonvonalhoz legfeljebb három készüléket csatlakoztathat.
MEGJEGYZÉS:

Ezzel a termékkel nem támogatott a hangposta-szolgáltatás.

1.
Az összes csatlakoztatni kívánt készülék tápkábelét húzza ki a konnektorból.
2.
Ha a készüléket még nem csatlakoztatta a telefonvonalhoz, folytatás előtt olvassa el a készülék telepítési útmutatóját. A terméknek már csatlakoztatva kell lennie a telefonaljzathoz.
3.
Távolítsa el a műanyag tömítést a "telefon" portról (amely mellett a telefon ikon látható).

4.
Ha számítógép belső vagy külső modemét szeretné csatlakoztatni, a telefonkábel egyik végét csatlakoztassa a készülék „telefon” portjához faxport telefonikon. A telefonkábel másik végét csatlakoztassa a modem „line” (vonal) portjához.

MEGJEGYZÉS:

Néhány modem rendelkezik második "line" (vonal) porttal, amelyre egy hanghívásokra elkülönített vonalat lehet csatlakoztatni. Ha két "line" (vonal) porttal rendelkezik, nézze meg a modem dokumentációjában, hogy melyikbe kell a kábelt csatlakoztatnia.

5.
Hívófél-azonosító készülék csatlakoztatásához a telefonkábelt dugja az előző készülék „telefon” portjába. A telefonkábel másik végét csatlakoztassa a hívófél-azonosító készülék „line” (vonal) portjához.

Csatlakoztatás hívófél-azonosító készülékhez

6.
Ha üzenetrögzítőt szeretne csatlakoztatni, csatlakoztasson egy telefonkábelt az előző eszköz „telefon” portjához. A telefonkábel másik végét csatlakoztassa az üzenetrögzítő „line” (vonal) portjához.

7.
Ha telefont szeretne csatlakoztatni, az előző eszköz „telefon” portjához csatlakoztasson egy telefonkábelt. A telefonkábel másik végét csatlakoztassa a telefon „line” (vonal) portjához.

8.
Miután befejezte a további eszközök csatlakoztatását, ismét biztosítsa azok áramellátását.

Ez a rész a következő témakörökkel foglalkozik:

  • Telefonos üzenetrögzítővel ellátott fax beállítása
  • Fax beállítása telefonmellékkel


Faxolás

Telefonos üzenetrögzítővel ellátott fax beállítása
●
Állítsa a termék csengetésszám beállítását legalább egy csengetéssel többre annál, amennyire az üzenetrögzítő be van állítva.
●
Ha üzenetrögzítő van csatlakoztatva ugyanahhoz a telefonvonalhoz, de egy másik aljzaton (például egy másik szobában), akkor az zavarhatja a terméket a faxok fogadásában.


Faxolás

Fax beállítása telefonmellékkel

Ha ez a beállítás be van kapcsolva, a telefon 1-es, 2-es és 3-as gombját egymás után megnyomva utasíthatja a terméket, hogy fogadja a faxhívást. Az alapértelmezett beállítás: Be. Ezt a funkciót csak akkor kell kikapcsolnia, ha impulzustárcsázást használ, vagy ha a telefontársaság valamelyik szolgáltatásának száma szintén 1-2-3. Az egybeeső telefonszámok miatt ugyanis a telefontársaság szolgáltatása nem működne.

1.
A kezelőpanelen érintse meg a Beállítás [image] gombot.
2.
Görgessen az Faxbeállítás menühöz, és érintse meg.
3.
Görgessen a Speciális beállítás menühöz, és érintse meg.
4.
Görgessen a Mellék gombhoz, érintse meg, majd érintse meg a Be gombot.


Faxolás

Üzembe helyezés különálló faxkészülékként

1.
Csomagolja ki és helyezze üzembe a terméket.
2.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
3.
Érintse meg a Faxbeállítás menüt.
4.
Érintse meg a Faxbeállítási segédeszköz gombot.
5.
Kövesse a kijelzőn megjelenő utasításokat, és jelölje ki a kérdésekre a megfelelő választ.
MEGJEGYZÉS:

A faxszámok maximális karakterszáma.20.
MEGJEGYZÉS:

A faxfejlécek maximális karakterszáma.25.


Faxolás

Faxbeállítások konfigurálása

A készülék faxbeállításait megadhatja a kezelőpanel használatával, vagy a HP ToolboxFX szoftver segítségével.

Az Egyesült Államokban és számos egyéb országban/térségben törvényi előírás az idő, dátum és faxfejléc információk beállítása.

Ez a rész a következő témakörökkel foglalkozik:

  • Az idő, dátum és faxfejléc beállítása a faxkészüléken a kezelőpanel használatával
  • Általános helyi betűk használata a faxfejlécben


Faxolás

Az idő, dátum és faxfejléc beállítása a faxkészüléken a kezelőpanel használatával

Az idő, dátum és faxfejléc beállításához a kezelőpanelen hajtsa végre az alábbi lépéseket:

1.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
2.
Érintse meg a Faxbeállítás menüt.
3.
Érintse meg az Alapszintű beállítás menüt.
4.
Görgessen a Dátum/idő menühöz, és érintse meg.
5.
Válassza a 12, vagy a 24 órás óraformátumot.
6.
A billentyűzet segítségével adja meg a pontos időt, majd érintse meg az OK gombot
7.
Válasszon dátumformátumot.
8.
A billentyűzet segítségével adja meg az aktuális dátumot, majd érintse meg az OK gombot
9.
Érintse meg a Faxfejléc menüt.
10.
A billentyűzet segítségével adja meg a faxszámát, majd érintse meg az OK gombot.
MEGJEGYZÉS:

A faxszámok maximális karakterszáma.20.
11.
A billentyűzet segítségével írja be a cég nevét vagy fejlécét, majd érintse meg az OK gombot.
MEGJEGYZÉS:

A faxfejlécek maximális karakterszáma.25.


Faxolás

Általános helyi betűk használata a faxfejlécben

Ha a kezelőpanelen kívánja beírni a nevét a fejlécbe, vagy nevet szeretne hozzárendelni egy közvetlen tárcsázási gombhoz, gyorstárcsázási vagy csoportos tárcsázási bejegyzéshez, érintse meg az 123 gombot a speciális karaktereket tartalmazó billentyűzet megnyitásához.


Faxolás

A HP Faxbeállítás varázsló használata

A HP Faxbeállítás varázsló segítségével bármikor elvégezheti a faxbeállítást, ha azt a szoftver telepítésekor nem hajtotta végre.

1.
Kattintson a Start gombra, majd a Programok elemre.
2.
Kattintson a HP elemre, majd kattintson a készülék nevére, végül a HP Faxbeállítás varázsló elemre.
3.
Kövesse a képernyőn megjelenő utasításokat a HP Faxbeállítás varázslóban a faxbeállítások konfigurálásához.


Faxolás

A telefonkönyv használata

Tárolhatja a gyakran tárcsázott faxszámokat (max. 120 bejegyzést) egyéni faxszámokként vagy faxszámok csoportjaként.

Ez a rész a következő témakörökkel foglalkozik:

  • A kezelőpanel használata a faxtelefonkönyv létrehozásához és szerkesztéséhez
  • Microsoft Outlook névjegyek importálása és exportálása a faxtelefonkönyvbe
  • Egyéb programokból származó telefonkönyv-adatok használata
  • Telefonkönyv-bejegyzések törlése
  • Gyorstárcsázás használata
  • Csoportos tárcsázási bejegyzések kezelése


Faxolás

A kezelőpanel használata a faxtelefonkönyv létrehozásához és szerkesztéséhez

1.
A kezdőképernyőn érintse meg a Faxolás gombot.

2.
Érintse meg a Fax menü gombot.
3.
Érintse meg a Telefonkönyv beállítása gombot.
4.
Érintse meg a Egyéni beállítás gombot egy gyorstárcsázási bejegyzés létrehozásához.
5.
Érintsen meg egy számot a listán, amely nincs kijelölve.
6.
A billentyűzet segítségével adjon meg nevet a bejegyzéshez, majd érintse meg az OK gombot.
7.
A billentyűzet segítségével adja meg a bejegyzéshez tartozó faxszámot, majd érintse meg az OK gombot.


Faxolás

Microsoft Outlook névjegyek importálása és exportálása a faxtelefonkönyvbe

1.
Nyissa meg a HP ToolboxFX alkalmazást.
2.
Kattintson a Fax, majd a Faxtelefonkönyv elemre.
3.
Tallózzon a program telefonkönyvéhez, majd kattintson a Telefonkönyv importálása/exportálása lehetőségre.


Faxolás

Egyéb programokból származó telefonkönyv-adatok használata
MEGJEGYZÉS:

Mielőtt importálni lehetne egy telefonkönyvet valamely másik programból, először a másik programban kell az exportálás szolgáltatást használni.

A HP ToolboxFX alkalmazás a következő szoftveralkalmazások telefonkönyveiből képes névjegyadatokat importálni.

●
Microsoft Outlook
●
Lotus Notes
●
Microsoft Outlook Express
●
Egy másik HP készülék ToolboxFX szoftveréből korábban exportált telefonkönyv.


Faxolás

Telefonkönyv-bejegyzések törlése

Törölheti az összes faxtelefonkönyv-bejegyzést, amelyek be vannak állítva a készüléken.

VIGYÁZAT!

A faxtelefonkönyv-bejegyzéseket törlés után nem lehet visszaállítani.

1.
A kezdőképernyőn érintse meg a Faxolás gombot.

2.
Érintse meg a Fax menü gombot.
3.
Érintse meg a Telefonkönyv beállítása gombot.
4.
Érintse meg a Bejegyzés törlése gombot. Vagy: az összes bejegyzés törléséhez érintse meg az Összes bejegyzés törlése gombot.
5.
Érintse meg a törölni kívánt bejegyzést.


Faxolás

Gyorstárcsázás használata

Ez a rész a következő témakörökkel foglalkozik:

  • Gyorstárcsázási bejegyzések létrehozása és szerkesztése
  • Gyorstárcsázási bejegyzések törlése


Faxolás

Gyorstárcsázási bejegyzések létrehozása és szerkesztése

1.
A kezdőképernyőn érintse meg a Faxolás gombot.

2.
Érintse meg a Fax menü gombot.
3.
Érintse meg a Telefonkönyv beállítása gombot.
4.
Érintse meg a Egyéni beállítás gombot.
5.
Érintsen meg egy számot a listán, amely nincs kijelölve.
6.
A billentyűzet segítségével adjon meg nevet a bejegyzéshez, majd érintse meg az OK gombot.
7.
A billentyűzet segítségével adja meg a bejegyzéshez tartozó faxszámot, majd érintse meg az OK gombot.


Faxolás

Gyorstárcsázási bejegyzések törlése

1.
A kezdőképernyőn érintse meg a Faxolás gombot.
2.
Érintse meg a Fax menü gombot.
3.
Érintse meg a Telefonkönyv beállítása gombot.
4.
Érintse meg a Bejegyzés törlése gombot. Vagy: az összes bejegyzés törléséhez érintse meg az Összes bejegyzés törlése gombot.
5.
Érintse meg a törölni kívánt bejegyzést.


Faxolás

Csoportos tárcsázási bejegyzések kezelése

Ez a rész a következő témakörökkel foglalkozik:

  • Csoportos tárcsázási bejegyzések létrehozása és szerkesztése
  • Csoportos tárcsázási bejegyzések törlése


Faxolás

Csoportos tárcsázási bejegyzések létrehozása és szerkesztése

1.
Készítsen egyedi bejegyzést minden faxszámhoz, amelyet a csoportba fel kíván venni.

a.
A kezdőképernyőn érintse meg a Faxolás gombot.
b.
Érintse meg a Fax menü gombot.
c.
Érintse meg a Telefonkönyv beállítása gombot.
d.
Érintse meg a Egyéni beállítás gombot.
e.
Érintsen meg egy számot a listán, amely nincs kijelölve.
f.
A billentyűzet segítségével adjon meg nevet a bejegyzéshez, majd érintse meg az OK gombot.
g.
A billentyűzet segítségével adja meg a bejegyzéshez tartozó faxszámot, majd érintse meg az OK gombot.

2.
A Telefonkönyv beállítása menüben kattintson a Csoportbeállítás lehetőségre.
3.
Érintsen meg egy számot a listán, amely nincs kijelölve.
4.
A billentyűzet segítségével adja meg a csoport nevét, majd érintse meg az OK gombot.
5.
Érintse meg az egyedi bejegyzések nevét, amelyeket a csoportba fel kíván venni. Ha végzett, érintse meg a Kijelölés befejezve gombot.


Faxolás

Csoportos tárcsázási bejegyzések törlése

1.
A kezdőképernyőn érintse meg a Faxolás gombot.
2.
Érintse meg a Fax menü gombot.
3.
Érintse meg a Telefonkönyv beállítása gombot.
4.
Érintse meg a Bejegyzés törlése gombot. Vagy: az összes bejegyzés törléséhez érintse meg az Összes bejegyzés törlése gombot.
5.
Érintse meg a törölni kívánt bejegyzést.


Faxolás

Faxbeállítások megadása

Ez a rész a következő témakörökkel foglalkozik:

  • Faxküldési beállítások
  • Faxfogadási beállítások
  • Faxlekérés beállítása


Faxolás

Faxküldési beállítások

Ez a rész a következő témakörökkel foglalkozik:

  • Speciális tárcsázási szimbólumok és beállítások megadása
  • A tárcsahangészlelés beállítása
  • Az újratárcsázás, illetve az újratárcsázások közötti idő beállítása
  • Világos/sötét beállítás és felbontás beállítása
  • Fedőlap sablonok
  • Számlázási kódok beállítása


Faxolás

Speciális tárcsázási szimbólumok és beállítások megadása

Beszúrhat szüneteket az éppen tárcsázott faxszámba. A szünetekre a nemzetközi számok és a külső vonalak hívása esetén van gyakran szükség.

Speciális szimbólum
Gomb
Leírás
Tárcsázási szünet

Az Újratárcsázás/Szünet gomb elérhető a faxszámok bevitelére használt billentyűzeten. Tárcsázási szünet beszúrásához a vessző gombot is megérintheti.
Várakozás a tárcsázási hangig

A W gomb csak akkor érhető el, amikor egy telefonkönyv-bejegyzéshez rendel hozzá faxszámot. Ha ezt a karaktert használja, a készülék a hátralévő telefonszám tárcsázásával megvárja a tárcsahangot.
Hook flash

Az R gomb csak akkor érhető el, amikor egy telefonkönyv-bejegyzéshez rendel hozzá faxszámot. Ha ezt a karaktert használja, a készülék hook flash tárcsázást szúr be.

Ez a rész a következő témakörökkel foglalkozik:

  • Előhívószám beállítása


Faxolás

Előhívószám beállítása

Az előhívószám olyan szám (egy- vagy többjegyű), amelyet a szoftverben vagy a kezelőpanelen megadott faxszámok előtt automatikusan mindig tárcsázni kell. Az előhívószám legfeljebb 50 karakter lehet.

Az alapértelmezett beállítás Ki. A beállítást akkor érdemes bekapcsolnia, ha a vállalatnál a városi vonal eléréséhez először a megadott számot, például a 9-est kell tárcsázni. Ha ez a beállítás be van kapcsolva, kézi tárcsázással az előhívószám nélkül hívhatja a faxszámokat.

1.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
2.
Érintse meg a Faxbeállítás menüt.
3.
Érintse meg az Alapszintű beállítás menüt.
4.
Görgessen az Előhívószám gombhoz, érintse meg, majd érintse meg a Be gombot.
5.
Az érintőképernyő segítségével adja meg az előtagot, majd érintse meg az OK gombot. Számokat, szüneteket és tárcsázási szimbólumokat használhat.


Faxolás

A tárcsahangészlelés beállítása

A termék alaphelyzetben azonnal megkezdi a faxszám tárcsázását. Ha a termék és a telefonkészülék azonos vonalra csatlakozik, kapcsolja be a tárcsahang-érzékelési funkciót. Így akadályozhatja meg, hogy a termék faxot küldjön, miközben valaki telefonál.

A tárcsahang-érzékelés gyári beállítása Franciaországban és Magyarországon Be, más országokban/térségekben pedig Ki.

1.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
2.
Érintse meg a Faxbeállítás menüt.
3.
Érintse meg a Speciális beállítás menüt.
4.
Görgessen a Tárcsahang érzékelése gombhoz, érintse meg, majd érintse meg a Be gombot.

Ez a rész a következő témakörökkel foglalkozik:

  • Dallamtárcsázás vagy impulzustárcsázás beállítása


Faxolás

Dallamtárcsázás vagy impulzustárcsázás beállítása

A következő eljárással állíthatja be a terméken a dallam- vagy impulzustárcsázást. A gyári alapértelmezett beállítás a Hangfrekvenciás (Tone). Ne módosítsa ezt a beállítást, csak akkor, ha a telefonvonal nem alkalmas a dallamtárcsázásra.

MEGJEGYZÉS:

Az impulzustárcsázás lehetőség nem minden országban/térségben érhető el.

1.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
2.
Érintse meg a Faxbeállítás menüt.
3.
Érintse meg a Speciális beállítás menüt.
4.
Görgessen a Tárcsázási mód gombhoz, érintse meg, majd érintse meg a Hangfrekvenciás (Tone) vagy a Impulzusos (Pulse) gombot.


Faxolás

Az újratárcsázás, illetve az újratárcsázások közötti idő beállítása

Ha a termék nem tudta elküldeni a faxot, mert a fogadó készülék nem válaszolt vagy foglalt volt, akkor megkísérli újratárcsázni a számot attól függően, hogy milyen beállítások vannak érvényben arra az esetre, ha a másik készülék foglalt, nem felel, vagy ha kommunikációs hiba történik.

Az újratárcsázás, ha foglalt opció beállítása

Ha a funkció be van kapcsolva, a készülék automatikusan újratárcsázza a számot, ha azt észleli, hogy a vonal foglalt. Az újratárcsázás gyári alapbeállítása foglaltság esetére a Be.

1.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
2.
Érintse meg a Faxbeállítás menüt.
3.
Érintse meg az Speciális beállítás menüt.
4.
Görgessen az Újratárcsázás, ha foglalt gombhoz, érintse meg, majd érintse meg a Be gombot.

Az újratárcsázás, ha nem válaszol opció beállítása

Ha a funkció be van kapcsolva, a készülék automatikusan újratárcsázza a számot, ha a hívott készülék nem válaszol. Arra az esetre, ha a hívott készülék nem felel, az újratárcsázás gyári alapbeállítása a Ki.

1.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
2.
Érintse meg a Faxbeállítás menüt.
3.
Érintse meg a Speciális beállítás menüt.
4.
Görgessen az Újratárcsázás, ha nincs válasz gombhoz, érintse meg, majd érintse meg a Be gombot.

Az újratárcsázás kommunikációs hiba esetén opció beállítása

Ha a funkció be van kapcsolva, bizonyos kommunikációs hibák észlelése esetén a készülék automatikusan újratárcsázza a számot. Az újratárcsázás gyári alapbeállítása kommunikációs hiba esetére a Be.

1.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
2.
Érintse meg a Faxbeállítás menüt.
3.
Érintse meg a Speciális beállítás menüt.
4.
Görgessen az Újratárcsázás kommunikációs hiba esetén gombhoz, érintse meg, majd érintse meg a Be gombot.


Faxolás

Világos/sötét beállítás és felbontás beállítása

Ez a rész a következő témakörökkel foglalkozik:

  • Az alapértelmezett világos/sötét (kontraszt) érték beállítása
  • Felbontás beállítása


Faxolás

Az alapértelmezett világos/sötét (kontraszt) érték beállítása

A kontraszt a kimenő fax küldéskor érvényes világos-sötét arányát határozza meg.

Általában az alapértelmezett világos/sötét beállításnak megfelelő kontraszt érvényesül a faxon küldött dokumentumokon. A csúszka a kontraszt alapbeállítása szerint középen áll.

1.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
2.
Érintse meg a Faxbeállítás menüt.
3.
Érintse meg a Speciális beállítás menüt.
4.
Érintse meg a Világosítás/Sötétítés gombot, majd a nyilak egyikének megérintésével állítsa be a csúszkát.


Faxolás

Felbontás beállítása
MEGJEGYZÉS:

A felbontás növelésével nő a fax mérete. A nagyobb méretű faxok küldési ideje hosszabb, és meghaladhatják a termék rendelkezésre álló memóriáját.

Az alábbi eljárással a következő értékekre állíthatja át az összes faxfeladatra vonatkozó alapértelmezett felbontást:

●
Normál: Ez a beállítás adja a legalacsonyabb minőséget, de ez biztosítja a leggyorsabb átviteli időt.
●
Finom: Ez a beállítás a Normál beállításnál magasabb felbontást ad, és általában megfelelő a szöveges dokumentumokhoz.
●
Szuperfinom: Ez a legjobb beállítás az olyan dokumentumokhoz, amelyek szöveget és grafikát is tartalmaznak. Az átviteli idő hosszabb, mint a Finom beállítás esetén, de rövidebb, mint a Fotó beállítás esetében.
●
Fotó: Ez a beállítás adja a legjobb képeket, de jelentősen megnöveli az átviteli időt.

A felbontás gyári alapértelmezett beállítása a Finom.

Az alapértelmezett felbontás beállítása

1.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
2.
Érintse meg a Faxbeállítás menüt.
3.
Érintse meg a Speciális beállítás menüt.
4.
Érintse meg a Faxfelbontás gombot, majd a beállítások valamelyikét.


Faxolás

Fedőlap sablonok

A PC faxküldés szoftveralkalmazásban számos üzleti és személyes faxfedőlap-sablon áll rendelkezésre.

MEGJEGYZÉS:

A fedőlapsablonokat nem változtathatja meg, de a sablonokon belül a mezőket szerkesztheti.


Faxolás

Számlázási kódok beállítása

Ha a számlázási kódok használata be van kapcsolva, a felhasználónak minden fax küldésekor meg kell adnia a számlázási kódot. A készülék növeli a számlázási kód számlálóját minden egyes elfaxolt oldallal. Ezekbe a kérelemre küldött, továbbított vagy számítógéppel letöltött faxok kivételével valamennyi faxtípus beletartozik. Nem definiált csoportnak vagy csoportos tárcsázással küldött fax esetén a készülék minden, az összes címzettnek sikeresen elküldött faxszal növeli a számlázási kód számlálóját.

A számlázási kód beállítás gyári alapértéke a Ki. A számlázási kód bármilyen szám lehet 1 és 250 között.

A számlázási kód beállítása

1.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
2.
Érintse meg a Faxbeállítás menüt.
3.
Érintse meg a Speciális beállítás menüt.
4.
Görgessen a Számlázási kódok gombhoz, érintse meg, majd érintse meg a Be gombot.

Számlázási kódok használata

1.
Tegye a dokumentumot a dokumentumadagolóba vagy a lapolvasó üvegére.
2.
A kezdőképernyőn érintse meg a Faxolás gombot.
3.
Adja meg a faxszámot, vagy válasszon ki egy gyorstárcsázási vagy csoportos tárcsázási bejegyzést.
4.
Érintse meg a Fax indítása gombot.
5.
Írja be a számlázási kódot, majd nyomja meg az OK gombot.

A számlázási kód jelentés kinyomtatása

A számlázási kód jelentés egy nyomtatott lista, amely az összes faxszámlázási kódot, valamint az egyes kódokkal számlázott faxok számát tartalmazza.

MEGJEGYZÉS:

Miután a készülék kinyomtatja a jelentést, töröl minden számlázási adatot.

1.
A kezdőképernyőn érintse meg a Faxolás gombot.
2.
Érintse meg a Fax menü gombot.
3.
Érintse meg a Faxjelentések gombot.
4.
Görgessen a Számlázási jelentés nyomtatása menühöz, és érintse meg.


Faxolás

Faxfogadási beállítások

Ez a rész a következő témakörökkel foglalkozik:

  • Faxtovábbítás beállítása
  • Válasz üzemmód beállítása
  • Faxszámok letiltása vagy a letiltás feloldása
  • A csengetésszám beállítása
  • Megkülönböztető csengőhang beállítása
  • Automatikus kicsinyítés használata bejövő faxokhoz
  • Fax-újranyomtatási beállítások megadása
  • A fax hangerejének beállítása
  • Bélyegzővel érkeztetett faxok beállítása
  • A privát fogadás funkció beállítása


Faxolás

Faxtovábbítás beállítása

A termék beállítható úgy, hogy másik faxszámra továbbítsa a bejövő faxokat. A termék a beérkező faxokat menti a memóriába, majd tárcsázza a megadott számot, és elküldi a faxot erre a számra. Ha valamilyen ok miatt a termék nem tudja továbbküldeni a faxot (például foglalt a hívott állomás), és többszöri újratárcsázás után sem jár sikerrel, akkor kinyomtatja a faxot.

Ha a fax fogadása közben a termék memóriája megtelik, megszakítja a faxfogadási műveletet, és csak a memóriában tárolt teljes vagy részleges oldalakat küldi tovább.

A továbbküldési funkció használatakor a terméknek (nem a számítógépnek) kell fogadnia a faxokat, és ehhez az Automatikus hívásfogadási módot kell beállítani.

1.
A kezdőképernyőn érintse meg a Faxolás gombot.
2.
Érintse meg a Fax menü gombot.
3.
Érintse meg a Fogadási beállítások gombot.
4.
Érintse meg a Fax továbbítása gombot, majd a Be gombot.
5.
A billentyűzet segítségével adja meg a továbbítás faxszámát, majd érintse meg az OK gombot.


Faxolás

Válasz üzemmód beállítása

Az adott helyzettől függően állítsa a készülék válasz üzemmódját Automatikus, Üzenetrögzítő, Fax/Tel vagy Kézi értékre. A gyári alapértelmezett beállítás a Automatikus.

●
Automatikus: A készülék a megadott számú csengetés után vagy a faxhang észlelésekor fogadja a bejövő hívásokat.
●
Üzenetrögzítő: A készülék nem fogadja automatikusan a hívást. Vár a faxhang észlelésére.
●
Fax/Tel: A készülék azonnal fogadja a bejövő hívásokat. Ha faxhangot észlel, akkor faxként fogadja a hívást. Ha nem észlel faxhangot, akkor hallható csengetéssel figyelmeztet arra, hogy a felhasználónak fogadnia kell a bejövő hanghívást.
●
Kézi: A készülék sosem fogadja a hívásokat. A fax fogadását Önnek kell kezdeményeznie a kezelőpanel Fax indítása gombjának megérintésével, vagy a vonalhoz csatlakoztatott telefon felvételével és az 1-2-3 tárcsázásával.

A hívásfogadási mód beállításához vagy módosításához hajtsa végre az alábbi lépéseket:

1.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
2.
Érintse meg a Faxbeállítás menüt.
3.
Érintse meg a Alapszintű beállítás menüt.
4.
Görgessen az Válasz üzemmód gombhoz, érintse meg, majd érintse meg a használni kívánt beállítást.


Faxolás

Faxszámok letiltása vagy a letiltás feloldása

Ha bizonyos személyektől vagy szervezetektől nem kíván faxot kapni, a kezelőpanelen legfeljebb 30 faxszámot letilthat. Ha letiltott számról érkezik fax, a kezelőpanel jelzi, hogy a küldő száma tiltott. A készülék nem nyomtatja ki a faxot, és a memóriában sem tárolja. A letiltott számról érkezett faxok a faxtevékenységi naplóban töröltként megjelölve jelennek meg. A letiltott faxszámokat egyenként vagy együtt is újra engedélyezheti.

MEGJEGYZÉS:

A letiltott számról érkező fax küldője nem kap értesítést arról, hogy a faxküldés meghiúsult.

1.
A kezdőképernyőn érintse meg a Faxolás gombot.
2.
Érintse meg a Fax menü gombot.
3.
Érintse meg a Fogadási beállítások gombot.
4.
Érintse meg a Kéretlen faxok tiltása gombot.
5.
Érintse meg a Szám felvétele gombot.
6.
A billentyűzet segítségével adja meg a blokkolni kívánt faxszámot, majd érintse meg az OK gombot.


Faxolás

A csengetésszám beállítása

Ha a hívásfogadási mód Automatikus, a termék beállításai határozzák meg, hány csengetés után felel a készülék a bejövő hívásra.

Ha a termék olyan vonalhoz van csatlakoztatva, amelyen fax- és telefonhívások egyaránt érkeznek (megosztott vonal), és a vonalhoz üzenetrögzítő is csatlakozik, akkor előfordulhat, hogy módosítania kell a csengetések számának beállítását. A termékhez megadott csengetésszámnak ugyanis nagyobbnak kell lennie az üzenetrögzítőhöz megadott csengetésszámnál. Így az üzenetrögzítő képes válaszolni a bejövő telefonhívásra és rögzíteni az üzenetet, ha hanghívás érkezett. Amikor az üzenetrögzítő válaszol a hívásra, a termék érzékeli, hogy vannak-e faxhangok, és ebben az esetben automatikusan fogadja a küldeményt.

A válaszadáshoz szükséges csengetések alapbeállítása az Egyesült Államokban és Kanadában öt, más országokban/térségekben kettő.

Az alábbi táblázat a megfelelő csengésszám beállításához nyújt segítséget.

A telefonvonal típusa
Javasolt csengésszám-beállítás
Külön faxvonal (csak faxok fogadására)
A kezelőpanel kijelzőjén megjelenő számtartományon belül kell beállítani. (A lehetséges minimális és maximális csengetésszám országonként/térségenként változik.)
Egy telefonvonal két telefonszámmal és különböző csengőhangokkal
Egy vagy két csengetés. (Ha üzenetrögzítője vagy számítógépes hangpostája is van a másik telefonszámhoz, a termékhez nagyobb csengetésszámot állítson be, mint az üzenetrögzítőhöz. A hang- és faxhívások megkülönböztetésére pedig használja a megkülönböztető csengetés szolgáltatást.)
Megosztott vonal (telefonhívások és faxok fogadására egyaránt), melyhez egyetlen telefon csatlakozik
Öt vagy több csengés.
Megosztott vonal (telefonhívások és faxok fogadására egyaránt), melyhez üzenetrögzítő vagy számítógépes hangposta is csatlakozik
Az üzenetrögzítő vagy a hangposta csengésszámánál kettővel több.

A hívások fogadásához a csengések számát a következőképpen tudja beállítani vagy módosítani:

1.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
2.
Érintse meg a Faxbeállítás menüt.
3.
Érintse meg az Alapszintű beállítás menüt.
4.
Érintse meg a Csengetés válaszig gombot.
5.
A billentyűzet segítségével adja meg a csengetések számát, majd érintse meg az OK gombot.


Faxolás

Megkülönböztető csengőhang beállítása

A megkülönböztető csengőhangok beállítása egyes helyi telefontársaságoknál igényelhető. Ez a szolgáltatás lehetővé teszi, hogy egyetlen vonalhoz több telefonszámot kapcsoljanak. Minden telefonszámhoz egyedi csengőhang társul, így könnyen megállapítható, hogy telefonhívás vagy fax érkezett-e, és fel kell-e venni a kagylót, vagy a termék fogadja a faxhívást.

Ha a telefontársaságnál előfizet a megkülönböztető csengetés szolgáltatására, be kell állítani a terméket úgy, hogy a megfelelő csengetésre válaszoljon. A szolgáltatás nem minden országban/térségben érhető el. A telefontársaságtól kérhet felvilágosítást arról, hogy az Ön tartózkodása szerinti országban/térségben igénybe vehető-e ez a szolgáltatás.

MEGJEGYZÉS:

Ha a megkülönböztető csengetés használatára nincs mód, és az alapértelmezés szerinti Minden csengetés beállítás helyett mást adott meg, előfordulhat, hogy a készülék nem képes fogadni a faxokat.

A lehetséges beállítások a következők:

●
Minden csengetés: A készülék a telefonvonalon érkező valamennyi hívást fogadja.
●
Egyszeres: A készülék azokat a hívásokat fogadja, amelyekhez egycsengetéses minta társul.
●
Dupla: A készülék azokat a hívásokat fogadja, amelyekhez kétcsengetéses minta társul.
●
Tripla: A készülék azokat a hívásokat fogadja, amelyekhez háromcsengetéses minta társul.
●
Dupla és tripla: A készülék azokat a hívásokat fogadja, amelyekhez két- vagy háromcsengetéses minta társul.

A csengőhangon alapuló hívásfogadás módosításához hajtsa végre az alábbi lépéseket:

1.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
2.
Érintse meg a Faxbeállítás menüt.
3.
Érintse meg az Alapszintű beállítás menüt.
4.
Érintse meg a Megkülönböztető csengetés gombot, majd érintse meg egy beállítás nevét.


Faxolás

Automatikus kicsinyítés használata bejövő faxokhoz

Ha az oldalhoz igazítási funkció be van kapcsolva, a túl terjedelmes faxküldeményeket a termék automatikusan az alapértelmezés szerinti papírmérethez igazodva, de legfeljebb 75%-osra kicsinyíti (például Legal méretről Letter méretre).

Ha az oldalhoz igazítási funkció ki van kapcsolva, a hosszú faxok teljes méretükben, több oldalon nyomtatódnak ki. A bejövő faxok automatikus kicsinyítésének gyári alapértelmezett beállítása a Be.

Ha a készüléken a Faxok bélyegzése lehetőség be van állítva, érdemes lehet beállítani az automatikus kicsinyítés funkciót is. Ez kismértékben lecsökkenti a bejövő faxok méretét, ezáltal elkerülhető az, hogy a bélyegzés miatt a faxot két oldalra kelljen kinyomtatni.

MEGJEGYZÉS:

Ellenőrizze, hogy az alapértelmezett papírméret beállítása egyezik-e a tálcába helyezett papír méretével.

1.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
2.
Érintse meg a Faxbeállítás menüt.
3.
Érintse meg a Speciális beállítás menüt.
4.
Érintse meg az Oldalhoz igazítás gombot, majd az Be gombot.


Faxolás

Fax-újranyomtatási beállítások megadása

1.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
2.
Érintse meg a Faxbeállítás menüt.
3.
Érintse meg a Speciális beállítás menüt.
4.
Görgessen a Fax újranyomtatásának enged. gombhoz, érintse meg, majd érintse meg a Be gombot.


Faxolás

A fax hangerejének beállítása

A faxhangok hangerejét a kezelőpanelen szabályozhatja. A következő hangokat módosíthatja:

●
Riasztási hangerő
●
Csengetési hangerő
●
Telefonvonal hangereje

Ez a rész a következő témakörökkel foglalkozik:

  • A figyelmeztető hang, a telefonvonal és a csengetés hangerejének beállítása


Faxolás

A figyelmeztető hang, a telefonvonal és a csengetés hangerejének beállítása

1.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
2.
Érintse meg a Rendszerbeállítás menüt.
3.
Érintse meg a Hangerő-beállítások menüt.
4.
Érintse meg a módosítani kívánt hangerőbeállítást, majd a beállítások valamelyikét. Ismételje meg ezt a lépést minden hangerőbeállítás esetén.


Faxolás

Bélyegzővel érkeztetett faxok beállítása

A termék minden fogadott fax tetejére rányomtatja a küldő azonosító adatait. Saját fejlécadatait is megjelenítheti minden fogadott faxon, rögzítve a fax beérkezésének dátumát és időpontját. A bélyegzővel érkeztetett faxok gyári alapértelmezett beállítása a Ki.

MEGJEGYZÉS:

A beállítás bekapcsolása megnövelheti a papírméretet, és a fax esetleg csak eggyel több lapra fér rá.
MEGJEGYZÉS:

Ez a beállítás csak olyan beérkezett faxokra érvényes, amelyeket a termék kinyomtat.

1.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
2.
Érintse meg a Faxbeállítás menüt.
3.
Érintse meg a Speciális beállítás menüt.
4.
Görgessen a Faxok bélyegzése gombhoz, érintse meg, majd érintse meg az Be gombot.


Faxolás

A privát fogadás funkció beállítása

Ha a privát fogadás funkció be van kapcsolva, akkor a fogadott faxok a memóriában vannak tárolva. A tárolt faxok nyomtatásához jelszó megadása szükséges.

1.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
2.
Érintse meg a Faxbeállítás menüt.
3.
Érintse meg a Speciális beállítás menüt.
4.
Görgessen a Privát fogadás gombhoz, érintse meg, majd érintse meg a Be gombot.
5.
Ha még nem állított be rendszerjelszót, a készülék kéri, hogy hozzon létre egyet.
MEGJEGYZÉS:

A rendszerjelszóban meg kell különböztetni a kis- és nagybetűket.

a.
Érintse meg az OK gombot, majd a billentyűzet segítségével adja meg a rendszerjelszót.
b.
Érintse meg az OK gombot, hagyja jóvá a jelszót annak újbóli megadásával, majd érintse meg az OK gombot a jelszó mentéséhez.


Faxolás

Faxlekérés beállítása

Ha egy faxkészülékre valaki lekérhető faxot állított be, akkor Ön kérheti a fax letöltését a saját készülékére. (Ezt nevezzük a másik készülék lekérdezésének).

1.
A kezdőképernyőn érintse meg a Faxolás gombot.
2.
Érintse meg a Fax menü gombot.
3.
Érintse meg a Fogadási beállítások gombot.
4.
Érintse meg a Lekérés fogadása gombot.
5.
A billentyűzet segítségével adja meg a faxkészülék számát, amelyről faxot szeretne lekérdezni, majd érintse meg az OK gombot.

A készülék tárcsázza a másik faxkészüléket, és lekéri a faxot.


Faxolás

A fax használata

Ez a rész a következő témakörökkel foglalkozik:

  • Faxszoftver
  • Faxok visszavonása
  • Faxok törlése a memóriából
  • Fax használata DSL, PBX vagy ISDN rendszerben
  • Fax használata VoIP-rendszerben
  • Faxmemória
  • Fax küldése
  • Fax fogadása


Faxolás

Faxszoftver

Ez a rész a következő témakörökkel foglalkozik:

  • Támogatott faxprogramok


Faxolás

Támogatott faxprogramok

A termékhez mellékelt számítógépes faxprogram az egyetlen olyan faxprogram, amely együttműködik a termékkel. Ha továbbra is a számítógépre korábban telepített faxprogramot kívánja használni, akkor azt azzal a modemmel kell használni, amely már csatlakoztatva van a számítógéphez; az ilyen program nem működik a készülék modemjén keresztül.


Faxolás

Faxok visszavonása

Olvassa el az útmutatót, ha törölni szeretne egy folyamatban lévő faxtárcsázási, illetve faxküldési vagy faxfogadási műveletet.

Ez a rész a következő témakörökkel foglalkozik:

  • Aktuális fax visszavonása
  • Várakozó faxfeladat törlése


Faxolás

Aktuális fax visszavonása

Nyomja meg a Mégse [image] gombot a kezelőpanelen. Törlődik minden olyan oldal, amely még nem lett átküldve. A Mégse [image] gomb megnyomásával a csoportos tárcsázási feladatokat is leállítja.


Faxolás

Várakozó faxfeladat törlése

Ezzel az eljárással a következő esetekben érvényteleníthet faxműveletet:

●
A termék kis szünet után ismét tárcsázza a számot, ha az foglalt volt, nem válaszolt, illetve ha kommunikációs hiba történt.
●
A beállítás alapján a készülék egy későbbi időpontban küldi el a faxot.

A következő lépések alapján érvénytelenítheti a faxfeladatot a Faxfeladat állapota szolgáltatás segítségével:

1.
A kezdőképernyőn érintse meg a Faxolás gombot.
2.
Érintse meg a Fax menü gombot.
3.
Érintse meg a Küldési beállítások gombot.
4.
Érintse meg a Faxfeladat állapota gombot.
5.
Érintse meg az érvényteleníteni kívánt faxfeladathoz tartozó faxszámot.


Faxolás

Faxok törlése a memóriából

Erre az eljárásra akkor van szükség, ha nem szeretné, hogy esetleg más újranyomtassa a memóriában tárolt faxokat.

VIGYÁZAT!

Az alábbi eljárással nem csak az újranyomtatási memóriában lévő faxokat törli, hanem minden egyéb olyan faxot is, amely éppen küldés alatt áll vagy még küldésre vár, amely sikertelen hívás miatt újratárcsázásra vár, vagy amelynek küldését későbbi időpontra ütemezték, illetve amelyek még kinyomtatásra vagy továbbításra várnak.

1.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.

2.
Érintse meg a Szerviz menüt.
3.
Érintse meg a Faxszolgáltatás menüt.
4.
Érintse meg a Mentett faxok törlése gombot.


Faxolás

Fax használata DSL, PBX vagy ISDN rendszerben

A HP termékek kifejezetten a hagyományos analóg telefonvonalakkal való használatra készültek. Nem a DSL, PBX, ISDN vonalakon vagy VoIP szolgáltatásokkal való működésre lettek kialakítva, de a megfelelő beállítások és berendezések alkalmazásával ilyen környezetben is működnek.

MEGJEGYZÉS:

A HP javasolja, hogy a szolgáltatónál érdeklődjön a DSL, PBX, ISDN és VoIP beállítási lehetőségeiről.

A HP LaserJet termék egy analóg készülék, amely nem kompatibilis az összes digitális telefonos környezettel (kivéve digitális—analóg átalakító használata esetén). A HP nem garantálja, hogy a termék kompatibilis lesz a digitális környezetekkel vagy digitális—analóg átalakítókkal.

Ez a rész a következő témakörökkel foglalkozik:

  • DSL
  • PBX
  • ISDN


Faxolás

DSL

A digitális előfizetői vonal (DSL) digitális technológiát alkalmaz a hagyományos réz telefonvezetékeken. Ez a készülék közvetlenül nem kompatibilis azokkal a digitális jelekkel. Ha azonban a konfiguráció meg van adva a DSL telepítése során, a jel szétválasztható oly módon, hogy a sávszélesség egy részén analóg jel továbbítása történjen (hang- és faxjel), miközben a sávszélesség fennmaradó része a digitális adatok továbbítására szolgál.

MEGJEGYZÉS:

Nem minden faxkészülék kompatibilis a DSL-szolgáltatásokkal. A HP nem garantálja, hogy a termék kompatibilis lesz minden DSL szolgáltatási vonallal vagy szolgáltatóval.

Egy tipikus DSL modem szűrőt alkalmaz a magas frekvenciájú DSL modem jelátvitelének elkülönítésére az alacsony frekvenciájú analóg telefon- és faxmodem jelátvitelétől. Gyakran van szükség szűrő használatára, amikor a DSL modem által használt telefonvonalhoz analóg telefon- és faxkészülékek csatlakoznak. Általában a DSL szolgáltató biztosítja a szűrőt. További tudnivalókért vagy segítségért forduljon a DSL-szolgáltatóhoz.


Faxolás

PBX

A termék egy analóg készülék, amely nem kompatibilis az összes digitális telefonos környezettel. A faxszolgáltatás működéséhez digitális—analóg szűrőkre vagy átalakítókra lehet szükség. Ha faxolással kapcsolatos problémák lépnek fel PBX-környezetben, lehet, hogy segítségért kapcsolatba kell lépnie a PBX-szolgáltatóval. A HP nem garantálja, hogy a termék kompatibilis lesz a digitális környezetekkel vagy digitális—analóg átalakítókkal.

További tudnivalókért és segítségért forduljon a PBX-szolgáltatóhoz.


Faxolás

ISDN

A termék egy analóg készülék, amely nem kompatibilis az összes digitális telefonos környezettel. A faxszolgáltatás működéséhez digitális—analóg szűrőkre vagy átalakítókra lehet szükség. Ha faxolással kapcsolatos problémák lépnek fel ISDN-környezetben, lehet, hogy segítségért kapcsolatba kell lépnie a ISDN-szolgáltatóval. A HP nem garantálja, hogy a készülék kompatibilis lesz az ISDN digitális környezetekkel vagy digitális—analóg átalakítókkal.


Faxolás

Fax használata VoIP-rendszerben

Az IP-alapú hangátviteli (VoIP) szolgáltatások gyakran nem kompatibilisek a faxkészülékekkel, kivéve, ha a szolgáltató kifejezetten kijelenti, hogy a rendszer támogatja az IP-alapú faxátvitelt.

Ha a terméknél problémák lépnek fel VoIP-hálózaton történő faxolás során, ellenőrizze, hogy minden kábel és minden beállítás megfelelő. A faxküldési/fogadási sebesség csökkentésével lehet, hogy képes lesz a termék faxot küldeni VoIP-hálózaton keresztül.

Ha a VoIP szolgáltató felkínálja az „Átugrás” kapcsolódási módot, akkor ezzel a VoIP-hálózaton magasabb faxátviteli teljesítményt érhet el. Hasonlóan, ha a szolgáltató „kényelmi zaj” beállítással látja el a vonalat, a faxátviteli teljesítményt növelheti, ha nem engedélyezi ezt a funkciót.

Ha a faxolással kapcsolatos problémák továbbra is fennállnak, lépjen kapcsolatba a VoIP-szolgáltatóval.


Faxolás

Faxmemória

Ez a rész a következő témakörökkel foglalkozik:

  • Faxmemória megtartása áramkimaradás esetén


Faxolás

Faxmemória megtartása áramkimaradás esetén

A flash memória áramkimaradás esetén védelmet jelent az adatvesztéssel szemben. Az egyéb faxkészülékek a faxoldalakat vagy normál vagy rövid távú RAM-memóriában tárolják. A normál RAM-memória azonnal elveszti az adatokat, amint bekövetkezik az áramkimaradás, míg a rövid távú RAM az áramkimaradás kezdete után körülbelül 60 perccel veszti el az adatokat. A flash memóriában akár évekig is megmaradnak az adatok, mindenféle áramforrás nélkül.


Faxolás

Fax küldése

Ez a rész a következő témakörökkel foglalkozik:

  • Faxküldés a síkágyas lapolvasóról
  • Faxküldés a dokumentumadagolóról
  • Gyorstárcsázások és csoportos tárcsázási bejegyzések használata
  • Faxküldés a szoftveralkalmazás segítségével
  • Fax küldése a faxvonalhoz csatlakoztatott telefonról történő tárcsázással
  • Faxküldés megerősítéssel
  • Fax ütemezése későbbi küldéshez
  • Hozzáférési kódok, hitelkártyák vagy hívókártyák használata


Faxolás

Faxküldés a síkágyas lapolvasóról

1.
Helyezze a dokumentumot nyomtatott oldalával lefelé a lapolvasó üveglapjára.

A dokumentum elhelyezése

2.
A kezdőképernyőn érintse meg a Faxolás gombot.
3.
A billentyűzet segítségével adja meg a faxszámot.
4.
Érintse meg a Fax indítása gombot.
5.
A készülék jóváhagyást kér a lapolvasó üvegéről történő küldéshez. Érintse meg az Igen gombot.
6.
A készülék kéri az első oldal betöltését. Érintse meg az OK gombot.
7.
A készülék beolvassa a dokumentum első oldalát, majd kéri a következő oldal betöltését. Ha a dokumentum több oldalból áll, érintse meg az Igen gombot. Folytassa ezt mindaddig, amíg az összes oldalt beolvassa.
8.
Amikor beolvasta az utolsó oldalt, a figyelmeztetéskor érintse meg a Nem gombot. A készülék elküldi a faxot.


Faxolás

Faxküldés a dokumentumadagolóról

1.
Helyezze be az eredeti példányokat a dokumentumadagolóba nyomtatott oldallal felfelé.
MEGJEGYZÉS:

A dokumentumadagolóba legfeljebb 35 lap 75 g/m2 vagy 10 kg súlyú lap tölthető be.

VIGYÁZAT!

A termék károsodásának elkerülése érdekében ne használjon hibajavító szalaggal vagy festékkel bevont, illetve gemkapoccsal vagy irattűzővel összefűzött eredeti lapokat. Ne helyezzen fényképeket, illetve kisméretű vagy sérülékeny lapokat a dokumentumadagolóba.

A dokumentumadagoló helye

2.
Állítsa be a papírvezetőket úgy, hogy hozzáérjenek a papírhoz.

A dokumentumadagoló vezetői

3.
A kezdőképernyőn érintse meg a Faxolás gombot.
4.
A billentyűzet segítségével adja meg a faxszámot.
5.
Érintse meg a Fax indítása gombot.


Faxolás

Gyorstárcsázások és csoportos tárcsázási bejegyzések használata

1.
Tegye a dokumentumot a dokumentumadagolóba vagy a lapolvasó üvegére.

2.
A kezdőképernyőn érintse meg a Faxolás gombot.
3.
Az érintőképernyőn érintse meg a faxtelefonkönyv ikont.

4.
Érintse meg a használni kívánt egyedi vagy csoportos bejegyzések nevét.
5.
Érintse meg a Fax indítása gombot.


Faxolás

Faxküldés a szoftveralkalmazás segítségével

Az alábbi rész a készülékhez kapott szoftverrel történő faxküldés alapvető tudnivalóit írja le. A szoftver használatával kapcsolatos egyéb témaköröket a súgó tartalmazza, amely a szoftver Súgó menüjéből érhető el.

Elektronikus dokumentumok számítógépről történő faxolásához az alábbi követelményeknek kell teljesülniük:

●
A készülék közvetlenül csatlakozik a számítógéphez, vagy ahhoz a hálózathoz, amelyhez a számítógép csatlakozik.
●
A termékszoftver telepítve van a számítógépre.
●
A számítógép operációs rendszerét támogatja a készülék.
Faxküldés a szoftveralkalmazás segítségével

A faxküldési eljárás módja a műszaki feltételektől függ. Alább a legjellemzőbb lépéseket olvashatja.

1.
Válassza a Start menü Programok parancsát (Windows XP esetén a Minden program parancsát), majd a HP parancsot.
2.
Kattintson a termék nevére, majd kattintson a Faxküldés parancsra. Elindul a faxprogram.
3.
Adja meg a címzett vagy a címzettek faxszámát.
4.
Töltse be a dokumentumot a dokumentumadagolóba.
5.
Kattintson a Küldés most gombra.

Fax küldése külső programból (például Microsoft Word)

1.
Nyissa meg a dokumentumot az adott programban
2.
Válassza a Fájl menü Nyomtatás parancsát.
3.
Válassza ki a faxolási nyomtató-illesztőprogram elemet a nyomtató-illesztőprogramok legördülő listájáról. Elindul a faxprogram.
4.
Adja meg a címzett vagy a címzettek faxszámát.
5.
Csatolja a termékben található oldalakat. Ez a lépés nem kötelező.
6.
Kattintson a Küldés most gombra.


Faxolás

Fax küldése a faxvonalhoz csatlakoztatott telefonról történő tárcsázással

Előfordulhat, hogy a termékkel azonos vonalra csatlakoztatott mellékállomásról szeretné tárcsázni a faxszámot. Ha például a címzett készüléke kézi faxfogadásra van állítva, telefonon értesítheti az illetőt, hogy hamarosan faxot küld neki.

MEGJEGYZÉS:

A telefont a készülék „telefon” portjához faxport telefonikon kell csatlakoztatni.

1.
Töltse be a dokumentumot a dokumentumadagolóba.
2.
A kezdőképernyőn érintse meg a Faxolás gombot.
3.
Emelje fel a termékkel azonos vonalra csatlakozó telefonkészülék kézibeszélőjét. Tárcsázza a faxszámot a telefon számgombjaival.
4.
Amikor a hívott fél jelentkezik, kérje meg, hogy kapcsolja be a faxkészüléket.
5.
Amikor meghallja a faxhangot, érintse meg a Fax indítása gombot a kezelőpanelen, várjon, amíg megjelenik a Csatlakozás felirat a kezelőpanel képernyőjén, majd tegye le a kézibeszélőt.


Faxolás

Faxküldés megerősítéssel

Beállíthatja, hogy a készülék kérje a faxszámok újbóli megadását annak megerősítésére, hogy a faxot a megfelelő számra küldi el.

1.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
2.
Érintse meg a Faxbeállítás menüt.
3.
Érintse meg a Speciális beállítás menüt.
4.
Görgessen a Faxszám jóváhagyása gombhoz, érintse meg, majd érintse meg a Be gombot.
5.
Küldje el a faxot.


Faxolás

Fax ütemezése későbbi küldéshez

A termék kezelőpanelje segítségével ütemezheti faxok automatikus küldését egy későbbi időpontra, egy vagy több címzett részére. Ezt követően a termék beolvassa a dokumentumot a memóriába és visszatér Üzemkész állapotba.

MEGJEGYZÉS:

Ha a termék valamilyen oknál fogva nem tudja elküldeni a faxot a beütemezett időpontban, erről a faxhibajelentésben (ha ez a funkció be van kapcsolva) vagy a faxtevékenységi naplóban tájékoztat. Előfordulhat, hogy az átvitel nem kezdődik el, ha a hívásra a másik készülék nem felel, vagy foglalt a vonal és a szám nem tárcsázható újra.

Ha a fax egy későbbi időpontban való küldésre van ütemezve, de frissíteni kívánja az adatokat, a kiegészítő adatokat egy új feladatként küldje el. Az ugyanarra a faxszámra, ugyanabban az időben elküldendő faxokat külön faxként küldi el a készülék.

1.
Töltse be a dokumentumot a dokumentumadagolóba.

2.
A kezdőképernyőn érintse meg a Faxolás gombot.
3.
Érintse meg a Fax menü gombot.
4.
Érintse meg a Küldési beállítások gombot.
5.
Érintse meg a Faxküldés később gombot.
6.
A billentyűzet segítségével adja meg a fax küldésének időpontját. Érintse meg a OK gombot.
7.
A billentyűzet segítségével adja meg a fax küldésének dátumát. Érintse meg a OK gombot.
8.
A billentyűzet segítségével adja meg a faxszámot. Érintse meg a OK gombot. A készülék beolvassa a dokumentumot és a fájlt a megadott időpontig tárolja a memóriájában.


Faxolás

Hozzáférési kódok, hitelkártyák vagy hívókártyák használata

Hozzáférési kódok, hitelkártyák vagy hívókártyák használata esetén tárcsázzon kézzel, hogy lehetőség legyen szünetek és tárcsázási kódok megadására.

Ez a rész a következő témakörökkel foglalkozik:

  • Faxok küldése külföldre


Faxolás

Faxok küldése külföldre

Ha külföldi célhelyre küldi a faxot, tárcsázzon kézzel, hogy lehetőség legyen a nemzetközi tárcsázási kódok beszúrására.


Faxolás

Fax fogadása

Ez a rész a következő témakörökkel foglalkozik:

  • Fax nyomtatása
  • Fax fogadása, amikor faxhang hallható a telefonvonalban


Faxolás

Fax nyomtatása

Amikor a termék faxátvitelt fogad, kinyomtatja a faxot (kivéve, ha a privát fogadás szolgáltatás aktiválva van), és azt automatikusan tárolja a flash-memóriában.

Amikor egy színes nyomtatókazetta eléri a nagyon alacsony szintet, a készülék fekete-fehérben nyomtat, hogy megelőzze a fax nyomtatásának megszakadását. Az alábbi lépéseket követve beállíthatja úgy a készüléket, hogy végezzen színes nyomtatást, felhasználva a nagyon alacsony szintet elérő kazettában megmaradt festéket:

1.
A készülék kezelőpanelén érintse meg az Beállítás [image], majd a Rendszerbeállítás gombot.
2.
Érintse meg a Nagyon alacsony szinten gombot, majd az Színes kazetták gombot.
3.
Érintse meg a Folytatás gombot.

Ha azt a lehetőséget választja, hogy kicseréli a nagyon alacsony szinten álló nyomtatókazettát, a színes nyomtatás automatikusan folytatódik.

Ez a rész a következő témakörökkel foglalkozik:

  • Tárolt fax kinyomtatása ha a privát fogadás szolgáltatás be van kapcsolva
  • Fax újranyomtatása


Faxolás

Tárolt fax kinyomtatása ha a privát fogadás szolgáltatás be van kapcsolva

Tárolt faxok nyomtatásához meg kell adnia a készülék biztonsági jelszavát. Miután a készülék kinyomtatta a tárolt faxokat, azok törlődnek a memóriából.

1.
A kezdőképernyőn érintse meg a Faxolás gombot.
2.
Érintse meg a Fax menü gombot.
3.
Érintse meg a Fogadási beállítások gombot.
4.
Érintse meg a Privát faxok nyomtatása gombot.
5.
A billentyűzet használatával adja meg a készülékhez tartozó biztonsági jelszót, majd érintse meg az OK gombot.


Faxolás

Fax újranyomtatása

Amikor a Fax újranyomtatásának enged. funkció be van kapcsolva, a készülék a beérkező faxokat a memóriájában tárolja. A készülék kb. 3,2 MB tárhellyel rendelkezik, amely kb. 250 oldalnak felel meg.

A faxok tárolása folyamatos. Az újranyomtatással a faxok nem törlődnek a memóriából.

A Fax újranyomtatásának enged. funkció bekapcsolása

1.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
2.
Érintse meg a Faxbeállítás menüt.
3.
Érintse meg a Speciális beállítás menüt.
4.
Görgessen a Fax újranyomtatásának enged. gombhoz, érintse meg, majd érintse meg a Be gombot.

Faxok újranyomtatása

1.
A kezdőképernyőn érintse meg a Faxolás gombot.
2.
Érintse meg a Fax menü gombot.
3.
Érintse meg a Fogadási beállítások gombot.
4.
Érintse meg a Faxok újranyomtatása gombot.
5.
Érintse meg a újranyomtatni kívánt faxhoz tartozó bejegyzést.


Faxolás

Fax fogadása, amikor faxhang hallható a telefonvonalban

Ha a telefonállomáson faxokat és telefonhívásokat is fogad, és a kézibeszélőt felvéve faxhangot hall, az alábbi két módszerrel kezdheti meg a fax fogadását:

●
Ha a készülék közelében tartózkodik, nyomja meg a Fax indítása gombot a kezelőpanelen.
●
Ha mégsem felel, nyomja meg sorban az 1-es, 2-es és 3-as gombot a telefonkészüléken, várja meg a faxátvitelt jelző hangot, majd tegye le a kézibeszélőt.
MEGJEGYZÉS:

A második módszer csak akkor működik, ha a Mellék beállítás Igen értékre van állítva.


Faxolás

Faxolással kapcsolatos problémák megoldása

Ez a rész a következő témakörökkel foglalkozik:

  • Fax hibaelhárítási ellenőrzőlista
  • Faxolással kapcsolatos hibaüzenetek
  • Hibaelhárító faxkódok és követési jelentések
  • Faxnaplók és -jelentések
  • Hibajavítás és faxküldési/fogadási sebesség módosítása
  • Faxküldéssel kapcsolatos problémák megoldása
  • Faxfogadással kapcsolatos problémák megoldása
  • Általános faxolási problémák megoldása


Faxolás

Fax hibaelhárítási ellenőrzőlista
●
Számos lehetséges javítás áll rendelkezésre. Minden felajánlott művelet után kísérelje meg a fax elküldését annak ellenőrzésére, hogy megoldódott-e a probléma.
●
Annak érdekében, hogy a faxküldéssel kapcsolatos problémamegoldás a lehető leghatásosabb legyen, biztosítsa, hogy a készülékhez csatlakoztatott vezeték közvetlenül a fali telefonaljzatba van bedugva. Válasszon le minden egyéb eszközt, amely a készülékhez van csatlakoztatva.

1.
Győződjön meg róla, hogy a telefonkábel a megfelelő portba van csatlakoztatva a készülék hátulján.
2.
Ellenőrizze a telefonvonalat a faxteszttel:

a.
Nyissa meg a kezelőpanelen a Beállítás [image] menüt, majd a Szerviz menüt.
b.
Válassza a Faxszolgáltatás lehetőséget.
c.
Válassza a Faxteszt futtatása lehetőséget. A készülék kinyomtatja a faxtesztelési jelentést.

A jelentés a következő lehetséges eredményeket tartalmazhatja:

●
Sikeres: A jelentésben megtekintheti az összes jelenlegi faxbeállítást.
●
Sikertelen: A vezeték nem a megfelelő csatlakozóba van bedugva. A jelentés javaslatokat tartalmaz a hiba elhárítására.
●
Sikertelen: A telefonvonal nem működik. A jelentés javaslatokat tartalmaz a hiba elhárítására.

3.
Győződjön meg róla, hogy a készülékfirmware frissítve van-e:

a.
Nyomtassa ki egy konfigurációs oldal a kezelőpanel Jelentések menüjéből az aktuális firmware dátumkód felderítésére.
b.
Látogasson el a www.hp.com weboldalra.
1.
Kattintson a Support & Drivers (Támogatás és illesztőprogramok) elemre.
2.
Kattintson a Download drivers and software (and firmware) (Illesztőprogramok, szoftverelemek és firmware letöltése) hivatkozásra.
3.
A For product (készülék kiválasztása) mezőben adja meg a készülék típusszámát, majd kattintson a Go (Tovább) gombra.
4.
Kattintson az operációs rendszerének megfelelő hivatkozásra.
5.
Görgessen a táblázat Firmware részéhez.
●
Ha a felsorolt verzió megegyezik a konfigurációs oldalon megnevezett verzióval, akkor a legfrissebb verzióval rendelkezik
●
Ha a verziók különböznek, töltse le a firmware frissítését, majd a következő, képernyőn megjelenő utasítások követésével végezze el a készüléken a firmware frissítését.
MEGJEGYZÉS:

A firmware frissítéséhez a készüléket csatlakoztatni kell egy internetkapcsolattal rendelkező számítógéphez.
●
Küldje újra a faxot.

4.
Győződjön meg arról, hogy a fax be volt állítva, amikor a készülék szoftvere telepítésre került.

A számítógép HP programokat tartalmazó mappájából futtassa le a Fax Setup Utility programot.

5.
Győződjön meg arról, hogy a telefonszolgáltatás támogatja az analóg faxküldést.
●
Ha ISDN vagy digitális PBX szolgáltatást használ, forduljon szolgáltatójához az analóg faxvonal konfigurálásával kapcsolatos információkért.
●
Ha VoIP szolgáltatást használ, a Faxküldési/fogadási sebesség beállítást módosítsa a Lassú (V.29) lehetőségre, vagy tiltsa le a Gyors (V.34) lehetőséget a kezelőpanelen. Érdeklődjön szolgáltatójától, hogy támogatja-e a fax szolgáltatást, illetve milyen faxmodemsebességet ajánl. Bizonyos társaságok esetében átalakítóra lehet szükség.
●
Ha DSL szolgáltatást használ, győződjön meg arról, hogy a készülékhez csatlakozó telefonvonal szűrővel van ellátva. Forduljon DSL szolgáltatójához, vagy vásároljon DSL szűrőt, ha nem rendelkezik ilyennel. Ha van DSL szűrő telepítve, próbáljon ki egy másikat is, mert előfordulhat, hogy a szűrő hibás.
6.
Ha a hiba továbbra is fennáll, az ezt követő fejezetekben találhat részletesebb problémamegoldási lehetőségeket.


Faxolás

Faxolással kapcsolatos hibaüzenetek

A riasztási és figyelmeztető üzenetek egy ideig láthatók a kijelzőn, esetleg a felhasználónak nyugtáznia kell az üzenetet: folytatás esetén az OK, megszakítás esetén pedig a Mégse [image] gomb megérintésével. Egyes figyelmeztetések esetén előfordulhat, hogy a feladat nem fejeződik be, vagy romlik a nyomtatási minőség. Amennyiben a riasztási vagy figyelmeztető üzenet nyomtatással kapcsolatos, és engedélyezve van az automatikus folytatás funkció, akkor a készülék megpróbálkozik a nyomtatási feladat folytatásával, ha 10 másodpercig nem nyugtázza az üzenetet.

Kezelőpanel üzenete
Leírás
Javasolt teendő
A fax foglalt.
Megszakított küldés.
Foglalt volt a faxvonal, amelyre faxot próbált küldeni. A termék megszakította a fax küldését.
Hívja fel a címzettet, és kérje meg, hogy ellenőrizze, hogy be van-e kapcsolva és készen áll-e a készüléke.
Ellenőrizze, hogy a megfelelő faxszámot tárcsázza-e.
Ellenőrizze, hogy be van-e kapcsolva az Újratárcsázás, ha foglalt funkció.
Nyissa meg a Szerviz menüt és érintse meg a Faxszolgáltatás gombot. Érintse meg a Faxteszt futtatása gombot. Ez a teszt azt ellenőrzi, hogy a telefonvezeték a megfelelő csatlakozóba lett-e bedugva és van-e telefonvonal. A készülék kinyomtatja az eredményeket tartalmazó jelentést.
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.
A fax foglalt.
Újrahívás függőben.
Foglalt volt a faxvonal, amelyre faxot próbált küldeni. A termék automatikusan újrahívja a foglalt számot.
Várja meg, amíg a termék újra megpróbálja elküldeni a faxot.
Hívja fel a címzettet, és kérje meg, hogy ellenőrizze, hogy be van-e kapcsolva és készen áll-e a készüléke.
Ellenőrizze, hogy a megfelelő faxszámot tárcsázza-e.
Nyissa meg a Szerviz menüt és érintse meg a Faxszolgáltatás gombot. Érintse meg a Faxteszt futtatása gombot. Ez a teszt azt ellenőrzi, hogy a telefonvezeték a megfelelő csatlakozóba lett-e bedugva és van-e telefonvonal. A készülék kinyomtatja az eredményeket tartalmazó jelentést.
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.
Faxfogadási hiba.
Hiba történt egy fax fogadása során.
Kérje meg a küldőt, hogy küldje el újra a faxot.
Próbálkozzon visszafaxolni a küldőnek vagy egy másik faxkészüléknek.
A Fax indítása gombbal ellenőrizze, hogy van-e tárcsahang a telefonvonalon.
Ellenőrizze, hogy a telefonkábel megfelelően csatlakozik-e: húzza ki és csatlakoztassa újra a kábelt.
Ellenőrizze, hogy a termékhez kapott telefonkábelt használja-e.
Nyissa meg a Szerviz menüt és érintse meg a Faxszolgáltatás gombot. Érintse meg a Faxteszt futtatása gombot. Ez a teszt azt ellenőrzi, hogy a telefonvezeték a megfelelő csatlakozóba lett-e bedugva és van-e telefonvonal. A készülék kinyomtatja az eredményeket tartalmazó jelentést.
Csökkentse a faxküldési/fogadási sebességet. Kérje meg a küldőt, hogy küldje el újra a faxot.
Kapcsolja ki a hibajavítási módot. Kérje meg a küldőt, hogy küldje el újra a faxot.
MEGJEGYZÉS:

A hibajavító mód kikapcsolása csökkentheti a fax képminőségét.
Csatlakoztassa a terméket egy másik telefonvonalra.
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.
Faxküldési hiba.
Hiba történt egy fax elküldése során.
Próbálkozzon a fax újraküldésével.
Próbáljon meg másik faxszámra küldeni.
A Fax indítása gombbal ellenőrizze, hogy van-e tárcsahang a telefonvonalon.
Ellenőrizze, hogy a telefonkábel megfelelően csatlakozik-e: húzza ki és csatlakoztassa újra a kábelt.
Ellenőrizze, hogy a termékhez kapott telefonkábelt használja-e.
A termék helyett csatlakoztasson egy telefont a vonalra, és egy beszédhívással ellenőrizze, működik-e a vonal.
Csatlakoztassa a terméket egy másik telefonvonalra.
Állítsa a faxfelbontást az alapértelmezett Normál helyett Finom értékre.
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.
Kommunikációs hiba.
Faxkommunikációs hiba lépett fel a termék és a küldő vagy fogadó között.
Várja meg, amíg a termék újra megpróbálja elküldeni a faxot. Húzza ki a termék telefoncsatlakozóját a fali aljzatból, csatlakoztasson egy telefont, és próbáljon felhívni valakit. Csatlakoztassa a termék telefonkábelét egy másik telefonvonalhoz.
Próbáljon ki egy másik telefonkábelt.
Állítsa a Faxküldési/fogadási sebesség lehetőséget Lassú (V.29) értékre, vagy tiltsa le a Gyors (V.34) lehetőséget.
Kapcsolja ki a Hibajavítás funkciót, hogy megakadályozza az automatikus hibajavítást.
MEGJEGYZÉS:

A Hibajavítás funkció kikapcsolása a képminőség romlását eredményezheti.

Nyomtassa ki a Faxtevékenységi napló jelentést a kezelőpanelről annak eldöntésére, hogy a hiba mindig egy bizonyos faxszám esetén jelentkezik-e.
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.
Megtelt a faxtároló.
Faxfogadás megszakítása.
A faxátvitel közben megtelt a termék memóriája. Csak a memóriába befért oldalak lesznek nyomtatva.
Nyomtassa ki az összes faxot, és kérje meg a küldőt, hogy küldje el újra a faxot. Kérje meg a küldőt, hogy az újraküldés előtt ossza fel a faxfeladatot több feladatra. Szakítsa meg az összes faxolási feladatot, vagy törölje a faxokat a memóriából.
Megtelt a faxtároló.
Faxfogadás megszakítása.
Nincs elegendő hozzáférhető faxtárolásra szolgáló memória egy bejövő fax mentéséhez.
Ha a Privát fogadás funkciót használja, nyomtasson ki minden beérkezett faxot, hogy memóriaterületet szabadítson fel.
Ha még további tárhelyre van szüksége, töröljön faxokat a memóriából. Nyissa meg a Szerviz menüt. A Faxszolgáltatás menüben válassza a Mentett faxok törlése lehetőséget.
Megtelt a faxtároló.
Faxküldés megszakítása.
A faxolási feladat közben megtelt a memória. A faxolási feladat megfelelő működéséhez a fax összes oldalának a memóriában kell lennie. Csak a memóriába befért oldalak lettek elküldve.
Az aktuális feladat visszavonása. Kapcsolja ki a készüléket, majd kapcsolja be újra. Próbálja meg ismét elküldeni a feladatot.
Ha a hiba újra előfordul, vonja vissza a feladatot, és újra kapcsolja ki, majd be a készüléket. Előfordulhat, hogy bizonyos feladatokhoz nincs elegendő készülékmemória.
Nincs érzékelhető fax.
A termék reagált a bejövő hívásra, de nem érzékelte, hogy a hívó fél faxkészülék.
Várja meg, amíg a termék újra megpróbálja fogadni a faxot.
Próbáljon ki egy másik telefonkábelt.
Csatlakoztassa a termék telefonkábelét egy másik telefonvonalhoz.
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.
Nincs tárcsahang.
A termék nem észlelt tárcsahangot.
A Fax indítása gombbal ellenőrizze, hogy van-e tárcsahang a telefonvonalon.
Húzza ki a telefonkábelt a termékből és a fali aljzatból, majd csatlakoztassa újra.
Ellenőrizze, hogy a termékhez kapott telefonkábelt használja-e.
Húzza ki a termék telefoncsatlakozóját a fali aljzatból, csatlakoztasson egy telefont, és próbáljon hanghívást kezdeményezni.
Győződjön meg róla, hogy a fali telefonaljzathoz csatlakozó telefonkábel csatlakoztatva van a „vonal” (line) porthoz faxport telefonikon.
Csatlakoztassa a készülék telefonkábelét egy másik telefonvonalhoz.
Ellenőrizze a telefonvonalat a Faxteszt futtatása beállítás használatával a kezelőpanel Szerviz menüjéből.
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.
Nincs válasz
Megszakított küldés.
A faxszám újratárcsázására tett kísérlet sikertelen, vagy ki van kapcsolva az Újratárcsázás, ha nincs válasz beállítás.
Hívja fel a címzettet, és kérje meg, hogy ellenőrizze, hogy be van-e kapcsolva és készen áll-e a készüléke.
Ellenőrizze, hogy a megfelelő faxszámot tárcsázza-e.
Ellenőrizze, hogy be van-e kapcsolva az újratárcsázási funkció.
Húzza ki a telefonkábelt a termékből és a fali aljzatból, majd csatlakoztassa újra.
Húzza ki a termék telefoncsatlakozóját a fali aljzatból, csatlakoztasson egy telefont, és próbáljon hanghívást kezdeményezni.
Győződjön meg róla, hogy a fali telefonaljzathoz csatlakozó telefonkábel csatlakoztatva van a „vonal” (line) porthoz faxport telefonikon.
Csatlakoztassa a termék telefonkábelét egy másik telefonvonalhoz.
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.
Nincs válasz
Újrahívás függőben.
A fogadó fax nem válaszolt. A termék néhány perc múlva újratárcsázza a számot.
Várja meg, amíg a termék újra megpróbálja elküldeni a faxot.
Hívja fel a címzettet, és kérje meg, hogy ellenőrizze, hogy be van-e kapcsolva és készen áll-e a készüléke.
Ellenőrizze, hogy a megfelelő faxszámot tárcsázza-e.
Ha a termék tovább próbálkozik az újratárcsázással, húzza ki a termék telefoncsatlakozóját a fali aljzatból, csatlakoztasson egy telefont, és próbáljon hanghívást kezdeményezni.
Győződjön meg róla, hogy a fali telefonaljzathoz csatlakozó telefonkábel csatlakoztatva van a „vonal” (line) porthoz faxport telefonikon.
Csatlakoztassa a termék telefonkábelét egy másik telefonvonalhoz.
Próbáljon ki egy másik telefonkábelt.
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.
Nyitva van a dokumentumadagoló ajtaja.
Megszakított fax.
A dokumentumadagoló tetején lévő fedél nyitva van, így a készülék nem képes a fax elküldésére.
Csukja le a fedelet, és küldje újra a faxot.


Faxolás

Hibaelhárító faxkódok és követési jelentések

Ez a rész a következő témakörökkel foglalkozik:

  • Faxhibakódok megtekintése és értelmezése
  • Faxkövetési jelentés


Faxolás

Faxhibakódok megtekintése és értelmezése

A készülék faxfunkcióival kapcsolatos problémák megoldásához használja a faxtevékenységi naplóban található faxhibakódokat.

Kódszám
Leírás
232
A lehetséges okok a következők:
●
Kommunikációs hiba adódott a két készülék között.
●
Lehet, hogy a távoli készülék kezelője megnyomta a Leállítás gombot.
●
A távoli készülék tápellátása megszakadt, vagy a készüléket szándékosan kikapcsolták, ami miatt leállt a faxkapcsolat.
A probléma megoldásához hajtsa végre a következő lépéseket:
1.
Küldje el újra a faxot később, ha már javult a telefonvonal minősége.
2.
Ha a hiba továbbra is fennáll, és a hibajavítás folyamatban van a faxkapcsolatra vonatkozóan, tiltsa le a Hibajavítás beállítást.
282
A készülék nem fogadta a küldött oldal elején található adatokat hibajavítási üzemmódban, de a modem nem érzékelt távoli megszakítást. A távoli készülék valószínűleg szinkronizációs kereteket továbbít adatok helyett, és elakadás vagy leállás történt.
A távoli készülék valószínűleg szinkronizációs kereteket továbbít adatok helyett, és elakadás vagy leállás történt. Miután a készülék kéri, hogy a küldő ellenőrizze, hogy a távoli készülék megfelelően működik-e, kérje meg a küldőt, hogy küldje el újra a faxot.
321
A telefonvonal gyenge minősége miatt kommunikációs hiba adódott a fogadó faxkészülékkel.
Küldje el újra a faxot később, ha már javult a telefonvonal minősége.
344-348
A lehetséges okok a következők:
●
A távoli készülék nem válaszolt a helyi készülékről jövő faxparancsra, mert a kapcsolat meg lett szakítva.
●
Lehet, hogy a távoli készülék kezelője megnyomta a Leállítás gombot.
●
Ritka esetekben előfordulhat, hogy a két készülék nem kompatibilis, és ezért a távoli készülék megszakítja a hívást.
A probléma megoldásához hajtsa végre a következő lépéseket:
1.
Küldje el újra a faxot később, ha már javult a telefonvonal minősége.
2.
Ha a hiba továbbra is fennáll, és a hibajavítás folyamatban van a faxkapcsolatra vonatkozóan, tiltsa le a Hibajavítás beállítást.
381
A lehetséges okok a következők:
●
A távoli készülék nem válaszolt a helyi készülékről jövő faxparancsra, mert a kapcsolat meg lett szakítva.
●
Lehet, hogy a távoli készülék kezelője megnyomta a Leállítás gombot.
A probléma megoldásához hajtsa végre a következő lépéseket:
1.
Küldje el újra a faxot később, ha már javult a telefonvonal minősége.
2.
Ha a hiba továbbra is fennáll, és a hibajavítás folyamatban van a faxkapcsolatra vonatkozóan, tiltsa le a Hibajavítás beállítást.


Faxolás

Faxkövetési jelentés

Egy fax T.30 követési jelentése olyan információkat tartalmaz, melyek segíthetnek a faxátviteli problémák megoldásában. Ha a HP-hez fordul segítségért a problémák megoldásában, a hívás előtt nyomtasson ki egy T.30 követési jelentést.

1.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
2.
Érintse meg a Szerviz menüt.
3.
Érintse meg a Faxszolgáltatás menüt.
4.
Érintse meg a T.30 követés nyomtatása gombot, majd a Most gombot.


Faxolás

Faxnaplók és -jelentések

A faxnaplók és -jelentések nyomtatásához kövesse az alábbi utasításokat:

Ez a rész a következő témakörökkel foglalkozik:

  • Összes faxjelentés nyomtatása
  • Egyedi faxjelentések nyomtatása
  • A faxhibajelentés beállítása


Faxolás

Összes faxjelentés nyomtatása

Ezzel az eljárással egyszerre kinyomtathatja az alábbi jelentések mindegyikét:

●
Utolsó hívás jelentés
●
Faxtevékenységi napló
●
Telefonkönyv-jelentés
●
Kéretlen faxok listája
●
Számlázási jelentés (ha a számlázási kódok funkció be van kapcsolva)
●
Konfigurációs jelentés
●
Használati oldal

1.
A kezdőképernyőn érintse meg a Faxolás gombot.

2.
Érintse meg a Fax menü gombot.
3.
Érintse meg a Faxjelentések gombot.
4.
Érintse meg az Összes faxjelentés nyomtatása gombot.


Faxolás

Egyedi faxjelentések nyomtatása

1.
A kezdőképernyőn érintse meg a Faxolás gombot.
2.
Érintse meg a Fax menü gombot.
3.
Érintse meg a Faxjelentések gombot.
4.
Érintse meg a nyomtatni kívánt jelentés nevét.


Faxolás

A faxhibajelentés beállítása

A faxhibajelentés egy rövid jelentés, amely jelzi, hogy a terméken hiba lépett fel valamelyik faxfeladat végrehajtása során. Az alábbi eseményeket követően állítható be a jelentés nyomtatása:

●
Minden faxhiba (gyári alapértelmezett beállítás)
●
Faxküldési hiba
●
Faxfogadási hiba
●
Soha
MEGJEGYZÉS:

Ha ezt a lehetőséget választja, akkor csak a faxtevékenységi napló kinyomtatása után értesül arról, hogy egy adott fax átvitele sikertelen volt.

1.
A kezdőképernyőn érintse meg a Faxolás gombot.
2.
Érintse meg a Fax menü gombot.
3.
Érintse meg a Faxjelentések gombot.
4.
Érintse meg a Faxhibajelentés gombot, majd érintse meg a használni kívánt másolási beállítást.


Faxolás

Hibajavítás és faxküldési/fogadási sebesség módosítása

Ez a rész a következő témakörökkel foglalkozik:

  • A fax hibajavítási üzemmód beállítása
  • A faxküldési/fogadási sebesség módosítása


Faxolás

A fax hibajavítási üzemmód beállítása

A termék faxküldés vagy -fogadás közben általában figyelemmel kíséri a telefonvonalon érkező jeleket. Ha a termék átvitel közben hibát észlel, és a hibajavítás beállítása Be, akkor a termék kérheti a fax hibás részének újraküldését. A hibajavítás gyári alapbeállítása a Be.

A hibajavítási funkciót csak akkor kapcsolja ki, ha faxküldés vagy -vétel során problémák merülnek föl, és Ön hajlandó elfogadni a hibákat az átvitelben. A beállítást érdemes lehet kikapcsolni akkor, ha külföldre, illetve műholdas telefonkapcsolat segítségével küld vagy fogad faxot.

1.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
2.
Érintse meg a Szerviz menüt.
3.
Érintse meg a Faxszolgáltatás menüt.
4.
Érintse meg a Hibajavítás gombot, majd az Be gombot.


Faxolás

A faxküldési/fogadási sebesség módosítása

A faxküldési/fogadási sebesség beállítás a termék által a faxküldéshez használt modemprotokollt adja meg. Ez a telefonvonalon keresztül másodpercenként 33600 bit/s sebességű adatküldésre és -fogadásra képes teljes duplex modemek nemzetközi szabványa. A faxsebesség gyári alapbeállítása a Gyors (V.34).

A beállítást csak akkor módosítsa, ha egy bizonyos készülék esetében problémái merülnek fel a faxküldés vagy -vétel során. A beállítást érdemes lehet kikapcsolni akkor, ha külföldre, illetve műholdas telefonkapcsolat segítségével küld vagy fogad faxot.

1.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
2.
Érintse meg a Faxbeállítás menüt.
3.
Érintse meg a Speciális beállítás menüt.
4.
Görgessen a Faxküldési/fogadási sebesség gombhoz, érintse meg, majd érintse meg a használni kívánt sebességbeállítást.


Faxolás

Faxküldéssel kapcsolatos problémák megoldása

Ez a rész a következő témakörökkel foglalkozik:

  • Hibaüzenet jelenik meg a kezelőpanelen
  • A kezelőpanelen megjelenik a Kész üzenet, anélkül, hogy a készülék megkísérelné a fax elküldését
  • A kezelőpanelen megjelenik az "1. oldal tárolása" üzenet, és a folyamat nem halad tovább
  • A faxok fogadása működik, a küldés azonban nem
  • A faxfunkciók nem használhatóak a kezelőpanelről
  • A gyorstárcsázás funkció nem használható
  • A csoportos tárcsázás funkció nem használható
  • Faxküldési kísérlet esetén rögzített hibaüzenet érkezik a telefontársaságtól
  • A készülék nem képes fax küldésére, ha telefonkészülékhez van csatlakoztatva


Faxolás

Hibaüzenet jelenik meg a kezelőpanelen

Ez a rész a következő témakörökkel foglalkozik:

  • Megjelenik a Kommunikációs hiba. üzenet
  • Nincs tárcsahang.
  • Megjelenik a A fax foglalt. üzenet
  • Megjelenik a Nincs válasz üzenet
  • Lapadagoló papírelakadás
  • Megjelenik a Megtelt a faxtároló. üzenet
  • Lapolvasóhiba


Faxolás

Megjelenik a Kommunikációs hiba. üzenet
●
Várja meg, amíg a készülék újra megpróbálja elküldeni a faxot. Az újraküldés ideiglenesen csökkenti a faxátvitel sebességét
●
Húzza ki a készülék telefoncsatlakozóját a fali aljzatból, csatlakoztasson egy telefont, és próbáljon felhívni valakit. Csatlakoztassa a készülék telefonkábelét egy másik telefonvonalhoz.
●
Próbáljon ki egy másik telefonkábelt.
●
A kezelőpanelen módosítsa a Faxküldési/fogadási sebesség beállítást a Közepes (V.17) lehetőségről a Lassú (V.29) lehetőségre.
a.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
b.
Nyissa meg a Faxbeállítás menüt.
c.
Nyissa meg a Speciális beállítás menüt.
d.
Nyissa meg a Faxküldési/fogadási sebesség menüt.
e.
Válassza ki a megfelelő beállításokat.
●
Kapcsolja ki a Hibajavítás beállítást.
a.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
b.
Nyissa meg a Szerviz menüt.
c.
Nyissa meg a Faxszolgáltatás menüt.
d.
Nyissa meg a Hibajavítás menüt.
e.
Válassza a Ki lehetőséget.
MEGJEGYZÉS:

A Hibajavítás funkció kikapcsolása a képminőség romlását eredményezheti.

●
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.


Faxolás

Nincs tárcsahang.
●
Győződjön meg róla, hogy a telefonkábel a készülék megfelelő portjába van csatlakoztatva.
●
Győződjön meg róla, hogy a készülék telefonkábele közvetlenül a fali telefonaljzathoz csatlakozik.
●
A Fax indítása gombbal ellenőrizze, hogy van-e tárcsahang a telefonvonalon.
●
Húzza ki a termék telefoncsatlakozóját a fali aljzatból, csatlakoztasson egy telefont, és próbáljon hanghívást kezdeményezni.
●
Húzza ki a telefonkábelt a termékből és a fali aljzatból, majd csatlakoztassa újra.
●
Ellenőrizze, hogy a termékhez kapott telefonkábelt használja-e.
●
Csatlakoztassa a készülék telefonkábelét egy másik telefonvonalhoz.
●
Ellenőrizze a telefonvonalat a Faxteszt futtatása beállítás használatával a kezelőpanel Szerviz menüjéből.
a.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
b.
Nyissa meg a Szerviz menüt.
c.
Nyissa meg a Faxszolgáltatás menüt.
d.
Jelölje ki a Faxteszt futtatása elemet.


Faxolás

Megjelenik a A fax foglalt. üzenet
●
Próbálja meg ismét elküldeni a feladatot.
●
Hívja fel a címzettet, és kérje meg, hogy ellenőrizze, hogy be van-e kapcsolva és készen áll-e a készüléke.
●
Ellenőrizze, hogy a megfelelő faxszámot tárcsázza-e.
●
A Fax indítása gombbal ellenőrizze, hogy van-e tárcsahang a telefonvonalon.
●
A termék helyett csatlakoztasson egy telefont a vonalra, és egy beszédhívással ellenőrizze, működik-e a vonal.
●
Csatlakoztassa a termék telefonkábelét egy másik telefonvonalhoz, és próbálja meg újra elküldeni a faxot.
●
Próbáljon ki egy másik telefonkábelt.
●
Később küldje el a faxot.
●
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.


Faxolás

Megjelenik a Nincs válasz üzenet
●
Próbálja újra elküldeni a faxot.
●
Hívja fel a címzettet, és kérje meg, hogy ellenőrizze, hogy be van-e kapcsolva és készen áll-e a készüléke.
●
Ellenőrizze, hogy a megfelelő faxszámot tárcsázza-e.
●
Húzza ki a termék telefoncsatlakozóját a fali aljzatból, csatlakoztasson egy telefont, és próbáljon hanghívást kezdeményezni.
●
Csatlakoztassa a készülék telefonkábelét egy másik telefonvonalhoz.
●
Próbáljon ki egy másik telefonkábelt.
●
Győződjön meg róla, hogy a fali telefonaljzathoz csatlakozó telefonkábel csatlakoztatva van a „vonal” (line) porthoz faxport telefonikon.
●
Ellenőrizze a telefonvonalat a Faxteszt futtatása beállítás használatával a kezelőpanel Szerviz menüjéből.
a.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
b.
Nyissa meg a Szerviz menüt.
c.
Nyissa meg a Faxszolgáltatás menüt.
d.
Jelölje ki a Faxteszt futtatása elemet.
●
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.


Faxolás

Lapadagoló papírelakadás
●
Ellenőrizze, hogy a papír megfelel-e a készülék méretkövetelményeinek. A készülék nem támogatja a 381 mm -nél hosszabb papírméret használatát faxoláskor.
●
Másolja vagy nyomtassa az eredeti példányt letter, A4 vagy legal papírméretre, majd küldje újra a faxot.


Faxolás

Megjelenik a Megtelt a faxtároló. üzenet
●
Kapcsolja ki, majd ismét be a készüléket.
●
Nyomtassa ki azokat a tárolt faxokat, amelyek még nem kerültek nyomtatásra.
a.
Érintse meg a Faxolás gombot, majd az Fax menü gombot.
b.
Nyissa meg a Fogadási beállítások menüt.
c.
Jelölje ki a Privát faxok nyomtatása elemet.
d.
Adja meg a jelszót, amikor a készülék kéri.
●
Töröljön tárolt faxokat a memóriából.
a.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
b.
Nyissa meg a Szerviz menüt.
c.
Nyissa meg a Faxszolgáltatás menüt.
d.
Jelölje ki a Mentett faxok törlése elemet.
●
Ossza fel a nagy faxfeladatotot kisebb szakaszokra, és küldje el több faxfeladat keretében.


Faxolás

Lapolvasóhiba
●
Ellenőrizze, hogy a papír megfelel-e a készülék méretkövetelményeinek. A készülék nem támogatja a 381 mm -nél hosszabb papírméret használatát faxoláskor.
●
Másolja vagy nyomtassa az eredeti példányt letter, A4 vagy legal papírméretre, majd küldje újra a faxot.


Faxolás

A kezelőpanelen megjelenik a Kész üzenet, anélkül, hogy a készülék megkísérelné a fax elküldését
●
Ellenőrizze, hogy szerepelnek-e hibák a faxtevékenységi naplóban.
a.
Érintse meg a Faxolás gombot, majd az Fax menü gombot.
b.
Nyissa meg a Faxjelentések menüt.
c.
Nyissa meg a Faxtevékenységi napló menüt.
d.
Válassza a Napló nyomtatása most lehetőséget.
●
Ha a készülékhez telefon is csatlakozik, győződjön meg arról, hogy a hallgató le van téve.
●
Húzzon ki minden egyéb vezetéket, amely a fax és a készülék között van.
●
Csatlakoztassa a készüléket közvetlenül a fali telefonaljzatba, és küldje újra a faxot.


Faxolás

A kezelőpanelen megjelenik az "1. oldal tárolása" üzenet, és a folyamat nem halad tovább
●
Töröljön tárolt faxokat a memóriából.
a.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
b.
Nyissa meg a Szerviz menüt.
c.
Nyissa meg a Faxszolgáltatás menüt.
d.
Jelölje ki a Mentett faxok törlése elemet.


Faxolás

A faxok fogadása működik, a küldés azonban nem

Fax küldésekor nem történik semmi.

1.
A Fax indítása gombbal ellenőrizze, hogy van-e tárcsahang a telefonvonalon.
2.
Kapcsolja ki, majd ismét be a készüléket.
3.
A kezelőpanel vagy a HP Faxbeállítás varázsló segítségével állítsa be az időt, a dátumot és a faxfejlécet.
a.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
b.
Nyissa meg a Faxbeállítás menüt.
c.
Nyissa meg az Alapszintű beállítás menüt.
d.
Nyissa meg a Faxfejléc menüt.
e.
Adja meg a megfelelő beállításokat.
4.
Győződjön meg arról, hogy minden telefonmellék-készülék hallgatója le van téve.
5.
Ha DSL szolgáltatást használ, győződjön meg arról, hogy a készülékhez csatlakozó telefonvonal el van látva magas áteresztőképességű szűrővel.


Faxolás

A faxfunkciók nem használhatóak a kezelőpanelről
●
Lehet, hogy a készülék jelszóval védett. Jelszó beállításához használja a HP beépített webszervert, a HP Toolbox szoftvert vagy a kezelőpanelt.
●
Ha nem ismeri a készülékjelszót, forduljon a rendszergazdához.
●
A rendszergazdával győződjenek meg arról, hogy a fax funkció nincs letiltva.


Faxolás

A gyorstárcsázás funkció nem használható
●
Ellenőrizze, hogy érvényes-e a faxszám.
●
Ha a külső vonal eléréséhez előtagot kell megadnia, kapcsolja be az Előhívószám beállítást, vagy a gyorstárcsázáshoz megadott számhoz adja meg az előtagot is.
a.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
b.
Nyissa meg a Faxbeállítás menüt.
c.
Nyissa meg az Alapszintű beállítás menüt.
d.
Nyissa meg az Előhívószám menüt.
e.
Válassza a Be lehetőséget.


Faxolás

A csoportos tárcsázás funkció nem használható
●
Ellenőrizze, hogy érvényes-e a faxszám.
●
Ha a külső vonal eléréséhez előtagot kell megadnia, kapcsolja be az Előhívószám beállítást, vagy a gyorstárcsázáshoz megadott számhoz adja meg az előtagot is.
a.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
b.
Nyissa meg a Faxbeállítás menüt.
c.
Nyissa meg az Alapszintű beállítás menüt.
d.
Nyissa meg az Előhívószám menüt.
e.
Válassza a Be lehetőséget.
●
A csoport minden bejegyzéséhez állítson be gyorstárcsázási bejegyzést.
a.
Nyisson meg egy nem használt gyorstárcsázási bejegyzést
b.
Adja meg a gyorstárcsázáshoz használandó faxszámot.
c.
Véglegesítse a gyorstárcsázást az OK gomb megérintésével.


Faxolás

Faxküldési kísérlet esetén rögzített hibaüzenet érkezik a telefontársaságtól
●
Győződjön meg arról, hogy megfelelően tárcsázta a faxszámot, és a telefonszolgáltatás működik. Előfordulhat például, hogy bizonyos telefonszolgáltatások megakadályozzák a távolsági hívásokat.
●
Ha a külső vonal eléréséhez előtagot kell megadnia, kapcsolja be az Előhívószám beállítást, vagy a gyorstárcsázáshoz megadott számhoz adja meg az előtagot is.
a.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
b.
Nyissa meg a Faxbeállítás menüt.
c.
Nyissa meg az Alapszintű beállítás menüt.
d.
Nyissa meg az Előhívószám menüt.
e.
Válassza a Be lehetőséget.
MEGJEGYZÉS:

A fax előtag nélkül történő elküldéséhez manuális küldést kell használni, amikor az Előhívószám beállítás be van kapcsolva.

●
Fax küldése nemzetközi számra
a.
Ha előtagra van szükség, kézzel tárcsázza a telefonszámot az előtaggal együtt.
b.
Adja meg az ország/térség kódját, mielőtt a telefonszámot tárcsázza.
c.
Várja meg, amíg meghallja a tárcsázási hangot.
d.
Manuálisan küldje el a faxot a kezelőpanelről.


Faxolás

A készülék nem képes fax küldésére, ha telefonkészülékhez van csatlakoztatva
●
Győződjön meg arról, hogy a telefonkészülék hallgatója le van téve.
●
Győződjön meg arról, hogy a telefonkészüléken nem zajlik hanghívás, amikor a faxküldés történik.
●
Húzza ki a vezetéket a telefonkészülékből, majd próbálja meg elküldeni a faxot.


Faxolás

Faxfogadással kapcsolatos problémák megoldása

Ez a rész a következő témakörökkel foglalkozik:

  • A fax nem válaszol
  • Hibaüzenet jelenik meg a kezelőpanelen
  • A fax megérkezik a készülékre, de nem kerül nyomtatásra
  • A küldő foglalt vonalat észlel
  • Nincs tárcsahang
  • A faxküldés és -fogadás PBX vonalon sikertelen


Faxolás

A fax nem válaszol

Ez a rész a következő témakörökkel foglalkozik:

  • A fax külön telefonvonallal rendelkezik
  • A készülékhez üzenetrögzítő van csatlakoztatva
  • A készülékhez telefonkészülék van csatlakoztatva
  • A Válasz üzemmód beállítás a Kézi lehetőségre van állítva
  • A faxvonalon elérhető a hangposta szolgáltatás
  • A készülék DSL telefonszolgáltatáshoz kapcsolódik
  • A készülék webalapú fax- és hangátviteli szolgáltatást alkalmaz


Faxolás

A fax külön telefonvonallal rendelkezik
●
Állítsa a Válasz üzemmód beállítást az Automatikus lehetőségre a kezelőpanelen.
a.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
b.
Nyissa meg a Faxbeállítás menüt.
c.
Nyissa meg az Alapszintű beállítás menüt.
d.
Nyissa meg a Válasz üzemmód menüt.
e.
Válassza az Automatikus lehetőséget.


Faxolás

A készülékhez üzenetrögzítő van csatlakoztatva
●
Állítsa a Válasz üzemmód beállítást az Üzenetrögzítő lehetőségre, és csatlakoztassa az üzenetrögzítőt a „telefon” porthoz.
a.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
b.
Nyissa meg a Faxbeállítás menüt.
c.
Nyissa meg az Alapszintű beállítás menüt.
d.
Nyissa meg a Válasz üzemmód menüt.
e.
Válassza az Üzenetrögzítő lehetőséget.

Ha az Üzenetrögzítő lehetőség nem elérhető, állítsa a Válasz üzemmód beállítást az Automatikus lehetőségre.

●
Állítsa a készülék Csengetés válaszig beállítását legalább egy csengetéssel többre annál, amennyire az üzenetrögzítő be van állítva.
a.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
b.
Nyissa meg a Faxbeállítás menüt.
c.
Nyissa meg az Alapszintű beállítás menüt.
d.
Nyissa meg a Csengetés válaszig menüt.
e.
Válassza ki a megfelelő beállításokat.
●
Csatlakoztassa az üzenetrögzítőt a “telefon” porthoz.
●
Ha a készülékhez telefonkészülék van csatlakoztatva, állítsa a Válasz üzemmód beállítást a Fax/Tel lehetőségre a hívások megfelelő készülékre történő irányításához. Ha a készülék bejövő hanghívást érzékel, olyan csengőhangot szólaltat meg, amely figyelmezteti a felhasználót arra, hogy vegye fel a telefont.
a.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
b.
Nyissa meg a Faxbeállítás menüt.
c.
Nyissa meg az Alapszintű beállítás menüt.
d.
Nyissa meg a Válasz üzemmód menüt.
e.
Válassza a Fax/Tel lehetőséget.


Faxolás

A készülékhez telefonkészülék van csatlakoztatva

Állítsa a Válasz üzemmód beállítást az Automatikus lehetőségre.

1.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
2.
Nyissa meg a Faxbeállítás menüt.
3.
Nyissa meg az Alapszintű beállítás menüt.
4.
Nyissa meg a Válasz üzemmód menüt.
5.
Válassza az Automatikus lehetőséget.


Faxolás

A Válasz üzemmód beállítás a Kézi lehetőségre van állítva
●
Érintse meg a Fax indítása gombot a kezelőpanelen.


Faxolás

A faxvonalon elérhető a hangposta szolgáltatás
●
Rendeljen hozzá megkülönböztetett csengetés szolgáltatást telefonvonalához, és módosítsa a készülék Megkülönböztető csengetés beállítását úgy, hogy az megfeleljen a telefonszolgáltató által biztosított csengetési mintázatnak. További információkért forduljon telefonszolgáltatójához.
a.
Győződjön meg arról, hogy a fogadás módja az Automatikus lehetőségre van állítva.
b.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
c.
Nyissa meg a Faxbeállítás menüt.
d.
Nyissa meg az Alapszintű beállítás menüt.
e.
Nyissa meg a Megkülönböztető csengetés menüt.
f.
Válassza ki a megfelelő beállításokat.
●
A faxoláshoz vásároljon külön vonalat.
●
Állítsa a Válasz üzemmód beállítást a Kézi lehetőségre.
a.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
b.
Nyissa meg a Faxbeállítás menüt.
c.
Nyissa meg az Alapszintű beállítás menüt.
d.
Nyissa meg a Válasz üzemmód menüt.
e.
Válassza a Kézi lehetőséget.
MEGJEGYZÉS:

A faxok fogadásához jelen kell lennie.


Faxolás

A készülék DSL telefonszolgáltatáshoz kapcsolódik
●
Ellenőrizze a telepítést és a funkciókat. A DSL modem magas áteresztőképességű szűrőt igényel a készülékhez csatlakoztatott telefonvonalon. A szűrőért forduljon DSL szolgáltatójához, vagy vásároljon szűrőt.
●
Ellenőrizze, hogy a szűrő csatlakoztatva van-e.
●
Cserélje ki a jelenlegi szűrőt annak ellenőrzésére, hogy az nem hibás.


Faxolás

A készülék webalapú fax- és hangátviteli szolgáltatást alkalmaz
●
Állítsa a Faxküldési/fogadási sebesség beállítást a Lassú (V.29) vagy Közepes (V.17) lehetőségre, vagy tiltsa le a Gyors (V.34) lehetőséget.
a.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
b.
Nyissa meg a Faxbeállítás menüt.
c.
Nyissa meg a Speciális beállítás menüt.
d.
Nyissa meg a Faxküldési/fogadási sebesség menüt.
e.
Válassza ki a megfelelő beállításokat.
●
Érdeklődjön szolgáltatójánál, hogy a faxfunkciót támogatja-e, illetve melyek a faxátviteli sebesség ajánlott beállításai. Bizonyos társaságok esetében átalakítóra lehet szükség.


Faxolás

Hibaüzenet jelenik meg a kezelőpanelen

Ez a rész a következő témakörökkel foglalkozik:

  • Megjelenik a Nincs érzékelhető fax. üzenet
  • Megjelenik a Kommunikációs hiba. üzenet
  • Megjelenik a Megtelt a faxtároló. üzenet
  • Megjelenik a A fax foglalt. üzenet


Faxolás

Megjelenik a Nincs érzékelhető fax. üzenet
MEGJEGYZÉS:

Ez a hibaüzenet nem mindig utal elmulasztott faxüzenetre. Ha véletlenül hanghívást kezdeményeznek egy faxszámra, és a hívó fél leteszi a telefont, a Nincs érzékelhető fax. üzenet jelenik meg a kezelőpanelen.

●
Kérje meg a küldőt, hogy küldje el újra a faxot.
●
Győződjön meg arról, hogy a készülék telefonkábele csatlakozik a fali telefonaljzathoz.
●
Próbáljon ki egy másik telefonkábelt.
●
Csatlakoztassa a készülék telefonkábelét egy másik telefonvonalhoz.
●
Győződjön meg arról, hogy a telefonvonal és a fali telefonaljzat működnek egy telefonkészülék csatlakoztatásával és a tárcsázási hang ellenőrzésével.
●
Győződjön meg arról, hogy a telefonkábel a készülék “vonal” portjába van csatlakoztatva.
●
Ellenőrizze a telefonvonalat a kezelőpanelről indított teszt segítségével.
●
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.


Faxolás

Megjelenik a Kommunikációs hiba. üzenet
●
Kérje meg a feladót, hogy küldje el újra a faxot, vagy küldje el egy későbbi időpontban, amikor a körülmények rendeződnek.
●
Húzza ki a készülék telefoncsatlakozóját a fali aljzatból, csatlakoztasson egy telefont, és próbáljon felhívni valakit. Csatlakoztassa a készülék telefonkábelét egy másik telefonvonalhoz.
●
Próbáljon ki egy másik telefonkábelt.
●
Állítsa a Faxküldési/fogadási sebesség beállítást a Lassú (V.29) vagy Közepes (V.17) lehetőségre, vagy tiltsa le a Gyors (V.34) lehetőséget.
a.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
b.
Nyissa meg a Faxbeállítás menüt.
c.
Nyissa meg a Speciális beállítás menüt.
d.
Nyissa meg a Faxküldési/fogadási sebesség menüt.
e.
Válassza ki a megfelelő beállításokat.
●
Kapcsolja ki a Hibajavítás funkciót, hogy megakadályozza az automatikus hibajavítást.
MEGJEGYZÉS:

A Hibajavítás funkció kikapcsolása a képminőség romlását eredményezheti.

a.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
b.
Nyissa meg a Szerviz menüt.
c.
Nyissa meg a Faxszolgáltatás menüt.
d.
Nyissa meg a Hibajavítás menüt.
e.
Válassza a Ki lehetőséget.
●
Nyomtassa ki a Faxtevékenységi napló jelentést a kezelőpanelről annak eldöntésére, hogy a hiba mindig egy bizonyos faxszám esetén jelentkezik-e.
a.
Érintse meg a Faxolás gombot, majd az Fax menü gombot.
b.
Nyissa meg a Faxjelentések menüt.
c.
Nyissa meg a Faxtevékenységi napló menüt.
d.
Válassza a Napló nyomtatása most lehetőséget.
●
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.


Faxolás

Megjelenik a Megtelt a faxtároló. üzenet
●
Kapcsolja ki, majd ismét be a készüléket.
●
Nyomtassa ki az összes faxot, és kérje meg a küldőt, hogy küldje el újra a faxot.
●
Kérje meg a feladót, hogy ossza fel a nagy faxfeladatot kisebb szakaszokra, és küldje el azokat külön-külön.
●
Győződjön meg arról, hogy a küldő faxkészülék felbontása nincs-e a Fotó vagy a Szuperfinom lehetőségre állítva.
a.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
b.
Nyissa meg a Faxbeállítás menüt.
c.
Nyissa meg a Speciális beállítás menüt.
d.
Nyissa meg a Faxfelbontás menüt.
e.
Válassza ki a megfelelő beállításokat.
●
Szakítsa meg az összes faxolási feladatot, vagy törölje a faxokat a memóriából.


Faxolás

Megjelenik a A fax foglalt. üzenet
●
A készülék nem képes fax fogadására fax küldése közben. Szakítsa meg a fax küldését, és kísérelje meg azt később.
●
Várja meg, amíg a készülék újra megpróbálja elküldeni a faxot.


Faxolás

A fax megérkezik a készülékre, de nem kerül nyomtatásra

Ez a rész a következő témakörökkel foglalkozik:

  • A Privát fogadás funkció be van kapcsolva


Faxolás

A Privát fogadás funkció be van kapcsolva
●
Ha a Privát fogadás funkció be van kapcsolva, akkor a fogadott faxok a memóriában vannak tárolva. A tárolt faxok nyomtatásához jelszó megadása szükséges.
●
Adja meg a jelszót a fax nyomtatásához. Ha nem ismeri a jelszót, forduljon a rendszergazdához.
MEGJEGYZÉS:

Előfordulhatnak memóriahibák, ha a faxok nem kerülnek nyomtatásra. A készülék nem válaszol, ha memóriája megtelt.


Faxolás

A küldő foglalt vonalat észlel

Ez a rész a következő témakörökkel foglalkozik:

  • A készülékhez telefonkészülék van csatlakoztatva
  • A telefonvonalhoz elválasztó szűrő csatlakozik


Faxolás

A készülékhez telefonkészülék van csatlakoztatva
●
Győződjön meg arról, hogy a telefonkészülék hallgatója le van téve.
●
Állítsa a Válasz üzemmód beállítást a készülékbeállításoknak megfelelően.
a.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
b.
Nyissa meg a Faxbeállítás menüt.
c.
Nyissa meg az Alapszintű beállítás menüt.
d.
Nyissa meg a Válasz üzemmód menüt.
e.
Válassza ki a készülékbeállításoknak megfelelő beállításokat.

Állítsa a Válasz üzemmód beállítást a Fax/Tel lehetőségre a faxok automatikus fogadásához. A Fax/Tel beállítás automatikusan érzékeli, hogy a bejövő hívás fax vagy hanghívás, és a megfelelő készülékre irányítja azt.


Faxolás

A telefonvonalhoz elválasztó szűrő csatlakozik
●
Ha telefonvonal-elválasztó szűrőt használ, távolítsa el a szűrőt, és a telefont állítsa be felhasználó-irányú telefonvonalként.
●
Győződjön meg arról, hogy a telefonkészülék hallgatója le van téve.
●
Győződjön meg arról, hogy a telefonkészüléken nem zajlik hanghívás, amikor a faxküldés történik.


Faxolás

Nincs tárcsahang
●
Ha telefonvonal-elválasztó szűrőt használ, távolítsa el a szűrőt, és a telefont állítsa be felhasználó-irányú telefonvonalként.


Faxolás

A faxküldés és -fogadás PBX vonalon sikertelen
●
Ha PBX telefonvonalat használ, lépjen kapcsolatba PBX rendszergazdájával, hogy a készüléken konfigurálja az analóg faxvonalat.


Faxolás

Általános faxolási problémák megoldása

Ez a rész a következő témakörökkel foglalkozik:

  • A faxküldés lassú
  • Gyenge a faxminőség
  • A fax két lapra nyomtatódik ki, vagy hiányzik egy része


Faxolás

A faxküldés lassú

A készülék gyenge minőségű telefonvonalat érzékel.

●
Próbálja meg újra elküldeni a faxot, ha már javult a telefonvonal minősége.
●
Érdeklődjön a telefonszolgáltatónál, hogy a faxküldés támogatott-e.
●
Kapcsolja ki a Hibajavítás beállítást.
a.
Nyissa meg a Beállítás [image] menüt.
b.
Nyissa meg a Szerviz menüt.
c.
Nyissa meg a Faxszolgáltatás menüt.
d.
Nyissa meg a Hibajavítás menüt.
e.
Válassza a Ki lehetőséget.
MEGJEGYZÉS:

Ez a képminőség romlását eredményezheti.
●
Használjon fehér papírt az eredeti dokumentumhoz. Ne használjon olyan színeket, mint a szürke, sárga vagy rózsaszín.
●
Növelje a Faxküldési/fogadási sebesség beállítás értékét.
a.
Nyissa meg a Beállítás [image] menüt.
b.
Nyissa meg a Faxbeállítás menüt.
c.
Nyissa meg a Speciális beállítás menüt.
d.
Nyissa meg a Faxküldési/fogadási sebesség menüt.
e.
Válassza ki a megfelelő beállításokat.
●
Ossza fel a nagy faxfeladatokat kisebb szakaszokra, és küldje el azokat egyenként.
●
Adjon meg kisebb felbontást a faxokhoz a kezelőpanelon.
a.
Nyissa meg a Beállítás [image] menüt.
b.
Nyissa meg a Faxbeállítás menüt.
c.
Nyissa meg a Speciális beállítás menüt.
d.
Nyissa meg a Faxfelbontás menüt.
e.
Válassza ki a megfelelő beállításokat.


Faxolás

Gyenge a faxminőség

A fax életlen vagy halvány.

●
Növelje a faxküldéshez beállított faxfelbontást. A felbontási beállítás nem érinti a fogadott faxokat.
a.
Nyissa meg a Beállítás [image] menüt.
b.
Nyissa meg a Faxbeállítás menüt.
c.
Nyissa meg a Speciális beállítás menüt.
d.
Nyissa meg a Faxfelbontás menüt.
e.
Válassza ki a megfelelő beállításokat.
MEGJEGYZÉS:

A felbontás növelése lassítja az átviteli sebességet.
●
Kapcsolja be a Hibajavítás beállítást a kezelőpanelen.
a.
Nyissa meg a Beállítás [image] menüt.
b.
Nyissa meg a Szerviz menüt.
c.
Nyissa meg a Faxszolgáltatás menüt.
d.
Nyissa meg a Hibajavítás menüt.
e.
Válassza a Be lehetőséget.
●
Ellenőrizze a nyomtatókazettákat, és ha szükséges, cserélje azokat.
●
Kérje meg a küldőt, hogy állítsa sötétebbre a kontrasztbeállítást a távoli faxkészüléken, majd küldje el újra a faxot.


Faxolás

A fax két lapra nyomtatódik ki, vagy hiányzik egy része
●
Adja meg az Alapértelmezett papírméret beállítást. A készülék egyetlen papírméretre nyomtatja ki a faxokat, az Alapértelmezett papírméret beállításnak megfelelően.
a.
Nyissa meg a Beállítás [image] menüt.
b.
Nyissa meg a Rendszerbeállítás menüt.
c.
Nyissa meg a Papírbeállítás menüt.
d.
Nyissa meg az Alapértelmezett papírméret menüt.
e.
Válassza ki a megfelelő beállításokat.
●
Adja meg a faxokhoz használt tálca papírtípus és papírméret beállítását.
●
Kapcsolja be az Oldalhoz igazítás beállítást, ha hosszabb méretű faxokat nyomtat letter vagy A4 méretű papírra.
a.
Nyissa meg a Beállítás [image] menüt.
b.
Nyissa meg a Faxbeállítás menüt.
c.
Nyissa meg a Speciális beállítás menüt.
d.
Nyissa meg az Oldalhoz igazítás menüt.
e.
Válassza a Be lehetőséget.
MEGJEGYZÉS:

Ha az Oldalhoz igazítás beállítás ki van kapcsolva, és az Alapértelmezett papírméret beállításhoz a letter érték van megadva, akkor a legal méretű eredeti dokumentumokat két lapra nyomtatja a készülék.


Faxolás

Jogi tudnivalók és garanciák

A készülékre vonatkozó jogi tudnivalókkal és garanciákkal kapcsolatosan lásd: A telekommunikációs eszközökre (fax) vonatkozó további nyilatkozatok.


A készülék kezelése és karbantartása

A készülék kezelése és karbantartása
  • Információs oldalak nyomtatása
  • A HP ToolboxFX szoftver használata
  • A HP beépített webszerver használata
  • A HP Web Jetadmin szoftver használata
  • A készülék biztonsági funkciói
  • Energiatakarékos beállítások
  • Kellékek és tartozékok kezelése
  • A készülék tisztítása
  • Termékfrissítések


A készülék kezelése és karbantartása

Információs oldalak nyomtatása

Az információs oldalak a készülék memóriájában találhatóak. Segítségükkel behatárolhatók és elháríthatók a készülékkel kapcsolatos hibák.

MEGJEGYZÉS:

Ha a készülék nyelvét telepítéskor nem állította be megfelelően, utólag módosíthatja azt, hogy az információs oldalakat a támogatott nyelvek valamelyikén nyomtassa ki a készülék. A nyelvet a kezelőpanelen elérhető Rendszerbeállítás menü vagy a HP beépített webszerver segítségével módosíthatja.

Menüelem
Leírás
Demóoldal
Kinyomtat egy oldalt a nyomtatási minőség bemutatásához
Menüstruktúra
Kinyomtatja a kezelőpanel-menü áttekintő térképét.
Konfigurációs jelentés
Kinyomtat egy listát a készülék beállításairól
Kellékek állapota
Kinyomtatja a nyomtatópatron állapotára vonatkozó adatokat. Az alábbi információkat tartalmazza:
●
A kazetta hátralévő élettartamának becsült százaléka
●
Becsült hátralévő oldalak
●
A HP nyomtatókazetták termékszámai
●
A kinyomtatott oldalak száma
●
Az új HP nyomtatókazetták rendelésére, illetve a használt nyomtatókazetták újrahasznosítására vonatkozó tudnivalók
Hálózati összegzés
Az alábbiak állapotának megjelenítése:
●
Hálózati hardverkonfiguráció
●
Bekapcsolt funkciók
●
TCP/IP és SNMP információk
●
Hálózati statisztika
●
Vezeték nélküli hálózati konfiguráció (csak vezeték nélküli típusok)
Használati oldal
Megjeleníti a készülék által kinyomtatott, faxolt, másolt és beolvasott oldalak számát
PCL fontlista
Kinyomtat egy listát az összes telepített PCL 5 betűkészletről
PS fontlista
Kinyomtat egy listát az összes telepített PS betűkészletről
PCL6 fontlista
Kinyomtat egy listát az összes telepített PCL 6 betűkészletről
Színhasználati napló
A színes kellékek használati adatainak nyomtatása
Szervizoldal
Kinyomtatja a szervizoldalt
Diagnosztikai oldal
A kalibrálással és a színminőséggel kapcsolatos diagnosztikai adatok nyomtatása
Nyomtatási minőség oldal
Kinyomtat egy oldalt, amely segít a nyomtatási minőséggel kapcsolatos problémák megoldásában

1.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
2.
Érintse meg a Jelentések gombot.
3.
Érintse meg a nyomtatni kívánt jelentés nevét.


A készülék kezelése és karbantartása

A HP ToolboxFX szoftver használata

A HP ToolboxFX program a következő feladatok elvégzésére használható:

●
A termékállapot ellenőrzése
●
A termék beállításainak konfigurálása.
●
Hibakeresési információk megtekintése.

A HP ToolboxFX közvetlenül számítógéphez csatlakoztatott és hálózathoz csatlakoztatott termékhez egyaránt használható. A HP ToolboxFX használatához a javasolt szoftvertelepítés szükséges.

MEGJEGYZÉS:

A HP ToolboxFX nem használható Windows 2000, Windows Server 2003, Windows XP (64 bites) vagy Macintosh operációs rendszereken. A HP ToolboxFX használatához a számítógépen telepítve kell lennie a TCP/IP protokollnak.

A HP ToolboxFX megnyitásához és használatához nem kell internet-hozzáféréssel rendelkeznie.

Ez a rész a következő témakörökkel foglalkozik:

  • A HP ToolboxFX megtekintése
  • Állapot
  • Faxolás
  • Súgó
  • Rendszerbeállítások
  • Nyomtatási beállítások
  • Hálózati beállítások


A készülék kezelése és karbantartása

A HP ToolboxFX megtekintése

Az alábbi módszerek egyikével indítsa el a HP ToolboxFX programot:

●
A Windows tálcán kattintson duplán az HP ToolboxFX ikonra ( [image]).
●
A Windows Start menüben kattintson a Programok (vagy Windows XP és Vista esetében a Minden program) lehetőségre, kattintson a HP sorra, majd a készülék nevére, és végül a HP ToolboxFX elemre.


A készülék kezelése és karbantartása

Állapot

Az Állapot mappa a következő főbb oldalakhoz tartalmaz hivatkozásokat:

●
Eszközállapot. Ez az oldal a termék olyan állapotait jelzi, mint például a papírelakadás vagy az üres adagolótálca. Miután elhárította az adott problémát, kattintson az Állapot frissítése lehetőségre a termékállapot frissítéséhez.
●
Kellékállapot Megtekintheti a részleteket, mint például a nyomtatókazetta becsült hátralévő élettartamát, vagy az aktuális nyomtatókazettával kinyomtatott oldalak számát. Ezen az oldalon hivatkozásokat találhat a kellékrendelési és az újrahasznosítási tudnivalókra vonatkozóan is.
●
Eszközkonfiguráció. Részletes leírást olvashat az aktuális termékkonfigurációra vonatkozóan, beleértve a telepített memória mennyiségét, illetve azt, hogy vannak-e telepítve opcionális tálcák.
●
Hálózati adatok. Itt a hálózat aktuális konfigurációját tekintheti meg részletezve (például az IP-címet és a hálózat állapotát).
●
Jelentések. Konfigurációs jelentés és egyéb információs oldalak nyomtatása.
●
Színes használati feladatnapló. A termék színes használatára vonatkozó információk megtekintése.
●
Eseménynapló. Termékhibák előzményeinek megtekintése. A legfrissebb hiba szerepel a lista élén.

Ez a rész a következő témakörökkel foglalkozik:

  • Eseménynapló


A készülék kezelése és karbantartása

Eseménynapló

Az eseménynapló egy olyan táblázat, amelyben naplózva láthatja a készülékkel kapcsolatos eseményeket. A naplófájl kódokat tartalmaz, amelyek a készülék kezelőpaneljének kijelzőjén megjelenő hibaüzenetekhez tartoznak. Az Oldalszám oszlopban látható szám mutatja a hiba felmerülésekor a készülék által kinyomtatott összes oldal számát.


A készülék kezelése és karbantartása

Faxolás

A HP ToolboxFX Fax lapjának segítségével faxolási feladatokat végezhet a számítógépről. A Fax lap a következő főbb oldalakra mutató hivatkozásokat tartalmaz:

●
Fax fogadása. A faxfogadási üzemmód beállítása
●
Faxtelefonkönyv. A készülék telefonkönyvében levő bejegyzések hozzáadása, szerkesztése vagy törlése.
●
Faxküldési napló. A készülékről legutóbb küldött összes fax megtekintése.
●
Faxfogadási napló. A készülékre legutóbb beérkezett összes fax megtekintése.
●
Faxok blokkolása. Blokkolt faxok hozzáadása, törlése vagy megtekintése.

Ez a rész a következő témakörökkel foglalkozik:

  • Fax fogadása
  • Faxtelefonkönyv
  • Faxküldési napló
  • Faxfogadási napló
  • Faxok blokkolása


A készülék kezelése és karbantartása

Fax fogadása

Faxfogadás során az alábbi opciók érhetők el:

●
A fax kinyomtatása. Ha szeretné, kiválaszthatja azt a lehetőséget is, hogy a fax kinyomtatásakor üzenet jelenjen meg a számítógépen.
●
Faxok továbbítása más faxkészülékre.
MEGJEGYZÉS:

A módosítások életbelépéséhez kattintson az Alkalmaz gombra.


A készülék kezelése és karbantartása

Faxtelefonkönyv

A HP ToolboxFX faxtelefonkönyv segítségével egyéneket vagy csoportokat adhat hozzá vagy törölhet a gyorstárcsázási listához, illetve listából, többféle forrásból telefonkönyveket importálhat és karbantarthatja a kapcsolatlistát.

●
Ha szeretne valakit felvenni a gyorstárcsázási listára, jelölje ki a megadandó gyorstárcsázási szám sorát. A Partner neve ablakban írja be a partner nevét. A Faxszám ablakban írja be a faxszámot. Kattintson a Hozzáadás gombra.
●
Ha szeretne csoportot felvenni a gyorstárcsázási listára, jelölje ki a megadandó gyorstárcsázási szám sorát. Kattintson a Csoport hozzáadása gombra. Kattintson duplán a partner nevére a bal oldalon levő listán, hogy áthelyezze azt a jobb oldalon levő csoportba, vagy jelöljön ki egy nevet a bal oldalon, és kattintson a megfelelő nyílra, hogy áthelyezze a partnert a jobb oldalon látható csoportba. Ezzel a két módszerrel a jobb oldalról a bal oldalra is áthelyezhetők a nevek. A csoport létrehozása után adjon meg egy nevet a Csoport neve ablakban, majd kattintson az OK gombra.
●
Meglévő egyedi gyorstárcsázási bejegyzés szerkesztéséhez kattintson a névjegy nevét tartalmazó sorra annak kijelöléséhez, majd kattintson a Frissítés gombra. Vigye be a módosításokat a megfelelő ablakokba, majd kattintson az OK gombra.
●
Meglévő csoportos gyorstárcsázási bejegyzés szerkesztéséhez kattintson a csoport nevét tartalmazó sorra annak kijelöléséhez, majd kattintson a Csoport frissítése gombra. Írja be a kívánt módosításokat, majd kattintson az OK gombra.
●
A gyorstárcsázási lista valamelyik bejegyzésének törléséhez válassza ki a kívánt elemet, majd kattintson a Törlés gombra.
●
Gyorstárcsázási bejegyzések áthelyezéséhez jelölje ki a kívánt bejegyzést, és kattintson az Áthelyezés gombra, vagy válassza ki az Áthelyezés parancsot, majd adja meg a bejegyzést a párbeszédpanelen. Válassza ki a Következő üres sor lehetőséget, vagy adja meg annak a sornak a számát, ahová a bejegyzést át szeretné helyezni.
MEGJEGYZÉS:

Ha olyan sort ad meg, amely már foglalt, az új bejegyzés felülírja a meglévő bejegyzést.
●
Ha Lotus Notes, Outlook vagy Outlook Express programban meglévő névjegyeket szeretne importálni, kattintson a Telefonkönyv importálása/exportálása elemre. Válassza az Importálás lehetőséget, majd kattintson a Tovább gombra. Válassza ki a megfelelő szoftverprogramot, keresse meg a kívánt fájlt, majd kattintson a Befejezés gombra. Ha telefonkönyvből kíván névjegyeket importálni, kattintson a Telefonkönyv importálása/exportálása elemre. Válassza az Exportálás lehetőséget, majd kattintson a Tovább gombra. Adja meg a fájl nevét, vagy tallózzon a fájlhoz, amelybe exportálni kívánja a névjegyeket, majd kattintson a Befejezés gombra. A telefonkönyvből egyes bejegyzések is kiválaszthatók, nem feltétlenül kell az egész telefonkönyvet importálni.
●
Az összes bejegyzés törléséhez kattintson a Mindent töröl, majd az Igen gombra.

Számjegyek mellett az alábbi karakterek is felhasználhatók a faxszámokban:

●
(
●
)
●
+
●
-
●
*
●
#
●
R
●
W
●
.
●
,
●
<szóköz>
MEGJEGYZÉS:

A módosítások életbelépéséhez kattintson az Alkalmaz gombra.


A készülék kezelése és karbantartása

Faxküldési napló

A HP ToolboxFX faxküldési naplója tartalmazza a legutóbb elküldött faxokat és azok adatait, többek között a küldés dátumát és időpontját, a feladat számát, a faxszámot, az oldalszámot és az eredményt.

Kattintson a faxküldési napló valamelyik oszlopának fejlécére, hogy az adott oszlopban szereplő adatokat növekvő vagy csökkenő sorrendbe rendezze.

Az Eredmények oszlop tartalmazza a fax állapotát. Amennyiben a fax küldése sikertelen volt, az oszlopban található leírásból megtudhatja ennek okát.


A készülék kezelése és karbantartása

Faxfogadási napló

A HP ToolboxFX faxfogadási naplója tartalmazza a legutóbb beérkezett faxokat és azok adatait, többek között a beérkezés dátumát és időpontját, a feladat számát, a faxszámot, az oldalszámot, az eredményt, valamint a fax kis méretű másolatát.

A faxfogadási napló használatával lehetőség van jövőbeli faxok blokkolására. A naplóban felsorolt fogadott faxok közül a kívánt fax mellett jelölje be a Fax blokkolása jelölőnégyzetet.

Kattintson a faxfogadási napló valamelyik oszlopának fejlécére, hogy az adott oszlopban szereplő adatokat növekvő vagy csökkenő sorrendbe rendezze.

Az Eredmények oszlop tartalmazza a fax állapotát. Amennyiben a fax fogadása sikertelen volt, az oszlopban található leírásból megtudhatja ennek okát.

MEGJEGYZÉS:

A módosítások életbelépéséhez kattintson az Alkalmaz gombra.


A készülék kezelése és karbantartása

Faxok blokkolása

A Faxok blokkolása elem felsorolja az összes letiltott számot. Blokkolt faxszámok hozzáadására, módosítására vagy törlésére ezen a lapon van lehetőség.


A készülék kezelése és karbantartása

Súgó

A Súgó mappa a következő főbb oldalakhoz tartalmaz hivatkozásokat:

●
Színes nyomtatási eszközök. A Microsoft Office Basic Colors megnyitása vagy egy teljes színlista és a kapcsolódó RGB-értékek megjelenítése. A HP Basic Color Match segítségével állíthatók a nyomtatott anyag foltszínei.


A készülék kezelése és karbantartása

Rendszerbeállítások

Az HP ToolboxFX rendszerbeállítások lapja a következő főbb oldalakhoz tartalmaz hivatkozásokat:

●
Eszközadatok. A készülékre vonatkozó információk megtekintése; pl. a készülék leírása vagy a kapcsolattartó személy neve.
●
Papírbeállítás. Módosíthatja a készülék papírkezelési beállításait, pl. az alapértelmezett papírméretet és az alapértelmezett papírtípust.
●
Nyomtatási minőség. A készülék nyomtatási minőség beállításainak módosítása.
●
Nyomtatási sűrűség. A nyomtatási sűrűségre vonatkozó beállítások, például a kontraszt, a középtónus és az árnyékok módosítása.
●
Papírtípusok. Az egyes hordozótípusokhoz, például a fejléces, az előre lyukasztott vagy a fényes papírhoz tartozó üzemmód-beállítások módosítása.
●
Rendszerbeállítás. A rendszerbeállítások közé tartoznak például az elakadások elhárítása utáni műveletek és az automatikus folytatás beállítása. A Festékszint alsó határértéke beállítás módosítása, amely megadja azt a festékszintet, amelynél egy előugró riasztás jelenik meg a kifogyó festék miatt.
●
Készülék lekérdezése. A készülék lekérdezési beállításainak módosítása. Ezek határozzák meg, hogy a HP ToolboxFX milyen gyakran kérdezi le az adatokat a készülékről.
●
Beállítások mentése/visszaállítása. Elmentheti a készülék aktuális beállításait egy fájlba a számítógépen. Ezt a fájlt használhatja ahhoz, hogy feltöltse a beállításokat egy másik készülékre, illetve hogy visszaállítsa ezeket a beállításokat ezen a készüléken egy későbbi időpontban.
●
Készülékbiztonság. A készülék biztonsági jelszavának beállítása, módosítása és törlése.

Ez a rész a következő témakörökkel foglalkozik:

  • Eszközadatok
  • Papírbeállítás
  • Nyomtatási minőség
  • Nyomtatási sűrűség
  • Papírtípusok
  • Rendszer beállítása
  • Készülék lekérdezése


A készülék kezelése és karbantartása

Eszközadatok

Az Eszközadatok oldal megőrzi a termék adatait későbbi használatra. Az ezen az oldalon található mezőkbe beírt adatok megjelennek a Konfiguráció oldalon. Ezekbe a mezőkbe bármilyen karaktert beírhat.

MEGJEGYZÉS:

A módosítások életbelépéséhez kattintson az Alkalmaz gombra.


A készülék kezelése és karbantartása

Papírbeállítás

Ezekkel az opciókkal konfigurálhatja az alapértelmezett beállításokat.

Az alábbi lehetőségek választhatók a nyomtatási feladatok kezeléséhez, ha a készülékből kifogyott a papír:

●
Válassza a Várakozás papír betöltésére lehetőséget.
●
A nyomtatási feladat visszavonásához válassza a Mégse lehetőséget a Papírkifogyási művelet legördülő listából.

A Papírkifogyási idő mezőbe beírt összeg meghatározza, hogy a készülék mennyi ideig várakozik, mielőtt végrehajtaná az Ön által kijelölt műveletet. Megadhat egy 0 és 3600 másodperc közötti értéket.

MEGJEGYZÉS:

A módosítások életbelépéséhez kattintson az Alkalmaz gombra.


A készülék kezelése és karbantartása

Nyomtatási minőség

Ezekkel az opciókkal javíthatja a nyomtatási feladatok megjelenését.

Színek kalibrálása
●
Kalibrálás bekapcsoláskor. Adja meg, hogy a készülék a bekapcsoláskor végezzen-e kalibrálást.
●
Kalibrálás időzítése. Meghatározza, hogy a termék milyen gyakran végezzen kalibrációt.
●
Kalibrálás most. Ezt kiválasztva a termék azonnal elvégzi a kalibrálást.
MEGJEGYZÉS:

A módosítások életbelépéséhez kattintson az Alkalmaz gombra.


A készülék kezelése és karbantartása

Nyomtatási sűrűség

Ezekkel a beállításokkal finom módosításokat végezhet a dokumentumok nyomtatásához használt festékek színarányában.

●
Kontrasztok. A kontraszt a világos (kiemelt) és a sötét (árnyékos) színek közötti különbség szintjét jelenti. A világos és a sötét részek közötti különbség tartományának növeléséhez növelje a Kontrasztok beállítását.
●
Csúcsfények. A csúcsfények olyan színek, amelyek majdnem fehérek. A csúcsfényű színek sötétítéséhez növelje a Csúcsfények beállítás értékét. Ez a módosítás nem érinti a középtónusokat és a sötét színeket.
●
Középtónusok. A középtónusok azok a színek, amelyek a fehér szín és a tömör felbontás között vannak. A középtónusú színek sötétítéséhez növelje a Középtónusok beállítás értékét. Ez a módosítás nincs hatással a fényes színekre és az árnyékokra.
●
Árnyékok. Az árnyékolt színek a tömör felbontáshoz közeli színek. Az árnyékolt színek sötétítéséhez növelje az Árnyékok beállítás értékét. Ez a módosítás nem érinti a csúcsfényeket és a középtónusú színeket.


A készülék kezelése és karbantartása

Papírtípusok

Ezekkel a beállításokkal konfigurálhatja a különböző hordozótípusoknak megfelelő nyomtatási üzemmódokat. Az összes nyomtatási üzemmód gyári alapértékre történő visszaállításához válassza az Üzemmódok visszaállítása elemet.

MEGJEGYZÉS:

A módosítások életbelépéséhez kattintson az Alkalmaz gombra.


A készülék kezelése és karbantartása

Rendszer beállítása

Használja a HP ToolboxFX rendszerbeállítási lehetőségeit a másolás, a faxolás, a lapolvasás és a nyomtatás általános beállításainak, mint például az elakadás elhárítása és az automatikus folytatás konfigurálásához.

MEGJEGYZÉS:

A módosítások életbelépéséhez kattintson az Alkalmaz gombra.


A készülék kezelése és karbantartása

Készülék lekérdezése

Kikapcsolhatja a HP ToolboxFX készüléklekérdezést a hálózati forgalom csökkentése érdekében.

MEGJEGYZÉS:

A módosítások életbelépéséhez kattintson az Alkalmaz gombra.


A készülék kezelése és karbantartása

Nyomtatási beállítások

A HP ToolboxFX Nyomtatási beállítások lap a következő főbb oldalakhoz tartalmaz hivatkozásokat:

●
Nyomtatás. Módosíthatja a készülék alapértelmezett nyomtatási beállításait, pl. a példányszámot és a papír tájolását.
●
PCL5. A PCL5 beállítások megtekintése és módosítása.
●
PostScript. A PS-beállítások megtekintése és módosítása

Ez a rész a következő témakörökkel foglalkozik:

  • Nyomtatás
  • PCL5
  • PostScript


A készülék kezelése és karbantartása

Nyomtatás

Ezekkel az opciókkal konfigurálhatja az összes nyomtatási funkció beállításait. Ezek ugyanazok a beállítások, mint amelyek elérhetőek a készülék kezelőpaneljén.

MEGJEGYZÉS:

A módosítások életbelépéséhez kattintson az Alkalmaz gombra.


A készülék kezelése és karbantartása

PCL5

Ezekkel az opciókkal konfigurálhatja a beállításokat, ha a PCL nyomtatónyelvet használja.

MEGJEGYZÉS:

A módosítások életbelépéséhez kattintson az Alkalmaz gombra.


A készülék kezelése és karbantartása

PostScript

Alkalmazza ezt az opciót, ha a PostScript nyomtatónyelvet használja. Ha be a PostScript hiba nyomtatása opció be van kapcsolva, a készülék PostScript hibák felmerülése esetén automatikusan kinyomtatja a PostScript hibaoldalt.

MEGJEGYZÉS:

A módosítások életbelépéséhez kattintson az Alkalmaz gombra.


A készülék kezelése és karbantartása

Hálózati beállítások

A hálózat rendszergazdája ezen a lapon kezelheti az IP-alapú hálózatra csatlakoztatott termék hálózati beállításait.

MEGJEGYZÉS:

A HP ToolboxFX szoftver használatával nem lehet konfigurálni a vezeték nélküli hálózati beállításokat.


A készülék kezelése és karbantartása

A HP beépített webszerver használata

A készülék beépített webszerverének segítségével a készülék és a hálózat működésével kapcsolatos információk érhetők el. A webszerver webes programok futtatásához biztosítja a környezetet, hasonlóan ahhoz, ahogy egy operációs rendszer, például a Windows nyújt hátteret a programok futtatásához a számítógépen. E programok adatai webböngészőben, például a Microsoft Internet Explorer, a Safari vagy a Netscape Navigator programban jeleníthetők meg.

A „beépített” webszerver hardvereszközön (például HP LaserJet készüléken) vagy firmware formájában működik, nem pedig hálózati szerverre feltöltött szoftverként.

A beágyazott webszerver előnye, hogy olyan felületet biztosít a készülékhez, amelyet egy hálózathoz csatlakozó készülékkel és egy számítógéppel bárki használhat. Nem szükséges külön szoftvert telepíteni vagy konfigurálni hozzá, csak egy megfelelő webböngészővel kell rendelkezni a számítógépen. A beágyazott webszerver eléréséhez írja be a készülék IP-címét a böngésző címsorába. (Az IP-cím megállapításához nyomtasson ki egy konfigurációs oldalt.

MEGJEGYZÉS:

Macintosh operációs rendszer esetén a beépített webszervert USB-kapcsolaton keresztül használhatja, miután telepítette a készülékhez tartozó Macintosh szoftvert.

Ez a rész a következő témakörökkel foglalkozik:

  • A HP beépített webszerver megnyitása
  • Funkciók


A készülék kezelése és karbantartása

A HP beépített webszerver megnyitása

A HP beépített webszerver megnyitásához írja be a készülék IP-címét vagy állomásnevét egy támogatott webböngésző címsorába. Az IP-cím vagy gazdagépnév megállapításához nyomtassa ki a konfigurációs oldalt.

MEGJEGYZÉS:

Ha a HP beépített webszerver megnyitása közben hiba adódik, ellenőrizze, hogy megfelelőek-e a hálózat proxy-beállításai.
TIPP:

Az URL megnyitása után azt tegye be a „kedvencek” közé, illetve lássa el „könyvjelzővel”, így a későbbiek során gyorsan visszatérhet rá.


A készülék kezelése és karbantartása

Funkciók

A beépített webszerverrel megtekintheti a készülék és a hálózat állapotát, és a számítógépről vezérelheti a nyomtatási funkciókat. A beépített webszerverrel az alábbi feladatokat végezheti el:

●
Készülékállapot-információk megtekintése
●
meghatározhatja a kellékek hátralévő élettartamát és új kellékeket rendelhet;
●
A termékkonfiguráció egy részének megtekintése és módosítása
●
megtekinthet vagy kinyomtathat bizonyos belső oldalakat;
●
A beépített webszerver és a kezelőpanel nyelvének kiválasztása
●
megtekintheti és módosíthatja a hálózati konfigurációt.
●
A készülék biztonsági jelszavának beállítása, módosítása és törlése.
MEGJEGYZÉS:

Előfordulhat, hogy a hálózati beállítások beépített webszerveren történő módosítása letiltja valamelyik termékszoftvert vagy -funkciót.


A készülék kezelése és karbantartása

A HP Web Jetadmin szoftver használata

A HP Web Jetadmin egy webalapú szoftvermegoldás a hálózatba kapcsolt perifériák távolból történő telepítéséhez, felügyeletéhez és hibakereséséhez. A kezelés proaktív, lehetővé téve a hálózati rendszergazdának a munkába történő beavatkozást, még mielőtt a felhasználók észlelnék a hibákat. Ez az ingyenes, fejlett kezelői program a www.hp.com/go/webjetadmin helyről tölthető le.

A készülék bővítményei telepíthetők a HP Web Jetadmin szoftverbe, hogy így támogatást nyújtsanak az egyes készülékfunkciókhoz. A HP Web Jetadmin szoftver képes automatikus értesítést küldeni, ha új bővítmények állnak rendelkezésre. A HP weboldalhoz való automatikus csatlakozáshoz és a készülékhez rendelkezésre álló legfrissebb készülékbővítmények telepítéséhez kövesse a Termékfrissítés oldalon található utasításokat.

MEGJEGYZÉS:

A böngészőknek alkalmasnak kell lenniük Java™ kezelésére. Mac OS rendszerből a böngészés nem támogatott.


A készülék kezelése és karbantartása

A készülék biztonsági funkciói

A készülék jelszó funkciót is kínál, amely segítségével korlátozható a hozzáférés a beállításokhoz, miközben az alapvető szolgáltatások továbbra is rendelkezésre állnak. A jelszó beállítható a beépített webszerver segítségével, vagy a készülék kezelőpaneljéről.

A Privát fogadás opció a faxok tárolására szolgál mindaddig, amíg Ön nem jut el a faxkészülékhez, hogy kinyomtassa azokat.

Ez a rész a következő témakörökkel foglalkozik:

  • Rendszerjelszó beállítása


A készülék kezelése és karbantartása

Rendszerjelszó beállítása

Állítson be jelszót a készülékhez, hogy a jogosulatlan felhasználók ne módosíthassák annak beállításait.

1.
Nyissa meg a HP beépített webszervert úgy, hogy a webböngésző címsorába beírja a készülék IP-címét.
2.
Kattintson a Beállítások fülre.
3.
Az ablak bal oldalán kattintson a Biztonság menüre.
4.
A Készülék biztonsági beállításai részben kattintson a Konfigurálás. . . gombra.
5.
A Eszközjelszó területen írja be a jelszót az Új jelszó mezőbe, majd írja be újra a Jelszó megerősítése mezőbe.
6.
Kattintson a Alkalmaz gombra. Jegyezze fel a jelszót, és tegye el biztonságos helyre.


A készülék kezelése és karbantartása

Energiatakarékos beállítások

Ez a rész a következő témakörökkel foglalkozik:

  • Energiatakarékos üzemmódok
  • Archív nyomtatás


A készülék kezelése és karbantartása

Energiatakarékos üzemmódok

Az állítható alvó üzemmód funkció csökkenti az energiafogyasztást, amikor a készülék huzamosabb ideig nincs használatban. Beállíthatja azt az időtartamot, amely a készülék alvó üzemmódba kerülése előtt eltelik.

MEGJEGYZÉS:

Ez az üzemmód nem befolyásolja a bemelegedési időt.

Ez a rész a következő témakörökkel foglalkozik:

  • Alvó üzemmód beállítása


A készülék kezelése és karbantartása

Alvó üzemmód beállítása

1.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
2.
Érintse meg a Rendszerbeállítás gombot.
3.
Érintse meg az Alváskésleltetés gombot.
4.
Görgessen az Takarékos mód késleltetése gombhoz, érintse meg, majd érintse meg a használni kívánt beállítást.


A készülék kezelése és karbantartása

Archív nyomtatás

Az archív nyomtatás funkcióval kinyomtatott dokumentumokon kevésbé kenődik el a festék és kevésbé porolódnak. Használja ezt a funkciót megőrizni vagy archiválni kívánt dokumentumok nyomtatásához.

1.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
2.
Érintse meg a Szerviz menüt.
3.
Érintse meg az Archív nyomtatás gombot, majd a Be gombot.


A készülék kezelése és karbantartása

Kellékek és tartozékok kezelése

Ez a rész a következő témakörökkel foglalkozik:

  • Nyomtatás úgy, hogy az egyik kazetta elérte becsült élettartama végét
  • Nyomtatókazetták kezelése
  • Csereútmutató


A készülék kezelése és karbantartása

Nyomtatás úgy, hogy az egyik kazetta elérte becsült élettartama végét

Ez a rész a következő témakörökkel foglalkozik:

  • Kelléküzenetek
  • A Nagyon alacsony szinten beállítások engedélyezése vagy letiltása a kezelőpanelről


A készülék kezelése és karbantartása

Kelléküzenetek

A kellékekre vonatkozó értesítések a készülék kezelőpanelén, illetve azokon a számítógépeken jelennek meg, amelyekre a teljes készülékszoftver telepítve van. Ha nincs telepítve a teljes készülékszoftver, lehet, hogy a felhasználó nem kap meg megfelelően minden kellékre vonatkozó értesítést. A teljes készülékszoftver telepítéséhez helyezze be a készülékhez kapott CD-t, és kövesse a teljes telepítéshez megadott lépéseket.

●
Megjelenik a <Kellék> Alacsony szint üzenet—ahol a <Kellék> a színes nyomtatókazettára vonatkozik—, amikor a nyomtatókazetta közelíti a becsült hasznos élettartamának végét.
●
Megjelenik a <Kellék> Nagyon alacsony szint üzenet, amikor a nyomtatókazetta elérte becsült élettartamának végét. Az optimális nyomtatási minőség biztosítása érdekében a HP javasolja, hogy cserélje ki a nyomtatókazettát, amikor megjelenik a <Kellék> Nagyon alacsony szint üzenet.

A becsült élettartama végére ért nyomtatókazetta használata nyomtatási minőséggel kapcsolatos hibákat okozhat. Ekkor még nem kell cserélni a kelléket, csak abban az esetben, ha a nyomtatási minőség már nem elfogadható.

MEGJEGYZÉS:

A Folytatás beállítás használata a kellék nagyon alacsony szintjének elérése után is engedélyezi a nyomtatást a felhasználó beavatkozása nélkül, ami nem elfogadható nyomtatási minőséget eredményezhet.

Amikor egy színes nyomtatókazetta eléri a nagyon alacsony szintet, a készülék fekete-fehérben nyomtat, hogy megelőzze a fax nyomtatásának megszakadását. Az alábbi lépéseket követve beállíthatja úgy a készüléket, hogy végezzen színes nyomtatást, felhasználva a nagyon alacsony szintet elérő kazettában megmaradt festéket:

1.
A kezelőpanel Kezdőképernyőjén érintse meg a Beállítás [image] elemet.
2.
Érintse meg a Rendszerbeállítás gombot.
3.
Érintse meg a Nagyon alacsony szinten gombot.
4.
Érintse meg a Színes kazetták gombot, majd a Folytatás gombot.

Ha azt a lehetőséget választja, hogy kicseréli a nagyon alacsony szinten álló nyomtatókazettát, a színes nyomtatás automatikusan folytatódik.


A készülék kezelése és karbantartása

A Nagyon alacsony szinten beállítások engedélyezése vagy letiltása a kezelőpanelről

Az alapértelmezett beállítások bármikor engedélyezhetőek vagy letilthatóak, és új nyomtatókazetta telepítésekor nem kell újból engedélyeznie azokat.

1.
A kezelőpanel Kezdőképernyőjén érintse meg a Beállítás [image] gombot.
2.
Érintse meg a Rendszerbeállítás gombot.
3.
Érintse meg a Nagyon alacsony szinten gombot.
4.
Érintse meg a Fekete kazetta vagy a Színes kazetták gombot.
5.
Válassza ki a következő lehetőségek egyikét:
●
Válassza a Folytatás lehetőséget, ha azt szeretné, hogy a készülék figyelmeztesse arra, hogy a nyomtatókazetta nagyon alacsony szinten van, de folytassa a nyomtatást.
●
Válassza a Leállítás lehetőséget, ha azt szeretné, hogy a készülék a nyomtatókazetta cseréjéig ne nyomtasson (a faxok nyomtatását is beleértve).
●
Válassza a Figyelmeztetés lehetőséget, ha azt szeretné, hogy a készülék leállítsa a nyomtatást (a faxok nyomtatását is beleértve), és figyelmeztessen a nyomtatókazetta cseréjére. A figyelmeztetés nyugtázása után folytathatja a nyomtatást.
●
Csak a Színes kazetták menüben, jelölje ki a Fekete nyomtatás (alapértelmezett) lehetőséget, hogy a készülék figyelmeztessen, amikor a nyomtatókazetta nagyon alacsony szinten van, úgy, hogy folytatja a nyomtatást csak feketével.

Amikor a készüléken a Leállítás beállítás van beállítva, fennáll a veszélye annak, hogy lesznek olyan faxok, amelyek nem kerülnek nyomtatásra, miután telepíti az új nyomtatókazettát, ha a készülékre több fax érkezik, mint amennyit a memória tárolni tud, miközben a készülék le van állítva.

Amikor a készüléken a Figyelmeztetés beállítás van beállítva, fennáll a veszélye annak, hogy lesznek olyan faxok, amelyek nem kerülnek nyomtatásra, miután telepíti az új nyomtatókazettát, ha a készülékre több fax érkezik, mint amennyit a memória tárolni tud, miközben a készülék a figyelmeztetés elfogadására vár.

Amint egy HP kellék elérte a nagyon alacsony szintet, a kellékre vonatkozó HP Premium Jótállás érvényessége megszűnik. Az olyan nyomtatási hibák és kazetta-meghibásodások, amelyek akkor merültek föl, amikor egy HP kelléket Folytatás nagyon alacsony szint mellett módban használtak, a HP nyomtatókazetta jótállási nyilatkozata szerint nem tekinthetők gyártási vagy anyaghibának.


A készülék kezelése és karbantartása

Nyomtatókazetták kezelése

Ez a rész a következő témakörökkel foglalkozik:

  • A nyomtatópatron tárolása
  • A HP álláspontja a nem HP által gyártott nyomtatópatronokkal kapcsolatban
  • A HP hamisításokkal foglalkozó forródrótja és webhelye
  • Kellékek újrahasznosítása
  • Nyomtatókazetták elrendezése


A készülék kezelése és karbantartása

A nyomtatópatron tárolása

Ne vegye ki a nyomtatópatront a csomagolásából, amíg nem akarja használni.

VIGYÁZAT!

A nyomtatókazetta károsodásának megelőzése érdekében ne tegye ki azt néhány percnél hosszabb ideig fénynek.


A készülék kezelése és karbantartása

A HP álláspontja a nem HP által gyártott nyomtatópatronokkal kapcsolatban

A Hewlett-Packard Company nem javasolja a nem HP nyomtatópatronok használatát, függetlenül attól, hogy azok újak vagy újratöltöttek.

MEGJEGYZÉS:

A nem HP által gyártott nyomtatópatronok miatt bekövetkező károkra sem a HP garancia, sem a HP szervizmegállapodás nem terjed ki.


A készülék kezelése és karbantartása

A HP hamisításokkal foglalkozó forródrótja és webhelye

Ha HP nyomtatókazetta telepítésekor a készülék kezelőpanelén megjelenő üzenet arra figyelmeztet, hogy nem HP gyártmányú, illetve hogy használt kazettát telepített, hívja a HP hamisításokkal foglalkozó forródrótját (1-877-219-3183, Észak-Amerikában térítésmentes), vagy látogasson el a www.hp.com/go/anticounterfeit oldalra. A HP segítséget nyújt a kazetta eredetiségének megállapításához, és lépéseket tesz a probléma megoldásának érdekében.

Az alábbi esetekben a patron valószínűleg nem eredeti HP nyomtatópatron:

●
A kellékállapot-oldal azt jelzi, hogy nem HP gyártmányú, illetve hogy használt kellék van telepítve.
●
Ha gyakran tapasztal problémát a nyomtatópatronnal kapcsolatban.
●
Ha a kazetta nem úgy néz ki, ahogy általában szokott (például a csomagolás eltér a HP-csomagolástól).


A készülék kezelése és karbantartása

Kellékek újrahasznosítása

Egy eredeti HP nyomtatókazetta újrahasznosításához helyezze a használt kazettát abba a tasakba, amelyben az új festékkazetta érkezett. A mellékelt visszaküldési címke segítségével a használt kelléket küldje vissza a HP-nak újrahasznosításra. A részletes információ megtalálható a minden új HP kellékhez mellékelt újrahasznosítási útmutatóban.


A készülék kezelése és karbantartása

Nyomtatókazetták elrendezése

A festékkazetta részei

1
Kazetta-memóriacímke
2
Műanyag védőlemez
3
Képalkotó dob. Ne érintse meg a festékkazetta alján található képalkotó dobot. A képalkotó dobon lévő ujjlenyomatok problémákat okozhatnak a nyomtatási minőségben.


A készülék kezelése és karbantartása

Csereútmutató

Ez a rész a következő témakörökkel foglalkozik:

  • A nyomtatókazetták cseréje


A készülék kezelése és karbantartása

A nyomtatókazetták cseréje

A készülék négy színnel dolgozik. Az egyes színekhez külön festékkazettát használ: feketét (K), bíbort (M), ciánt (C) és sárgát (Y).

VIGYÁZAT!

Ha festék kerül a ruhájára vagy egyéb anyagra, azt egy tiszta törlőruhával törölje le, és mossa le hideg vízzel. A meleg víz beledolgozza a festéket a szövetbe.

1.
Nyissa ki az elülső ajtót.

Nyissa ki az elülső ajtót

2.
Húzza ki a festékkazetta-tartó fiókot.

Nyissa ki a festékkazetta-tartó fiókot

3.
Fogja meg a régi festékkazettát a fogantyú segítségével, és egyenesen felfelé húzva emelje ki azt a helyéről.

Vegye ki a régi festékkazettát

4.
Vegye ki az új festékkazettát a dobozából.

Csomagolja ki az új festékkazettát

5.
Finoman rázogassa előre-hátra a nyomtatókazettát, hogy egyenletesen eloszlassa benne a festéket.

A nyomtatókazetta forgatása

6.
Távolítsa el az új festékkazetta aljáról a narancssárga műanyag védőszalagot.

Távolítsa el a csomagolóanyagot

7.
Ne érintse meg a festékkazetta alján található képalkotó dobot. A képalkotó dobon lévő ujjlenyomatok problémákat okozhatnak a nyomtatási minőségben.

Ne érintse meg a képalkotó dobot

8.
Helyezze be a készülékbe az új festékkazettát.

Helyezze be az új festékkazettát

9.
A zárószalag teljes eltávolításához húzza egyenesen felfelé a festékkazetta bal oldalán található fület. Dobja ki a zárószalagot.

Távolítsa el a zárószalagot

10.
Csukja be a festékkazetta-tartó fiókot.

Csukja be a festékkazetta-tartó fiókot

11.
Zárja be az elülső ajtót.

Zárja be az elülső ajtót

12.
Helyezze a használt nyomtatókazettát és a narancssárga műanyag védőszalagot abba a dobozba, amelyben az új kazetta volt. Kövesse a dobozon feltüntetett újrahasznosítási utasításokat.


A készülék kezelése és karbantartása

A készülék tisztítása

Ez a rész a következő témakörökkel foglalkozik:

  • A papírút tisztítása
  • Tisztítsa meg a lapolvasó üvegét és a hengert.
  • A dokumentumadagoló behúzógörgőinek és elválasztópárnájának tisztítása
  • Tisztítsa meg az érintőképernyőt


A készülék kezelése és karbantartása

A papírút tisztítása

A nyomtatás során papír, festék és por gyűlhet össze a készülék belsejében. Ezek halmozódása idővel nyomtatásminőségi problémákhoz, például festékfoltok vagy elkenődések kialakulásához vezethet. Az ilyen típusú problémák a készülék tisztítási üzemmódjában orvosolhatók, illetve előzhetők meg.

Ez a rész a következő témakörökkel foglalkozik:

  • A papírút tisztítása a készülék kezelőpaneljéről


A készülék kezelése és karbantartása

A papírút tisztítása a készülék kezelőpaneljéről

1.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.

2.
Érintse meg a Szerviz menüt.
3.
Érintse meg a Tisztítólap gombot.
4.
Az erre vonatkozó felszólítás megjelenésekor helyezzen egy Letter vagy A4 méretű normál papírlapot a készülékbe.
5.
A tisztítási folyamat indításához érintse meg az OK gombot.

A készüléken ekkor lassan végighalad egy papírlap. A művelet végén dobja ki a lapot.


A készülék kezelése és karbantartása

Tisztítsa meg a lapolvasó üvegét és a hengert.

A használat során a lapolvasó üvegén és a fehér műanyag lapon szennyeződés gyűlhet fel, ami ronthatja a készülék teljesítményét. Az alábbi módon tisztítsa meg a lapolvasó üvegét és a fehér műanyag lapot.

1.
Kapcsolja ki a készüléket a tápkapcsolóval, majd húzza ki a tápkábelt a fali csatlakozóaljzatból.
2.
Nyissa fel a lapolvasó fedelét.
3.
Egy karcmentes üvegtisztító folyadékkal megnedvesített, puha ruhával vagy szivaccsal törölje át a lapolvasó üvegét és a fehér műanyag lapot.

VIGYÁZAT!

A termék egy alkatrészén se használjon olyan anyagokat, amelyek felsérthetik a felületét, illetve ne használjon acetont, benzint, szalmiákszeszt, etilalkoholt és szén-tetrakloridot sem. Ezek ugyanis károsíthatják a terméket. Ne engedje a folyadékot közvetlenül az üvegre vagy a papírtovábbító hengerre folyni, mert befolyhat alá, és kárt okozhat a termékben.

4.
Az üveg és a fehér műanyag lap cseppmentes szárításához használjon bőrdarabot vagy cellulózszivacsot.
5.
Csatlakoztassa a készüléket, majd a tápkapcsoló segítségével kapcsolja be a készüléket.


A készülék kezelése és karbantartása

A dokumentumadagoló behúzógörgőinek és elválasztópárnájának tisztítása

Ha a készülék dokumentumadagolójánál papírkezelési problémákat észlel - pl. elakadást vagy egyszerre több lap behúzását -, tisztítsa meg a behúzógörgőket és az elválasztópárnát.

1.
Nyissa ki a lapadagoló fedelét.

A dokumentumadagoló fedelének felnyitása

2.
A behúzógörgők és az elválasztópárna tisztításához használjon nedves, szöszmentes ruhadarabot.

A dokumentumadagoló görgőinek és elválasztópárnájának tisztítása

3.
Csukja be a lapadagoló fedelét.

A dokumentumadagoló fedelének bezárása


A készülék kezelése és karbantartása

Tisztítsa meg az érintőképernyőt

Amikor szükséges, távolítsa el az érintőképernyőről az ujjlenyomatokat vagy port. Törölje át óvatosan az érintőképernyőt tiszta, vízzel nedvesített, szöszmentes ruhával.

VIGYÁZAT!

Csak vizet használjon. Az oldószerek vagy tisztítószerek károsíthatják az érintőképernyőt. Ne öntsön vagy spricceljen vizet közvetlenül az érintőképernyőre.


A készülék kezelése és karbantartása

Termékfrissítések

A készülékhez szoftver- és firmware-frissítések a következő helyen érhetők el: www.hp.com/support/CM1410series. Kattintson a Letöltések és illesztőprogramok elemre, kattintson az operációs rendszerre, és válassza ki a készülékhez kapcsolódó letöltést.


Problémamegoldás

Problémamegoldás
  • Önsegítő súgó
  • Problémamegoldási ellenőrzőlista
  • A készülék teljesítményét befolyásoló tényezők
  • A gyári alapértelmezések visszaállítása
  • A kezelőpanel-üzenetek értelmezése
  • A papírbehúzás nem megfelelő vagy elakad a papír
  • A nyomtatási minőség javítása
  • A készülék nem nyomtat, vagy lassan nyomtat
  • USB-portról történő, helyszíni nyomtatás problémáinak megoldása
  • Csatlakoztatási problémák megoldása
  • Vezeték nélküli hálózati problémák megoldása
  • A termék szoftverével kapcsolatos problémák
  • Általános Macintosh problémák megoldása


Problémamegoldás

Önsegítő súgó

A jelen útmutatóban leírt tudnivalók mellett további források is rendelkezésre állnak, amelyek hasznos információt nyújtanak.

HP Súgó és Oktatási központ
A HP Súgó és Oktatási központ, illetve az egyéb dokumentációk megtalálhatók a készülékhez mellékelt CD-n, illetve a számítógépen a HP programcsoportban. A HP Súgó és Oktatási központ egy olyan terméksúgó, amely könnyen hozzáférhetővé teszi a termékre vonatkozó tudnivalókat, az interneten elérhető HP terméktámogatást, a hibaelhárítási útmutatókat, valamint a jogi és biztonsági tudnivalókat.
Gyorsreferencia témakörök
A következő weboldalon számos gyorsreferencia témakör érhető el a készülékre vonatkozóan: www.hp.com/support/CM1410series
Ezeket a leírásokat kinyomtathatja, és elhelyezheti a készülék közelében. Könnyen elérhető referenciaként használhatóak a gyakran végzett műveletekhez.
Gyors áttekintő útmutató
Ez az útmutató bemutatja a leggyakrabban használt készülékfunkciókat. Az útmutató letölthető erről a webhelyről: www.hp.com/support/CM1410series
Azt útmutatót kinyomtathatja, és elhelyezheti a készülék közelében.
Kezelőpanel súgója
A kezelőpanel beépített súgóval rendelkezik, amely segítséget nyújt számos művelet elvégzésében, mint pl. a nyomtatókazetták cseréje, vagy az elakadások elhárítása.


Problémamegoldás

Problémamegoldási ellenőrzőlista

Kövesse ezeket a lépéseket, amikor a készülékkel kapcsolatos problémát próbál megoldani.

Ez a rész a következő témakörökkel foglalkozik:

  • 1. lépés: Ellenőrizze, hogy a készülék be van-e kapcsolva.
  • 2. lépés: Nézze meg, hogy van-e hibaüzenet a kezelőpanelen.
  • 3. lépés: Ellenőrizze a nyomtatási funkciókat
  • 4. lépés: Ellenőrizze a másolási funkciókat
  • 5. lépés: Ellenőrizze a faxküldési funkciókat
  • 6. lépés: Ellenőrizze a faxfogadási funkciókat
  • 7. lépés: Próbáljon meg nyomtatási feladatot küldeni egy számítógépről.
  • 8. lépés: Ellenőrizze helyszíni, USB-portról történő nyomtatási funkciókat


Problémamegoldás

1. lépés: Ellenőrizze, hogy a készülék be van-e kapcsolva.

1.
Ellenőrizze, hogy be van-e dugva a készülék csatlakozója az elektromos aljzatba és be van-e kapcsolva a készülék.
2.
Ellenőrizze, hogy a tápkábel csatlakoztatva van-e a készülékhez és a hálózati csatlakozóaljzathoz.
3.
Ellenőrizze az áramforrást a tápkábel egy másik aljzathoz történő csatlakoztatásával.
4.
Ha a készülékben motorjai nem kezdenek forogni, győződjön meg arról, hogy a nyomtatókazetták telepítve vannak, és az ajtókat becsukta. Ezen problémák jelzésére a kezelőpanelen üzenetek jelennek meg.
5.
Ha a dokumentumadagoló motorja nem pörög fel, nyissa fel a dokumentumadagoló fedelét, és távolítson el minden csomagolóanyagot vagy ragasztószalagot.
6.
Ha a lapolvasó fényforrása nem világít másolás, beolvasás vagy faxolás alatt, lépjen kapcsolatba a HP szervizzel.


Problémamegoldás

2. lépés: Nézze meg, hogy van-e hibaüzenet a kezelőpanelen.

A kezelőpanel ideális esetben készenléti állapotban van. Ha hibaüzenet jelenik meg, hárítsa el a hibát.


Problémamegoldás

3. lépés: Ellenőrizze a nyomtatási funkciókat

1.
A kezelőpanel indítóképernyőjén érintse meg a Beállítás [image] gombot.
2.
Nyissa meg a Jelentések menüt, és válassza ki a Konfigurációs jelentés elemet a jelentés kinyomtatásához.
3.
Ha a jelentés nyomtatása nem történik meg, győződjön meg arról, hogy van a tálcába papír töltve, valamint ellenőrizze a kezelőpanelt, hogy nincs-e elakadt papír a készülékben.
MEGJEGYZÉS:

Győződjön meg arról, hogy a tálcába töltött papír megfelel az erre a készülékre vonatkozó specifikációknak.


Problémamegoldás

4. lépés: Ellenőrizze a másolási funkciókat

1.
Helyezze a konfigurációs oldalt a dokumentumadagolóba, és készítsen egy másolatot. Ha a papír nem töltődik be simán a dokumentumadagolóba, szükséges lehet a dokumentumadagoló görgőinek és elválasztópárnájának tisztítása. Győződjön meg arról, hogy a papír megfelel az erre a készülékre vonatkozó specifikációknak.
2.
Helyezze a konfigurációs oldalt a lapolvasó üvegére, és készítsen egy másolatot.
3.
Ha a másolt oldalak nyomtatási minősége nem megfelelő, tisztítsa meg a lapolvasó üvegét és a kis üvegsávot.


Problémamegoldás

5. lépés: Ellenőrizze a faxküldési funkciókat

1.
A kezelőpanel indítóképernyőjén érintse meg a Beállítás [image] gombot.
2.
Nyissa meg a Szerviz, majd a Faxszolgáltatás menüt. A Faxteszt futtatása gomb megérintésével tesztelje a faxküldési funkciókat.
3.
A készülék kezelőpanelén érintse meg a Faxolás, majd a Fax indítása gombot.


Problémamegoldás

6. lépés: Ellenőrizze a faxfogadási funkciókat

1.
A kezelőpanel indítóképernyőjén érintse meg a Beállítás [image] gombot.
2.
Nyissa meg a Szerviz, majd a Faxszolgáltatás menüt. A Faxteszt futtatása gomb megérintésével tesztelje a faxküldési funkciókat.
3.
Küldjön faxot a készülékre egy másik faxkészülékről.
4.
Ha a készülék nem fogadja a faxot, győződjön meg arról, hogy nincs túl sok telefonkészülék csatlakoztatva a készülékhez, és hogy minden telefonkészülék a megfelelő sorrendben van csatlakoztatva.
5.
Ellenőrizze és állítsa be újra a készülék faxbeállításait.
6.
Kapcsolja ki a Privát fogadás funkciót.


Problémamegoldás

7. lépés: Próbáljon meg nyomtatási feladatot küldeni egy számítógépről.

1.
Egy szövegszerkesztő alkalmazással küldjön egy nyomtatási feladatot a készülékre.
2.
Ha a feladat nyomtatása nem történik meg, győződjön meg arról, hogy a megfelelő nyomtató-illesztőprogramot választotta.
3.
Távolítsa el, majd telepítse újra a készülék szoftverét.


Problémamegoldás

8. lépés: Ellenőrizze helyszíni, USB-portról történő nyomtatási funkciókat

1.
Töltsön fel PDF-dokumentumot vagy JPEG-fényképet egy USB flash meghajtóra, majd csatlakoztassa azt a készülék elején található porthoz.
2.
A kezelőpanelen érintse meg az USB flash meghajtó gombot, és próbálja meg kinyomtatni a dokumentumot vagy fényképet.
3.
Ha nem jelenik meg a dokumentumok listája, próbáljon ki egy másik USB flash meghajtót.


Problémamegoldás

A készülék teljesítményét befolyásoló tényezők

A feladatok kinyomtatásához szükséges idő több tényezőtől is függ:

●
A használatban lévő szoftveralkalmazás és annak beállításai
●
Különleges papírtípusok (például írásvetítő-fólia, nehéz papír és egyedi méretű papír) használata
●
A készülék feldolgozási és letöltési ideje
●
A képek összetettsége és mérete
●
A számítógép sebessége
●
Az USB- vagy hálózati kapcsolat
●
A készülék színes vagy monokróm nyomtatást végez
●
A használatban lévő USB flash meghajtó típusa


Problémamegoldás

A gyári alapértelmezések visszaállítása

VIGYÁZAT!

A Gyári alapértelmezések visszaállítása funkció minden készülék- és hálózati beállítást a gyári alapértékekre állít vissza, valamint törli a faxfejlécen szereplő nevet és telefonszámot, valamint a készülék memóriájában tárolt faxokat. Ez a folyamat eltávolítja a faxtelefonkönyv-bejegyzéseket, és törli a memóriában tárolt oldalakat is. Ezt követően a készülék automatikusan újraindul.

1.
Érintse meg a készülék kezelőpaneljének Beállítás [image] gombját.
2.
Görgessen a Szerviz menühöz, és érintse meg.
3.
Görgessen a Alapértelmezés visszaállítása gombhoz, érintse meg, majd érintse meg az OK gombot.

A készülék automatikusan újraindul.


Problémamegoldás

A kezelőpanel-üzenetek értelmezése

Ez a rész a következő témakörökkel foglalkozik:

  • A vezérlőpult-üzenetek típusai
  • A kezelőpanel üzenetei


Problémamegoldás

A vezérlőpult-üzenetek típusai

A riasztási és figyelmeztető üzenetek egy ideig láthatók a kijelzőn, esetleg a felhasználónak nyugtáznia kell az üzenetet: folytatás esetén az OK, megszakítás esetén pedig a Mégse [image] gomb megérintésével. Egyes figyelmeztetések esetén előfordulhat, hogy a feladat nem fejeződik be, vagy romlik a nyomtatási minőség. Amennyiben a riasztási vagy figyelmeztető üzenet nyomtatással kapcsolatos, és engedélyezve van az automatikus folytatás funkció, akkor a készülék megpróbálkozik a nyomtatási feladat folytatásával, ha 10 másodpercig nem nyugtázza az üzenetet.

A kritikus hiba üzenetek valamilyen hibát jelezhetnek. A készülék kikapcsolása, majd visszakapcsolása esetleg megoldhatja a problémát. Ha a kritikus hiba továbbra is fennáll, lehet, hogy a termék szervizelésére van szükség.


Problémamegoldás

A kezelőpanel üzenetei

A kezelőpanelen megjelenő üzenetek
Kezelőpanel üzenete
Leírás
Javasolt teendő
[szín] kazetta behelyezése
Az egyik színes festékkazetta nincs behelyezve és az ajtó nincs becsukva.
Helyezze be a jelzett színes festékkazettát.
# lapolvasó hiba, Kapcsolja ki, majd be
A készülék hibát észlelt a lapolvasó belső területén.
A tápkapcsoló gombbal kapcsolja ki a készüléket, várjon legalább 30 másodpercig, majd kapcsolja be a készüléket és várjon, amíg az inicializálás befejeződik.
Ne nyissa fel a lapolvasó fedelét, amíg az inicializálási folyamat be nem fejeződik.
Ha túláramvédőt használ, akkor most távolítsa el. Csatlakoztassa a készülék tápkábelét közvetlenül a fali aljzatba. A tápkapcsolóval kapcsolja be a készüléket.
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.
10.100X Kellékmemória-hiba
Valamelyik festékkazettánál hiányzik vagy hibás egy memóriacímke.
„X” jelzi a festékkazettát: 0=fekete, 1=ciánkék, 2=bíbor, 3=sárga.
Ellenőrizze a memóriacímkét. Ha szakadt vagy sérült, cserélje ki a nyomtatókazettát.
Ellenőrizze, hogy a festékkazetta a megfelelő foglalatban van-e.
Tegye vissza a festékkazettát.
Kapcsolja ki, majd kapcsolja be a készüléket.
Ha az egyik színes festékkazetta jelez hibát, próbálja meg kicserélni a tálcán található másik színes festékkazettával. Amennyiben ugyanaz az üzenet jelenik meg, akkor a motorral kapcsolatos hiba történt. Ha egy másik 10.100XX üzenet jelenik meg, cserélje ki a festékkazettát.
Amennyiben a problémát nem sikerül megoldani, cserélje ki a festékkazettát.
49 Hiba: Kapcsolja ki, majd be
A készülék a belső beágyazott szoftver hibáját észlelte. A legtöbb esetben a készülék automatikusan újraindul.
A tápkapcsoló gombbal kapcsolja ki a készüléket, várjon legalább 30 másodpercig, majd kapcsolja be a készüléket és várjon, amíg az inicializálás befejeződik.
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.
50.x Beégetőhiba
A készülék belső hardverhibát észlelt.
1.
A tápkapcsolóval kapcsolja ki a készüléket, majd várjon legalább 30 másodpercig.
2.
Ha túláramvédőt használ, akkor most távolítsa el. Csatlakoztassa a készülék tápkábelét közvetlenül a fali aljzatba.
3.
Kapcsolja be a készüléket, és várja meg a bekapcsolási folyamat végét.
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.
52 Lapolvasóhiba
A készülék belső hardverhibát észlelt.
A tápkapcsoló gombbal kapcsolja ki a készüléket, várjon legalább 30 másodpercig, majd kapcsolja be a készüléket és várjon, amíg az inicializálás befejeződik.
Ha túláramvédőt használ, akkor most távolítsa el. Csatlakoztassa a készülék tápkábelét közvetlenül a fali aljzatba. A tápkapcsolóval kapcsolja be a készüléket.
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.
57 Ventilátorhiba: Kapcsolja ki, majd be
A készülék hibát észlelt a belső ventilátoránál.
A tápkapcsoló gombbal kapcsolja ki a készüléket, várjon legalább 30 másodpercig, majd kapcsolja be a készüléket és várjon, amíg az inicializálás befejeződik.
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.
79 Hiba: Kapcsolja ki, majd be
A készülék belső firmware-hibát észlelt. A legtöbb esetben a készülék automatikusan újraindul.
A tápkapcsoló gombbal kapcsolja ki a készüléket, várjon legalább 30 másodpercig, majd kapcsolja be a készüléket és várjon, amíg az inicializálás befejeződik.
Ha túláramvédőt használ, akkor most távolítsa el. Csatlakoztassa a készülék tápkábelét közvetlenül a fali aljzatba. A tápkapcsolóval kapcsolja be a készüléket.
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.
A fax foglalt.
Megszakított küldés.
Foglalt volt a faxvonal, amelyre faxot próbált küldeni. A termék megszakította a fax küldését.
Hívja fel a címzettet, és kérje meg, hogy ellenőrizze, hogy be van-e kapcsolva és készen áll-e a készüléke.
Ellenőrizze, hogy a megfelelő faxszámot tárcsázza-e.
Ellenőrizze, hogy be van-e kapcsolva az Újratárcsázás, ha foglalt funkció.
Nyissa meg a Szerviz menüt és érintse meg a Faxszolgáltatás gombot. Érintse meg a Faxteszt futtatása gombot. Ez a teszt azt ellenőrzi, hogy a telefonvezeték a megfelelő csatlakozóba lett-e bedugva és van-e telefonvonal. A készülék kinyomtatja az eredményeket tartalmazó jelentést.
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.
A fax foglalt.
Újrahívás függőben.
Foglalt volt a faxvonal, amelyre faxot próbált küldeni. A termék automatikusan újrahívja a foglalt számot.
Várja meg, amíg a termék újra megpróbálja elküldeni a faxot.
Hívja fel a címzettet, és kérje meg, hogy ellenőrizze, hogy be van-e kapcsolva és készen áll-e a készüléke.
Ellenőrizze, hogy a megfelelő faxszámot tárcsázza-e.
Nyissa meg a Szerviz menüt és érintse meg a Faxszolgáltatás gombot. Érintse meg a Faxteszt futtatása gombot. Ez a teszt azt ellenőrzi, hogy a telefonvezeték a megfelelő csatlakozóba lett-e bedugva és van-e telefonvonal. A készülék kinyomtatja az eredményeket tartalmazó jelentést.
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.
Ajtó nyitva
Nyitva van a nyomtatókazetta fedele.
Csukja be a nyomtatókazetta ajtaját.
A készülék foglalt. Próbálkozzon újra később.
A készülék éppen használatban van.
Várja meg, amíg a készülék befejezi az aktuális feladatot vagy az inicializálást.
Beállítások törölve
A készülék törölte a feladat beállításait.
Adja meg újra a feladathoz szükséges beállításokat.
Beolvasás megszakítva. Vegye ki a dokumentumot
Megérintette a Mégse [image] gombot az aktuális feladat törléséhez, miközben a készülék lapot olvasott be, faxolt vagy másolt, és lapokat töltött be a dokumentumadagolóból. A törlési folyamat nem üríti ki automatikusan a dokumentumadagolót.
Távolítsa el az elakadt elemet. Majd vegye ki az objektumokat a dokumentumadagoló tálcájából és kezdje újra a feladatot.
Bíbor kazetta kifogyóban
A kazetta hasznos élettartamának végéhez közeledik.
A nyomtatás folytatható, de vegye figyelembe, hogy ideje beszerezni cserekelléket.
Bíbor nagyon alacsony szinten
A nyomtatókazetta hasznos élettartamának végéhez ért, és a Rendszerbeállítás menüben található Nagyon alacsony szinten menüelem beállítása Folytatás.
Az optimális nyomtatási minőség biztosítása érdekében a HP azt javasolja, hogy ennél a pontnál cserélje ki a nyomtatókazettát. A nyomtatást tovább folytathatja, amíg nem érzékeli a nyomtatási minőség romlását. A kazetta tényleges élettartama eltérő lehet.
Amint egy HP kellék elérte a „Nagyon alacsony szinten” jelzést, a kellékre vonatkozó HP Premium Jótállás érvényessége megszűnik. Az olyan nyomtatási hibák és kazetta-meghibásodások, amelyek akkor merültek föl, amikor egy HP kelléket a „folytatás nagyon alacsony szint mellett” módban használtak, a HP nyomtatókazetta jótállási nyilatkozata szerint nem tekinthetők gyártási vagy anyaghibának.
Bíbor nem megfelelő helyen van
A nyomtatókazetta nem megfelelő nyílásba lett telepítve.
Győződjön meg róla, hogy mindegyik nyomtatókazetta a megfelelő nyílásba lett telepítve. Elölről hátrafelé haladva a nyomtatókazettákat a következő sorrendben kell behelyezni: fekete, cián, bíbor és sárga.
Cián kazetta kifogyóban
A kazetta hasznos élettartamának végéhez közeledik.
A nyomtatás folytatható, de vegye figyelembe, hogy ideje beszerezni cserekelléket.
Cián nagyon alacsony szinten
A nyomtatókazetta hasznos élettartamának végéhez ért, és a Rendszerbeállítás menüben található Nagyon alacsony szinten menüelem beállítása Folytatás.
Az optimális nyomtatási minőség biztosítása érdekében a HP azt javasolja, hogy ennél a pontnál cserélje ki a nyomtatókazettát. A nyomtatást tovább folytathatja, amíg nem érzékeli a nyomtatási minőség romlását. A kazetta tényleges élettartama eltérő lehet.
Amint egy HP kellék elérte a „Nagyon alacsony szinten” jelzést, a kellékre vonatkozó HP Premium Jótállás érvényessége megszűnik. Az olyan nyomtatási hibák és kazetta-meghibásodások, amelyek akkor merültek föl, amikor egy HP kelléket a „folytatás nagyon alacsony szint mellett” módban használtak, a HP nyomtatókazetta jótállási nyilatkozata szerint nem tekinthetők gyártási vagy anyaghibának.
Cián nem megfelelő helyen van
A nyomtatókazetta nem megfelelő nyílásba lett telepítve.
Győződjön meg róla, hogy mindegyik nyomtatókazetta a megfelelő nyílásba lett telepítve. Elölről hátrafelé haladva a nyomtatókazettákat a következő sorrendben kell behelyezni: fekete, cián, bíbor és sárga.
Csere [színes]
A nyomtatókazetta hasznos élettartamának végéhez ért, és a Rendszerbeállítás menüben található Nagyon alacsony szinten menüelem beállítása Leállítás.
Az optimális nyomtatási minőség biztosítása érdekében a HP azt javasolja, hogy ennél a pontnál cserélje ki a nyomtatókazettát. A nyomtatást tovább folytathatja, amíg nem érzékeli a nyomtatási minőség romlását. A kazetta tényleges élettartama eltérő lehet.
Amint egy HP kellék elérte a „Nagyon alacsony szinten” jelzést, a kellékre vonatkozó HP Premium Jótállás érvényessége megszűnik. Az olyan nyomtatási hibák és kazetta-meghibásodások, amelyek akkor merültek föl, amikor egy HP kelléket a „folytatás nagyon alacsony szint mellett” módban használtak, a HP nyomtatókazetta jótállási nyilatkozata szerint nem tekinthetők gyártási vagy anyaghibának.
Dok.adagolóban elakadás történt. Töltse be újra.
A készülék nem húzott be papírt a dokumentumadagolóba.
Távolítsa el a papírt a dokumentumadagoló tálcájáról, majd töltse be újra.
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.
Elakadás: (terület), Nyissa ki az ajtót és szüntesse meg az elakadást
Papírelakadás történt a papírútvonalon vagy a kimeneti tálcában.
Távolítsa el az elakadt papírt a készülék kezelőpanelje által jelzett területről, majd kövesse a kezelőpanelen megjelenő utasításokat.
Elakadás a dokumentumadagolóban.
Egy papírlap elakadt a dokumentumadagoló tálcáján.
Szüntesse meg a papírelakadást.
Elakadás a dokumentumadagolóban. Szüntesse meg az elakadást, és töltse újra be a papírt.
Egy papírlap elakadt a dokumentumadagoló tálcáján.
Szüntesse meg az elakadást.
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.
Elakadás az 1. tálcában. Távolítsa el a papírt, és OK.
A készülék elakadást észlelt az 1. tálcában.
Távolítsa el az elakadt papírt, majd kövesse a kezelőpanelen megjelenő utasításokat.
Érvénytelen adat
Érvénytelen adat vagy válasz.
Javítsa ki a bejegyzést.
Érvénytelen illesztőprogram. Nyomja meg az OK gombot.
Nem megfelelő nyomtató-illesztőprogramot használ.
Válassza ki a készülékhez való nyomtató-illesztőprogramot.
Faxfogadási hiba.
Hiba történt egy fax fogadása során.
Kérje meg a küldőt, hogy küldje el újra a faxot.
Próbálkozzon visszafaxolni a küldőnek vagy egy másik faxkészüléknek.
Ellenőrizze, hogy a telefonkábel megfelelően csatlakozik-e: húzza ki és csatlakoztassa újra a kábelt.
Ellenőrizze, hogy a termékhez kapott telefonkábelt használja-e.
Nyissa meg a Szerviz menüt és érintse meg a Faxszolgáltatás gombot. Érintse meg a Faxteszt futtatása gombot. Ez a teszt azt ellenőrzi, hogy a telefonvezeték a megfelelő csatlakozóba lett-e bedugva és van-e telefonvonal. A készülék kinyomtatja az eredményeket tartalmazó jelentést.
Csökkentse a faxküldési/fogadási sebességet. Kérje meg a küldőt, hogy küldje el újra a faxot.
Kapcsolja ki a hibajavítási módot. Kérje meg a küldőt, hogy küldje el újra a faxot.
MEGJEGYZÉS:

A hibajavító mód kikapcsolása csökkentheti a fax képminőségét.
Csatlakoztassa a terméket egy másik telefonvonalra.
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.
Faxküldési hiba.
Hiba történt egy fax elküldése során.
Próbálkozzon a fax újraküldésével.
Próbáljon meg másik faxszámra küldeni.
Ellenőrizze, hogy a telefonkábel megfelelően csatlakozik-e: húzza ki és csatlakoztassa újra a kábelt.
Ellenőrizze, hogy a termékhez kapott telefonkábelt használja-e.
Nyissa meg a Szerviz menüt és érintse meg a Faxszolgáltatás gombot. Érintse meg a Faxteszt futtatása gombot. Ez a teszt azt ellenőrzi, hogy a telefonvezeték a megfelelő csatlakozóba lett-e bedugva és van-e telefonvonal. A készülék kinyomtatja az eredményeket tartalmazó jelentést.
Csatlakoztassa a terméket egy másik telefonvonalra.
Állítsa a faxfelbontást az alapértelmezett Normál helyett Finom értékre.
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.
Fekete kazetta kifogyóban
A kazetta hasznos élettartamának végéhez közeledik.
A nyomtatás folytatható, de vegye figyelembe, hogy ideje beszerezni cserekelléket.
Fekete nagyon alacsony szinten
A nyomtatókazetta hasznos élettartamának végéhez ért, és a Rendszerbeállítás menüben található Nagyon alacsony szinten menüelem beállítása Folytatás.
Az optimális nyomtatási minőség biztosítása érdekében a HP azt javasolja, hogy ennél a pontnál cserélje ki a nyomtatókazettát. A nyomtatást tovább folytathatja, amíg nem érzékeli a nyomtatási minőség romlását. A kazetta tényleges élettartama eltérő lehet.
Amint egy HP kellék elérte a „Nagyon alacsony szinten” jelzést, a kellékre vonatkozó HP Premium Jótállás érvényessége megszűnik. Az olyan nyomtatási hibák és kazetta-meghibásodások, amelyek akkor merültek föl, amikor egy HP kelléket a „folytatás nagyon alacsony szint mellett” módban használtak, a HP nyomtatókazetta jótállási nyilatkozata szerint nem tekinthetők gyártási vagy anyaghibának.
Fekete nem megfelelő helyen van
A nyomtatókazetta nem megfelelő nyílásba lett telepítve.
Győződjön meg róla, hogy mindegyik nyomtatókazetta a megfelelő nyílásba lett telepítve. Elölről hátrafelé haladva a nyomtatókazettákat a következő sorrendben kell behelyezni: fekete, cián, bíbor és sárga.
Használt [szín] behelyezve. Az elfogadáshoz nyomja meg az OK gombot.
Használt színes festékkazetta van behelyezve vagy áthelyezve.
Az OK gombot megérintve lépjen vissza a készenléti állapotba.
Hibás nyomtatás. Nyomja meg az OK gombot.
Késedelmes behúzás, nyomtatási hiba.
Ellenőrizze, hogy a papír be van-e töltve az adagolótálcába.
Töltse be újra a papírt.
Készülékhiba, nyomja meg az OK gombot
Általános motorhiba.
Ez csak figyelmeztető üzenet. Lehet, hogy érinti a feladat végrehajtását is.
Kevés a memória. Csak egy másolat készült. Folytatás: OK gomb.
A készülék nem rendelkezik elegendő memóriával a leválogatott másolási feladat befejezéséhez.
Válassza szét a feladatot kevesebb oldalt tartalmazó részekre.
A memória törléséhez kapcsolja ki, majd ismét be a készüléket.
Kevés a memória. Nyomja meg az OK gombot.
A készülék memóriája már majdnem megtelt.
A feladat visszavonásához érintse meg az OK gombot.
Válassza szét a feladatot kevesebb oldalt tartalmazó részekre.
A memória törléséhez kapcsolja ki, majd ismét be a készüléket.
Kevés a memória. Próbálkozzon újra később
A készülék nem rendelkezik elegendő memóriával új feladat indításához.
Várjon az aktuális feladat befejezéséig, majd indítsa el az új feladatot.
A memória törléséhez kapcsolja ki, majd ismét be a készüléket.
Kézi adagolás <MÉRET> <TÍPUS>, A betöltött hordozó használata: [OK].
Nyomtatás, kézi adagolás üzemmód.
Töltsön papírt az 1. tálcába.
Kézi kétoldalas. Töltsön papírt az 1. tálcába. Nyomja meg az OK gombot.
Kézi kétoldalas üzemmód
Töltsön be papírt a megfelelő tájolással.
Kommunikációs hiba.
Faxkommunikációs hiba lépett fel a termék és a küldő vagy fogadó között.
Várja meg, amíg a termék újra megpróbálja elküldeni a faxot. Húzza ki a termék telefoncsatlakozóját a fali aljzatból, csatlakoztasson egy telefont, és próbáljon felhívni valakit. Csatlakoztassa a termék telefonkábelét egy másik telefonvonalhoz.
Próbáljon ki egy másik telefonkábelt.
Állítsa a Faxküldési/fogadási sebesség beállítást a Lassú (V.29) lehetőségre, vagy tiltsa le a Gyors (V.34) lehetőséget.
Kapcsolja ki a Hibajavítás funkciót, hogy megakadályozza az automatikus hibajavítást.
MEGJEGYZÉS:

A Hibajavítás funkció kikapcsolása a képminőség romlását eredményezheti.

Nyomtassa ki a Faxtevékenységi napló jelentést a kezelőpanelről annak eldöntésére, hogy a hiba mindig egy bizonyos faxszám esetén jelentkezik-e.
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.
Küldés megszakítva. Távolítsa el a dokumentumot.
Megérintette a Mégse [image] gombot az aktuális feladat törléséhez, miközben a készülék faxolt, és lapokat töltött be a dokumentumadagolóból. A törlési folyamat nem üríti ki automatikusan a dokumentumadagolót.
Távolítsa el az elakadt elemet. Majd vegye ki az objektumokat a dokumentumadagoló tálcájából és kezdje újra a feladatot.
Lapolvasási hiba. Nem sikerült kapcsolódni.
A készülék nem képes átvinni számítógépre a beolvasott adatokat.
Ellenőrizze, hogy nem sérült-e meg a csatlakozókábel, vagy nem húzódott-e ki. Szükség esetén cserélje ki a kábelt, majd próbálkozzon újra a beolvasással.
Lapolvasó fenntartva a számítógép számára
Számítógép használja a készüléket lapolvasáshoz.
Várjon, amíg a számítógép végez, vagy törölje a beolvasást a számítógépes programban, vagy érintse meg a Mégse [image] gombot.
Megtelt a faxtároló.
Faxfogadás megszakítása.
Nincs elegendő hozzáférhető faxtárolásra szolgáló memória egy bejövő fax mentéséhez.
Ha a Privát fogadás funkciót használja, nyomtasson ki minden beérkezett faxot, hogy memóriaterületet szabadítson fel.
Ha még további tárhelyre van szüksége, töröljön faxokat a memóriából. Nyissa meg a Szerviz menüt. A Faxszolgáltatás menüben válassza a Mentett faxok törlése lehetőséget.
Megtelt a faxtároló.
Faxküldés megszakítása.
A faxolási feladat közben megtelt a memória. A faxolási feladat megfelelő működéséhez a fax összes oldalának a memóriában kell lennie. Csak a memóriába befért oldalak lettek elküldve.
Az aktuális feladat visszavonása. Kapcsolja ki a készüléket, majd kapcsolja be újra. Próbálja meg ismét elküldeni a feladatot.
Ha a hiba újra előfordul, vonja vissza a feladatot, és újra kapcsolja ki, majd be a készüléket. Előfordulhat, hogy bizonyos feladatokhoz nincs elegendő készülékmemória.
Motorhiba. Folytatás: OK gomb.
A készülék nyomtatómotor-hibát észlelt.
Ez csak figyelmeztető üzenet. Lehet, hogy érinti a feladat végrehajtását is.
Motorkommunikációs hiba
A készülék a motorkommunikációs időtúllépési hibát észlelt.
A tápkapcsoló gombbal kapcsolja ki a készüléket, várjon legalább 30 másodpercig, majd kapcsolja be a készüléket és várjon, amíg az inicializálás befejeződik.
Ha túláramvédőt használ, akkor most távolítsa el. Csatlakoztassa a készülék tápkábelét közvetlenül a fali aljzatba. A tápkapcsolóval kapcsolja be a készüléket.
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.
Nincs érzékelhető fax.
A termék reagált a bejövő hívásra, de nem érzékelte, hogy a hívó fél faxkészülék.
Várja meg, amíg a termék újra megpróbálja fogadni a faxot.
Nyissa meg a Szerviz menüt és érintse meg a Faxszolgáltatás gombot. Érintse meg a Faxteszt futtatása gombot. Ez a teszt azt ellenőrzi, hogy a telefonvezeték a megfelelő csatlakozóba lett-e bedugva és van-e telefonvonal. A készülék kinyomtatja az eredményeket tartalmazó jelentést.
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.
Nincs tárcsahang.
A termék nem észlelt tárcsahangot.
A Fax indítása gombbal ellenőrizze, hogy van-e tárcsahang a telefonvonalon.
Húzza ki a telefonkábelt a termékből és a fali aljzatból, majd csatlakoztassa újra.
Ellenőrizze, hogy a termékhez kapott telefonkábelt használja-e.
Nyissa meg a Szerviz menüt és érintse meg a Faxszolgáltatás gombot. Érintse meg a Faxteszt futtatása gombot. Ez a teszt azt ellenőrzi, hogy a telefonvezeték a megfelelő csatlakozóba lett-e bedugva és van-e telefonvonal. A készülék kinyomtatja az eredményeket tartalmazó jelentést.
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.
Nincs válasz
Megszakított küldés.
A faxszám újratárcsázására tett kísérlet sikertelen, vagy ki van kapcsolva az Újratárcsázás, ha nincs válasz beállítás.
Hívja fel a címzettet, és kérje meg, hogy ellenőrizze, hogy be van-e kapcsolva és készen áll-e a készüléke.
Ellenőrizze, hogy a megfelelő faxszámot tárcsázza-e.
Ellenőrizze, hogy be van-e kapcsolva az újratárcsázási funkció.
Húzza ki a telefonkábelt a termékből és a fali aljzatból, majd csatlakoztassa újra.
Nyissa meg a Szerviz menüt és érintse meg a Faxszolgáltatás gombot. Érintse meg a Faxteszt futtatása gombot. Ez a teszt azt ellenőrzi, hogy a telefonvezeték a megfelelő csatlakozóba lett-e bedugva és van-e telefonvonal. A készülék kinyomtatja az eredményeket tartalmazó jelentést.
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.
Nincs válasz
Újrahívás függőben.
A fogadó fax nem válaszolt. A termék néhány perc múlva újratárcsázza a számot.
Várja meg, amíg a termék újra megpróbálja elküldeni a faxot.
Hívja fel a címzettet, és kérje meg, hogy ellenőrizze, hogy be van-e kapcsolva és készen áll-e a készüléke.
Ellenőrizze, hogy a megfelelő faxszámot tárcsázza-e.
Ha a termék tovább próbálkozik az újratárcsázással, húzza ki a termék telefoncsatlakozóját a fali aljzatból, csatlakoztasson egy telefont, és próbáljon hanghívást kezdeményezni.
Nyissa meg a Szerviz menüt és érintse meg a Faxszolgáltatás gombot. Érintse meg a Faxteszt futtatása gombot. Ez a teszt azt ellenőrzi, hogy a telefonvezeték a megfelelő csatlakozóba lett-e bedugva és van-e telefonvonal. A készülék kinyomtatja az eredményeket tartalmazó jelentést.
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.
Nyitva van a dokumentumadagoló ajtaja.
Nyitva van az automatikus dokumentumadagoló fedele, vagy hibás az érzékelő.
Győződjön meg arról, hogy be van-e csukva a dokumentumadagoló fedele.
Ha az üzenet továbbra is megjelenik, kapcsolja ki a tápellátást a tápkapcsolóval, várjon legalább 30 másodpercig, majd kapcsolja be újra a készüléket, és várjon, amíg a készülék inicializálása befejeződik.
Ha a hiba továbbra is fennáll, lépjen kapcsolatba a HP-vel. Lásd: www.hp.com/support/CM1410series, vagy olvassa el a készülék dobozában található tájékoztatót.
Nyomtatási hiba. Nyomja meg az OK gombot. Ha a hiba ismét előfordul, kapcsolja ki, majd be a készüléket.
A készülék nem tudta kinyomtatni az aktuális oldalt, mert az túl összetett.
Az üzenet törléséhez érintse meg az OK gombot.
Oldalhoz igazítás csak síkágyas készüléken
A másolás kicsinyítési/nagyítási funkciója (más néven „Laphoz igazítás”) kizárólag a síkágyas lapolvasóval készült másolatokra vonatkozik.
Használja a síkágyas lapolvasót, vagy válasszon más kicsinyítési/nagyítási beállítást.
Papír betöltése
Üres az adagolótálca.
Töltsön papírt a tálcába.
Sárga kazetta kifogyóban
A kazetta hasznos élettartamának végéhez közeledik.
A nyomtatás folytatható, de vegye figyelembe, hogy ideje beszerezni cserekelléket.
Sárga nagyon alacsony szinten
A nyomtatókazetta hasznos élettartamának végéhez ért, és a Rendszerbeállítás menüben található Nagyon alacsony szinten menüelem beállítása Folytatás.
Az optimális nyomtatási minőség biztosítása érdekében a HP azt javasolja, hogy ennél a pontnál cserélje ki a nyomtatókazettát. A nyomtatást tovább folytathatja, amíg nem érzékeli a nyomtatási minőség romlását. A kazetta tényleges élettartama eltérő lehet.
Amint egy HP kellék elérte a „Nagyon alacsony szinten” jelzést, a kellékre vonatkozó HP Premium Jótállás érvényessége megszűnik. Az olyan nyomtatási hibák és kazetta-meghibásodások, amelyek akkor merültek föl, amikor egy HP kelléket a „folytatás nagyon alacsony szint mellett” módban használtak, a HP nyomtatókazetta jótállási nyilatkozata szerint nem tekinthetők gyártási vagy anyaghibának.
Sárga nem megfelelő helyen van
A nyomtatókazetta nem megfelelő nyílásba lett telepítve.
Győződjön meg róla, hogy mindegyik nyomtatókazetta a megfelelő nyílásba lett telepítve. Elölről hátrafelé haladva a nyomtatókazettákat a következő sorrendben kell behelyezni: fekete, cián, bíbor és sárga.
Töltsön papírt az 1. tálcába, <SIMA> <MÉRET> / Tisztítási mód, Kézdés: OK gomb.
Tisztítási mód, üzenet papír betöltésére.
Töltsön be egy üres papírt a megfelelő tájolással, majd a tisztítási folyamat elindításához érintse meg az OK gombot.
Töltsön papírt az 1. tálcába <TÍPUS> <MÉRET>, A betöltött hordozó használata: [OK].
A készülék feladatot dolgoz fel, de nincs megfelelő tálca.
Töltsön be papírt a megfelelő tájolással.
Érintse meg az OK gombot az aktuális tálcabeállítások használatához.


Problémamegoldás

A papírbehúzás nem megfelelő vagy elakad a papír

Ez a rész a következő témakörökkel foglalkozik:

  • A készülék nem húz be papírt
  • A készülék egyszerre több lapot húz be
  • Papírelakadások megakadályozása
  • Elakadások megszüntetése


Problémamegoldás

A készülék nem húz be papírt

Ha a készülék nem húz be papírt a tálcáról, próbálkozzon az alábbi lehetőségekkel.

1.
Nyissa ki a készüléket, és távolítsa el az esetlegesen elakadt papírlapokat.
2.
Töltsön be a tálcára a feladatnak megfelelő méretű papírt.
3.
Győződjön meg róla, hogy a tálca papírvezetői a papírméretnek megfelelően vannak beállítva. Állítsa a papírvezetőket úgy, hogy azok érintsék a papírköteget, de ne hajlítsák meg.
4.
Nézze meg, hogy nem látható-e a készülék kezelőpaneljén a papír kézi adagolására felszólító figyelmeztetés. Töltsön be papírt, és folytassa.


Problémamegoldás

A készülék egyszerre több lapot húz be

Ha a készülék egyszerre több lapot húz be a tálcáról, próbálkozzon az alábbi lehetőségekkel.

1.
Vegye ki a papírköteget a tálcából, hajlítgassa meg, fordítsa meg 180 fokkal, majd fordítsa át. Ne pörgesse át a papírköteget. Tegye vissza a papírköteget a tálcába.
2.
Csak olyan papírt használjon, amely megfelel az erre a termékre vonatkozó HP specifikációknak.
3.
Ne használjon gyűrött, összehajtott vagy sérült papírt. Ha szükséges, használjon másik csomagból vett papírt.
4.
Ellenőrizze, hogy a tálca nincs-e túltöltve. Ha a tálca túl van töltve, vegye ki a teljes papírköteget, igazítsa meg, majd helyezzen vissza a köteg egy részét a tálcára.
5.
Győződjön meg róla, hogy a tálca papírvezetői a papírméretnek megfelelően vannak beállítva. Állítsa a papírvezetőket úgy, hogy azok érintsék a papírköteget, de ne hajlítsák meg.


Problémamegoldás

Papírelakadások megakadályozása

A papírelakadások gyakoriságának csökkentése céljából próbálkozzon az alábbi megoldásokkal.

1.
Csak olyan papírt használjon, amely megfelel az erre a termékre vonatkozó HP specifikációknak.
2.
Ne használjon gyűrött, összehajtott vagy sérült papírt. Ha szükséges, használjon másik csomagból vett papírt.
3.
Ne használjon olyan papírt, amelyre már nyomtattak vagy másoltak.
4.
Ellenőrizze, hogy a tálca nincs-e túltöltve. Ha a tálca túl van töltve, vegye ki a teljes papírköteget, igazítsa meg, majd helyezzen vissza a köteg egy részét a tálcára.
5.
Győződjön meg róla, hogy a tálca papírvezetői a papírméretnek megfelelően vannak beállítva. Állítsa a papírvezetőket úgy, hogy azok érintsék a papírköteget, de ne hajlítsák meg.
6.
Győződjön meg róla, hogy a tálca megfelelően be van helyezve a készülékbe.
7.
Ha nehéz, dombornyomásos vagy perforált papírra nyomtat, használja a kézi adagolás funkciót, és a lapokat egyenként adagolja.


Problémamegoldás

Elakadások megszüntetése

Ez a rész a következő témakörökkel foglalkozik:

  • Elakadási helyek
  • Elakadás megszüntetése a dokumentumadagolóban
  • Elakadás megszüntetése az adagolótálcában
  • Elakadások megszüntetése a kimeneti tálcában


Problémamegoldás

Elakadási helyek

Elakadás a következő helyeken történhet:

1
Dokumentumadagoló
2
Kimeneti tálca
3
1. tálca
4
Hátsó ajtó

Elakadás után festékrészecskék maradhatnak a készülékben. Ez a probléma magától megoldódik néhány lap kinyomtatása után.


Problémamegoldás

Elakadás megszüntetése a dokumentumadagolóban

1.
Kapcsolja ki a készüléket.

2.
Nyissa ki a lapadagoló fedelét.

3.
Nyissa ki a dokumentumadagoló egységet, és finoman húzza ki az elakadt papírt.

Behúzószalag és elakadt papír

4.
Csukja be a lapadagoló fedelét.


Problémamegoldás

Elakadás megszüntetése az adagolótálcában
VIGYÁZAT!

Az elakadások megszüntetéséhez ne használjon éles tárgyakat (például csipeszt vagy ollót). Az éles tárgy által okozott kárt nem fedezi a garancia.

Elakadt papír eltávolításakor egyenesen húzza ki azt a készülékből. A készüléket károsíthatja, ha az elakadt papírt nem egyenesen húzza ki.

MEGJEGYZÉS:

Az elakadás helyétől függően szükséges lehet az alábbi lépések némelyikének végrehajtása.

1.
Távolítsa el az 1. tálcát, és emelje fel a tálca feletti papírelakadási szervizajtót.

1. tálca és elakadás-elhárító ajtó

2.
Két kézzel ragadja meg a papírt, és óvatosan húzza ki a készülékből.

Az elakadt papír eltávolítása

3.
Nyissa ki a hátsó ajtót.
VIGYÁZAT!

A készülék hátoldalán található beégetőmű felforrósodik. Várja meg, hogy a beégetőmű lehűljön, mielőtt folytatná a műveletet.

4.
Két kézzel ragadja meg a papírt, és óvatosan húzza ki a készülékből.

Az elakadt papír eltávolítása

5.
Helyezze vissza a tálcát.

6.
Csukja be a hátsó kimeneti ajtót.

7.
Nyomtasson ki egy tisztítóoldalt, amely eltávolítja a felesleges festéket a papírútról.
a.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
b.
Érintse meg a Szerviz menüt.
c.
Érintse meg a Tisztítólap gombot.
d.
Az erre vonatkozó felszólítás megjelenésekor helyezzen egy Letter vagy A4 méretű normál papírlapot a készülékbe.
e.
A tisztítási folyamat indításához érintse meg az OK gombot.

A készüléken ekkor lassan végighalad egy papírlap. A művelet végén dobja ki a lapot.


Problémamegoldás

Elakadások megszüntetése a kimeneti tálcában
VIGYÁZAT!

Az elakadások megszüntetéséhez ne használjon éles tárgyakat (például csipeszt vagy ollót). Az éles tárgy által okozott kárt nem fedezi a garancia.

▲
Két kézzel ragadja meg a papírt, és óvatosan húzza ki a készülékből.

Az elakadt papír eltávolítása


Problémamegoldás

A nyomtatási minőség javítása

A legtöbb nyomtatási minőséggel kapcsolatos problémát megelőzheti, ha követi az alábbi irányelveket.

Ez a rész a következő témakörökkel foglalkozik:

  • A megfelelő papírtípus-beállítás használata a nyomtató-illesztőprogramban
  • Színbeállítások módosítása a nyomtató-illesztőprogramban
  • A HP specifikációknak megfelelő papír használata
  • Tisztítóoldal nyomtatása
  • A készülék kalibrálása a színek beállításához
  • A festékkazetták ellenőrzése
  • A nyomtatási igényeknek legjobban megfelelő nyomtató-illesztőprogram használata
  • A másolatok nyomtatási minőségének javítása


Problémamegoldás

A megfelelő papírtípus-beállítás használata a nyomtató-illesztőprogramban

Ellenőrizze a papírtípus-beállítást, ha az alábbi problémák valamelyike felmerül:

●
A kinyomtatott lapokon elkenődik a festék.
●
Ismétlődő hibák láthatóak a kinyomtatott lapokon.
●
A kinyomtatott oldalak hullámosodnak.
●
A kinyomtatott lapokról festék pereg le.
●
Kisebb hiányos területek vannak a kinyomtatott lapokon.

Ez a rész a következő témakörökkel foglalkozik:

  • A papírtípus-beállítás módosítása Windows rendszer esetében
  • A papírtípus-beállítás módosítása Mac rendszer esetében


Problémamegoldás

A papírtípus-beállítás módosítása Windows rendszer esetében

1.
A program Fájl menüjében kattintson a Nyomtatás lehetőségre.
2.
Jelölje ki a készüléket, majd kattintson a Tulajdonságok vagy a Beállítások lehetőségre.
3.
Kattintson a Papír/Minőség fülre.
4.
A Papírtípus legördülő listában kattintson a További lehetőségek... sorra.
5.
Nyissa ki A típus: beállítás lehetőségeit.
6.
Nyissa ki a papírtípusok teljes listáját, és keresse meg a jelenleg használt papírtípust.
7.
Jelölje ki a használt papír típusának megfelelő beállítást, majd kattintson az OK gombra.


Problémamegoldás

A papírtípus-beállítás módosítása Mac rendszer esetében

1.
A szoftverprogram Fájl menüjében kattintson a Nyomtatás lehetőségre.
2.
A Copies & Pages (példányok és oldalak) menüben kattintson a Page Setup (oldalbeállítás) gombra.
3.
Válassza ki a kívánt méretet a Papírméret legördülő listából, majd kattintson az OK gombra.
4.
Nyissa meg a Finishing (kivitelezés) menüt.
5.
Válassza ki a használni kívánt típust a Media-type (hordozótípus) legördülő listából.
6.
Kattintson a Nyomtatás gombra.


Problémamegoldás

Színbeállítások módosítása a nyomtató-illesztőprogramban

Ez a rész a következő témakörökkel foglalkozik:

  • Színséma módosítása nyomtatási feladathoz
  • A színbeállítások módosítása


Problémamegoldás

Színséma módosítása nyomtatási feladathoz

1.
A szoftver Fájl menüjéből válassza ki a Nyomtatás sort.
2.
Kattintson a Tulajdonságok vagy a Beállítások lehetőségre.
3.
Kattintson a Szín fülre.
4.
A Színsémák legördülő listából válasszon ki egy színsémát.

●
Alapértelmezett (sRGB): Ezzel a színsémával a készülék az RGB adatokat feldolgozatlan eszköz módban nyomtatja. Ha ezt a színsémát használja, a színkezelést a megfelelő leképezés érdekében a szoftverben vagy az operációs rendszerben kell elvégezni.
●
Élénk: A készülék növeli a színtelítettséget a féltónusokban. Használja ezt a színsémát üzleti grafikák nyomtatásához.
●
Fotó: A készülék úgy értelmezi az RGB színt, mintha az egy digitális mini-lab használatával készült fényképként lenne nyomtatva. A készülék másképp végzi a mélyebb, telítettebb színek leképezését, mint az Alapértelmezett (sRBG) színséma esetében. Fényképek nyomtatásához használja ezt a színsémát.
●
Fénykép (Adobe RGB 1998): Használja ezt a színsémát olyan digitális fényképek nyomtatásához, amelyek nem az sRGB, hanem az AdobeRGB színteret alkalmazzák. Ha ezt a színsémát használja, kapcsolja ki a színkezelést a szoftverben.
●
Nincs


Problémamegoldás

A színbeállítások módosítása

Módosítsa a megadott színbeállításokat az aktuális nyomtatási feladathoz a nyomtató-illesztőprogram Szín lapján.

1.
A szoftver Fájl menüjéből válassza ki a Nyomtatás sort.
2.
Kattintson a Tulajdonságok vagy a Beállítások lehetőségre.
3.
Kattintson a Szín fülre.
4.
Kattintson az Automatikus vagy a Kézi lehetőségre.
●
Automatikus beállítás: A legtöbb színes nyomtatási feladathoz válassza ezt a beállítást.
●
Kézi beállítás: Ezt a beállítást választva a színbeállításokat a többi beállítástól függetlenül módosíthatja.
MEGJEGYZÉS:

A színbeállítások kézi módosítása befolyásolhatja a kimenet minőségét. A HP azt tanácsolja, hogy ezeket a beállításokat csak a színes grafikákhoz értő szakemberek módosítsák.

5.
A Szürkeárnyalatos nyomtatás lehetőségre kattintva a színes dokumentumokat fekete-fehérben nyomtathatja ki. Ezt a lehetőséget választva kinyomtathatja a színes dokumentumokat fénymásolás vagy faxolás céljából.
6.
Kattintson az OK gombra.


Problémamegoldás

A HP specifikációknak megfelelő papír használata

Használjon másik papírt, ha az alábbi problémák bármelyike jelentkezik:

●
A nyomat túl világos, vagy egyes részeken fakónak tűnik.
●
A kinyomtatott lapokon festékfoltok vannak.
●
A kinyomtatott lapokon elkenődik a festék.
●
A kinyomtatott karakterek alakja nem megfelelő.
●
A kinyomtatott oldalak hullámosodnak.

Mindig a készülék által támogatott típusú és súlyú papírt használjon. Emellett kövesse az alábbi útmutatást a papír kiválasztásakor:

●
Olyan papírt használjon, amely jó minőségű, és nincsenek rajta vágások, bemetszések, tépések, foltok, laza részecskék, por, gyűrődések, lyukak, kapcsok, illetve hullámosodó vagy meghajlott szélek.
●
Ne használjon olyan papírt, amelyre már nyomtattak.
●
Lézernyomtatókhoz készült papírt használjon. Ne használjon olyan papírt, amely csak tintasugaras nyomtatókhoz készült.
●
Ne használjon túl durva papírt. A simább papír használata általában jobb nyomtatási minőséget eredményez.


Problémamegoldás

Tisztítóoldal nyomtatása

Ha az alábbi problémák valamelyike felmerül, nyomtasson ki egy tisztítólapot, amivel eltávolíthatja a port és a festéket a papírútról:

●
A kinyomtatott lapokon festékfoltok vannak.
●
A kinyomtatott lapokon elkenődik a festék.
●
Ismétlődő hibák láthatóak a kinyomtatott lapokon.

Tisztítólap nyomtatásához kövesse az alábbi eljárást.

1.
A kezdőképernyőn érintse meg a Beállítás [image] gombot.
2.
Érintse meg a Szerviz menüt.
3.
Érintse meg a Tisztítólap gombot.
4.
Az erre vonatkozó felszólítás megjelenésekor helyezzen egy Letter vagy A4 méretű normál papírlapot a készülékbe.
5.
A tisztítási folyamat indításához érintse meg az OK gombot.

A készüléken ekkor lassan végighalad egy papírlap. A művelet végén dobja ki a lapot.


Problémamegoldás

A készülék kalibrálása a színek beállításához

Ha a kinyomtatott dokumentumon színes árnyékok, elmosódott grafikák, illetve gyengén színezett területek vannak, lehet, hogy kalibrálnia kell a készüléket a színek beállításához. A kezelőpanelen található Jelentések menüből nyomtassa ki a diagnosztikai oldalt a színbeállítás ellenőrzéséhez. Ha a diagnosztikai oldalon látható színblokkok nem megfelelően illeszkednek egymáshoz, akkor kalibrálnia kell a készüléket.

1.
A készülék kezelőpanelén nyissa meg a Rendszerbeállítás menüt.
2.
Nyissa meg a Nyomtatási minőség menüt, és válassza a Színek kalibrálása elemet.
3.
Válassza a Kalibrálás most lehetőséget.


Problémamegoldás

A festékkazetták ellenőrzése

Az alábbi problémák valamelyikének felmerülése esetében ellenőrizze, és ha szükséges, cserélje a nyomtatókazettákat:

●
A nyomat túl világos, vagy egyes részeken fakónak tűnik.
●
Kisebb hiányos területek vannak a kinyomtatott lapokon.
●
A kinyomtatott lapokon csíkok vagy sávok jelennek meg.
MEGJEGYZÉS:

Ha vázlat minőségű nyomtatási beállítást használ, a nyomtatás halványabbnak tűnhet.

Ha megállapította, hogy cserélni kell egy nyomtatókazettát, nyomtassa ki a Kellékállapot oldalt, hogy megnézhesse azon a megfelelő eredeti HP nyomtatókazetta termékszámát.

Nyomtatókazetta típusa
A probléma megszüntetéséhez szükséges lépések
Újratöltött vagy felújított nyomtatókazetta
A Hewlett-Packard Company nem ajánlja a nem a HP által gyártott új vagy felújított kellékek használatát. Mivel az egyéb kazetták nem a HP termékei, a HP nem vesz részt a tervezésükben, és nem ellenőrizheti minőségüket. Ha újratöltött vagy felújított nyomtatókazettát használ, és nincs megelégedve a nyomtatási minőséggel, cserélje a nyomtatókazettát eredeti HP kazettára, amelyen látható a „HP” vagy a „Hewlett-Packard” felirat, vagy a HP logó.
Eredeti HP nyomtatókazetta
1.
Ha a nyomtatókazetta elérte becsült élettartama végét, a készülék kezelőpanelén vagy a Kellékek állapota oldalon megjelenik a Nagyon alacsony szint állapot jelzése. Ha a nyomtatási minőség már nem elfogadható, cserélje a nyomtatókazettát.
2.
Nyomtassa ki a Nyomtatási minőség oldalt a kezelőpanel Jelentések menüjéből. Ha azonos színű csíkok vagy hibák láthatóak a lapon, lehet, hogy meghibásodott az a nyomtatókazetta. Az oldal értelmezéséhez nézze meg a jelen dokumentumban található útmutatót. Ha szükséges, cserélje ki a nyomtatókazettát.
3.
Nézze meg, hogy vannak-e látható sérülések a nyomtatókazettán. Lásd az alábbi utasításokat. Ha szükséges, cserélje ki a nyomtatókazettát.
4.
Ha a kinyomtatott lapokon azonos távolságban ismétlődő hibák láthatóak, nyomtasson ki egy tisztítólapot. Ha a probléma ezzel nem szűnik meg, a probléma okának azonosításához használja az ismétlődő hibák skáláját a jelen dokumentumban.

Ez a rész a következő témakörökkel foglalkozik:

  • A Kellékállapot oldal nyomtatása
  • A Nyomtatási minőség oldal értelmezése
  • A nyomtatókazetta sérüléseinek ellenőrzése
  • Ismétlődő hibák


Problémamegoldás

A Kellékállapot oldal nyomtatása

A Kellékek állapota oldal jelzi a nyomtatókazetták becsült hátralévő élettartamát. Egyéb hasznos információk mellett feltünteti a készüléknek megfelelő eredeti HP nyomtatókazetta termékszámát, amelynek segítségével Ön rendelhet cserekazettát.

1.
A készülék kezelőpanelén nyissa meg a Jelentések menüt.
2.
A nyomtatáshoz válassza ki a Kellékek állapota oldalt.


Problémamegoldás

A Nyomtatási minőség oldal értelmezése

1.
A készülék kezelőpanelén nyissa meg a Jelentések menüt.
2.
A nyomtatáshoz válassza ki a Nyomtatási minőség oldal elemet.

Ezen az oldalon öt színsáv található, amelyek négy csoportra vannak osztva, az alábbi ábrán látható módon. Az egyes csoportokat megvizsgálva megállapíthatja, hogy melyik nyomtatókazetta okozza a problémát.

A nyomtatási minőség hibaelhárítási oldal sávok

Rész
Festékkazetta
1
Sárga
2
Ciánkék
3
Fekete
4
Bíbor

●
Ha a pontok vagy csíkok csak az egyik színcsoportban láthatóak, cserélje ki az annak a színcsoportnak megfelelő nyomtatókazettát.
●
Ha több színcsoportban is láthatóak pontok, nyomtasson ki egy tisztítóoldalt. Ha a probléma ezzel nem szűnik meg, állapítsa meg, hogy a pontok mindig ugyanolyan színűek-e. Pl. mind az öt színsávban bíbor színű pontok láthatóak. Ha a pontok mind ugyanolyan színűek, cserélje ki az annak a színnek megfelelő nyomtatókazettát.
●
Ha többféle színsávban láthatóak csíkok, vegye fel a kapcsolatot a HP-val. Valószínűleg a nyomtatókazettákon kívüli egyéb komponens okozza a problémát.


Problémamegoldás

A nyomtatókazetta sérüléseinek ellenőrzése

1.
Vegye ki a nyomtatókazettát a készülékből, és ellenőrizze, hogy el lett-e távolítva a zárószalag.
2.
Ellenőrizze, hogy nem sérült-e meg a memóriachip.
3.
Vizsgálja meg a nyomtatókazetta alján található zöld színű képalkotó dob felületét.
VIGYÁZAT!

Ne érintse meg a kazetta alján található zöld színű görgőt (képalkotó dob). A képalkotó dobon lévő ujjlenyomatok problémákat okozhatnak a nyomtatási minőségben.

4.
Ha karcolások, ujjlenyomatok vagy egyéb sérülés látható a képalkotó dobon, cserélje ki a nyomtatókazettát.
5.
Ha a képalkotó dob nem tűnik sérültnek, óvatosan rázogassa meg a nyomtatókazettát, majd helyezze vissza. Nyomtasson ki pár oldalt, és nézze meg, hogy a probléma megszűnt-e.


Problémamegoldás

Ismétlődő hibák

Ha ismétlődő hibák vannak a lapon, az alább felsorolt intervallumok bármelyike szerint, lehet, hogy meghibásodott egy nyomtatókazetta.

●
22 mm
●
27 mm
●
29 mm
●
76 mm


Problémamegoldás

A nyomtatási igényeknek legjobban megfelelő nyomtató-illesztőprogram használata

Lehet, hogy másik nyomtató-illesztőprogramot kell használnia, ha a kinyomtatott dokumentumon a grafikákban nem várt vonalak láthatóak, illetve ha hiányos a szöveg, hiányos a grafika, nem megfelelő a formátum és a betűtípus.

HP PCL 6 illesztőprogram
●
Alapértelmezett illesztőprogramként van megadva. Ha nem jelöl ki másik illesztőprogramot, a rendszer automatikusan telepíti ezt.
●
Ajánlott minden Windows környezet esetében.
●
A lehető legnagyobb sebességet és legjobb nyomtatási minőséget nyújtja, és a legtöbb felhasználónak segít a készülék funkcióival kapcsolatos kérdésekben.
●
Kifejezetten a Windows Graphic Device Interface (GDI) felülettel való használatra fejlesztették ki, ezáltal Windows környezetben a legnagyobb sebességet nyújtja.
●
Előfordulhat, hogy nem teljesen kompatibilis a PCL 5 formátumon alapuló külső és egyéni szoftverprogramokkal.
HP UPD PS illesztőprogram
●
Adobe® szoftverprogramokkal vagy más, nagy grafikai igényű alkalmazásokkal történő nyomtatáshoz ajánlott.
●
Támogatást biztosít postscript-emulációs igényű feladatok nyomtatásához, illetve postscript betűkészletek flash-memóriából való támogatásához.
HP UPD PCL 5
●
Használata Windows-környezetben végzett általános irodai nyomtatáshoz javasolt.
●
Kompatibilis a PCL előző verzióival, és a régebbi HP LaserJet termékekkel.
●
Ideális választás külső vagy egyéni szoftverprogramokkal végzett nyomtatáshoz.
●
A legjobb választás vegyes környezetben történő működtetéshez, melyeknél a terméket PCL 5 (UNIX, Linux, nagyszámítógép) formátumra kell állítani.
●
A programot vállalati Windows-környezetekben történő használatra tervezték, hogy egyetlen illesztőprogramot többféle nyomtatótípusnál lehessen alkalmazni.
●
Használata hordozható Windows-számítógépről, többféle nyomtatótípuson végzett nyomtatásnál ideális megoldást nyújt.

Az alábbi weboldalról további nyomtató-illesztőprogramokat lehet letölteni: www.hp.com/support/CM1410series.


Problémamegoldás

A másolatok nyomtatási minőségének javítása

Ha problémákat észlel a másolt dokumentumok nyomtatási minőségében, tekintse meg a nyomtatott dokumentumokra vonatkozó leírásokat a jelen dokumentum korábbi részében. A nyomtatási minőséggel kapcsolatos problémák egy része azonban csak a másolt dokumentumok esetében jelentkezik.

●
Ha csíkok jelennek meg a dokumentumadagoló használatával készített másolatokon, tisztítsa meg a lapolvasó szerkezet bal oldalán található kis üvegsávot.
●
Ha pontok vagy egyéb hibák jelennek meg a lapolvasó üvegének használatával készített másolatokon, tisztítsa meg a lapolvasó üvegét és a műanyag fehér fedelet.

Tisztítandó területek a lapolvasón

1.
Kapcsolja ki a készüléket a tápkapcsolóval, majd húzza ki a tápkábelt a fali csatlakozóaljzatból.
2.
Nyissa fel a lapolvasó fedelét.
3.
Egy karcmentes üvegtisztító folyadékkal megnedvesített, puha ruhával vagy szivaccsal törölje át a lapolvasó üvegét és a fehér műanyag lapot.
VIGYÁZAT!

A termék egy alkatrészén se használjon olyan anyagokat, amelyek felsérthetik a felületét, illetve ne használjon acetont, benzint, szalmiákszeszt, etilalkoholt és szén-tetrakloridot sem. Ezek ugyanis károsíthatják a terméket. Ne engedje a folyadékot közvetlenül az üvegre vagy a papírtovábbító hengerre folyni, mert befolyhat alá, és kárt okozhat a termékben.

4.
Az üveg és a fehér műanyag lap cseppmentes szárításához használjon bőrdarabot vagy cellulózszivacsot.
5.
Csatlakoztassa a készüléket, majd a tápkapcsoló segítségével kapcsolja be a készüléket.


Problémamegoldás

A készülék nem nyomtat, vagy lassan nyomtat

Ez a rész a következő témakörökkel foglalkozik:

  • A készülék nem nyomtat
  • A készülék lassan nyomtat


Problémamegoldás

A készülék nem nyomtat

Ha a készülék egyáltalán nem nyomtat, próbálkozzon az alábbi lehetőségekkel.

1.
Győződjön meg róla, hogy a készülék be van kapcsolva, és a kezelőpanel üzemkész állapotot jelöl.
●
Ha a kezelőpanel nem jelez üzemkész állapotot, kapcsolja ki, majd be a készüléket.
●
Ha a kezelőpanel üzemkész állapotot jelez, próbálja meg újra elküldeni a feladatot.
2.
Ha a kezelőpanel a készülék meghibásodását jelzi, hárítsa el a hibát, majd próbálja meg újra elküldeni a feladatot.
3.
Győződjön meg róla, hogy a kábelek mind megfelelően vannak csatlakoztatva. Ha a készülék hálózathoz van csatlakoztatva, ellenőrizze az alábbiakat:
●
Ellenőrizze a hálózati kapcsolat melletti jelzőfényt a készüléken. Ha a hálózat aktív, a jelzőfény zöld színű.
●
Győződjön meg róla, hogy a hálózati csatlakozáshoz hálózati kábelt használ, nem pedig telefonkábelt.
●
Győződjön meg róla, hogy a hálózati útválasztó, hub vagy kapcsoló be van kapcsolva, és megfelelően működik.
4.
Telepítse a HP szoftvert a készülékhez mellékelt CD-ről. Általános nyomtató-illesztőprogramok használata esetén késedelmes lehet a feladatok törlése a nyomtatási sorból.
5.
A számítógépen található nyomtatók listájában jobb egérgombbal kattintson a készülék nevére, kattintson a Tulajdonságok lehetőségre, majd nyissa meg a Portok lapot.
●
Ha hálózati kábelt használ a hálózati csatlakozáshoz, győződjön meg róla, hogy a Portok lapon látható nyomtatónév egyezik-e a készülék konfigurációs oldalán szereplő készüléknévvel.
●
Ha USB-kábelt használ, és vezeték nélküli hálózathoz csatlakozik, ügyeljen rá, hogy be legyen jelölve a Virtuális nyomtatóport USB-eszközhöz lehetőség melletti jelölőnégyzet.
6.
Ha egyéni tűzfalrendszert használ a számítógépen, lehet, hogy az blokkolja a kommunikációt a készülékkel. Próbálkozzon a tűzfal ideiglenes letiltásával, hogy megállapíthassa, hogy az okozza-e a problémát.
7.
Ha a számítógép vagy a készülék vezeték nélküli hálózathoz csatlakozik, a gyenge jelminőség vagy az interferencia okozhatja a nyomtatási feladatok késését.


Problémamegoldás

A készülék lassan nyomtat

Ha a készülék nyomtat, de lassúnak tűnik, próbálkozzon az alábbi lehetőségekkel.

1.
Győződjön meg róla, hogy számítógép megfelel az erre a készülékre vonatkozó minimális specifikációknak. A specifikációk listája ezen a weboldalon érhető el: www.hp.com/support/CM1410series.
2.
Ha a készüléket beállítja bizonyos papírtípusokhoz, mint amilyen pl. a nehéz papír, a készülék lassabban nyomtat, azért, hogy megfelelően égesse rá a festéket a papírra. Ha a papírtípus-beállítás nem megfelelő az éppen használt papírtípushoz, módosítsa a beállítást a papírtípusnak megfelelően.
3.
Ha a számítógép vagy a készülék vezeték nélküli hálózathoz csatlakozik, a gyenge jelminőség vagy az interferencia okozhatja a nyomtatási feladatok késését.


Problémamegoldás

USB-portról történő, helyszíni nyomtatás problémáinak megoldása

Ez a rész a következő témakörökkel foglalkozik:

  • Az USB flash meghajtó menü nem nyílik meg az USB-tartozék behelyezésekor
  • A fájl nyomtatása az USB-tárolóeszközről sikertelen
  • A nyomtatni kívánt fájl nem jelenik meg az USB flash meghajtó menüben


Problémamegoldás

Az USB flash meghajtó menü nem nyílik meg az USB-tartozék behelyezésekor

1.
Előfordulhat, hogy olyan USB-tárolóeszközt vagy fájlrendszert használ, amelyet a készülék nem támogat. Mentse el a fájlokat olyan szabványos USB-tárolótartozékra, amely az állománykijelölési táblázat (FAT) fájlrendszerét használja. A készülék a FAT12, FAT16 és FAT32 USB-tárolótartozékokat támogatja.
2.
Ha egy másik menü már meg van nyitva, zárja be a menüt, majd csatlakoztassa újra az USB-tárolóeszközt.
3.
Lehet, hogy az USB-tárolótartozéknak több partíciója van. (Bizonyos USB-tárolóeszközöket gyártó cégek olyan szoftvereket telepítenek a tartozékra, amelyek egy CD-hez hasonlóan partíciókat hoznak létre.) Formázza újra az USB-tárolóeszközt a partíciók eltávolításához, vagy használjon másik USB-tárolóeszközt.
4.
Előfordulhat, hogy az USB-tárolóeszköz több energiát igényel, mint amennyit a készülék biztosítani tud.

a.
Távolítsa el az USB-tárolótartozékot.
b.
Kapcsolja ki, majd ismét be a készüléket.
c.
Használjon olyan USB-tárolótartozékot, amely kisebb teljesítményt vesz fel vagy saját tápegysége van.

5.
Lehet, hogy az USB-tárolótartozék nem fog megfelelően működni.

a.
Távolítsa el az USB-tárolótartozékot.
b.
Kapcsolja ki, majd ismét be a készüléket.
c.
Próbáljon nyomtatni másik USB-tárolótartozékról.


Problémamegoldás

A fájl nyomtatása az USB-tárolóeszközről sikertelen

1.
Ellenőrizze, hogy van-e papír a tálcában.
2.
Nézze meg, hogy van-e hibaüzenet a kezelőpanelen. Ha a lap elakadt a készülékben, szüntesse meg az elakadást.


Problémamegoldás

A nyomtatni kívánt fájl nem jelenik meg az USB flash meghajtó menüben

1.
Lehet, hogy olyan fájltípus nyomtatását kísérelte meg, amelyet az USB-portról történő nyomtatás funkció nem támogat. A készülék a .PDF és .JPEG fájltípusokat támogatja.
2.
Előfordulhat, hogy az USB-tárolóeszközön túl sok fájl található egyetlen mappában. Csökkentse a mappában lévő fájlok számát úgy, hogy alkönyvtárakba mozgatja őket.
3.
Lehet, hogy a fájl neve olyan karaktereket tartalmaz, amelyeket a készülék nem támogat. Ebben az esetben a készülék más karakterkészletek elemeivel egészíti ki a fájlneveket. Nevezze át a fájlokat ASCII-karakterek használatával.


Problémamegoldás

Csatlakoztatási problémák megoldása

Ez a rész a következő témakörökkel foglalkozik:

  • Közvetlen csatlakoztatási problémák megoldása
  • Hálózati problémák megoldása


Problémamegoldás

Közvetlen csatlakoztatási problémák megoldása

Ha a készüléket közvetlenül számítógéphez csatlakoztatta, ellenőrizze a kábelt.

●
Ellenőrizze, hogy a kábel csatlakozik-e a számítógéphez és a készülékhez.
●
Győződjön meg róla, hogy a kábel hossza max. 5 m. Próbálkozzon rövidebb kábel használatával.
●
Másik készülékhez csatlakoztatva ellenőrizze, hogy a kábel jó-e. Ha szükséges, cserélje ki a kábelt.


Problémamegoldás

Hálózati problémák megoldása

Az alábbi elemek ellenőrzésével győződjön meg róla, hogy a készülék kommunikál a hálózattal. Mielőtt elkezdené, nyomtasson ki egy konfigurációs oldalt a készülék kezelőpaneljéről, és keresse meg azon a készülék IP-címét.

Ez a rész a következő témakörökkel foglalkozik:

  • Rossz minőségű fizikai csatlakozás
  • A számítógép nem a készüléknek megfelelő IP-címet használja
  • A számítógép nem tud kommunikálni a készülékkel
  • A készülék nem megfelelő hivatkozást és duplex beállításokat használ a hálózathoz
  • Lehet, hogy az új szoftverek kompatibilitási problémákat okoznak
  • Lehet, hogy a számítógép vagy a munkaállomás nem megfelelően van beállítva
  • A készülék le van tiltva, vagy a hálózat egyéb beállításai nem megfelelőek


Problémamegoldás

Rossz minőségű fizikai csatlakozás

1.
Ellenőrizze, hogy a készülék megfelelő hosszúságú kábellel a megfelelő hálózati porthoz csatlakozik-e.
2.
Ellenőrizze a kábelcsatlakozások szilárdságát.
3.
Nézze meg a készülék hátulján a hálózati port csatlakozását, és ellenőrizze, hogy az aktivitást mutató sárga jelzőfény és a kapcsolat állapotát mutató zöld jelzőfény világít-e.
4.
Ha a probléma továbbra is fennáll, próbáljon ki egy másik kábelt vagy portot az elosztón.


Problémamegoldás

A számítógép nem a készüléknek megfelelő IP-címet használja

1.
Nyissa meg a Nyomtató tulajdonságai párbeszédpanelt, és kattintson a Portok fülre. Ellenőrizze, hogy a készüléknek a jelenleg megfelelő IP-címe van-e kijelölve. A készülék IP-címe megtalálható a konfigurációs oldalon.
2.
Ha a készüléket a HP szabványos TCP/IP port használatával telepítette, jelölje ki a Mindig erre a nyomtatóra nyomtasson, akkor is, ha az IP-címe megváltozik címkével ellátott négyzetet.
3.
Ha a készüléket Microsoft szabványos TCP/IP port használatával telepítette, az IP-cím helyett használja a gazdagépnevet.
4.
Ha az IP-cím helyes, törölje a készüléket a listából, majd vegye fel ismét.


Problémamegoldás

A számítógép nem tud kommunikálni a készülékkel

1.
A hálózati kommunikáció teszteléséhez alkalmazza a „ping” parancsot.

a.
Nyisson meg egy parancssort a számítógépen: Windows esetében kattintson a Start gombra, majd a Futtatás pontra, és írja be a cmd parancsot.
b.
Írja be a ping parancsot, majd a készülék IP-címét.
c.
Ha az ablak megjeleníti a visszafordulási időket, a hálózat működik.

2.
Ha a ping-teszt nem sikerül, ellenőrizze, hogy be vannak-e kapcsolva a hálózati eszközök (hubok), majd ellenőrizze, hogy a készülék és a számítógép hálózati beállításai ugyanarra a hálózatra vannak-e megadva.


Problémamegoldás

A készülék nem megfelelő hivatkozást és duplex beállításokat használ a hálózathoz

A Hewlett-Packard azt tanácsolja, hogy ezt a beállítást hagyja automatikus módban (ez az alapbeállítás). Ha megváltoztatja ezeket a beállításokat, akkor azokat a hálózatra vonatkozóan is módosítania kell.


Problémamegoldás

Lehet, hogy az új szoftverek kompatibilitási problémákat okoznak

Ellenőrizze, hogy minden új szoftver jól van-e telepítve, és hogy ezek a megfelelő nyomtatóillesztő-programot használják-e.


Problémamegoldás

Lehet, hogy a számítógép vagy a munkaállomás nem megfelelően van beállítva

1.
Ellenőrizze a hálózati illesztőprogramokat, nyomtatóillesztő-programokat és a hálózati átirányítást.
2.
Ellenőrizze, hogy az operációs rendszer megfelelően van-e konfigurálva.


Problémamegoldás

A készülék le van tiltva, vagy a hálózat egyéb beállításai nem megfelelőek

1.
Nézze meg a konfigurációs oldalt a hálózati protokoll állapotának ellenőrzéséhez. Engedélyezze azt, ha szükséges.
2.
Ha szükséges, konfigurálja újra a hálózati beállításokat.


Problémamegoldás

Vezeték nélküli hálózati problémák megoldása

Ez a rész a következő témakörökkel foglalkozik:

  • Vezeték nélküli kapcsolat ellenőrzőlista
  • A kezelőpanelon a következő üzenet jelenik meg: A készülék vezeték nélküli funkcionalitása ki lett kapcsolva
  • A készülék nem nyomtat a vezeték nélküli beállítás befejeződése után
  • A készülék nem nyomtat, és a számítógéphez külső tűzfal van telepítve
  • A vezeték nélküli kapcsolat nem működik a vezeték nélküli útválasztó vagy készülék áthelyezése után
  • Nem lehet több számítógépet csatlakoztatni a vezeték nélküli készülékhez
  • Ha a vezeték nélküli készülék virtuális magánhálózathoz (VPN) csatlakozik, megszakad a kapcsolat
  • A hálózat nem jelenik meg a vezeték nélküli hálózatok listájában
  • A vezeték nélküli hálózat nem működik


Problémamegoldás

Vezeték nélküli kapcsolat ellenőrzőlista
●
A készülék és a vezeték nélküli útválasztó be van kapcsolva és áram alatt van. Győződjön meg arról is, hogy a készülékben található vezeték nélküli rádió be van kapcsolva.
●
A szolgáltatáskészlet-azonosító (SSID) helyes. Nyomtasson ki egy konfigurációs oldalt, hogy megnézhesse rajta a szolgáltatáskészlet-azonosítót. Ha nem biztos benne, hogy helyes a szolgáltatáskészlet-azonosító, futtassa újra a vezeték nélküli telepítőt.
●
Biztonságos hálózatok esetében győződjön meg róla, hogy a biztonsági információ helyes. Ha a biztonsági információ hibás, futtassa újra a vezeték nélküli telepítőt.
●
Ha a vezeték nélküli hálózat megfelelően működik, próbáljon meg elérni másik számítógépeket a vezeték nélküli hálózatban. Ha a hálózat rendelkezik internet-hozzáféréssel, próbáljon meg csatlakozni az internethez vezeték nélküli kapcsolattal.
●
A titkosítási módszer (AES vagy TKIP) ugyanaz a készülékhez, mint a vezeték nélküli hozzáférési ponthoz (WPA biztonságot használó hálózatokban).
●
A készülék a vezeték nélküli hálózat tartományán belül van. A legtöbb hálózat esetében a készülék nem lehet 30 méternél távolabb a vezeték nélküli hozzáférési ponttól (vezeték nélküli útválasztó).
●
A vezeték nélküli jelet nem blokkolják akadályok. Távolítson el minden nagyobb fémtárgyat a készülék és a hozzáférési pont közötti részről. Győződjön meg róla, hogy nincsenek póznák, falak, illetve fémet vagy betont tartalmazó tartóoszlopok a készülék és a vezeték nélküli hozzáférési pont között.
●
A készülék közelében nincsenek olyan elektromos eszközök, amelyek zavarhatnák a vezeték nélküli jelet. Számos készülék zavarhatja a vezeték nélküli jelet, így pl. motorok, vezeték nélküli telefonok, a biztonsági rendszer kamerái, másik vezeték nélküli hálózatok, illetve egyes Bluetooth-eszközök.
●
A nyomtató-illesztőprogram telepítve van a számítógépen.
●
A megfelelő nyomtatóport van kiválasztva.
●
A számítógép és a készülék ugyanahhoz a vezeték nélküli hálózathoz csatlakozik.


Problémamegoldás

A kezelőpanelon a következő üzenet jelenik meg: A készülék vezeték nélküli funkcionalitása ki lett kapcsolva

1.
Érintse meg a Vezeték nélküli menü gombot.
2.
Érintse meg az A vezeték nélküli készülék be-/kikapcsolása gombot, majd a Be gombot.


Problémamegoldás

A készülék nem nyomtat a vezeték nélküli beállítás befejeződése után

1.
Győződjön meg róla, hogy a készülék be van kapcsolva és üzemkész állapotban van.
2.
Győződjön meg róla, hogy a megfelelő vezeték nélküli hálózathoz csatlakozik.
3.
Győződjön meg róla, hogy a vezeték nélküli hálózat megfelelően működik.

a.
Nyissa meg a Hálózati telepítés menüt, majd a Vezeték nélküli menü elemet.
b.
A vezeték nélküli hálózat teszteléséhez válassza ki a Hálózati teszt futtatása elemet. A készülék kinyomtatja az eredményeket tartalmazó jelentést.

4.
Győződjön meg róla, hogy a megfelelő port vagy készülék van kiválasztva.

a.
A számítógépen található nyomtatók listájában jobb egérgombbal kattintson a készülék nevére, kattintson a Tulajdonságok lehetőségre, majd nyissa meg a Portok lapot.
b.
Győződjön meg róla, hogy a Virtuális nyomtatóport USB-eszközhöz lehetőség mellett található négyzet be van jelölve.

5.
Győződjön meg róla, hogy a számítógép megfelelően működik. Ha szükséges, indítsa újra a számítógépet.


Problémamegoldás

A készülék nem nyomtat, és a számítógéphez külső tűzfal van telepítve

1.
Frissítse a tűzfalat a gyártótól kapható legújabb frissítéssel.
2.
Ha a készülék telepítése vagy a nyomtatás megkísérlése közben a programok kérik a tűzfal elérését, mindig engedélyezze a programok futtatását.
3.
Ideiglenesen kapcsolja ki a tűzfalat, majd telepítse a vezeték nélküli készüléket a számítógépre. Kapcsolja be a tűzfalat, miután befejezte a vezeték nélküli készülék telepítését.


Problémamegoldás

A vezeték nélküli kapcsolat nem működik a vezeték nélküli útválasztó vagy készülék áthelyezése után

Győződjön meg róla, hogy az útválasztó vagy a készülék ugyanahhoz a hálózathoz csatlakozik, mint amihez a számítógép.

1.
Nyissa meg a Jelentések menüt, és válassza ki a Konfigurációs jelentés elemet a jelentés kinyomtatásához.
2.
Vesse össze a konfigurációs jelentésen látható szolgáltatáskészlet-azonosítót (SSID) a számítógép nyomtatókonfigurációs oldalán találhatóval.
3.
Ha a szolgáltatáskészlet-azonosítók nem egyeznek, a készülékek nem ugyanahhoz a hálózathoz csatlakoznak. Konfigurálja újra a készülék vezeték nélküli beállítását.


Problémamegoldás

Nem lehet több számítógépet csatlakoztatni a vezeték nélküli készülékhez

1.
Győződjön meg róla, hogy a többi számítógép a vezeték nélküli tartományon belül van, és semmi sem akadályozza a jelet. A legtöbb hálózat esetében a vezeték nélküli tartomány a hozzáférési ponttól 30 m távolságon belül található.
2.
Győződjön meg róla, hogy a készülék be van kapcsolva és üzemkész állapotban van.
3.
Kapcsoljon ki minden külső tűzfalat a számítógépen.
4.
Győződjön meg róla, hogy a vezeték nélküli hálózat megfelelően működik.

a.
A készülék kezelőpaneljén nyissa meg a Hálózati telepítés menüt, majd nyissa meg a Vezeték nélküli menü elemet.
b.
A vezeték nélküli hálózat teszteléséhez válassza ki a Hálózati teszt futtatása elemet. A készülék kinyomtatja az eredményeket tartalmazó jelentést.

5.
Győződjön meg róla, hogy a megfelelő port vagy készülék van kiválasztva.

a.
A számítógépen található nyomtatók listájában jobb egérgombbal kattintson a készülék nevére, kattintson a Tulajdonságok lehetőségre, majd nyissa meg a Portok lapot.
b.
A Port konfigurálása gombra kattintva ellenőrizze, hogy az IP-cím egyezik-e a Hálózati teszt futtatása jelentésben szereplő IP-címmel.

6.
Győződjön meg róla, hogy a számítógép megfelelően működik. Ha szükséges, indítsa újra a számítógépet.


Problémamegoldás

Ha a vezeték nélküli készülék virtuális magánhálózathoz (VPN) csatlakozik, megszakad a kapcsolat
●
Általában nem lehet egyszerre csatlakozni virtuális magánhálózathoz és másik hálózatokhoz.


Problémamegoldás

A hálózat nem jelenik meg a vezeték nélküli hálózatok listájában
●
Győződjön meg róla, hogy a vezeték nélküli útválasztó be van kapcsolva és áram alatt van.
●
Lehet, hogy a hálózat rejtve marad. De rejtett hálózathoz is lehet csatlakozni.


Problémamegoldás

A vezeték nélküli hálózat nem működik

1.
Próbáljon meg másik eszközöket csatlakoztatni a hálózathoz, hogy ellenőrizhesse, hogy a hálózati kommunikáció megszakadt-e.
2.
A hálózati kommunikáció teszteléséhez alkalmazza a „ping” parancsot.

a.
Nyisson meg egy parancssort a számítógépen. Windows esetében kattintson a Start gombra, majd a Futtatás pontra, és írja be a cmd parancsot.
b.
Írja be a ping parancsot, majd a hálózat szolgáltatáskészlet-azonosítóját (SSID).
c.
Ha az ablak megjeleníti a visszafordulási időket, a hálózat működik.

3.
Győződjön meg róla, hogy az útválasztó vagy a készülék ugyanahhoz a hálózathoz csatlakozik, mint amihez a számítógép.

a.
Nyissa meg a Jelentések menüt, és válassza ki a Konfigurációs jelentés elemet a jelentés kinyomtatásához.
b.
Vesse össze a konfigurációs jelentésen látható szolgáltatáskészlet-azonosítót (SSID) a számítógép nyomtatókonfigurációs oldalán találhatóval.
c.
Ha a szolgáltatáskészlet-azonosítók nem egyeznek, a készülékek nem ugyanahhoz a hálózathoz csatlakoznak. Konfigurálja újra a készülék vezeték nélküli beállítását.


Problémamegoldás

A termék szoftverével kapcsolatos problémák

Probléma
Megoldás
A Nyomtató mappában nem látható nyomtató-illesztőprogram a termékhez.
●
A nyomtatásisor-kezelő folyamat újraindításához indítsa újra a számítógépet. Ha a nyomtatásisor-kezelő összeomlott, a Nyomtatók mappában nem jelennek meg nyomtató-illesztőprogramok.
●
Telepítse újra a termék szoftverét.
MEGJEGYZÉS:

Zárja be a futó alkalmazásokat. Az olyan alkalmazások esetén, melyek ikonja a tálca rendszersarkában látható, kattintson a jobb egérgombbal az ikonra, és válassza a Bezárás vagy a Letiltás parancsot.

●
Próbálja meg az USB-kábelt a számítógép másik USB-portjához csatlakoztatni.
A szoftver telepítése közben hibaüzenet jelent meg
●
Telepítse újra a termék szoftverét.
MEGJEGYZÉS:

Zárja be a futó alkalmazásokat. Az olyan alkalmazások esetén, melyek ikonja a tálcán látható, kattintson a jobb egérgombbal az ikonra, és válassza a Bezárás vagy a Letiltás parancsot.

●
Ellenőrizze a szabad hely mennyiségét azon a meghajtón, ahová telepíti a termék szoftverét. Szükség esetén, szabadítsa fel a lehető legnagyobb területet, majd telepítse új a termék szoftverét.
●
Szükség esetén futassa a Lemeztöredezettség-mentesítőt, majd telepítse újra a termék szoftverét.
A készülék Üzemkész állapotban van, de nem nyomtat
●
Nyomtasson egy konfigurációs oldalt, és ellenőrizze a készülék funkcióit.
●
Ellenőrizze, hogy minden kábel megfelelően csatlakozik-e és a megadott specifikációkon belül van-e. Ez vonatkozik az USB- és a tápkábelekre is. Próbáljon új kábelt használni.


Problémamegoldás

Általános Macintosh problémák megoldása

Ez a rész a következő témakörökkel foglalkozik:

  • A nyomtató-illesztőprogram nem szerepel a Print & Fax (nyomtató és fax) listában.
  • A készülék neve nem jelenik meg a Print & Fax (nyomtató és fax) készüléklistájában.
  • A nyomtató-illesztőprogram nem állítja be automatikusan a Print & Fax (nyomtató és fax) listában kiválasztott készüléket.
  • Egy nyomtatási feladat nem arra a készülékre került, amelyikre küldeni kívánta.
  • USB kábelkapcsolat esetén a készülék az illesztőprogram kiválasztását követően nem jelenik meg a Print & Fax (nyomtató és fax) listában.
  • Ön általános nyomtató-illesztőprogramot alkalmaz USB-csatlakozás használatakor


Problémamegoldás

A nyomtató-illesztőprogram nem szerepel a Print & Fax (nyomtató és fax) listában.

1.
Győződjön meg arról, hogy a készülék .GZ fájlja a merevlemez alábbi mappájában található: Library/Printers/PPDs/Contents/Resources. Ha szükséges, telepítse újra a szoftvert.
2.
Ha a GZ fájl megtalálható a mappában, lehet, hogy a PPD fájl sérült. Törölje a fájlt, és telepítse újra a szoftvert.


Problémamegoldás

A készülék neve nem jelenik meg a Print & Fax (nyomtató és fax) készüléklistájában.

1.
Ellenőrizze, hogy a kábelek megfelelően vannak-e csatlakoztatva, és hogy a készülék be van-e kapcsolva.
2.
A készülék nevének ellenőrzése céljából nyomtasson egy konfigurációs oldalt. Ellenőrizze, hogy a konfigurációs lapon található név megegyezik-e a Print & Fax (nyomtató és fax) listában szereplő készüléknévvel.
3.
Az USB- vagy hálózati kábelt cserélje le kiváló minőségű kábelre.


Problémamegoldás

A nyomtató-illesztőprogram nem állítja be automatikusan a Print & Fax (nyomtató és fax) listában kiválasztott készüléket.

1.
Ellenőrizze, hogy a kábelek megfelelően vannak-e csatlakoztatva, és hogy a készülék be van-e kapcsolva.
2.
Győződjön meg arról, hogy a készülék .GZ fájlja a merevlemez alábbi mappájában található: Library/Printers/PPDs/Contents/Resources. Ha szükséges, telepítse újra a szoftvert.
3.
Ha a GZ fájl megtalálható a mappában, lehet, hogy a PPD fájl sérült. Törölje a fájlt, és telepítse újra a szoftvert.
4.
Az USB- vagy hálózati kábelt cserélje le kiváló minőségű kábelre.


Problémamegoldás

Egy nyomtatási feladat nem arra a készülékre került, amelyikre küldeni kívánta.

1.
Nyissa meg a nyomtatási sort, és indítsa újra a nyomtatási feladatot.
2.
Egy másik, azonos vagy hasonló nevű készülék fogadhatta a nyomtatási feladatot. A készülék nevének ellenőrzése céljából nyomtasson egy konfigurációs oldalt. Ellenőrizze, hogy a konfigurációs lapon található név megegyezik-e a Print & Fax (nyomtató és fax) listában szereplő készüléknévvel.


Problémamegoldás

USB kábelkapcsolat esetén a készülék az illesztőprogram kiválasztását követően nem jelenik meg a Print & Fax (nyomtató és fax) listában.
Hibakeresés a szoftverben

▲
Győződjön meg róla, hogy a használt Mac operációs rendszer verziója Mac OS X 10.5 vagy újabb.

Hibakeresés a hardverben

1.
Ellenőrizze, hogy a készülék be van-e kapcsolva.
2.
Győződjön meg róla, hogy az USB-kábel megfelelően csatlakozik.
3.
Ellenőrizze, hogy megfelelő, nagy átviteli sebességű USB-kábelt használ-e.
4.
Győződjön meg róla, hogy nincs túl sok USB-eszköz csatlakoztatva a hálózatba. Válassza le az összes eszközt a láncról, és csatlakoztassa a kábelt közvetlenül a számítógép USB-portjához.
5.
Ellenőrizze, hogy nincs-e kettőnél több táp nélküli USB-hub egy sorba csatlakoztatva a láncon. Válassza le az összes eszközt a láncról, majd csatlakoztassa a kábelt közvetlenül a számítógép USB-portjához..
MEGJEGYZÉS:

Az iMac billentyűzet saját tápforrással nem rendelkező USB-elosztó.


Problémamegoldás

Ön általános nyomtató-illesztőprogramot alkalmaz USB-csatlakozás használatakor

Ha az USB-kábelt a szoftver telepítése előtt csatlakoztatta, akkor lehet, hogy általános nyomtató-illesztőprogramot alkalmaz a készülékhez tartozó illesztőprogram helyett.

1.
Törölje az általános nyomtató-illesztőprogramot.
2.
Telepítse újra a szoftvert a készülék CD-jéről. Ne csatlakoztassa az USB-kábelt, amíg a telepítőprogram nem kéri erre.
3.
Ha több nyomtató van telepítve, győződjön meg róla, hogy a megfelelő nyomtatót választotta ki a Print (nyomtatás) párbeszédpanel Format For (formátum) legördülő menüjében.


Kellékek és tartozékok

Kellékek és tartozékok
  • Alkatrészek, tartozékok és kellékek rendelése
  • Cikkszámok


Kellékek és tartozékok

Alkatrészek, tartozékok és kellékek rendelése

Kellékek és papírok rendelése
www.hp.com/go/suresupply
Eredeti HP alkatrészek vagy tartozékok rendelése
www.hp.com/buy/parts
Rendelés szervizen vagy ügyfélszolgálaton keresztül
Forduljon a hivatalos HP-szervizhez vagy ügyfélszolgálathoz.


Kellékek és tartozékok

Cikkszámok

Az alábbi tartozéklista az útmutató kiadásakor volt aktuális. A termék élettartama során a rendelési információk és a kellékek elérhetősége változhat.

Ez a rész a következő témakörökkel foglalkozik:

  • Nyomtatópatronok
  • Kábelek és illesztők


Kellékek és tartozékok

Nyomtatópatronok

Tétel
Leírás
Cikkszám
HP LaserJet nyomtatókazetták
Fekete
CE320A
Ciánkék
CE321A
Sárga
CE322A
Bíbor
CE323A

MEGJEGYZÉS:

Arra vonatkozóan, hogy egy festékkazettával hány oldalt lehet kinyomtatni, lásd: www.hp.com/go/pageyield. A tényleges teljesítmény az adott felhasználási módtól függ.


Kellékek és tartozékok

Kábelek és illesztők

Tétel
Leírás
Cikkszám
USB-kábel
2 méteres A-B kábel
8121-0868


Szerviz és terméktámogatás

Szerviz és terméktámogatás
  • A Hewlett-Packard korlátozott garancia nyilatkozata
  • A HP kiegészítő védelmi garanciája: A LaserJet festékkazetta korlátozott garancianyilatkozata
  • A nyomtatókazettán tárolt adatok
  • Végfelhasználói licencszerződés
  • OpenSSL
  • Ügyfélszolgálat
  • A termék visszacsomagolása


Szerviz és terméktámogatás

A Hewlett-Packard korlátozott garancia nyilatkozata

HP TERMÉK
A KORLÁTOZOTT GARANCIA IDŐTARTAMA
HP LaserJet Pro CM1410 Color MFP Series
A vásárlás dátumától számított egy év

A HP garantálja a végfelhasználónak, hogy a HP hardver és tartozékok a vásárlás időpontjától a fent jelzett időtartamig anyag- és gyártási hibáktól mentesek lesznek. Ha a HP ilyen jellegű meghibásodásról kap értesítést a garanciális időn belül, saját belátása szerint kijavítja vagy kicseréli a hibás készüléket. A cserekészülék lehet új vagy teljesítményét tekintve az újhoz hasonló készülék.

A HP garantálja, hogy a HP által biztosított szoftver nem fog anyagából vagy megmunkálásából eredően meghibásodni a vásárlás időpontjától a fent megadott időtartam erejéig, amennyiben helyesen telepíti és használja azt. Amennyiben a HP értesítést kap arról, hogy a garanciaidőszakon belül a fent említett okokból származó hiba lépett fel, a HP kicseréli a szoftvert.

A HP nem garantálja, hogy a HP készülékek működése hibáktól és megszakításoktól mentes lesz. Ha a HP nem képes ésszerű időn belül megjavítani vagy kicserélni készülékeit úgy, hogy azok megfeleljenek a jótállási nyilatkozatban foglalt feltételeknek, akkor a készülék haladéktalan visszaküldése esetén a vásárló jogosult a vételár azonnali visszatérítésére.

A HP készülékek tartalmazhatnak újragyártott, az újéval azonos teljesítményű, esetlegesen korábban használt részegységeket.

A garancia nem vonatkozik a (a) nem megfelelő vagy hiányos karbantartásból vagy kalibrációból, (b) a nem HP által szállított szoftver, interfész, alkatrészek vagy tartozékok hibájából, (c) engedély nélküli módosításból vagy nem rendeltetésszerű használatból, (d) a készüléknek a megadott környezeti specifikációktól eltérő használatából vagy (e) az üzemelési hely nem megfelelő előkészítéséből vagy karbantartásából származó károkra.

AMENNYIBEN A HELYI TÖRVÉNYEK MÁSKÉNT NEM RENDELKEZNEK, A HP NEM VÁLLAL SEMMILYEN MÁS – SEM ÍRÁSBELI, SEM SZÓBELI – KIFEJEZETT VAGY HALLGATÓLAGOS GARANCIÁT. A HP KIFEJEZETTEN KIZÁR A FORGALMAZHATÓSÁGRA, A MEGFELELŐ MINŐSÉGRE ÉS A MEGHATÁROZOTT CÉLRA VALÓ ALKALMASSÁGRA VONATKOZÓ MINDENFÉLE HALLGATÓLAGOS GARANCIÁT. Egyes országokban/térségekben, államokban vagy tartományokban a törvényi garanciák érvényességi idejének korlátozása nem engedélyezett, így előfordulhat, hogy a fenti korlátozás vagy kizárás Önre nem vonatkozik. Ez a garancia meghatározott törvényes jogokkal ruházza fel Önt. Ezenfelül más, országonként/térségenként, államonként és tartományonként változó jogokkal is rendelkezhet.

A HP korlátozott garanciája minden olyan országban/térségben érvényes, ahol a HP támogatást biztosít ehhez a készülékhez, és értékesíti azt. A garancia-szolgáltatás hatásköre az egyes országokban/térségekben érvényben lévő jogi szabályozásnak megfelelően változhat. A HP nem fogja a készülék alakjának, illesztésének vagy funkciójának változtatásával azt üzemeltethetővé tenni olyan országokban/térségekben, ahol jogi vagy szabályozási okok miatt nem szándékozta bevezetni a készüléket.

A HELYI JOGI SZABÁLYOZÁS ÁLTAL MEGHATÁROZOTT MÉRTÉKBEN KIZÁRÓLAG E GARANCIA NYILATKOZATBAN LEÍRT JOGORVOSLATOKRA VAN LEHETŐSÉG. A FENTI GARANCIANYILATKOZATBAN KIFEJEZETT FELELŐSSÉGET KIVÉVE A HP ÉS SZÁLLÍTÓI NEM VÁLLALNAK SEMMILYEN FELELŐSSÉGET AZ ADATVESZTÉSBŐL EREDŐ, KÖZVETLEN, KÜLÖNLEGES, VÉLETLENSZERŰ VAGY KÖVETKEZMÉNYES (BELEÉRTVE A HASZON ELMARADÁSÁBÓL VAGY AZ ADATVESZTÉSBŐL EREDŐ KÁROKAT) VAGY BÁRMELY MÁS KÁRÉRT, SEM SZERZŐDÉS, MAGÁNVÉTEK VAGY BÁRMILYEN MÁS JOGALAPRA VALÓ HIVATKOZÁSSAL. Egyes országokban/térségekben, államokban vagy tartományokban a véletlen vagy következményes károk kizárása vagy korlátozása nem engedélyezett, így előfordulhat, hogy a fenti korlátozás vagy kizárás Önre nem vonatkozik.

A JELEN NYILATKOZATBA FOGLALT GARANCIA NEM ZÁRJA KI, NEM KORLÁTOZZA ÉS NEM MÓDOSÍTJA A JELEN készülék ELADÁSÁRA VONATKOZÓ KÖTELEZŐ ÉRVÉNYŰ JOGSZABÁLYOKAT (KIVÉVE A TÖRVÉNY BIZTOSÍTOTTA KIVÉTELEKET), ÉS AZOKNAK A KIEGÉSZÍTÉSEKÉNT ÉRTENDŐK.


Szerviz és terméktámogatás

A HP kiegészítő védelmi garanciája: A LaserJet festékkazetta korlátozott garancianyilatkozata

A HP garantálja, hogy ez a termék mentes mind a gyártási, mind az anyaghibáktól.

A garancia nem vonatkozik azokra a termékekre, (a) amelyeket újratöltöttek, felújítottak, átalakítottak, vagy bármilyen más módon szakszerűtlenül kezeltek, (b) ha nem rendeltetésszerű használat, helytelen tárolás vagy a megadott környezeti határértékeken kívüli működtetés miatt problémák léptek fel, vagy (c) ha a terméket a szokásos használat során megrongálták.

A garancia érvényesítéséhez vigye vissza a terméket a vásárlás helyére (mellékelje a probléma leírását, valamint nyomtatási mintákat), vagy forduljon a HP ügyfélszolgálatához. Ha a termék hibásnak bizonyul, a HP saját belátása szerint dönti el, hogy kicseréli a terméket, vagy visszaadja a vételárat.

AMENNYIBEN A HELYI TÖRVÉNYEK MÁSKÉNT NEM RENDELKEZNEK, A HP NEM VÁLLAL SEMMILYEN MÁS – SEM ÍRÁSBELI, SEM SZÓBELI – KIFEJEZETT VAGY HALLGATÓLAGOS GARANCIÁT. A HP KIFEJEZETTEN KIZÁR A FORGALMAZHATÓSÁGRA, A MEGFELELŐ MINŐSÉGRE ÉS A MEGHATÁROZOTT CÉLRA VALÓ ALKALMASSÁGRA VONATKOZÓ MINDENFÉLE HALLGATÓLAGOS GARANCIÁT.

AMENNYIBEN A HELYI TÖRVÉNYEK MÁSKÉNT NEM RENDELKEZNEK, A HP ÉS BESZÁLLÍTÓI NEM VÁLLALNAK SEMMILYEN FELELŐSSÉGET A KÖZVETLEN, KÜLÖNLEGES, VÉLETLENSZERŰ VAGY KÖVETKEZMÉNYES KÁROKÉRT, IDEÉRTVE TÖBBEK KÖZÖTT AZ ELMARADT PROFITBÓL VAGY AZ ADATVESZTÉSBŐL SZÁRMAZÓ VAGY MÁS KÁROKAT, AKÁR SZERZŐDÉS TELJESÍTÉSE, VÉTKES CSELEKMÉNY, VAGY MÁS EREDMÉNYEZTE AZOKAT.

A JELEN NYILATKOZATBA FOGLALT GARANCIA NEM ZÁRJA KI, NEM KORLÁTOZZA ÉS NEM MÓDOSÍTJA A JELEN TERMÉK ELADÁSÁRA VONATKOZÓ KÖTELEZŐ ÉRVÉNYŰ JOGSZABÁLYOKAT (KIVÉVE A TÖRVÉNY BIZTOSÍTOTTA KIVÉTELEKET), ÉS AZOKNAK A KIEGÉSZÍTÉSEKÉNT ÉRTENDŐK.


Szerviz és terméktámogatás

A nyomtatókazettán tárolt adatok

A készülékhez használt HP nyomtatókazetták tartalmaznak egy memóriachipet, amely segít a készülék működtetésében.

Ezenkívül a memóriachip részben a készülék használatára vonatkozó információkkal is rendelkezik, amelyek között szerepelhet: a nyomtatókazetta első üzembe helyezésének dátuma, a nyomtatókazetta utolsó használatának dátuma, a nyomtatókazettával kinyomtatott oldalak száma, az oldalak fedéssűrűsége, az alkalmazott nyomtatási módok, az esetlegesen jelentkező nyomtatási hibák, illetve a termék típusszáma. Ezek az információk segítenek abban, hogy a HP a felhasználók nyomtatási igényeinek megfelelően fejleszthesse újabb termékeit.

A nyomtatókazetta memóriachipjén található adatok alapján nem lehet azonosítani a vásárlót vagy a felhasználót vagy az adott készüléket.

A HP a díjmentes visszajuttatási és újrahasznosítási program során visszaküldött nyomtatókazettákon található memóriachipeket mintavételezéshez használja (HP Planet Partners: www.hp.com/recycle). A mintavételből használt memóriachipek adatait a HP az újabb termékek fejlesztése céljából tanulmányozza. A nyomtatókazetta újrahasznosításában résztvevő HP partnerek szintén hozzáférhetnek ezekhez az adatokhoz.

Minden olyan külső fél, amelynek birtokába kerül a nyomtatókazetta, hozzáférhet a memóriachipen található anonim adatokhoz. Ha nem szeretné engedélyezni a hozzáférést ezekhez az adatokhoz, működésképtelenné teheti a memóriachipet. De ha így tesz, a memóriachip azután nem lesz használható HP készülékekben.


Szerviz és terméktámogatás

Végfelhasználói licencszerződés

A SZOFTVER HASZNÁLATBA VÉTELE ELŐTT OLVASSA EL FIGYELMESEN: A jelen végfelhasználói licencszerződés („EULA”) jogi megállapodás (a) Ön (mint természetes vagy jogi személy) és (b) a Hewlett-Packard Company („HP”) között a jelen EULA kíséretében kapott szoftvertermék („Szoftver”) használatának tárgyában. Jelen Végfelhasználói licencszerződés nem érvényes, ha Ön és a HP, illetve Ön és a HP szoftvert szolgáltató beszállítói között külön licencszerződés van érvényben, beleértve az online dokumentációkban szereplő licencszerződéseket is. A „Szoftver” kifejezés alatt értendők (i) a szoftverhez társuló adathordozók, (ii) a felhasználói útmutató és egyéb nyomtatott anyagok, valamint (iii) az „online” vagy elektronikus dokumentáció (gyűjtőnéven a „Felhasználói dokumentáció”) is.

A SZOFTVERTERMÉKRE VONATKOZÓ JOGOK BIZTOSÍTÁSÁNAK AZ A FELTÉTELE, HOGY ÖN A JELEN LICENCSZERZŐDÉS MINDEN RENDELKEZÉSÉT ÉS KIKÖTÉSÉT ELFOGADJA. A SZOFTVERTERMÉK TELEPÍTÉSÉVEL, MÁSOLÁSÁVAL, LETÖLTÉSÉVEL VAGY EGYÉB MÓDON TÖRTÉNŐ HASZNÁLATÁVAL ELFOGADJA, HOGY A VÉGFELHASZNÁLÓI LICENCSZERZŐDÉS FELTÉTELEI ÖNRE KÖTELEZŐ ÉRVÉNYŰEK. HA ÖN NEM ÉRT EGYET A FELTÉTELEKKEL, NE TELEPÍTSE, NE TÖLTSE LE, ÉS MÁS MÓDON SE HASZNÁLJA A SZOFTVERTERMÉKET. HA MEGVÁSÁROLTA A SZOFTVERT, DE NEM ÉRT EGYET A LICENCSZERZŐDÉSSEL, A TELJES VÉTELÁR VISSZATÉRÍTÉSE ÉRDEKÉBEN JUTTASSA VISSZA A SZOFTVERT TIZENNÉGY NAPON BELÜL ARRA A HELYRE, AHOL BESZEREZTE. HA A SZOFTVER EGY MÁSIK HP TERMÉKRE VAN TELEPÍTVE, VAGY AZZAL EGYÜTT SZEREZTE BE, A TELJES, MÉG NEM HASZNÁLT TERMÉKET IS VISSZAJUTTATHATJA.

1. KÜLSŐ GYÁRTÓK SZOFTVEREI. A szoftver a HP saját tulajdonú szoftvertermékei („HP szoftver”) mellett tartalmazhat külső fél által gyártott, licenccel rendelkező szoftvertermékeket is („Külső fél által gyártott szoftver” és „Külső fél licence”). A Külső fél által gyártott szoftvereket a megfelelő Külső fél licence feltételei alapján bocsátjuk az Ön rendelkezésére. A Külső fél licence általában egy licencfájlban (pl. license.txt) található meg. Ha nem találja a Külső fél licencét, lépjen kapcsolatba a HP támogatási szolgálatával. Ha a Külső fél licence olyan licenceket tartalmaz, melyek a forráskód elérhetőségét biztosítják (például a GNU általános nyilvános licence), és a megfelelő forráskód nem található meg a szoftverben, akkor a HP webhelyének (hp.com) terméktámogatási oldalain olvashat bővebben a forráskód beszerzésének módjáról.

2. LICENCJOGOK. Amennyiben Ön betartja a jelen Végfelhasználói licencszerződés valamennyi feltételét és előírását, a HP az alábbi jogokat biztosítja Önnek:

a. Használati jog. A HP engedélyezi Önnek a szoftver egy példányának használatát. A „használat” azt jelenti, hogy telepítheti, másolhatja, tárolhatja, betöltheti és végrehajthatja a szoftverkódot, megtekintheti a program megjelenített tartalmát, és egyéb módon igénybe veheti a HP szoftver szolgáltatásait. A HP szoftver módosítása, illetve az engedélyezésre és ellenőrzésre vonatkozó szolgáltatások kikapcsolása tilos. Ha ezt a szoftvert a HP egy képalkotási vagy nyomtatási termékhez bocsátotta rendelkezésére (például ha a szoftver egy nyomtatóillesztő-program, firmware vagy bővítmény), akkor a HP szoftvert csak ehhez a termékhez („HP termék”) használhatja fel. A Felhasználói dokumentáció további korlátozásokat tartalmazhat a használatra vonatkozóan. A HP szoftver összetevőit a használat jogcíme alatt nem különítheti el a szoftvertől. Ön nem jogosult a HP szoftver terjesztésére.

b. Másolási jog. A másolási jog azt jelenti, hogy archiválás vagy biztonsági mentés céljából másolatokat készíthet a HP szoftverről, feltéve, hogy minden másolt példány tartalmazza a HP szoftver szerzői jogi adatait, és a másolatok csak biztonsági másodpéldányként kerülnek felhasználásra.

3. FRISSÍTÉSEK. A HP által frissítésként, verziófrissítésként vagy kiegészítőként (gyűjtőnéven „Frissítés”) biztosított HP szoftver használatához előbb az eredeti, a HP által a Frissítések körébe sorolt HP szoftver licencével kell rendelkeznie. Amennyiben a Frissítés a HP szoftvert vagy annak használati jogát bármilyen mértékben hatálytalanítja, a HP szoftver használati joga az adott mértékben korlátozódik. Ez a Végfelhasználói licencszerződés minden Frissítésre érvényes, hacsak a HP a Frissítéshez más feltételeket nem szab meg. Ha jelen Végfelhasználói licencszerződés és az új feltételek között ellentmondás van, az új feltételek tekintendők mérvadónak.

4. ÁTRUHÁZÁS.

a. Átruházási jog. A HP Szoftvert első felhasználója egyetlen alkalommal átruházhatja egy másik végfelhasználó számára. Az átruházásnak ki kell terjednie minden összetevőre, adathordozóra és felhasználói dokumentációra, továbbá a jelen licencszerződésre, valamint az Eredetiséget igazoló tanúsítványra, amennyiben tartozik ilyen a termékhez. Az átruházás nem valósulhat meg közvetett módon, például küldemény révén. Az átruházás előtt a szoftverátruházás kedvezményezett végfelhasználójának el kell fogadnia jelen Végfelhasználói licencszerződés feltételeit. A HP szoftver átruházásának pillanatában az eredeti felhasználó licencjoga automatikusan megszűnik.

b. Korlátozások. A HP szoftver nem bérelhető, nem adható bérbe, nem kölcsönözhető és nem használható kereskedelmi céllal időosztásos vagy bérirodai környezetben. A HP szoftver és licence nem adható tovább és nem ruházható át, kivéve a jelen Végfelhasználói licencszerződésben kifejezetten engedélyezett esetben.

5. TULAJDONOSI JOGOK. A Szoftver és a Felhasználói dokumentáció minden szellemi tulajdonjoga a HP vagy beszállítói tulajdonát képezi, és ezeket a jogokat a törvény védi, többek között a szerzői jogra, kereskedelmi titokra, szabadalmi jogra és védjegyekre vonatkozó rendelkezések formájában. A Szoftvertermékről semmiféle termékazonosítót, szerzői jogi információt vagy tulajdonjogi korlátozásról tájékoztató közleményt nem szabad eltávolítani.

6. KÓDVISSZAFEJTÉSRE VONATKOZÓ KORLÁTOZÁSOK. A HP szoftvert nem fordíthatja és nem fejtheti vissza, továbbá nem elemezheti belső felépítését, kivéve akkor és csak olyan mértékben, ahogy az alkalmazandó jogszabályok e korlátozással ellentétben azt kifejezetten megengedik.

7. ADATFELHASZNÁLÁSHOZ VALÓ HOZZÁJÁRULÁS. Ön beleegyezik abba, hogy a HP és leányvállalatai összegyűjtsék és felhasználják az (i) Ön szoftverhasználatával vagy termékhasználatával kapcsolatosan, vagy (ii) a Szoftverhez, illetve a HP termékhez kapcsolódóan Önnek nyújtott terméktámogatás során megszerzett technikai adatokat. Minden ilyen adatot a HP adatvédelmi irányelvei alapján kezelünk. A HP ezeket az adatokat kizárólag olyan formában használja fel, amelyben Ön személyesen csak olyan mértékben azonosítható, amennyire ezt az Ön felhasználói érdekei, illetve a támogatási szolgáltatás elvégzése szükségessé teszi.

8. A FELELŐSSÉG KORLÁTOZÁSA. A HP-nak és beszállítóinak a jelen Végfelhasználói licencszerződés bármely rendelkezése alapján fennálló teljes felelőssége minden esetben az Ön által a Termékért ténylegesen kifizetett összeg erejéig, illetve 5 USD összegig korlátozott (a kettő közül a nagyobb alkalmazandó). A HP ÉS BESZÁLLÍTÓI AZ ALKALMAZANDÓ JOG ÁLTAL MEGENGEDETT LEGNAGYOBB MÉRTÉKBEN KIZÁRJÁK FELELŐSSÉGÜKET VALAMENNYI SPECIÁLIS, ESETI, KÖZVETETT VAGY KÖVETKEZMÉNYES KÁRÉRT (IDEÉRTVE TÖBBEK KÖZÖTT AZ ÜZLETI HASZON ELMARADÁSÁBÓL, AZ ÜZLETI TEVÉKENYSÉG FÉLBESZAKADÁSÁBÓL, A SZEMÉLYI SÉRÜLÉSBŐL VAGY AZ ÜZLETI INFORMÁCIÓ ELVESZTÉSÉBŐL SZÁRMAZÓ KÁROKAT ÉS EGYÉB VAGYONI HÁTRÁNYT), AMELY A TERMÉK HASZNÁLATÁBÓL VAGY HASZNÁLHATATLANSÁGÁBÓL ERED, MÉG AKKOR IS, HA A HP-T VAGY BÁRMELY BESZÁLLÍTÓJÁT AZ ILYEN KÁROK BEKÖVETKEZÉSÉNEK LEHETŐSÉGÉRŐL TÁJÉKOZTATTÁK, ÉS HA A FENTI KÁRTÉRÍTÉS AZ ADOTT HELYZETBEN NEM BIZONYUL MEGFELELŐNEK. Egyes államok, illetve jogi környezetek nem teszik lehetővé a véletlen vagy járulékos károk kizárását vagy korlátozását, ezért előfordulhat, hogy a fenti kikötések Önre nem teljes mértékben vonatkoznak.

9. USA KORMÁNYZATI ÜGYFELEK. Ha Ön az Egyesült Államok kormányzati felhasználója, akkor a FAR 12.211 és FAR 12.212 rendelkezéseknek megfelelően a Kereskedelmi számítógép-használat, a Számítógépes szoftverek dokumentációja, valamint a Kereskedelmi termékek műszaki adatai a megfelelő HP kereskedelmi licencszerződés szerint kerülnek licencelésre.

10. AZ ÁRUKIVITELI JOGSZABÁLYOK BETARTÁSA. Önnek kötelessége betartani minden olyan törvényt, szabályt és rendelkezést, amely (i) a Szoftver exportjára és importjára vonatkozik, vagy (ii) korlátozza a szoftver felhasználását, beleértve a nukleáris, kémiai és biológiai fegyverek terjedésének megakadályozását célzó korlátozásokat is.

11. JOGOK FENNTARTÁSA. A HP és szállítói fenntartanak minden, a jelen licencszerződésben kifejezetten nem garantált jogot.

(c) 2007 Hewlett-Packard Development Company, L.P.

Átdolgozva: 06/11


Szerviz és terméktámogatás

OpenSSL

Ez a termék tartalmazza azt a szoftvert, amelyet az OpenSSL Project fejlesztett ki, az OpenSSL Toolkit programban való használat céljára (http://www.openssl.org/)

E SZOFTVERT AZ OpenSSL PROJECT OLYAN ÁLLAPOTBAN NYÚJTJA, „AHOGYAN VAN”, ÉS MINDENFÉLE KIFEJEZETT VAGY VÉLELMEZETT GARANCIAVÁLLALÁST, BELEÉRTVE, DE NEM CSAK ERRE KORLÁTOZVA AZ ELADHATÓSÁGRA, AZ ADOTT CÉLRA VALÓ FELHASZNÁLHATÓSÁGRA VONATKOZÓ GARANCIÁT, ELHÁRÍTANAK. AZ OpenSSL SEMMI ESETRE SEM FELELŐS AZOKÉRT A KÖZVETLEN, KÖZVETETT, VÉLETLENSZERŰ, KÜLÖNLEGES, PÉLDÁT MUTATÓ VAGY KÖVETKEZMÉNYES KÁROKÉRT (BELEÉRTVE DE NEM CSAK ERRE KORLÁTOZVA A HELYETTESÍTŐ TERMÉKEK VAGY SZOLGÁLTATÁSOK BESZERZÉSÉT,

A HASZNÁLHATÓSÁG, AZ ADATOK ELVESZTÉSÉT VAGY A HASZON ELMARADÁSÁT, ILLETVE AZ ÜZLET MEGZAVARÁSÁT) BÁRMI OKOZTA IS EZEKET, SEMMIFÉLE FELELŐSSÉGI ELMÉLET ALAPJÁN, SEM SZERZŐDÉSBEN FOGLALTAK, SEM KÖZVETLEN FELELŐSSÉG, SEM KÁROKOZÁS FOLYTÁN (BELEÉRTVE A GONDATLANSÁGOT ÉS EGYEBEKET), AMELYEK BÁRMI MÓDON E SZOFTVER HASZNÁLATÁBÓL KÖVETKEZNEK BE, MÉG AKKOR SEM, HA AZ ILYEN KÁROK LEHETŐSÉGÉRŐL TÁJÉKOZTATÁST KAPTAK.

A termék Eric Young (eay@cryptsoft.com) által írt titkosítási szoftvert is tartalmaz. Ez a termék Tim Hudson (tjh@cryptsoft.com) által megírt szoftvert tartalmaz.


Szerviz és terméktámogatás

Ügyfélszolgálat

Telefonos ügyfélszolgálat az Ön országában/térségében
Legyenek kéznél a következő adatok: terméknév, sorozatszám, a vásárlás dátuma és a probléma leírása.
Az országra/térségre vonatkozó telefonszámok a termék dobozában mellékelt szórólapon, illetve a következő webhelyen találhatók: www.hp.com/support/.
24 órás internetes támogatás igénybevétele
www.hp.com/support/CM1410series
Macintosh számítógéppel használt termékekhez biztosított támogatás igénybevétele
www.hp.com/go/macosx
Segédprogramok, illesztőprogramok és elektronikus információk letöltése
www.hp.com/support/CM1410series
További HP javítási vagy karbantartási szerződések megrendelése
www.hp.com/go/carepack
A termék regisztrálása
www.register.hp.com


Szerviz és terméktámogatás

A termék visszacsomagolása

Amennyiben a HP ügyfélszolgálata azt állapítja meg, hogy a terméket vissza kell küldenie a HP részére javítás céljából, visszaküldés előtt az alábbi lépéseket követve csomagolja vissza a terméket.

VIGYÁZAT!

A szállítás során a nem megfelelő csomagolásból adódó kár a vásárló felelőssége.

1.
Távolítsa el és őrizze meg a nyomtatókazettákat.
VIGYÁZAT!

Rendkívül fontos, hogy szállítás előtt eltávolítsa a nyomtatókazettákat a termékből. A készülékben hagyott nyomtatókazettákból szállításkor kiszabadulhat a festék, amely teljesen belepheti a nyomtatóművet és az egyéb alkatrészeket.

A nyomtatókazetták károsodásának megelőzése érdekében ne érjen a hengerekhez, és a kazettákat úgy tárolja, hogy ne érje azokat fény.

2.
Húzza ki és őrizze meg a tápkábelt, a csatlakozókábelt és az egyéb opcionális tartozékokat.
3.
Ha lehetséges, akkor csatoljon a nyomtatóhoz nyomtatási mintákat és 50 - 100 olyan papírlapot, amelyen nyomtatási hiba jelentkezett.
4.
Az Egyesült Államokban hívja a HP ügyfélszolgálatát, ha új csomagolóanyagra van szüksége. Más helyeken használja az eredeti csomagolóanyagot, amennyiben ez lehetséges.


Termékjellemzők

Termékjellemzők
  • Fizikai jellemzők
  • Teljesítményfelvétel, elektromos jellemzők és zajkibocsátás
  • Környezeti jellemzők


Termékjellemzők

Fizikai jellemzők

Fizikai specifikációk
Készülék
Magasság
Mélység
Szélesség
Tömeg
HP LaserJet Pro CM1415
413 mm
472 mm
442 mm
22,6 kg


Termékjellemzők

Teljesítményfelvétel, elektromos jellemzők és zajkibocsátás

Az aktuális információkért lásd: www.hp.com/support/CM1410series.

VIGYÁZAT!

A hálózati feszültséggel szembeni követelmények annak az országnak/térségnek felelnek meg, ahol a készülék forgalomba kerül. Ne változtassa meg az üzemi feszültséget. Ez árthat a készüléknek, és érvénytelenítheti a készülékre vonatkozó garanciát.


Termékjellemzők

Környezeti jellemzők

Környezeti specifikáció1
Javasolt
Üzemi
Tárolás
Hőmérséklet
15–32,5°C
(59–90,5°F)
15–32,5°C
(59–90,5°F)
–20°–40° C
(–4°–104° F)
Relatív páratartalom
20 – 70%
10 – 80%
95% vagy kevesebb
Tengerszint feletti magasság
0-3048 m

1 Az értékek változhatnak.


Az előírásokra vonatkozó információ

Az előírásokra vonatkozó információ
  • FCC-előírások
  • Környezetbarát termékgazdálkodási program
  • Megfelelőségi nyilatkozat
  • Megfelelőségi nyilatkozat (vezeték nélküli típusok)
  • Biztonságtechnikai nyilatkozatok
  • A telekommunikációs eszközökre (fax) vonatkozó további nyilatkozatok
  • A vezeték nélküli eszközökhöz kapcsolódó további nyilatkozatok


Az előírásokra vonatkozó információ

FCC-előírások

Ez a készülék a „B” osztályú digitális adatfeldolgozási eszközökre vonatkozó rádiózavarási határértékek tesztje során teljesítette az FCC (Federal Communications Commission – Szövetségi Hírközlési Tanács) előírásainak 15. cikkelye szerinti feltételeket. A szóban forgó határértékek megállapítása biztosítja, hogy a lakóterületeken ne legyenek észlelhetők káros elektronikus zavarok. A készülék nagyfrekvenciájú energiát hoz létre és használ, és ezt kisugározhatja. Ha a berendezés üzembe helyezése nem az utasításoknak megfelelően történik, annak a rádiós kommunikáció zavarása lehet a következménye. Mindamellett megfelelő üzembe helyezés esetén sem zárható ki az interferencia lehetősége. Ha a készülék zavaró hatású interferenciákat okoz a rádiós és televíziós vételben (ez megállapítható a készülék ki-be kapcsolásával), az alábbi intézkedésekkel próbálhatja kiküszöbölni a vételi zavarokat:

●
a vevőantenna átállításával vagy áthelyezésével;
●
az eszköz és a vevőkészülék közötti távolság növelésével;
●
a berendezésnek a vevőkészülék által használt aljzattól eltérő aljzatba csatlakoztatásával;
●
tanács kérésével a forgalmazótól vagy egy szakképzett rádió-, illetve televízió-szerelőtől.
MEGJEGYZÉS:

Ha a nyomtatón a HP kifejezett hozzájárulása nélkül módosításokat hajtanak végre, a felhasználó elveszítheti jogosultságát a készülék használatára.

Olyan árnyékolt csatolókábelt használjon, amely megfelel az FCC-szabályok 15. cikkelyében a „B” osztály előírásainak.


Az előírásokra vonatkozó információ

Környezetbarát termékgazdálkodási program

Ez a rész a következő témakörökkel foglalkozik:

  • Környezetvédelem
  • Ózonkibocsátás
  • Energiafogyasztás
  • Papírfelhasználás
  • Műanyagok
  • HP LaserJet nyomtatási kellékek
  • Visszajuttatási és újrahasznosítási tudnivalók
  • Papír
  • Anyagkorlátozások
  • Otthoni felhasználók által kidobott használt berendezések elhelyezése az Európai Unióban
  • Vegyi anyagok
  • Anyagbiztonsági adatlap (Material Safety Data Sheet – MSDS)
  • További információk


Az előírásokra vonatkozó információ

Környezetvédelem

A Hewlett-Packard Company elkötelezettje annak, hogy környezetbarát módon kiváló minőségű termékeket szolgáltasson. A nyomtatót több szempontból is úgy tervezték, hogy a lehető legkisebb hatással legyen a környezetre.


Az előírásokra vonatkozó információ

Ózonkibocsátás

A készülék nem termel mérhető mennyiségű ózongázt (O3).


Az előírásokra vonatkozó információ

Energiafogyasztás

Az energiafogyasztás üzemkész állapotban és Készenléti módban üzemmódban jelentősen csökken, ami kíméli a környezetet, és pénzmegtakarítást jelent, de nem befolyásolja a készülék teljesítményét. A Hewlett-Packard ENERGY STAR® jelöléssel ellátott nyomtatási és képkezelési eszközei teljesítik az Egyesült Államok környezetvédelmi hivatalának képkezelési eszközökre vonatkozó ENERGY STAR előírásait. Az ENERGY STAR előírásoknak megfelelő képkezelési eszközökön a következő jel látható:

ENERGY STAR® jelzés

Az ENERGY STAR előírásoknak megfelelő képkezelési eszközökről további információ a következő helyen található:

www.hp.com/go/energystar


Az előírásokra vonatkozó információ

Papírfelhasználás

A készülék manuális kétoldalas nyomtatás funkciója, valamint az n-szeres nyomtatás (több oldal nyomtatása egy oldalra) funkció segítségével csökkenthető a papírfelhasználás és az abból fakadó káros természeti következmények.


Az előírásokra vonatkozó információ

Műanyagok

A 25 grammot meghaladó tömegű műanyag alkatrészek a nemzetközi előírásoknak megfelelő anyagjelekkel vannak ellátva. Ez növeli az esélyét annak, hogy a nyomtató hasznos élettartamának végén a műanyagok újrafelhasználás céljából azonosíthatóak lesznek.


Az előírásokra vonatkozó információ

HP LaserJet nyomtatási kellékek

A HP LaserJet nyomtatókazetták használat után könnyen - ingyenesen - visszaküldhetők és újrahasznosíthatók a HP Planet Partners program segítségével. Többnyelvű programinformáció és utasítások találhatóak valamennyi HP LaserJet festékkazetta és kellék csomagjában. A környezetre gyakorolt káros hatásokat tovább csökkentheti, ha ahelyett, hogy a festékkazettákat külön-külön küldené, egyszerre többet juttat belőlük vissza.

A HP elkötelezett abban, hogy innovatív, minőségi termékeket és szolgáltatásokat nyújtson, mindezt környezettudatos módon, a termék tervezésétől és előállításától kezdve a terjesztésen, felhasználáson keresztül egészen az újrahasznosításig. A HP Planet Partners programban résztvevők számára gondoskodunk a HP LaserJet nyomtatópatronok megfelelő újrahasznosításáról, a műanyag és fém alkatrészek új termékekben történő feldolgozásáról, ezzel több millió tonna hulladék lerakásától kíméljük meg a hulladéklerakókat. Mivel a nyomtatópatronokat új anyagokban hasznosítjuk újra, ezért azokat nem térítjük vissza Önhöz. Köszönjük, hogy felelősséget érez a környezetért!

MEGJEGYZÉS:

A visszatérítési címkét csak eredeti HP LaserJet nyomtatópatronok visszaküldésekor használja. Kérjük, ne használja a címkét tintasugaras HP nyomtatópatronok, nem HP nyomtatópatronok, újratöltött vagy újragyártott nyomtatópatronok, illetve garanciális termékek visszajuttatására. A HP tintasugaras nyomtatópatronjainak újrahasznosításáról a következő címen tájékozódhat: http://www.hp.com/recycle.


Az előírásokra vonatkozó információ

Visszajuttatási és újrahasznosítási tudnivalók

Ez a rész a következő témakörökkel foglalkozik:

  • Egyesült Államok és Puerto Rico
  • Visszajuttatás az Egyesült Államokon kívül


Az előírásokra vonatkozó információ

Egyesült Államok és Puerto Rico

A HP LaserJet nyomtatókazetta dobozában mellékelt címke egy vagy több HP LaserJet festékkazetta visszajuttatására és újrahasznosítására szolgál. Kérjük vegye figyelembe az alábbi tudnivalókat.

Ez a rész a következő témakörökkel foglalkozik:

  • Többszörös visszajuttatás (több kazetta)
  • Egy termék visszajuttatása
  • Szállítás


Az előírásokra vonatkozó információ

Többszörös visszajuttatás (több kazetta)

1.
Minden HP LaserJet festékkazettát az eredeti dobozába vagy tasakjába csomagoljon vissza.
2.
Pántoló- vagy ragasztószalaggal erősítse egymáshoz a dobozokat. A csomag legfeljebb 31 kg-ot nyomhat.
3.
A csomagot egyszeri, előre fizetett szállítójeggyel küldje.

VAGY

1.
Használjon a célnak megfelelő saját dobozt vagy kérjen ingyenes, ömlesztett áru összegyűjtésére alkalmas dobozt innen: www.hp.com/recycle vagy hívja ezt a számot: 1-800-340-2445 (legfeljebb 31 kg súlyú HP LaserJet-nyomtatókazettához).
2.
A csomagot egyszeri, előre fizetett szállítójeggyel küldje.


Az előírásokra vonatkozó információ

Egy termék visszajuttatása

1.
Csomagolja vissza a HP LaserJet festékkazettát az eredeti dobozába vagy tasakjába.
2.
Helyezze a szállítójegyet a doboz tetejére.


Az előírásokra vonatkozó információ

Szállítás

A HP LaserJet nyomtatókazetták újrahasznosítás céljából történő visszaküldéséhez minden esetben adja át a csomagot az UPS-szolgáltatónak a következő kézbesítés vagy átvétel alkalmával vagy vigye egy felhatalmazott UPS-leadóközpontba. Az 1-800-PICKUPS számon megtudhatja, hol van az Ön UPS-leadóközpontja, illetve felkeresheti ezt a weboldalt is: www.ups.com. Ha a visszaküldéshez USPS-címkét használ, adja át a csomagot egy U.S. postaszolgálati szállítónak vagy adja le egy U.S. postahivatalban. További tájékoztatásért vagy a nagy tételben való visszaküldéshez szükséges további címkék és dobozok rendelése céljából nézze meg ezt a weboldalt: www.hp.com/recycle vagy hívja az 1-800-340-2445 telefonszámot. A kért UPS-begyűjtést normál tarifa szerint számolják el. Ezek az információk előzetes figyelmeztetés nélkül változhatnak.

Ez a rész a következő témakörökkel foglalkozik:

  • Alaszka és Hawaii állam lakói számára


Az előírásokra vonatkozó információ

Alaszka és Hawaii állam lakói számára

Ne használja a UPS-címkét. Információkért és utasításokért hívja az 1-800-340-2445 telefonszámot. A U.S. Postal Services a HP-vel kötött megállapodás értelmében költségtérítési kötelezettség nélkül kínál festékkazetta-visszaszállítási szolgáltatást Alaszka és Hawaii államokban.


Az előírásokra vonatkozó információ

Visszajuttatás az Egyesült Államokon kívül

A HP „Planet Partners” programjában való részvételhez egyszerűen kövesse az egyszerű újrahasznosítási utasításokat (amelyeket az új kellék csomagolásában talál) vagy keresse fel ezt a weboldalt: www.hp.com/recycle. A HP LaserJet-nyomtatókellékek visszajuttatására vonatkozó információ ügyében válassza ki saját országát/térségét.


Az előírásokra vonatkozó információ

Papír

A nyomtató alkalmas a HP LaserJet Printer Family Paper Guide (Útmutató a HP LaserJet nyomtatócsalád nyomtatási médiatípusaihoz) című kiadványban megadott irányelveknek megfelelő újrahasznosított papírok használatára. A termék az EN12281:2002 szabványnak megfelelően alkalmas az újrahasznosított papír használatára.


Az előírásokra vonatkozó információ

Anyagkorlátozások

Ez a HP termék nem tartalmaz higanyadalékot.

Ez a HP termék olyan akkumulátort tartalmaz, amely speciális kezelést igényelhet az élettartama végén. A Hewlett-Packard által ezzel a termékkel szállított vagy ahhoz kínált akkumulátorok az alábbiakat tartalmazzák:

HP LaserJet Pro CM1410 Color MFP sorozat
Típus
Szén-fluorid lítium
Súly
0,8 g
Hely
Formázókártyán
Felhasználó által eltávolítható
Nem

Ha érdeklődik az újrahasznosítás iránt, látogasson el a www.hp.com/recycle címre, forduljon helyi hivatalos képviselőnkhöz, vagy látogasson el az Elektronikus Iparágak Szövetségének honlapjára, a következő címre: www.eiae.org.


Az előírásokra vonatkozó információ

Otthoni felhasználók által kidobott használt berendezések elhelyezése az Európai Unióban

EU hulladék jel

A terméken vagy a csomagoláson található ilyen jelkép azt jelzi, hogy a terméket tilos háztartási hulladékban elhelyezni. Ehelyett az Ön felelőssége, hogy a kidobandó készüléket egy megfelelő, kijelölt gyűjtőhelyre vigye az elektronikus és elektromos hulladék újrafelhasználása céljából. A kidobandó készülékek szelektív összegyűjtése és újrafelhasználása segít megőrizni a természetes erőforrásokat, és biztosítja, hogy a készülék az egészséget és a környezetet nem károsító módon kerül újrafelhasználásra. További információért azzal kapcsolatban, hogy a kidobandó használt készüléket hova viheti, forduljon a helyi hivatalokhoz, a háztartási hulladékát gyűjtő szervezethez vagy ahhoz a bolthoz, ahol a készüléket vásárolta.


Az előírásokra vonatkozó információ

Vegyi anyagok

A HP elkötelezett aziránt, hogy termékei vásárlói számára információkat bocsásson rendelkezésre a termékeiben felhasznált vegyi anyagokról, ahogyan az az olyan jogszabályoknak való megfelelés érdekében is szükséges, mint például a REACH (az Európai Parlament és Tanács 1907/2006/EC rendelete). Erre a termékre vonatkozó vegyianyag-jelentés az alábbi helyen található meg: www.hp.com/go/reach.


Az előírásokra vonatkozó információ

Anyagbiztonsági adatlap (Material Safety Data Sheet – MSDS)

A vegyszert tartalmazó kellékekre (pl. a tonerre) vonatkozó anyagbiztonsági adatlapok (MSDS) a HP weblapján érhetők el: www.hp.com/go/msds vagy itt: www.hp.com/hpinfo/community/environment/productinfo/safety.


Az előírásokra vonatkozó információ

További információk

A fenti környezetvédelmi témakörökben további információ a következő helyeken található:

●
A jelen termék és számos kapcsolódó HP termék környezetvédelmi termékprofillapja
●
A HP környezetvédelmi kötelezettségvállalása;
●
A HP környezetbarát kezelési rendszere;
●
A HP programja a lejárt élettartamú termékek visszajuttatására és újrahasznosítására;
●
Az anyagbiztonsági adatlapok.

Látogasson el a www.hp.com/go/environment vagy a www.hp.com/hpinfo/globalcitizenship/environment webhelyre.


Az előírásokra vonatkozó információ

Megfelelőségi nyilatkozat

Megfelelőségi nyilatkozat
Az ISO/IEC 17050-1 és EN 17050-1 szabványoknak megfelelően
Gyártó neve:
Hewlett-Packard Company
DoC#: BOISB-0603-05-rel.1.0
A gyártó címe:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA
kijelenti, hogy az alábbi készülék:
Termék megnevezése:
HP LaserJet Professional CM1415fn
Hatósági azonosítási típusszám2)
BOISB-0603-05
BOISB-0903-00 – (US-Faxmodul LIU)
BOISB-0903-01 – (EURO-Faxmodul LIU)
Termékopciók:
ÖSSZES
Nyomtatópatronok:
CE320A, CE321A, CE322A, CE323A
megfelel a következő készülékspecifikációknak:
BIZTONSÁG:
IEC 60950-1:2005 / EN60950-1: 2006
IEC 60825-1:2007 / EN 60825-1:2007 (1. osztályú lézer/LED termék)
IEC 62311:2007 / EN 62311:2008
GB4943-2001
EMC:
CISPR22:2005 +A1 / EN55022:2006 +A1 - B-osztály1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC 47 CFR, 15. rész B. osztály1) / ICES-003, 4. kiadás
GB9254-2008, GB17625.1-2003
TELECOM:
ES 203 021; FCC 47 CFR, 68. rész3)
ENERGIAFELHASZNÁLÁS:
Regulation (EC) No. 1275/2008
Kiegészítő információ:
A termék eleget tesz az elektromágneses kompatibilitásra vonatkozó 2004/108/EK számú irányelv, az alacsony feszültségre vonatkozó 2006/95/EK számú irányelv, illetve az 1999/5/EK számú R&TTE irányelv (II. melléklet) és a 2005/32/EK számú EuP irányelv követelményeinek, és ennek megfelelően megkapta a CE-jelölést [image].
Ez a készülék megfelel az FCC szabályok 15. fejezetének. Működése kielégíti a következő két feltételt: (1) a készülék nem okozhat zavaró interferenciát, és (2) a készüléknek el kell viselnie minden interferenciát, az olyan interferenciát is beleértve, amely nemkívánatos működést okozhat.
1.
A termék tesztelése tipikus konfigurációjú Hewlett-Packard személyi számítógépes rendszereken történt.
2.
A termék szabályozási célokra hatósági modellszámot kapott. Ez a szám nem tévesztendő össze sem a termék nevével, sem a termékszámmal (termékszámokkal).
3.
A termék a fentieken kívül a célországok/-térségek Telecom előírásainak, illetve szabványainak is megfelel.
4.
A termék analóg faxtartozék modult tartalmaz, amelynek Hatósági azonosítási típusszámai a következők: BOISB-0903-00 (US-LIU) vagy BOISB-0903-01 (EURO LIU), attól függően, hogy a termék értékesítési országaiban/térségeiben mely szabályozási előírások megfelelőségére van szükség.
Boise, Idaho USA
2010. szeptember
Csak az előírásokkal kapcsolatosan:
Európai felelős:
Az Önt kiszolgáló helyi HP kereskedelmi és ügyfélszolgálati egység vagy Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (FAX: +49-7031-14-3143) www.hp.com/go/certificates
USA felelős:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (telefon: 208-396-6000)


Az előírásokra vonatkozó információ

Megfelelőségi nyilatkozat (vezeték nélküli típusok)

Megfelelőségi nyilatkozat
Az ISO/IEC 17050-1 és EN 17050-1 szabványoknak megfelelően
Gyártó neve:
Hewlett-Packard Company
DoC#: BOISB-0603-06-rel.1.0
A gyártó címe:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA
kijelenti, hogy az alábbi készülék:
Termék megnevezése:
HP LaserJet Professional CM1415fnw
Hatósági azonosítási típusszám2)
BOISB-0603-06
BOISB-0903-00 – (US-Faxmodul LIU)
BOISB-0903-01 – (EURO-Faxmodul LIU)
SDGOB – 0892 – (Rádiómodul)
Termékopciók:
ÖSSZES
Nyomtatópatronok:
CE320A, CE321A, CE322A, CE323A
megfelel a következő készülékspecifikációknak:
BIZTONSÁG:
IEC 60950-1:2005 / EN60950-1: 2006
IEC 60825-1:2007 / EN 60825-1:2007 (1. osztályú lézer/LED termék)
IEC 62311:2007 / EN 62311:2008
GB4943-2001
EMC:
CISPR22:2005 +A1 / EN55022:2006 +A1 - B-osztály1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC 47 CFR, 15. rész B. osztály1) / ICES-003, 4. kiadás
GB9254-2008, GB17625.1-2003
TELECOM:
ES 203 021; FCC 47 CFR, 68. rész3)
Rádió5)
EN 301 489-1:V1.8.1 / EN 301 489-17:V1.3.2
EN 300 328: V1.7.1
FCC 47 CFR, 15. rész, C alfejezet (15.247 szakasz) / IC: RSS-210
ENERGIAFELHASZNÁLÁS:
Regulation (EC) No. 1275/2008
Kiegészítő információ:
Ez a termék megfelel az 1999/5/EC Annex IV számú R&TTE irányelvnek (II. és IV. sz. függelék) , a 2004/108/EK számú EMC irányelvnek, és a 2006/95/EK számú kisfeszültségű berendezésekre vonatkozó irányelvnek és a 2005/32/EK számú EuP irányelvnek, ennek megfelelően kapta meg a CE-jelzést [image].
Ez a készülék megfelel az FCC szabályok 15. fejezetének. Működése kielégíti a következő két feltételt: (1) a készülék nem okozhat zavaró interferenciát, és (2) a készüléknek el kell viselnie minden interferenciát, az olyan interferenciát is beleértve, amely nemkívánatos működést okozhat.
1.
A termék tesztelése tipikus konfigurációjú Hewlett-Packard személyi számítógépes rendszereken történt.
2.
A termék szabályozási célokra hatósági modellszámot kapott. Ez a szám nem tévesztendő össze sem a termék nevével, sem a termékszámmal (termékszámokkal).
3.
A termék a fentieken kívül a célországok/-térségek Telecom előírásainak, illetve szabványainak is megfelel.
4.
A termék analóg faxtartozék modult tartalmaz, amelynek Hatósági azonosítási típusszámai a következők: BOISB-0903-00 (US-LIU) vagy BOISB-0903-01 (EURO LIU), attól függően, hogy a termék értékesítési országaiban/térségeiben mely szabályozási előírások megfelelőségére van szükség.
5.
Ez a termék SDGOB-0892 hatósági azonosítási típusszámmal rendelkező rádiómodult használ, hogy megfeleljen a műszaki előírásoknak a termék forgalmazása szerinti országokban/térségekben.
Boise, Idaho USA
2010. szeptember
Csak az előírásokkal kapcsolatosan:
Európai felelős:
Az Önt kiszolgáló helyi HP kereskedelmi és ügyfélszolgálati egység vagy Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (FAX: +49-7031-14-3143) www.hp.com/go/certificates
USA felelős:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (telefon: 208-396-6000)


Az előírásokra vonatkozó információ

Biztonságtechnikai nyilatkozatok

Ez a rész a következő témakörökkel foglalkozik:

  • Lézerbiztonsági nyilatkozat
  • Kanadai DOC-szabályozás
  • VCCI statement (Japan)
  • Utasítások a tápkábel használatához
  • Power cord statement (Japan)
  • EMC-nyilatkozat (Korea)
  • Lézerbiztonsági nyilatkozat Finnország számára
  • GS nyilatkozat (Németország)
  • Anyagtáblázat (Kína)
  • A veszélyes anyagok használatának korlátozásával kapcsolatos nyilatkozat (Törökország)


Az előírásokra vonatkozó információ

Lézerbiztonsági nyilatkozat

Az Egyesült Államok élelmiszer és gyógyszerellenőrzési hivatalának (Food and Drug Administration) Center for Devices and Radiological Health (CDRH) részlege bevezette az 1976 augusztus 1. után gyártott lézeres termékekre vonatkozó előírásokat. Az Egyesült Államokban gyártott termékek esetében kötelező érvényű az előírásoknak való megfelelőség betartása. A termék a tanúsítványa szerint „1. osztályú” lézeres terméknek felel meg az Egyesült Államok Egészségügyi Minisztériumának (DHHS) 1968. évi Radiation Performance Standard according to the Radiation Control for Health and Safety Act határozatának megfelelően. Mivel a készülék belsejében kibocsátott sugárzást a készülék háza és a külső borítás teljes mértékben elzárja, a normál használat során a lézersugár nem tud kiszabadulni.

FIGYELEM!

Az ebben a kézikönyvben nem ismertetett vezérlő- és szabályozóelemek beállításának, illetve eljárások elvégzésének veszélyes sugárzás kibocsátása lehet a következménye.


Az előírásokra vonatkozó információ

Kanadai DOC-szabályozás

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Az előírásokra vonatkozó információ

VCCI statement (Japan)

Japán VCCI nyilatkozat


Az előírásokra vonatkozó információ

Utasítások a tápkábel használatához

Ellenőrizze, hogy a tápfeszültség értéke megfelel-e a készülék tápfeszültség-besorolásának. A tápfeszültség-besorolás a készülék címkéjén található. A készülék 100–127 Vac vagy 220–240 Vac feszültségű és 50/60 Hz frekvenciájú tápellátást igényel.

Csatlakoztassa a tápkábelt a készülékhez és egy földelt tápaljzathoz.

VIGYÁZAT!

A készülék károsodásának elkerülése érdekében csak a készülékhez kapott tápkábelt használja.


Az előírásokra vonatkozó információ

Power cord statement (Japan)

Tápkábelre vonatkozó japán nyilatkozat


Az előírásokra vonatkozó információ

EMC-nyilatkozat (Korea)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Az előírásokra vonatkozó információ

Lézerbiztonsági nyilatkozat Finnország számára

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet CM1415fn, CM1415fnw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet CM1415fn, CM1415fnw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Az előírásokra vonatkozó információ

GS nyilatkozat (Németország)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


Az előírásokra vonatkozó információ

Anyagtáblázat (Kína)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Az előírásokra vonatkozó információ

A veszélyes anyagok használatának korlátozásával kapcsolatos nyilatkozat (Törökország)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Az előírásokra vonatkozó információ

A telekommunikációs eszközökre (fax) vonatkozó további nyilatkozatok

Ez a rész a következő témakörökkel foglalkozik:

  • Az EU nyilatkozata a telekommunikációs eszköz üzemeltetéséről
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


Az előírásokra vonatkozó információ

Az EU nyilatkozata a telekommunikációs eszköz üzemeltetéséről

Ez a termék az Európai Gazdasági Terület (EEA) országainak/térségeinek analóg nyilvános kapcsolt telekommunikációs hálózataihoz (PSTN) csatlakoztatható.

Megfelel az EU R&TTE 1999/5/EK irányelv (II. függelék) előírásainak, és ennek megfelelően CE-jelzéssel van ellátva.

További tudnivalókat talál a gyártó által kiadott megfelelősségi nyilatkozatban, mely megtalálható a jelen kézikönyvben.

Az egyes országok/térségek nyilvános kapcsolt telekommunikációs hálózatinak különbségei miatt azonban nem szavatolható a termék hibamentes működése minden PSTN-végponton. A hálózati kompatibilitás a felhasználó által megadott, a készüléknek a PSTN-hálózatba csatlakoztatásához szükséges beállítások helyességétől függ. Kövesse a felhasználói kézikönyvben található útmutatást.

Ha hálózati kompatibilitási problémákat észlel, forduljon a készülék forgalmazójához vagy az adott ország/térség Hewlett-Packard ügyfélszolgálatához.

A PSTN-végponthoz való csatlakoztatáshoz szükséges lehet a PSTN helyi üzemeltetője által elírt követelmények teljesítése.


Az előírásokra vonatkozó információ

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Az előírásokra vonatkozó információ

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Az előírásokra vonatkozó információ

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Az előírásokra vonatkozó információ

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

VIGYÁZAT!

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Az előírásokra vonatkozó információ

A vezeték nélküli eszközökhöz kapcsolódó további nyilatkozatok

Ez a rész a következő témakörökkel foglalkozik:

  • FCC megfelelőségi nyilatkozat – Egyesült Államok
  • Ausztráliai nyilatkozat
  • Brazíliai ANATEL nyilatkozat
  • Kanadai nyilatkozatok
  • Európai uniós jogi szabályozással kapcsolatos nyilatkozat
  • Franciaországi használattal kapcsolatos nyilatkozat
  • Oroszországi használattal kapcsolatos nyilatkozat
  • Koreai nyilatkozat
  • Tajvani biztonsági nyilatkozat


Az előírásokra vonatkozó információ

FCC megfelelőségi nyilatkozat – Egyesült Államok

Exposure to radio frequency radiation

VIGYÁZAT!

The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

VIGYÁZAT!

Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Az előírásokra vonatkozó információ

Ausztráliai nyilatkozat

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Az előírásokra vonatkozó információ

Brazíliai ANATEL nyilatkozat

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Az előírásokra vonatkozó információ

Kanadai nyilatkozatok

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Az előírásokra vonatkozó információ

Európai uniós jogi szabályozással kapcsolatos nyilatkozat

A termék telekommunikációs funkciói a következő EU és EFTA országokban/térségekben használhatók:

Ausztria, Belgium, Bulgária, Ciprus, Cseh Köztársaság, Dánia, Észtország, Finnország, Franciaország, Németország, Görögország, Magyarország, Izland, Írország, Olaszország, Litvánia, Liechtenstein, Litvánia, Luxemburg, Málta, Hollandia, Norvégia, Lengyelország, Portugália, Románia, Szlovákia, Szlovénia, Spanyolország, Svédország, Svájc és Egyesült Királyság.


Az előírásokra vonatkozó információ

Franciaországi használattal kapcsolatos nyilatkozat

For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Az előírásokra vonatkozó információ

Oroszországi használattal kapcsolatos nyilatkozat

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Az előírásokra vonatkozó információ

Koreai nyilatkozat

Koreai nyilatkozat vezeték nélküli rendszerekről


Az előírásokra vonatkozó információ

Tajvani biztonsági nyilatkozat

Tajvani vezeték nélküli nyilatkozat


Kisegítő billentyűparancsok használata a Súgó Nézőkében

Kisegítő billentyűparancsok használata a Súgó Nézőkében

Az alábbi témakörökből megtudhatja, hogyan mozoghat a felhasználói útmutatóban.

  • Váltás a Navigációs és a Témakör panelek között az F6 billentyűvel
  • Billentyűparancsok a Súgó Nézőkében
  • Billentyűparancsok a Tartalom laphoz
  • Billentyűparancsok a Tárgymutató laphoz
  • Billentyűparancsok a Keresés laphoz
  • Billentyűparancsok a Kedvencek laphoz

Megjegyzések:

  • A helyi menüben levő egyes parancsok a billentyűzetről is elérhetők.
  • A billentyűparancsok másodlagos és előugró ablakokban egyaránt használhatók.
  • Amikor a Navigációs panelen használ egy billentyűparancsot, a fókusz kikerül a Témakör panelről. Ha vissza szeretne váltani a Témakör panelre, nyomja meg az F6 billentyűt.
  • Ha a legutóbbi keresésnél használta, a Hasonló szavak keresése jelölőnégyzet most is be lesz jelölve a Keresés lapon.


A HTML Help Viewer (HTML súgómegjelenítő) használata

A HTML Help Viewer (HTML súgómegjelenítő) használata

Az alábbiakban e HTML súgóhasználati útmutató használatáról olvashat. Az egyes témakörökre kattintva további tudnivalókat jeleníthet meg:

  • Hogyan veheti nagyobb hasznát a súgónak?
  • Súgótémakör keresése
  • Kedvenc súgótémakörök listájának létrehozása
  • Súgótémakör másolása
  • Az aktuális súgótémakör nyomtatása
  • Témakör keresése az eszköztár gombjaival
  • A helyi menü parancsainak használata


Váltás a Navigációs és a Témakör panelek között az F6 billentyűvel

A Navigációs panel és a Témakör panel között az F6 billentyűvel válthat a leggyorsabban.


Billentyűparancsok a Súgó Nézőkében

A Súgó Nézőke bezárása. | Alt+F4
Váltás a Súgó Nézőke és a többi megnyitott ablak között. | Alt+Tab
A Beállítások menü megjelenítése. | Alt+B
A Microsoft Internet Explorer beállításainak módosítása. A kisegítő lehetőségek az Internet-beállítások párbeszédpanelen érhetők el. A beállítások módosításához kattintson az Általános lapra, majd kattintson a Kisegítő lehetőségek gombra. | Alt+B, majd T
A Navigációs panel elrejtése vagy megjelenítése. | Alt+B, majd F
Témakör nyomtatása. | Alt+B, majd N. Vagy kattintson az egér jobb oldali gombjával a témakörön belülre, és kattintson a Nyomtatás parancsra.
Visszalépés az előző témakörre. | Alt+Balra nyíl , vagy Alt+B, majd V
Előre a következő témához (amennyiben korábban már megtekintette). | Alt+Jobbra nyíl, vagy Alt+B, majd E
A keresett elemek kijelölésének kikapcsolása. | Alt+B, majd I
A Témakör panelen megjelenített témakör frissítése (elsősorban weblaphivatkozás használatakor előnyös). | F5, vagy Alt+B, majd R
Visszalépés a honlapra (a szerzők megadhatják a súgórendszer honlapját). | Alt+B, majd K
A lap megnyitásának letiltása (elsősorban webhivatkozás használata esetén, az adott oldal letöltésének tiltásához). | Alt+B, majd L
Ugrás egy előre megadott témakörre vagy weblapra. A .chm fájlt összeállító szerző két hivatkozást adhat meg a Beállítások menüben, a legfontosabb témakörök vagy weblapok gyors eléréséhez. Az Ugrás parancs kiválasztásakor e témakörök vagy weblapok valamelyikére ugorhat. | Alt+B, majd 1 vagy 2
Váltás a Navigációs panel és a Témakör panel között. | F6
Görgetés az adott témakörön belül. | Fel nyíl és Le nyíl, vagy Page Up és Page Down billentyű.
Görgetés a témakörön belüli hivatkozások, illetve a Navigációs panelen levő opciók között. | Tab


Billentyűparancsok a Tartalom laphoz

A Tartalom lap megjelenítése. | Alt+L
Könyv vagy mappa megnyitása és bezárása. | Pluszjel (+) és Mínuszjel (-), vagy Balra nyíl és Jobbra nyíl
Témakör kijelölése. | Fel nyíl és Le nyíl
A kijelölt témakör megjelenítése. | Enter


Billentyűparancsok a Tárgymutató laphoz

A Tárgymutató lap megjelenítése. | Alt+R
Keresendő kulcsszó begépelése. | Alt+D, majd a keresett szó beírása
Kulcsszó kijelölése a listán. | Fel nyíl és Le nyíl
A kapcsolódó témakör megjelenítése. | Alt+M


Billentyűparancsok a Keresés laphoz

A Keresés lap megjelenítése. | Alt+K
Keresendő kulcsszó begépelése. | Alt+D, majd a keresett szó beírása
Keresés indítása. | Alt+T
Témakör kijelölése a találatok listáján. | Alt+E, majd Fel nyíl és Le nyíl
A kijelölt témakör megjelenítése. | Alt+M
Az alábbi beállítások csak teljes szöveg keresésének engedélyezése esetén állnak rendelkezésre.
Kulcsszó keresése egy korábbi keresés találatai között. | Alt+U
A kulcsszóhoz hasonló szavak keresése. Például „fut” keresésekor a „futó” és „futtatni” kulcsszavakra is keres. | Alt+M
Keresés a témakörök címei között. | Alt+R


Billentyűparancsok a Kedvencek laphoz

A Kedvencek lap megjelenítése. | Alt+V
Az aktuálisan megjelenített témakör hozzáadása a Kedvencek listához. | Alt+H
Témakör kijelölése a Kedvencek listáján. | Alt+T, majd Fel nyíl és Le nyíl
A kijelölt témakör megjelenítése. | Alt+M
A kijelölt témakör törlése a listáról. | Alt+O


Hogyan veheti nagyobb hasznát a súgónak?

Az alábbiakban néhány arra vonatkozó tanácsot olvashat, hogyan találhat több információt a HTML Help Viewer (HTML súgómegjelenítő) használatakor:

  • A színes, aláhúzott szavakra kattintva egy másik témakörre, egy weblapra, más témakörök listájára vagy egy programra ugorhat.
  • Ha érdeklik a látottakhoz kapcsolódó témakörök, kattintson a Related Topics" (Kapcsolódó témakörök) feliratra (ez a témakör végén jelenhet meg), majd valamelyik témakörre.
  • Ha tudni szeretné, hogy a témakör valamelyik szava vagy kifejezése szerepel-e a mutatóban, akkor emelje ki azt, és nyomja meg az F1 billentyűt.
  • Ha a Topic (Témakör) táblán webtartalom jelenik meg, akkor az eszköztár Stop (Leállítás), illetve Refresh (Frissítés) gombjára kattintva leállíthatja a letöltést , illetve frissítheti a weblapot.
  • Ha valamelyik súgótémakört gyakran használja, felveheti kedvenceinek listájára.
  • Jobb gombbal a Contents (Tartalom) lapra vagy a Topic (Témakör) táblára kattintva helyi menü jeleníthető meg.


Súgótémakör keresése

A Navigation (Navigálás) táblán az alábbi lapok állnak rendelkezésre:

  • Ha a tartalomjegyzékben szeretne tallózni, kattintson a Contents (Tartalom) lapra. A tartalomjegyzék fontos témakörök kibontható listája.
  • Ha a mutatóbejegyzések listáját szeretné látni, kattintson az Index (Tárgymutató) lapra, majd írjon be egy szót, vagy görgesse a listát. Az egyes témakörök rendszerint több bejegyzés alatt is szerepelnek.
  • Ha meg szeretné keresni egy szó vagy kifejezés összes előfordulását a súgófájlokban, akkor kattintson a Search (Keresés) lapra, és írja be azt.
Megjegyzést A kívánt témakör a tartalom, a mutató vagy a keresési eredmények megfelelő pontjára kattintva jeleníthető meg.


Kedvenc súgótémakörök listájának létrehozása

  1. Keresse meg a kedvencek közé felveendő témakört.
  2. Kattintson a Favorites (Kedvencek) lapra, majd az Add (Hozzáadás) pontra.
Megjegyzések
  • Ha vissza szeretne térni egy kedvenc témakörhöz, kattintson a Favorites (Kedvencek) lapra, válassza ki a kívánt témakört, majd kattintson a Display (Megjelenítés) pontra.
  • Ha át szeretne nevezni egy témakört, akkor válassza ki, és írja be az új nevet a Current topic (Jelenlegi témakör) mezőbe.
  • Ha el szeretne távolítani egy témakört a kedvencei közül, akkor válassza ki, majd kattintson a Remove (Eltávolítás) pontra.


Súgótémakör másolása

  1. A Topic (Témakör) táblán kattintson jobb gombbal a másolni kívánt témakörre, és válassza a Select All (Mindet kijelöli) pontot.
  2. Kattintson újra jobb gombbal, és válassza a Copy (Másolás) pontot. Ezzel a vágólapra másolja a témakört.
  3. Nyissa meg a dokumentumot, amelybe a témakört másolni szeretné.
  4. Vigye a kurzort arra a helyre, ahova a témakört másolni szeretné.
  5. Válassza az Edit (Szerkesztés) menü Paste (Beillesztés) parancsát.
Megjegyzést Ha a témakörnek csak egy részét szeretné másolni, akkor válassza ki a megfelelő szövegrészt, kattintson jobb gombbal, és válassza a Copy (Másolás) pontot.


Az aktuális súgótémakör nyomtatása

Kattintson jobb gombbal a témakörre, és válassza a Print (Nyomtatás) pontot.

Megjegyzést Ha a Contents (Tartalom) lapról nyomtat (jobb gombbal a témakörre kattintva, majd a Print parancsot választva), eldöntheti, hogy a kiválasztott témakör mellett kinyomtatja-e annak altémaköreit is.


Témakör keresése az eszköztár gombjaival

A Help Viewer (Súgómegjelenítő) eszköztára öt léptetőgombot tartalmazhat. Segítségükkel más témakörökre léphet.

  • Back (Vissza): az előzőleg megtekintett témakörre ugrik.
  • Forward (Előre): az előzőleg megtekintett témakörsorozat következő elemére ugrik.
  • Next (Következő): a tartalomjegyzék szerint következő témakört jeleníti meg.
  • Previous (Előző): a tartalomjegyzék szerinti előző témakört jeleníti meg.
  • Home (Kezdőlap): az adott súgófájl kezdőtémakörét jeleníti meg.
  • Refresh (Frissítés): frissíti a Topic (Témakör) táblán látható webtartalmat.
  • Stop (Leállítás): leállítja a fájladatok letöltését. Ezzel a gombbal leállítható a weblapok letöltése.
Megjegyzést A Help Viewer (Súgómegjelenítő) eszköztára nem feltétlenül tartalmazza az összes léptetőgombot.


A helyi menü parancsainak használata

A helyi menü parancsaival témakörök jeleníthetők meg, illetve testreszabható a megjelenésük.

Parancs
Leírás
Kattintson jobb gombbal a tartalomjegyzékre, és válassza az Open All (Összes megnyitása) parancsot.
Megnyitja a tartalomjegyzék összes könyvét vagy mappáját. Csak akkor használható, ha a Contents (Tartalom) lap van megjelenítve.
Kattintson jobb gombbal a tartalomjegyzékre, és válassza a Close All (Összes bezárása) parancsot.
Bezár minden könyvet vagy mappát. Csak akkor használható, ha a Contents (Tartalom) lap van megjelenítve.
Kattintson jobb gombbal, és válassza a Print (Nyomtatás) parancsot.
Kinyomtatja a témakört.

Megjegyzést Ezek a parancsok a billentyűzetről is elérhetők. A SHIFT+F10 kombinációval megjeleníthető a helyi menü, melyből kiválasztható a kívánt parancs. A másik lehetőség az egérbillentyűk bekapcsolása. Az egérgombokkal megjeleníthető a helyi menü, melyből kiválasztható a kívánt parancs.