סדרת HP LaserJet Pro CM1410 Color MFP

מדריך למשתמש

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

סדרת HP LaserJet Pro CM1410 Color MFP

 עברית

מידע סימון מסחרי וזכויות יוצרים

זכויות יוצרים ורישיון

© 2010 Copyright Hewlett-Packard Development Company, L.P.

שכפול, התאמה או תרגום ללא הרשאה מראש ובכתב אסורים, אלא כפי שמתיר זאת החוק לעניין זכויות יוצרים.

המידע הכלול במסמך זה כפוף לשינויים ללא הודעה מראש.

כתבי האחריות היחידים עבור המוצרים והשירותים של HP מצוינים בהצהרות האחריות המפורשות הנלוות לכל מוצר ושירות. אין לפרש דבר במסמך זה כאחריות נוספת. HP לא תישא באחריות לשגיאות טכניות או טעויות עריכה או השמטות במסמך זה.

Edition 1, 9/2010

מק"ט: CE861-90911

זכויות סימני מסחר

Adobe®‎‏, Acrobat®‎‏ ו-PostScript®‎ הם סימנים מסחריים של Adobe Systems Incorporated.

Intel® Core™‎ הוא סימן מסחר של Intel Corporation בארה"ב ובמדינות/אזורים אחרים.

Java™‎ הוא סימן מסחרי של Sun Microsystems, Inc.‎ בארה"ב.

Microsoft®‎‏‎‏, Windows®‎ ו-Windows XP®‎ הם סימנים מסחריים רשומים של Microsoft Corporation בארה"ב.

UNIX®‎ הוא סימן מסחרי רשום של The Open Group.

ENERGY STAR‎ וסמל ENERGY STAR הם סימנים רשומים בארה"ב.


סדרת HP LaserJet Pro CM1410 Color MFP

מוסכמות המשמשות במדריך זה

עצה:

העצות מספקות רמזים או קיצורי דרך מועילים.
הערה:

ההערות מספקות פרטים חשובים להסברת רעיון מסוים או לביצוע משימה כלשהי.
זהירות:

סימני 'זהירות' משמשים לציון הליכים שעליך לבצע כדי למנוע אובדן נתונים או נזק למוצר.
אזהרה!

אזהרות מסבות את תשומת לבך להליכים ספציפיים שיש לבצע כדי למנוע פציעה, אובדן קטסטרופי של נתונים או נזק נרחב למוצר.


מידע בסיסי אודות המוצר

מידע בסיסי אודות המוצר
  • השוואת מוצרים
  • מאפיינים סביבתיים
  • מאפייני נגישות
  • מבטי המוצר


מידע בסיסי אודות המוצר

השוואת מוצרים

ניתן להשיג את המוצר בתצורות הבאות.

HP LaserJet Pro CM1415fn MFP
CE861A

MFP HP LaserJet Pro CM1415fnw
CE862A
●
הדפסה במהירויות של עד 12 עמודים לדקה בשחור-לבן ועד 8 עמודים לדקה בצבע.
●
תמיכה במנהלי מדפסת PCL 6 וכן PCL 5 ואמולציית postscript level 3 של HP
●
מגש 1 יכול להכיל עד 150 דפי נייר או עד 10 מעטפות.
●
סל הפלט מכיל עד 125 גיליונות נייר.
●
תצוגת מסך מגע צבעוני
●
הדפסה דו-צדדית ידנית
●
יציאת Hi-Speed USB 2.0
●
יציאת רשת ‎10/100 Base-T
●
יציאת USB להדפסה ישירה של מסמכים, הצגה והדפסה של צילומים וכן סריקה לכונן Flash USB
●
פקס V.34
●
שתי יציאות קו טלפון לפקס RJ-11
●
128 מגה-בתים (MB) של זיכרון גישה אקראית (RAM)
●
מזין מסמכים ל-35 דפים, התומך בגודל דף שאורכו עד 356 מ"מ ורוחבו בין 102 ל-215 מ"מ.
●
סורק עם משטח אופקי התומך בגודל דף שאורכו עד 297 מ"מ ורוחבו עד 215 מ"מ.
●
העתקה בשחור במהירות של עד 12 עמודים לדקה ובצבע במהירות של עד 8 עמודים לדקה
●
רזולוציית העתקה של 300 נקודות לאינץ' (dpi)
●
סריקה בצבע או בשחור ברזולוציה של עד 1200‎ dpi‎‎ ‎
MFP HP LaserJet Pro CM1415fn, וכן:
●
עבודה ברשת אלחוטית מובנית ‎802.11b/g/n


מידע בסיסי אודות המוצר

מאפיינים סביבתיים

הדפסה דו-צדדית ידנית
חסוך נייר באמצעות אפשרות ההדפסה הדו-צדדית הידנית.
הדפסת עמודים מרובים לגיליון
חסוך נייר על-ידי הדפסת שני עמודים או יותר של מסמך זה לצד זה, על גיליון נייר אחד. מאפיין זה זמין באמצעות מנהל המדפסת.
העתקת עמודים מרובים לגיליון
חסוך נייר על-ידי העתקת שני עמודים או ארבעה עמודים של המסמך המקורי זה לצד זה, על גיליון נייר אחד.
מחזור
צמצום כמות הפסולת על ידי שימוש בנייר ממוחזר.
מחזור של מחסניות הדפסה בעזרת תהליך ההחזרה של HP.
חיסכון באנרגיה
חיסכון באנרגיה על ידי הפעלת מצב 'חיסכון בחשמל' במוצר.


מידע בסיסי אודות המוצר

מאפייני נגישות

המוצר כולל מספר מאפיינים שמסייעים למשתמשים בפתרון בעיות נגישות.

●
מדריך מקוון למשתמש, שתואם לקוראי מסך טקסט.
●
ניתן להסיר ולהתקין את מחסניות ההדפסה ביד אחת.
●
כל הדלתות והמכסים ניתנים לפתיחה ביד אחת.


מידע בסיסי אודות המוצר

מבטי המוצר

חלק זה מספק מידע על הנושאים הבאים:

  • מבט מהחזית
  • מבט מאחור
  • יציאות ממשק
  • מיקום המספר הסידורי ומספר הדגם
  • פריסת לוח הבקרה


מידע בסיסי אודות המוצר

מבט מהחזית

מבט מלפנים על המוצר

1
מגש ההזנה של מזין המסמכים
2
סל פלט של מזין המסמכים
3
מכסה הסורק
4
לוח בקרה במסך מגע צבעוני
5
דלת קדמית (מספקת גישה למחסניות ההדפסה)
6
יציאה של כונן Flash USB
7
דלת גישה קדמית לחסימות
8
מגש הזנה (מגש 1)
9
סל פלט


מידע בסיסי אודות המוצר

מבט מאחור

מבט מאחור על המוצר

1
יציאות ממשק
2
מתג הפעלה/כיבוי
3
חיבור מתח
4
דלת גישה אחורית לחסימות


מידע בסיסי אודות המוצר

יציאות ממשק

מיקום יציאת הרשת ויציאות הפקס.

1
יציאות פקס
2
יציאת רשת
3
יציאת Hi-Speed USB 2.0


מידע בסיסי אודות המוצר

מיקום המספר הסידורי ומספר הדגם

התווית עם המספר הסידורי ומספר הדגם נמצאת בגב המוצר.

מערכות הפעלה נתמכות


מידע בסיסי אודות המוצר

פריסת לוח הבקרה

רכיבי לוח הבקרה

1
תצוגת מסך מגע
2
נורית רשת אלחוטית: מציינת שהרשת האלחוטית מופעלת. הנורית מהבהבת בזמן שהמוצר מתחבר לרשת האלחוטית. כשהחיבור נוצר, הנורית מפסיקה להבהב ודולקת באופן רציף.
הערה:

דגמים אלחוטיים בלבד
3
נורית מצב מוכן: מציינת שהמוצר מוכן
4
נורית התראה: מציינת בעיה במוצר
5
לחצן ונורית עזרה: מספק גישה למערכת העזרה בלוח הבקרה
6
לחצן ונורית חץ ימינה: מזיז את הסמן ימינה או מזיז את התמונה שבתצוגה למסך הבא
הערה:

לחצן זה מואר רק כאשר המסך הנוכחי יכול להשתמש במאפיין זה.
7
לחצן ונורית ביטול: מנקה את ההגדרות, מבטל את העבודה הנוכחית או יוצא מהמסך הנוכחי.
הערה:

לחצן זה מואר רק כאשר המסך הנוכחי יכול להשתמש במאפיין זה.
8
לחצן ונורית 'הקודם': חוזר למסך הקודם
הערה:

לחצן זה מואר רק כאשר המסך הנוכחי יכול להשתמש במאפיין זה.
9
לחצן ונורית חץ שמאלה: מזיז את הסמן שמאלה
הערה:

לחצן זה מואר רק כאשר המסך הנוכחי יכול להשתמש במאפיין זה.
10
לחצן ונורית 'דף הבית': מספק גישה למסך הפתיחה

חלק זה מספק מידע על הנושאים הבאים:

  • לחצנים במסך הפתיחה
  • מערכת העזרה של לוח הבקרה


מידע בסיסי אודות המוצר

לחצנים במסך הפתיחה

מסך הפתיחה מספק גישה למאפייני המוצר ומציין את המצב של המוצר.

הערה:

המאפיינים במסך הפתיחה עשויים להשתנות בהתאם לתצורת המוצר. כמו כן, בשפות מסוימות הפריסה עשויה להיות הפוכה.

רכיבי מסך הפתיחה

1
לחצן [image] הגדרה : מספק גישה לתפריטים הראשיים
2
לחצן [image] רשת: מספק גישה להגדרות הרשת ולפרטיה. ממסך הגדרות הרשת ניתן להדפיס את הדף סיכום רשת.
3
לחצן אלחוט [image]: מספק גישה לתפריט 'אלחוט' ולפרטי מצב התקשורת האלחוטית.
הערה:

דגמים אלחוטיים בלבד
הערה:

כאשר המוצר מחובר לרשת אלחוטית, סמל זה משתנה והופך לקבוצת פסים המציינים את עוצמת האות.
4
לחצן מידע [image]: מציג את פרטי מצב המוצר. ממסך סיכום המצב ניתן להדפיס את הדף דוח תצורה.
5
לחצן חומרים מתכלים [image]: מספק מידע על מצב החומרים המתכלים. ממסך סיכום החומרים המתכלים ניתן להדפיס את הדף סטטוס החומרים המתכלים.
6
סטטוס המוצר
7
לחצן USB: מספק גישה לאפשרויות כונן ה-USB Flash.
8
לחצן סריקה: מספק גישה למאפיין הסריקה
9
לחצן פקס: מספק גישה למאפיין הפקס
10
לחצן העתק: מספק גישה למאפיין ההעתקה


מידע בסיסי אודות המוצר

מערכת העזרה של לוח הבקרה

במוצר יש מערכת עזרה מובנית המסבירה כיצד להשתמש בכל מסך ומסך. כדי לפתוח את מערכת העזרה, גע בלחצן עזרה [image] בפינה הימנית העליונה של המסך.

עבור מספר מסכים, מערכת העזרה פותחת תפריט גלובלי שבו ניתן לחפש אחר נושאים מיוחדים. ניתן לעיין במבנה התפריט על-ידי לחיצה על הלחצנים בתפריט.

מסכי עזרה מסוימים כוללים הנפשות שמנחות אותך בביצוע הליכים, לדוגמה, סילוק חסימות נייר.

עבור מסכים הכוללים הגדרות לעבודות מסוימות, מערכת העזרה פותחת נושא המסביר את האפשרויות עבור אותו מסך.

אם המוצר מודיע לך על שגיאה או אזהרה, לחץ על הלחצן עזרה [image] כדי לפתוח הודעה המתארת את הבעיה. ההודעה תכיל גם הוראות שיסייעו לך בפתרון הבעיה.


תפריטי לוח הבקרה

תפריטי לוח הבקרה
  • התפריט 'הגדרות'
  • תפריטים ספציפיים-לפונקציה


תפריטי לוח הבקרה

התפריט 'הגדרות'

כדי לפתוח את התפריט, גע בלחצן [image] הגדרה . להלן תפריטי המשנה הזמינים:

●
'דוחות'
●
'טפסים מהירים'
●
'הגדרת פקס'
●
'הגדרת מערכת'
●
'שירות'
●
'הגדרות רשת'

חלק זה מספק מידע על הנושאים הבאים:

  • התפריט 'דוחות'
  • התפריט 'טפסים מהירים'
  • התפריט 'הגדרת פקס'
  • התפריט 'הגדרת מערכת'
  • התפריט 'שירות'
  • התפריט 'הגדרות רשת'


תפריטי לוח הבקרה

התפריט 'דוחות'

פריט תפריט
‫תיאור‬
דף הדגמה
מדפיס דף להדגמת איכות ההדפסה
מבנה התפריט
מדפיס את מפת התפריטים של לוח הבקרה.
דוח תצורה
מדפיס רשימה של הגדרות המוצר
סטטוס החומרים המתכלים
מדפיס את מצב מחסנית ההדפסה. כולל את הפרטים הבאים:
●
אחוז משוער של חיי המחסנית הנותרים
●
מספר העמודים המשוער שנותר
●
מק"טים של מחסניות הדפסה של HP
●
מספר העמודים שהודפסו
●
מידע על הזמנת מחסניות הדפסה חדשות של HP ומיחזור מחסניות הדפסה משומשות של HP
סיכום רשת
מציג את המצב עבור:
●
‫תצורת החומרה ברשת‬
●
המאפיינים המופעלים
●
פרטים על TCP/IP ועל SNMP
●
נתונים סטטיסטיים אודות הרשת
●
תצורת הרשת האלחוטית (דגמים אלחוטיים בלבד)
דף שימוש
מציג את מספר העמודים שהודפסו, שנשלחו בפקס, שצולמו ושנסרקו על-ידי המוצר
רשימת גופני PCL
מדפיס רשימה של כל הגופנים המותקנים מסוג PCL 5
רשימת גופני PS
מדפיס רשימה של כל הגופנים המותקנים מסוג PS
רשימת גופני PCL6
מדפיס רשימה של כל הגופנים המותקנים מסוג PCL 6
יומן שימוש בצבע
מדפיס מידע על השימוש בחומרים המתכלים הצבעוניים
דף שירות
מדפיס את דף השירות
דף אבחון
מדפיס מידע אבחון בנושא כיול ואיכות הצבעים
דף איכות ההדפסה
מדפיס דף שמסייע בפתרון בעיות הקשורות לאיכות ההדפסה


תפריטי לוח הבקרה

התפריט 'טפסים מהירים'

פריט תפריט
פריט תפריט משנה
‫תיאור‬
נייר מחברת
סרגל צר
סרגל רחב
חוק ילדים
מדפיס דפים עם שורות מודפסות מראש.
נייר משבצות
1/8 אינץ'
5 מ"מ
מדפיס דפים עם קווי גרפים מודפסים מראש.
רשימת פעולות
עמודה 1
2 עמודות
מדפיס דפים עם שורות מודפסות מראש עם תיבות סימון.
נייר תווים
לאורך
לרוחב
מדפיס דפים עם שורות מודפסות מראש לכתיבת תווים.


תפריטי לוח הבקרה

התפריט 'הגדרת פקס'

בטבלה שלהלן, הפריטים המסומנים בכוכבית (*) מציינים את הגדרת ברירת המחדל של היצרן.

פריט תפריט
פריט תפריט משנה
פריט תפריט משנה
‫תיאור‬
כלי שירות להגדרת פקס
זהו כלי לקביעת הגדרות הפקס. פעל לפי ההנחיות המופיעות במסך ובחר את התגובה המתאימה לכל שאלה.
הגדרות בסיסיות
שעה/תאריך
(הגדרות עבור תבנית השעה, השעה הנוכחית, תבנית התאריך והתאריך הנוכחי.)
קובע את הגדרות השעה והתאריך עבור המוצר.
כותרת פקס
הזן את מספר הפקס.
הזן את שם החברה.
מגדיר את הפרטים המזהים הנשלחים למכשיר המקבל.
מצב תשובה
אוטומטי*
ידני
TAM
פקס/טלפון
קובע את הסוג של מצב המענה. האפשרויות הזמינות הן:
●
אוטומטי: המוצר עונה באופן אוטומטי לשיחה נכנסת אחרי מספר הצלצולים שהוגדר.
●
ידני: המשתמש חייב ללחוץ על הלחצן התחל פקס או להשתמש בשלוחת טלפון כדי לגרום למוצר לענות לשיחה הנכנסת.
●
TAM: ליציאת הטלפון Aux של המוצר מחובר משיבון (TAM). המוצר לא יענה על כל שיחה נכנסת, אלא רק יאזין לצלילי פקס לאחר שהמשיבון ענה לשיחה.
●
פקס/טלפון: המוצר חייב לענות לשיחה באופן אוטומטי ולקבוע אם השיחה היא שיחה קולית או שיחת פקס. כאשר השיחה היא שיחת פקס, המוצר מטפל בשיחה כרגיל. כאשר השיחה היא שיחה קולית, מופק צלצול שמע ממוחשב כדי ליידע את המשתמש על שיחה קולית נכנסת.
צלצולים למענה
קובע את מספר הצלצולים לפני שהפקס-מודם עונה. ברירת המחדל היא 5.
צלצול מובחן
כל הצלצולים*
יחיד
כפול
משולש
כפול ומשולש
אם אתה משתמש בשירות צלצול מובחן, השתמש בפריט זה לצורך הגדרת התגובה של המוצר לשיחות נכנסות.
●
כל הצלצולים: המוצר יענה לכל שיחה שמגיעה דרך קו הטלפון.
●
יחיד: המוצר יענה לכל שיחה שתפיק תבנית צלצול יחיד.
●
כפול: המוצר יענה לכל שיחה שתפיק תבנית צלצול כפול.
●
משולש: המוצר יענה לכל שיחה שתפיק תבנית צלצול משולש.
●
כפול ומשולש: המוצר יענה לכל שיחה שתפיק תבנית צלצול כפול או משולש.
קידומת חיוג
מופעל
כבוי*
מציין מספר קידומת שיש לחייג בעת שליחת הודעות פקס מהמוצר. כשמאפיין זה פועל, המוצר מנחה אותך להזין מספר ולאחר מכן כולל את המספר באופן אוטומטי בכל פעם שאתה שולח פקס.
הגדרות מתקדמות
רזולוציית פקס
סטנדרטית
טובה*
טובה מאד
צילום
קובע את הרזולוציה עבור המסמכים הנשלחים. בתמונות בעלות רזולוציה גבוהה יותר יש יותר נקודות לכל אינץ' (dpi) ולכן הן חדות יותר. בתמונות בעלות רזולוציה נמוכה יותר יש פחות נקודות לכל אינץ' ולכן הן פחות חדות, אך נפח הקובץ קטן יותר ושידור הפקס נמשך זמן קצר יותר.
בהיר/כהה
קובע את הכהות עבור הודעות הפקס היוצאות.
התאמה לעמוד
מופעל*
כבוי
מכווץ את הפקסים הנכנסים שגודלם חורג מגודל הנייר שהוגדר עבור המגש.
גודל משטח הזכוכית
Letter
A4
קובע את ברירת המחדל של גודל הנייר עבור המסמכים הנסרקים ממשטח הזכוכית.
מצב חיוג
צלצול*
מתקפים
קובע אם המוצר יעשה שימוש בחיוג בצלילים או בחיוג מתקפים.
חיוג חוזר אם תפוס
מופעל*
כבוי
קובע אם המוצר ינסה לחייג מחדש כאשר הקו תפוס.
חיוג חוזר אם אין תשובה
מופעל
כבוי*
קובע אם המוצר ינסה לחייג מחדש כאשר אין תשובה ממספר הפקס של הנמען.
ח' חוזר בעת שג' בתקש
מופעל*
כבוי
קובע אם המוצר ינסה או לא ינסה לחייג מחדש את מספר הפקס של הנמען כאשר מתרחשת תקלה בתקשורת.
זהה צליל חיוג
מופעל
כבוי*
קובע אם המוצר ימתין לצליל חיוג לפני שליחת פקס.
קודי חיוב
מופעל
כבוי*
מאפשר שימוש בקודי חיוב כאשר מוגדר במצב מופעל. מופיעה הנחיה שבה ניתן להזין את קוד החיוב של פקס יוצא.
טלפון שלוחה
מופעל*
כבוי
כאשר מאפיין זה מופעל, באפשרותך ללחוץ על הלחצנים 1-2-3 בשלוחת הטלפון כדי לגרום למוצר לענות לשיחת פקס נכנסת.
חותמת פקסים
מופעל
כבוי*
קובע שהמוצר ידפיס את התאריך, השעה, מספר הטלפון של השולח ומספר הדף בכל דף בפקסים נכנסים.
קבלה פרטית
מופעל
כבוי*
כדי להגדיר את קבלה פרטית כמופעל, עליך להגדיר סיסמת מוצר. לאחר הגדרת הסיסמה, מוגדרות האפשרויות הבאות:
●
האפשרות קבלה פרטית מוגדרת כמופעלת.
●
כל הודעות הפקס הישנות נמחקות מהזיכרון.
●
Fax forwarding (העברת פקסים לנמען) מוגדרת כ-כבוי ולא ניתן לשנותה.
●
כל הודעות הפקס הנכנסות נשמרות בזיכרון.
אשר מספר פקס
מופעל
כבוי*
אישור מספר פקס על ידי הזנתו פעם שנייה.
אפשר הדפ' פקסים מחדש
מופעל*
כבוי
קובע אם פקסים נכנסים יישמרו בזיכרון לצורך הדפסה חוזרת בשלב מאוחר יותר.
שעת צלצול פקס/טלפון
20
30
40
70
להגדרת משך הזמן, בשניות, שאחריו על המוצר להפסיק להשמיע את צלצול השמע פקס/טלפון אשר מיידע את המשתמש על שיחה קולית נכנסת.
מהירות פקס
מהירה (V.34)*
בינונית (V.17)
איטית (V.29)
קובע את מהירות התקשורת המותרת עבור הפקס.


תפריטי לוח הבקרה

התפריט 'הגדרת מערכת'

בטבלה שלהלן, הפריטים המסומנים בכוכבית (*) מציינים את הגדרת ברירת המחדל של היצרן.

פריט תפריט
פריט תפריט משנה
פריט תפריט משנה
‫תיאור‬
שפה
(רשימה השפות הזמינות בצג לוח הבקרה.)
קובע את השפה שבה לוח הבקרה מציג הודעות ודוחות על המוצר.
הגדרת נייר
גודל נייר - בר' מחדל
Letter
A4
Legal
קובע את הגודל להדפסה של דוחות פנימיים, פקסים, או כל עבודת הדפסה שאינה מפרטת גודל.
סוג נייר - בר' מחדל
מפרט את סוגי הנייר הזמינים.
קובע את סוג הנייר להדפסה של דוחות פנימיים, פקסים, או כל עבודת הדפסה שאינה מפרטת סוג.
מגש 1
סוג נייר
גודל נייר
מגדיר את גודל המגש והסוג שלו.
‫פעולה בעת התרוקנות נייר‬
להמתין זמן ממושך*
בטל
עקיפה
קובע את אופן התגובה של המוצר כאשר עבודת הדפסה מחייבת שימוש בגודל או בסוג לא קיים של נייר, או כאשר צוין מגש ריק.
●
להמתין זמן ממושך: המוצר ממתין עד שתטען את הנייר המתאים.
●
עקיפה: הדפסה על נייר בגודל שונה אחרי פרק זמן מוגדר של השהיה.
●
בטל: ביטול אוטומטי של עבודת ההדפסה אחרי פרק זמן מוגדר של השהיה.
●
אם תבחר בפריט עקיפה או בפריט בטל, לוח הבקרה ינחה אותך לציין את מספר השניות להשהיה.
איכות הדפסה
כיול צבעים
כייל כעת
כיול בעת הפעלה
מבצע כיול מלא.
●
כייל כעת: מבצע כיול מיידי.
●
כיול בעת הפעלה: מציין את משך הזמן שהמוצר ממתין אחרי שהפעלת אותו עד לכיול.
הגדרות עוצמת קול
עוצמת התראה
עוצמת צלצול
עוצמת לחיצה על לחצנים‬
‫עוצמת קו הטלפון‬
קובע את רמות העוצמה עבור המוצר. האפשרויות הזמינות עבור כל הגדרת עוצמה הן:
●
כבוי
●
נמוכה
●
בינונית*
●
גבוהה
זמן חיסכון בחשמל
השהיית שינה
כבוי
דקה 1
15 דקות*
30 דקות
שעה 1
שעתיים
מציין את פרק הזמן של חוסר פעילות לפני כניסת המוצר למצב שינה.
שעה/תאריך
(הגדרות עבור תבנית השעה, השעה הנוכחית, תבנית התאריך והתאריך הנוכחי.)
קובע את הגדרות השעה והתאריך עבור המוצר.
אבטחת המוצר
מופעל
כבוי
מגדיר את מאפיין אבטחת המוצר. אם תבחר בהגדרה מופעל, עליך להגדיר סיסמה.
במפלס נמוך מאוד
מחסנית להדפסה בשחור
עצור
הצג הנחיה
המשך*
קובע כיצד יתנהג המוצר כאשר מחסנית להדפסה בשחור תגיע לסף של 'עומדת להתרוקן'.
●
עצור: המוצר מפסיק להדפיס עד להחלפת מחסנית ההדפסה.
●
הצג הנחיה: המוצר מפסיק להדפיס ומנחה אותך להחליף את מחסנית ההדפסה. ניתן לאשר את הנחיה ולהמשיך בהדפסה.
●
המשך: המוצר מתריע כאשר מחסנית ההדפסה במפלס נמוך מאוד, אבל ממשיך להדפיס.
מחסניות צבע
עצור
הצג הנחיה
המשך
הדפסה בשחור*
קובע כיצד יתנהג המוצר כאשר אחת ממחסניות ההדפסה הצבעוניות תגיע לסף של 'קרובה להתרוקנות'.
●
עצור: המוצר מפסיק להדפיס עד להחלפת מחסנית ההדפסה.
●
הצג הנחיה: המוצר מפסיק להדפיס ומנחה אותך להחליף את מחסנית ההדפסה. ניתן לאשר את הנחיה ולהמשיך בהדפסה.
●
המשך: המוצר מתריע כאשר מחסנית ההדפסה במפלס נמוך מאוד, אבל ממשיך להדפיס.
●
הדפסה בשחור: כאשר מפלס הדיו במחסנית הדפסה בצבע נמוך מאד, המוצר מדפיס בשחור בלבד כדי למנוע הפרעות לפקס. כדי להגדיר את המוצר כך שידפיס בצבע וישתמש בטונר שנותר במחסנית ההדפסה מעבר למצב 'במפלס נמוך מאוד', בצע את הפעולות הבאות:
1.
בלוח הבקרה, גע בלחצן [image] הגדרה ולאחר מכן גע בלחצן 'הגדרת מערכת'.
2.
גע בלחצן במפלס נמוך מאוד ולאחר מכן גע בלחצן מחסניות צבע. גע בלחצן המשך.

כשתבחר להחליף מחסנית הדפסה במפלס נמוך מאוד, ההדפסה בצבע תתחיל מחדש באופן אוטומטי.

רמה נמוכה המוגדרת על-ידי המשתמש
שחור
ציאן
מגנטה
צהוב
הקלד את אחוז החיים הנותרים שבו המוצר יתריע שמפלס מחסנית ההדפסה נמוך.
כונן USB Flash
מופעל
כבוי
מפעיל או משבית את כונן ה-USB Flash.
העתקת צבע
מופעל
כבוי
מפעיל או משבית את ההעתקה בצבע.
גופן Courier
רגיל
כהה
קובע את ערכי הגופן Courier.


תפריטי לוח הבקרה

התפריט 'שירות'

בטבלה שלהלן, הפריטים המסומנים בכוכבית (*) מציינים את הגדרת ברירת המחדל של היצרן.

פריט תפריט
פריט תפריט משנה
פריט תפריט משנה
‫תיאור‬
שירות פקס
נקה פקסים שמורים
מנקה את כל הפקסים שבזיכרון.
הפעל בדיקת פקס
מבצע בדיקת פקס על מנת לוודא שכבל הטלפון מחובר לשקע המתאים ושיש אות בקו הטלפון. מודפס דוח של בדיקת הפקס לציון התוצאות.
‫הדפס תוואי T.30‬
כעת
אף פעם*
אם יש שגיאה
בסוף שיחה
מדפיס או מתזמן דוח המשמש לפתרון בעיות בהעברת הודעות פקס.
תיקון שגיאות
מופעל*
כבוי
מצב תיקון שגיאות מאפשר להתקן השליחה להעביר מחדש נתונים אם זוהה אות שגיאה.
יומן שירות פקס
יומן שירותי הפקס מדפיס את 40 הרשומות האחרונות ביומן הפקס.
דף ניקוי
מנקה את המוצר כאשר מופיעים כתמים או סימנים אחרים בפלט המודפס. תהליך הניקוי מסיר אבק וטונר עודף ממסלול הנייר.
כאשר בוחרים באפשרות זו, המוצר מנחה אותך לטעון נייר רגיל בגודל Letter או בגודל A4 במגש 1. גע בלחצן אישור כדי להתחיל בתהליך הניקוי. המתן עד סיום התהליך. השלך את הדף המודפס.
מהירות התקשרות USB
גבוה*
מלא
קובע את המהירות של חיבור ה-USB למחשב. כדי שהמוצר יפעל במהירות גבוהה, יש להפעיל בו את אפשרות המהירות הגבוהה ולחבר אותו לבקר מארח מסוג EHCI הפועל גם הוא במהירות גבוהה. פריט תפריט זה גם אינו משקף את מהירות הפעולה הנוכחית של המוצר.
‫פחות סלסול נייר
מופעל
כבוי*
כאשר העמודים המודפסים הם מסולסלים באופן חוזר ונשנה, אפשרות זו מגדירה את המוצר במצב המפחית את הסלסול.
הדפסת ארכיון
מופעל
כבוי*
כאשר מדפיסים דפים שיישמרו לאורך זמן, אפשרות זו מגדירה את המוצר למצב המפחית את המריחה והפיזור של הטונר.
קוד תאריך הקושחה‬
מציג את קוד תאריך הקושחה הנוכחי
שחזר הג' ברירת המחדל‬
מחזיר את כל ההגדרות לערכי ברירת המחדל של היצרן


תפריטי לוח הבקרה

התפריט 'הגדרות רשת'

בטבלה שלהלן, הפריטים המסומנים בכוכבית (*) מציינים את הגדרת ברירת המחדל של היצרן.

פריט תפריט
פריט תפריט משנה
‫תיאור‬
תפריט האלחוט
אשף הגדרת הרשת האלחוטית
מנחה אותך בשלבים בתהליך הגדרת המוצר ברשת אלחוטית
הגדרה מוגנת Wi-Fi
אם הנתב האלחוטי תומך במאפיין זה, השתמש בשיטה זו כדי להגדיר את המוצר ברשת האלחוטית. זוהי השיטה הפשוטה ביותר.
הפעל בדיקת רשת
בודק את הרשת אלחוטית ומדפיס דוח של התוצאות.
הפעל/כבה תקשורת אלחוטית
מפעיל או משבית את מאפיין הרשת האלחוטית.
תצורת TCP/IP
אוטומטי*
ידני
אוטומטי: המוצר מגדיר באופן אוטומטי את כל ההגדרות המתייחסות לפרוטוקול TCP/IP דרך פרוטוקול DHCP,‏ BootP או AutoIP.
ידני: ניתן להגדיר באופן ידני את כתובת ה-IP, מסיכת רשת המשנה ושער ברירת המחדל. לוח הבקרה מנחה אותך לפרט ערכים עבור כל מקטע כתובת. לאחר מילוי כל אחת מהכתובות, המוצר יבקש אישור לכתובת לפני המעבר לכתובת הבאה. לאחר שהגדרת שלוש כתובות, הרשת מאותחלת מחדש.
מעבר אוטומטי
מופעל*
כבוי
מפעיל או משבית את השימוש בכבל רשת סטנדרטי מסוג 10/100 כאשר המוצר מחובר ישירות למחשב.
שירותי רשת
IPv4
IPv6
מפעיל או משבית את פרוטוקולי IPv4 ו-IPv6. כברירת מחדל, שני הפרוטוקולים מופעלים.
מהירות קישור
אוטומטי*
10T מלא
10T חצי
100TX מלא
100TX חצי
מגדיר את מהירות ההתקשרות באופן ידני, במידת הצורך.
לאחר הגדרת מהירות ההתקשרות, המוצר מופעל מחדש באופן אוטומטי.
שחזר הג' ברירת המחדל‬
מאפס את כל תצורות הרשת לערכי ברירות המחדל של היצרן.


תפריטי לוח הבקרה

תפריטים ספציפיים-לפונקציה

המוצר כולל תפריטים ספציפיים לפונקציה, עבור העתקה, שיגור/קבלת פקסים, סריקה ושימוש בכונן USB Flash. כדי לפתוח את התפריטים, גע בלחצן של הפונקציה בלוח הבקרה.

חלק זה מספק מידע על הנושאים הבאים:

  • תפריט העתקה
  • תפריט פקס
  • התפריט 'סריקה'
  • כונן USB Flash


תפריטי לוח הבקרה

תפריט העתקה

כדי לפתוח את התפריט, גע בלחצן העתק ולאחר מכן גע בלחצן הגדרות....

הערה:

תוקף ההגדרות ששינית בעזרת התפריט יפוג 2 דקות אחרי סיום פעולת ההעתקה האחרונה.

פריט תפריט
פריט תפריט משנה
פריט תפריט משנה
‫תיאור‬
העתקת ת"ז
הערה:

פריט זה זמין במסך העתק הראשי. אין צורך לגעת בלחצן הגדרות... כדי לגשת אליו.

מעתיק את שני הצדדים של כרטיסי זיהוי, או של מסמכים קטנים אחרים, על גבי אותו צד של גיליון נייר אחד.
מספר עותקים
(1–99)
מציין את מספר העותקים.
הקטנה/הגדלה
מקור=100%
Legal ל-Letter‏=78%
Legal ל-A4=‏83%‬
‫A4 ל-Letter=‏94%
Letter ל-A4‏=97%
עמוד מלא=91%
התאמה לעמוד
2 עמודים לגיליון
‎4 עמודים לגיליון
מות' איש': 25% ל-400%
מציין את גודל העותק.
בהיר/כהה
מציין את רמת הניגודיות בעותק.
מיטוב
תאר את המקור
בחירה אוטומטית
מעורב
טקסט
תמונה
מציין את סוג התוכן במסמך המקורי, על מנת להבטיח התאמה מיטבית של העותק למקור.
נייר
גודל נייר
סוג נייר
מציין את גודל הנייר והסוג שלו עבור העותקים.
עותקים מרובי עמודים
כבוי
מופעל
כאשר מאפיין זה פועל, המוצר מנחה אותך לטעון דף נוסף על משטח הזכוכית של הסורק או לציין שהעבודה הסתיימה.
איסוף
מופעל
כבוי
מציין אם לאסוף עבודות העתקה
מצב טיוטה
כבוי
מופעל
מציין אם להשתמש בהדפסה באיכות טיוטה עבור עותקים
כוונון תמונה
בהירות
ניגודיות
חדד
הסרת רקע
איזון צבע
גווני אפור
מכוונן את הגדרות איכות התמונה עבור עותקים
הגד' בר' מחדל חדשות
שומר את השינויים שביצעת בתפריט זה כברירות המחדל החדשות
שחזר הג' ברירת המחדל‬
משחזר את ערכי ברירת המחדל של היצרן עבור תפריט זה


תפריטי לוח הבקרה

תפריט פקס

כדי לפתוח את התפריט, גע בלחצן פקס ולאחר מכן גע בלחצן תפריט פקס.

פריט תפריט
פריט תפריט משנה
פריט תפריט משנה
‫תיאור‬
דוחות פקס
אישור פקס
בכל פקס
בעת שיגור פקס בלבד
בקבלת פקסים בלבד
אף פעם*
קובע אם המוצר מדפיס דוח אישור אחרי עבודת פקס מוצלחת.
כלול עמוד ראשון‬
מופעל*
כבוי
קובע אם המוצר יכלול בדוח תמונה ממוזערת של העמוד הראשון של הפקס.
דוח שגיאות הודעות פקס‬
בכל שגיאה*
במקרה של שגיאת שיגור
במקרה של שגיאת קבלה
אף פעם
קובע אם המוצר מדפיס דוח אחרי עבודת פקס שנכשלה.
הדפס דוח שיחה אחרונה
מדפיס דוח מפורט על פעולת הפקס האחרונה, שנשלחה או שהתקבלה.
יומן פעילות פקס
הדפס יומן כעת
הדפסת יומן אוטומטית
הדפס יומן כעת: מדפיס רשימה של הפקסים שנשלחו ממוצר זה או שהתקבלו בו.
הדפסת יומן אוטומטית: מדפיס דוח באופן אוטומטי אחרי כל עבודת פקס.
הדפס את ספר הטלפונים
מדפיס רשימה של מספרי החיוג המהיר שהוגדרו עבור המוצר.
הדפס רשימת פקס זבל
מדפיס רשימת מספרי טלפון החסומים לשליחת הודעות פקס למוצר זה.
הדפס דוח חיוב
מדפיס רשימה של קודי החיוב שבהם נעשה שימוש עבור הפקסים היוצאים. דוח זה מציג את מספר הפקסים היוצאים שבהם חויב כל קוד. פריט תפריט זה מופיע רק כאשר מאפיין קודי החיוב‬ מופעל.
הדפס את כל דוחות הפקס
מדפיס את כל הדוחות המתייחסים למכשיר הפקס.
אפשרויות שליחה
שגר פקס מאוחר יותר
מאפשר את שליחת הפקס בשעה ובתאריך מאוחרים יותר.
שידור פקס
משגר פקס למספר נמענים.
סטטוס עבודות פקס
מציג את עבודות הפקס הנמצאות בהמתנה‬ ומאפשר לבטל אחדות מהן.
רזולוציית פקס
סטנדרטית
טובה
טובה מאד
צילום
קובע את הרזולוציה עבור המסמכים הנשלחים. בתמונות בעלות רזולוציה גבוהה יותר יש יותר נקודות לכל אינץ' (dpi) ולכן הן חדות יותר. בתמונות בעלות רזולוציה נמוכה יותר יש פחות נקודות לכל אינץ' ולכן הן פחות חדות, אך נפח הקובץ קטן יותר.
אפשרויות קבלה
הדפס פקסים פרטיים
מדפיס את הודעות הפקס השמורות כאשר מאפיין הקבלה הפרטית מופעל. פריט תפריט זה מופיע רק כאשר מאפיין הקבלה הפרטית מופעל. המוצר מנחה אותך להזין את סיסמת המערכת.
חסום פקס זבל‬
הוסף מספר
מחק מספר
מחק את כל המספרים
הדפס רשימת פקס זבל
לשינוי רשימת המספרים של פקס זבל. רשימת המספרים של פקס זבל יכולה לכלול עד 30 מספרים. כאשר המוצר מקבל שיחה מאחד מהמספרים המוגדרים כפקס זבל, הוא מוחק את הודעת הפקס הנכנסת. הוא גם מתעד את רשומת פקס הזבל ביומן רישום הפעילות ביחד עם פרטי ניהול החשבונות של העבודה.
הדפ' פקסים מחדש
להדפסת פקסים שהתקבלו המאוחסנים בזיכרון זמין. פריט זה זמין רק אם הפעלת את המאפיין אפשר הדפ' פקסים מחדש בתפריט 'הגדרת פקס'.
העבר פקס
מופעל
כבוי*
מגדיר למוצר לשלוח את כל הודעות הפקס שהתקבלו למכשיר פקס אחר.
קבלת תשאול
מאפשר למוצר לחייג למכשיר פקס אחר שבו מופעלת אפשרות תשאול השליחה.
הגדרת ספר הטלפונים
הגדרת ערכים יחידים
עורך את מספרי החיוג המהיר והחיוג הקבוצתי של ספר הטלפונים. המוצר תומך בעד 120 ערכים בספר הטלפונים, שיכולים להיות מספרים נפרדים או קבוצתיים.
הגדרת קבוצה
מחק ערך
מוחק ערך ספציפי מספר הטלפונים.
מחק את כל הערכים
מוחק את כל הערכים מספר הטלפונים.
הדפס דוח כעת
מדפיס רשימה של כל ערכי החיוג הנפרדים והקבוצתיים שבספר הטלפונים.
שנה ברירות מחדל
פותח את התפריט 'הגדרת פקס'.


תפריטי לוח הבקרה

התפריט 'סריקה'

פריט תפריט
‫תיאור‬
סריקה לכונן USB
סורק מסמך ומאחסן אותו כקובץ ‎PDF או כתמונת ‎JPEG בכונן USB Flash.


תפריטי לוח הבקרה

כונן USB Flash

פריט תפריט
‫תיאור‬
הדפס מסמכים
מדפיס מסמכים שמאוחסנים בכונן ה-USB. לחצני החצים משמשים לגלילה בין המסמכים. גע בשמות המסמכים שברצונך להדפיס.
גע במסך הסיכום כדי לשנות הגדרות כגון מספר העותקים, גודל הנייר, או סוג הנייר.
גע בלחצן הדפסה כאשר אתה מוכן להדפיס את המסמכים.
הצג והדפס צילומים
מציג תצוגה מקדימה של הצילומים בכונן ה-USB. לחצני החצים משמשים לגלילה בין הצילומים. גע בתמונת התצוגה המקדימה של כל צילום שברצונך להדפיס. ניתן לשנות את ההגדרות וכן לשמור את השינויים כהגדרות ברירת המחדל החדשות. כאשר אתה מוכן להדפיס את הצילומים, גע בלחצן הדפסה.
סריקה לכונן USB
סורק מסמך ומאחסן אותו כקובץ ‎PDF או כתמונת ‎JPEG בכונן USB Flash.


תוכנה ל-Windows

תוכנה ל-Windows
  • מערכות הפעלה נתמכות עבור מערכת Windows
  • מנהלי מדפסת נתמכים למערכות Windows
  • בחר את מנהל המדפסת המתאים ל-Windows
  • שינוי ההגדרות של עבודת הדפסה
  • שינוי הגדרות מנהל מדפסת ב-Windows
  • הסרת התוכנה ב-Windows
  • תוכניות השירות הנתמכות עבור מערכת Windows
  • תוכנה למערכות הפעלה אחרות


תוכנה ל-Windows

מערכות הפעלה נתמכות עבור מערכת Windows

המוצר תומך במערכות ההפעלה Windows הבאות:

‫התקנת התוכנה המומלצת
●
Windows XP‏ (32 סיביות, Service Pack 2)
●
Windows Vista‏ (32 סיביות ו-‏64 סיביות)
●
Windows 7‏ (32 סיביות ו-‏64 סיביות)
מנהלי התקנים להדפסה וסריקה בלבד
●
Windows 2003 Server‎‏ (32 סיביות, Service Pack 3)
●
Windows 2008 Server


תוכנה ל-Windows

מנהלי מדפסת נתמכים למערכות Windows
●
HP PCL 6 (מנהל המדפסת שהוגדר כברירת מחדל)
●
מנהל הדפסה אוניברסלי של HP עבור Windows Postscript‏
●
HP Universal Print Driver (מנהל הדפסה אוניברסלי של HP) עבור PCL 5

מנהלי המדפסת כוללים את מערכת העזרה המקוונת המכילה הוראות לביצוע משימות הדפסה רגילות, וכן תיאור של לחצנים, תיבות סימון ורשימות נפתחות שניתן למצוא במנהל המדפסת.

הערה:

למידע נוסף על ה-UPD, ראה www.hp.com/go/upd.


תוכנה ל-Windows

בחר את מנהל המדפסת המתאים ל-Windows

מנהלי המדפסות מספקים גישה למאפייני המוצר ומאפשרים למחשב לקיים תקשורת עם המוצר (באמצעות שפת מדפסות). לפרטים על תוכנות ושפות נוספות, עיין בהערות ההתקנה ובקובצי readme שבתקליטור המוצר.

תיאור מנהל ההתקן HP PCL 6
●
ההתקנה מתבצעת באמצעות האשף 'הוספת מדפסת'
●
מסופק כמנהל ההתקן המהווה ברירת מחדל
●
מומלץ להדפסה בכל סביבות Windows הנתמכות
●
מספק את המהירות, איכות ההדפסה והתמיכה במוצר הכוללים הטובים ביותר עבור רוב המשתמשים.
●
פותח כדי להבטיח התאמה לממשק Windows Graphic Device Interface‏ (‎(GDI, כמו גם מהירות מיטבית בסביבות Windows
●
ייתכן שלא תהיה התאמה מלאה לתוכנות של יצרנים אחרים ולתוכנות מותאמות אישית המבוססות על PCL 5
תיאור מנהל ההתקן HP UPD PS
●
זמין להורדה מהאינטרנט בכתובת www.hp.com/support/CM1410series
●
מומלץ להדפסה עם תוכנות Adobe®‎ או עם תוכנות אחרות הדורשות משאבים גרפיים רבים
●
מנהל ההתקן תומך בהדפסה עם אמולציית postscript , ובזיכרון הבזק לגופני postscript.
תיאור מנהל ההתקן HP UPD PCL 5
●
זמין להורדה מהאינטרנט בכתובת www.hp.com/support/CM1410series
●
תואם לגרסאות PCL קודמות וכן למוצרי HP LaserJet ותיקים יותר
●
הבחירה הטובה ביותר להדפסה מתוכניות צד שלישי או מתוכנות מותאמות אישית
●
מיועד לשימוש בסביבות Windows ארגוניות, ומיועד לספק מנהל התקן יחיד לשימוש עם מספר דגמי מדפסות
●
אפשרות מועדפת בעת הדפסה למספר דגמי מדפסות ממחשב נייד מבוסס Windows


תוכנה ל-Windows

שינוי ההגדרות של עבודת הדפסה

כלי לשינוי ההגדרות
שיטה לשינוי ההגדרות
משך השינויים
הירארכיית השינויים
הגדרות התוכנה
בתפריט 'קובץ' בתוכנה, לחץ על 'הגדרת עמוד' או על פקודה דומה.
הגדרות אלה תקפות בעבודת ההדפסה הנוכחית בלבד.
הגדרות שתשנה מכאן יעקפו הגדרות ששונו מכל מקום אחר.
מאפייני המדפסת בתוכנה
הפעולות משתנות בהתאם לתוכנה. הליך זה הוא הנפוץ ביותר.
1.
בתפריט קובץ בתוכנה, לחץ על הדפסה.
2.
בחר את המוצר ולאחר מכן לחץ על מאפיינים או על העדפות.
3.
שנה את ההגדרות בכרטיסיות.
הגדרות אלה תקפות בהפעלה הנוכחית של התוכנה.
הגדרות ששונו כאן עוקפות את הגדרות ברירת המחדל של מנהל המדפסת ואת הגדרות ברירת המחדל של המוצר.
הגדרות ברירת המחדל עבור מנהל המדפסת
1.
פתח את רשימת המדפסות במחשב ובחר במוצר.
הערה:

פעולה זו משתנה בהתאם למערכת ההפעלה.
2.
לחץ על מדפסת ולאחר מכן לחץ על העדפות הדפסה.
3.
שנה את ההגדרות בכרטיסיות.
הגדרות אלה יישארו בתוקף עד שתשנה אותן שוב.
הערה:

שיטה זו משנה את הגדרות ברירת המחדל של מנהל המדפסת בכל התוכנות.
ניתן לעקוף הגדרות אלה על ידי שינוי ההגדרות בתוכנה.
הגדרות ברירת המחדל של המוצר
שנה את הגדרות המוצר בלוח הבקרה, או בתוכנת ניהול המוצר שסופקה עם המוצר.
הגדרות אלה יישארו בתוקף עד שתשנה אותן שוב.
ניתן לעקוף הגדרות אלה על ידי ביצוע שינויים בעזרת כלי אחר.


תוכנה ל-Windows

שינוי הגדרות מנהל מדפסת ב-Windows

חלק זה מספק מידע על הנושאים הבאים:

  • שינוי ההגדרות לגבי כל עבודות ההדפסה עד לסגירת התוכנה
  • שינוי הגדרות ברירת המחדל עבור כל עבודות ההדפסה
  • שינוי הגדרות התצורה של המוצר


תוכנה ל-Windows

שינוי ההגדרות לגבי כל עבודות ההדפסה עד לסגירת התוכנה

1.
בתפריט קובץ בתוכנה, לחץ על הדפסה.
2.
בחר את מנהל המדפסת ולאחר מכן לחץ על מאפיינים או על העדפות.

הצעדים בפועל עשויים להיות שונים, אך זהו הנוהל הנפוץ ביותר.


תוכנה ל-Windows

שינוי הגדרות ברירת המחדל עבור כל עבודות ההדפסה

1.
Windows XP,‏ Windows Server 2003 ו-Windows Server 2008 (בעזרת תצוגת ברירת המחדל של תפריט 'התחל'): לחץ על התחל, ולאחר מכן לחץ על מדפסות ופקסים.

Windows XP,‏ Windows Server 2003 ו-Windows Server 2008 (בעזרת תצוגת ברירת המחדל של תפריט 'התחל'): לחץ על התחל, לחץ על הגדרות ולאחר מכן לחץ על מדפסות ופקסים.

Windows Vista: לחץ על התחל, לחץ על לוח הבקרה ולאחר מכן בקטגוריה של חומרה וקול לחץ על מדפסת.

Windows 7: לחץ על התחל ולאחר מכן לחץ על התקנים ומדפסות.

2.
לחץ לחיצה ימנית על סמל המדפסת ובחר באפשרות העדפות הדפסה.


תוכנה ל-Windows

שינוי הגדרות התצורה של המוצר

1.
Windows XP,‏ Windows Server 2003 ו-Windows Server 2008 (בעזרת תצוגת ברירת המחדל של תפריט 'התחל'): לחץ על התחל, ולאחר מכן לחץ על מדפסות ופקסים.

Windows XP,‏ Windows Server 2003 ו-Windows Server 2008 (בעזרת תצוגת ברירת המחדל של תפריט 'התחל'): לחץ על התחל, לחץ על הגדרות ולאחר מכן לחץ על מדפסות ופקסים.

Windows Vista: לחץ על התחל, לחץ על לוח הבקרה ולאחר מכן בקטגוריה עבור חומרה וקול לחץ על מדפסת.

Windows 7: לחץ על התחל ולאחר מכן לחץ על התקנים ומדפסות.

2.
לחץ לחיצה ימנית על סמל מנהל המדפסת ובחר באפשרות מאפיינים או מאפייני המדפסת.
3.
לחץ על הכרטיסייה הגדרות התקן.


תוכנה ל-Windows

הסרת התוכנה ב-Windows
Windows XP:

1.
לחץ על התחל ולאחר מכן על תוכניות.
2.
לחץ על HP ולאחר מכן על שם המוצר.
3.
לחץ על Uninstall (הסר התקנה) ופעל לפי ההנחיות שעל המסך להסרת התוכנה.

Windows Vista/Windows 7

1.
לחץ על התחל ולאחר מכן על כל התוכניות.
2.
לחץ על HP ולאחר מכן על שם המוצר.
3.
לחץ על Uninstall (הסר התקנה) ופעל לפי ההנחיות שעל המסך להסרת התוכנה.


תוכנה ל-Windows

תוכניות השירות הנתמכות עבור מערכת Windows
●
HP Web Jetadmin
●
שרת האינטרנט המשובץ של HP
●
HP ToolboxFX

חלק זה מספק מידע על הנושאים הבאים:

  • תוכניות עזר ורכיבים אחרים


תוכנה ל-Windows

תוכניות עזר ורכיבים אחרים
●
מתקין תוכנה – הופך את התקנת מערכת ההדפסה לאוטומטית.
●
רישום מקוון באינטרנט
●
HP LaserJet Scan
●
PC Fax Send (שליחת פקס ממחשב)


תוכנה ל-Windows

תוכנה למערכות הפעלה אחרות

מערכת הפעלה
תוכנה
UNIX
לרשתות HP-UX ו-Solaris, בקר באתר www.hp.com/support/net_printing כדי להוריד את HP Jetdirect printer installer for UNIX.
Linux
לקבלת מידע, בקר באתר www.hp.com/go/linuxprinting


שימוש במוצר עם Mac

שימוש במוצר עם Mac
  • תוכנה עבור Mac
  • הדפסה עם Mac
  • שימוש בפקס במחשבי Mac
  • סריקה עם Mac


שימוש במוצר עם Mac

תוכנה עבור Mac

חלק זה מספק מידע על הנושאים הבאים:

  • מערכות הפעלה נתמכות של Mac
  • מנהלי מדפסת נתמכים ב-Mac
  • התקנת תוכנות למערכות הפעלה של Mac
  • הסרת תוכנה ממערכות הפעלה Mac
  • שינוי הגדרות מנהל מדפסת ב-Mac
  • תוכנה למחשבי Mac


שימוש במוצר עם Mac

מערכות הפעלה נתמכות של Mac

המוצר תומך במערכות ההפעלה הבאות של Mac:

●
Mac OS X בגרסאות 10.5,‏ 10.6 ומעלה
הערה:

ב-Mac OS X 10.5 ומעלה, יש תמיכה במחשבי Mac עם מעבדי PPC ו-Intel® Core™ Processor. ב-Mac OS X 10.6 ומעלה, יש תמיכה במחשבי Mac עם Intel Core Processor.


שימוש במוצר עם Mac

מנהלי מדפסת נתמכים ב-Mac

מתקין תוכנת HP LaserJet מספק קובצי PPD‏ (Printer Description) ו-PDE‏ (Printer Dialog Extension) של ®PostScript למחשבי Mac OS X. קובצי ה-PPD וה-PDE של HP למדפסת, בשילוב עם מנהלי Apple PostScript המוכללים, מספקים פונקציונליות מלאה של הדפסה וגישה למאפיינים ספציפיים של מדפסות HP.


שימוש במוצר עם Mac

התקנת תוכנות למערכות הפעלה של Mac

חלק זה מספק מידע על הנושאים הבאים:

  • התקנת תוכנה למחשבי Mac המחוברים ישירות למוצר
  • התקנת תוכנות למחשבי Mac ברשת קווית
  • התקנת תוכנות למחשבי Mac ברשת אלחוטית


שימוש במוצר עם Mac

התקנת תוכנה למחשבי Mac המחוברים ישירות למוצר

מוצר זה תומך בחיבור USB 2.0. השתמש בכבל USB מסוג A ל-B. חברת HP ממליצה להשתמש בכבל שאורכו לא עולה על 2 מטר.

1.
חבר את כבל ה-USB למוצר ולמחשב.

2.
התקן את התוכנה מהתקליטור.
3.
לחץ על הסמל של מתקין התוכנה של HP ובצע את ההוראות שבמסך.
4.
במסך הפתיחה, לחץ על הלחצן OK (אישור).
5.
הדפס עמוד מתוך תוכנית כלשהי כדי לוודא שתוכנת ההדפסה הותקנה כהלכה.


שימוש במוצר עם Mac

התקנת תוכנות למחשבי Mac ברשת קווית

חלק זה מספק מידע על הנושאים הבאים:

  • הגדרת התצורה של כתובת ה-IP
  • התקנת התוכנה


שימוש במוצר עם Mac

הגדרת התצורה של כתובת ה-IP

1.
חבר את כבל הרשת למוצר ולרשת.

2.
המתן 60 שניות לפני שתמשיך. פרק הזמן הזה דרוש לרשת כדי לזהות את המוצר ולהקצות לו כתובת IP או שם מארח.
3.
בלוח הבקרה של המוצר, לחץ על הלחצן [image] הגדרה .
4.
גע בתפריט 'דוחות' ולאחר מכן גע בלחצן דוח תצורה כדי להדפיס את דוח התצורה.
5.
אתר את כתובת ה-IP בדוח התצורה.

מיקום כתובת IP


שימוש במוצר עם Mac

התקנת התוכנה

1.
סגור את כל התוכניות הפתוחות במחשב.
2.
התקן את התוכנה מהתקליטור.
3.
לחץ על הסמל של מתקין התוכנה של HP ובצע את ההוראות שבמסך.
4.
במסך הפתיחה, לחץ על הלחצן OK (אישור).
5.
הדפס עמוד מתוך תוכנית כלשהי כדי לוודא שתוכנת ההדפסה הותקנה כהלכה.


שימוש במוצר עם Mac

התקנת תוכנות למחשבי Mac ברשת אלחוטית

לפני התקנת תוכנת המוצר, ודא שהמוצר לא מחובר לרשת באמצעות כבל רשת.

אם הנתב האלחוטי לא תומך בהגדרה מוגנת Wi-Fi (או WPS), השג את הגדרות הרשת של הנתב האלחוטי ממנהל המערכת, או בצע את הפעולות הבאות:

●
השג את השם של הרשת האלחוטית או את מזהה ערכת השירותים (SSID) שלה.
●
ברר מהם סיסמת האבטחה או מפתח ההצפנה של הרשת האלחוטית.

חלק זה מספק מידע על הנושאים הבאים:

  • חיבור המוצר לרשת אלחוטית בעזרת WPS
  • חבר את המוצר לרשת אלחוטית בעזרת אשף הגדרת האלחוט
  • חיבור המוצר לרשת אלחוטית באמצעות כבל USB


שימוש במוצר עם Mac

חיבור המוצר לרשת אלחוטית בעזרת WPS

אם הנתב האלחוטי תומך בהגדרה מוגנת Wi-Fi (או WPS), זוהי הדרך הפשוטה ביותר להגדיר את המוצר ברשת אלחוטית.

1.
במסך הפתיחה, גע בלחצן אלחוט [image].
2.
גע בלחצן תפריט האלחוט ולאחר מכן גע בלחצן הגדרה מוגנת Wi-Fi.
3.
השתמש באחת מהשיטות הבאות כדי להשלים את קביעת ההגדרות:
●
לחצן: בחר באפשרות לחצן ופעל בהתאם להוראות בלוח הבקרה. הקמת חיבור אלחוטי עשויה להימשך מספר דקות.
●
קוד זיהוי אישי ‎(PIN)‎: בחר באפשרות צור PIN ופעל בהתאם להוראות בלוח הבקרה. המוצר מייצר קוד זיהוי אישי (PIN) ייחודי שעליך להקליד במסך ההגדרות של הנתב האלחוטי. הקמת חיבור אלחוטי עשויה להימשך מספר דקות.

הערה:

אם שיטה זו נכשלת, נסה להשתמש באשף הגדרת האלחוט בלוח הבקרה של המוצר, או לחלופין, נסה להשתמש בשיטת החיבור בעזרת כבל USB.


שימוש במוצר עם Mac

חבר את המוצר לרשת אלחוטית בעזרת אשף הגדרת האלחוט

אם הנתב האלחוטי לא תומך בהגדרה מוגנת Wi-Fi (או WPS), ניתן להשתמש בשיטה זו לצורך התקנת המוצר ברשת אלחוטית.

1.
במסך הפתיחה, גע בלחצן אלחוט [image].
2.
גע בלחצן תפריט האלחוט ולאחר מכן גע בלחצן אשף הגדרת הרשת האלחוטית.
3.
המוצר מחפש רשתות אלחוטיות זמינות ומחזיר רשימת שמות של רשתות (SSID). בחר את ה-SSID של הנתב האלחוטי שברשותך מתוך הרשימה אם הוא מופיע בה. אם ה-SSID של הנתב האלחוטי שברשותך לא מופיע ברשימה, גע בלחצן הזן SSID. כאשר תונחה להזין את סוג אבטחת הרשת, בחר באפשרות שבה משתמש הנתב האלחוטי. בתצוגת לוח הבקרה ייפתח לוח מקשים.
4.
אם הנתב האלחוטי שברשותך משתמש באבטחה מסוג WPA, הקלד את ביטוי הסיסמה בלוח המקשים.

אם הנתב האלחוטי שברשותך משתמש באבטחה מסוג WEP, הקלד את המפתח בלוח המקשים.

5.
גע בלחצן אישור והמתן עד שהמוצר יתחבר לנתב האלחוטי. הקמת חיבור אלחוטי עשויה להימשך מספר דקות.


שימוש במוצר עם Mac

חיבור המוצר לרשת אלחוטית באמצעות כבל USB

אם הנתב האלחוטי לא תומך בהגדרה מוגנת Wi-Fi (או WPS), השתמש בשיטה זו לצורך הגדרת המוצר ברשת אלחוטית. השימוש בכבל USB להעברת הגדרות מאפשר להגדיר חיבור אלחוטי ביתר קלות. בסיום קביעת ההגדרות, ניתן לנתק את כבל ה-USB ולהשתמש בחיבור האלחוטי.

1.
הכנס את תקליטור התוכנה לכונן התקליטורים במחשב.
2.
פעל בהתאם להוראות שעל המסך. כשתופיע הנחיה, בחר באפשרות התחברות דרך רשת אלחוטית. חבר את כבל ה-USB למוצר כאשר תופיע הנחיה לכך.
זהירות:

אל תחבר את כבל ה-USB לפני שתוכנית ההתקנה תנחה אותך לעשות זאת.
3.
בסיום ההתקנה, הדפס דף תצורה כדי לוודא שלמוצר יש שם SSID.
4.
בסיום ההתקנה, נתק את כבל ה-USB.


שימוש במוצר עם Mac

הסרת תוכנה ממערכות הפעלה Mac

כדי להסיר את התוכנה עליך להחזיק בהרשאות של מנהל מערכת.

1.
נתק את המוצר מהמחשב.
2.
פתח את Applications (יישומים).
3.
בחר Hewlett Packard.
4.
בחר HP Uninstaller (תוכנית להסרת התקנה מ-HP).
5.
בחר במוצר מרשימת ההתקנים ולאחר מכן לחץ על הלחצן Uninstall (הסרת התקנה).
6.
לאחר הסרת ההתקנה של התוכנה, הפעל מחדש את המחשב ורוקן את סל המיחזור.


שימוש במוצר עם Mac

שינוי הגדרות מנהל מדפסת ב-Mac

שינוי ההגדרות לגבי כל עבודות ההדפסה עד לסגירת התוכנה
שינוי הגדרות ברירת המחדל עבור כל עבודות ההדפסה
שינוי הגדרות התצורה של המוצר
1.
בתפריט File (קובץ), לחץ על הלחצן Print‏ (הדפס).
2.
כדי לשנות את ההגדרות הרצויות בתפריטים השונים.
1.
בתפריט File (קובץ), לחץ על הלחצן Print‏ (הדפס).
2.
כדי לשנות את ההגדרות הרצויות בתפריטים השונים.
3.
בתפריט ערכות מוגדרות מראש, לחץ על האפשרות שמירה בשם... והקלד את השם שבחרת לקבוצת ההגדרות.
הגדרות אלה יישמרו בתפריט ערכות מוגדרות מראש. כדי להשתמש בהגדרות החדשות, עליך לבחור באפשרות ההגדרה הקבועה מראש שנשמרה בכל פתיחה של תוכנית והדפסה.
Mac OS X בגרסאות 10.5 ו-10.6
1.
בתפריט Apple [image], לחץ על התפריט System Preferences (העדפות מערכת) ולחץ על הסמל Print & Fax (הדפסה ופקס).
2.
בחר את המוצר בצדו הימני של החלון.
3.
לחץ על הלחצן Options & Supplies (אפשרויות וחומרים מתכלים).
4.
לחץ על הכרטיסייה Driver (מנהל התקן).
5.
הגדר את תצורת האפשרויות המותקנות.


שימוש במוצר עם Mac

תוכנה למחשבי Mac

חלק זה מספק מידע על הנושאים הבאים:

  • תוכנית השירות של HP למחשבי Mac
  • תוכניות שירות נתמכות עבור Mac


שימוש במוצר עם Mac

תוכנית השירות של HP למחשבי Mac

השתמש בתוכנית השירות HP Printer Utility כדי להתקין מאפיינים שאינם זמינים במנהל המדפסת.

ניתן להשתמש בתוכנית השירות HP Printer Utility אם ההתקן מתקשר באמצעות כבל USB או אם הוא מחובר לרשת מבוססת TCP/IP.

חלק זה מספק מידע על הנושאים הבאים:

  • פתיחת תוכנית השירות של HP
  • מאפייני תוכנית השירות של HP


שימוש במוצר עם Mac

פתיחת תוכנית השירות של HP

▲
בעגינה, לחץ על HP Utility (תוכנית שירות של HP).

או

ב-Applications (יישומים), לחץ על Hewlett Packard ולאחר מכן לחץ על HP Utility (תוכנית שירות של HP).


שימוש במוצר עם Mac

מאפייני תוכנית השירות של HP

השתמש בתוכנית השירות של HP כדי לבצע את המשימות הבאות:

●
להשיג מידע על מצב החומרים המתכלים.
●
להשיג מידע על המוצר, לדוגמה, גרסת הקושחה והמספר הסידורי.
●
להדפיס דף תצורה.
●
עבור מוצרים המחוברים לרשת מבוססת IP, להשיג את פרטי הרשת ולפתוח את שרת האינטרנט המשובץ (EWS).
●
להגדיר את סוג הנייר וגודלו עבור המגש.
●
להעביר קבצים וגופנים מהמחשב למוצר.
●
לעדכן את קושחת המוצר.
●
להציג את דף השימוש בצבעים.
●
לקביעת הגדרות פקס בסיסיות.


שימוש במוצר עם Mac

תוכניות שירות נתמכות עבור Mac

חלק זה מספק מידע על הנושאים הבאים:

  • שרת האינטרנט המשובץ של HP


שימוש במוצר עם Mac

שרת האינטרנט המשובץ של HP

מוצר זה מצויד בשרת אינטרנט משובץ, המאפשר גישה למידע על פעילויות המוצר והרשת.


שימוש במוצר עם Mac

הדפסה עם Mac

חלק זה מספק מידע על הנושאים הבאים:

  • ביטול עבודת הדפסה במחשבי Mac
  • שינוי הגודל והסוג של הנייר עם Mac
  • התאמת גודל מסמכים או הדפסה על נייר בגודל מותאם אישית במחשבי Mac
  • יצירה והפעלה של ערכות מוגדרות מראש הדפסה ב-Mac
  • הדפסת עמוד שער ב-Mac
  • שימוש בסימני מים ב-Mac
  • הדפסת מספר עמודים על גיליון נייר אחד ב-Mac
  • הדפסה דו-צדדית (דופלקס) ב-Mac
  • הגדרת אפשרויות הצבע ב-Mac
  • שימוש בתפריט Services (שירותים) ב-Mac


שימוש במוצר עם Mac

ביטול עבודת הדפסה במחשבי Mac

1.
כאשר עבודת ההדפסה בעיצומה, ניתן לבטל אותה על-ידי לחיצה על הלחצן בטל [image] בלוח הבקרה של המוצר.
הערה:

לחיצה על הלחצן בטל [image] מנקה את העבודה שהמוצר מעבד כעת. כאשר פועל יותר מתהליך אחד, לחיצה על הלחצן בטל [image] מנקה את התהליך המופיע כעת בלוח הבקרה של המוצר.

2.
ניתן לבטל עבודת הדפסה גם מתוך תוכנית או מתור הדפסה.
●
מתוך תוכנית: בדרך כלל, מוצגת על מסך המחשב לזמן קצר תיבת דו-שיח שמאפשרת לבטל את עבודת ההדפסה.
●
תור הדפסה במחשבי Mac: פתח את תור ההדפסה על-ידי לחיצה כפולה על סמל המוצר בתושבת. סמן את עבודת ההדפסה ולאחר מכן לחץ על Delete (מחק).


שימוש במוצר עם Mac

שינוי הגודל והסוג של הנייר עם Mac

1.
בתפריט File (קובץ) בתוכנה, לחץ על האפשרות Print‏ (הדפס).
2.
בתפריט Copies & Pages (עותקים ועמודים) , לחץ על הלחצן הגדרת עמוד.
3.
בחר את הגודל הרצוי מתוך הרשימה הנפתחת גודל נייר ולחץ על הלחצן אישור.
4.
פתח את תפריט Finishing (גימור).
5.
בחר סוג מתוך הרשימה הנפתחת Media-type (סוג חומר ההדפסה).
6.
לחץ על הלחצן Print‏ (הדפס).


שימוש במוצר עם Mac

התאמת גודל מסמכים או הדפסה על נייר בגודל מותאם אישית במחשבי Mac

Mac OS X בגרסאות 10.5 ו-10.6
היעזר באחת מהשיטות הבאות.
1.
בתפריט File (קובץ), לחץ על האפשרות Print‏ (הדפס).
2.
לחץ על הלחצן הגדרת עמוד.
3.
בחר את המוצר ולאחר מכן בחר את ההגדרות המתאימות באפשרויות גודל נייר ו-כיוון הדפסה.
1.
בתפריט File (קובץ), לחץ על האפשרות Print‏ (הדפס).
2.
פתח את תפריט טיפול בנייר.
3.
באזור Destination Paper Size (גודל נייר יעד), לחץ על התיבה Scale to fit paper size (שנה קנה מידה כדי להתאים לגודל הנייר) ברשימה הנפתחת.


שימוש במוצר עם Mac

יצירה והפעלה של ערכות מוגדרות מראש הדפסה ב-Mac

השתמש בערכות מוגדרות מראש להדפסה כדי לשמור את ההגדרות הנוכחיות של מנהל המדפסת לשימוש חוזר.

יצירת ערכה מוגדרת מראש להדפסה

1.
בתפריט File (קובץ), לחץ על האפשרות Print‏ (הדפס).
2.
בחר את מנהל ההתקן.
3.
בחר את הגדרות ההדפסה שברצונך לשמור לשימוש חוזר.
4.
בתפריט ערכות מוגדרות מראש, לחץ על האפשרות שמירה בשם... והקלד את השם שבחרת לקבוצת ההגדרות.
5.
לחץ על הלחצן אישור.

שימוש בערכות מוגדרות מראש

1.
בתפריט File (קובץ), לחץ על האפשרות Print‏ (הדפס).
2.
בחר את מנהל ההתקן.
3.
בתפריט ערכות מוגדרות מראש, בחר את קבוצת ההגדרות של ההדפסה.

הערה:

כדי להשתמש בהגדרות ברירת המחדל של מנהל המדפסת, בחר באפשרות standard (רגיל).


שימוש במוצר עם Mac

הדפסת עמוד שער ב-Mac

1.
בתפריט File (קובץ), לחץ על האפשרות Print‏ (הדפס).
2.
בחר את מנהל ההתקן.
3.
פתח את תפריט Cover Page (עמוד שער) ובחר היכן להדפיס את עמוד השער. לחץ על הלחצן Before Document (לפני המסמך) או על הלחצן After Document (אחרי המסמך).
4.
בתפריט Cover Page Type (סוג עמוד שער), בחר את ההודעה שברצונך להדפיס על עמוד השער.
הערה:

כדי להדפיס עמוד שער ריק, בחר באפשרות standard (רגיל) בתפריט Cover Page Type (סוג עמוד שער).


שימוש במוצר עם Mac

שימוש בסימני מים ב-Mac

1.
בתפריט File (קובץ), לחץ על האפשרות Print‏ (הדפס).
2.
פתח את תפריט סימני מים.
3.
בתפריט Mode (מצב), בחר את סוג סימן המים הרצוי. בחר באפשרות Watermark (סימן מים) כדי להדפיס הודעה שקופה למחצה. בחר באפשרות כיסוי כדי להדפיס הודעה שאינה שקופה.
4.
בתפריט דפים, ציין אם להדפיס את סימן המים בכל העמודים או רק בעמוד הראשון.
5.
בתפריט Text (טקסט), בחר אחת מההודעות הסטנדרטיות; לחלופין, בחר באפשרות Custom (מותאם אישית) והקלד הודעה חדשה בתיבה.
6.
בחר אפשרויות עבור ההגדרות הנותרות.


שימוש במוצר עם Mac

הדפסת מספר עמודים על גיליון נייר אחד ב-Mac

איור של הדפסת N-up

1.
בתפריט File (קובץ), לחץ על האפשרות Print‏ (הדפס).
2.
בחר את מנהל ההתקן.
3.
פתח את תפריט Layout (פריסה).
4.
בתפריט עמודים לגיליון, בחר את ממספר העמודים שברצונך להדפיס על כל גיליון‏ (1, 2, 4, 6, 9 או 16).
5.
באזור Layout Direction (כיוון פריסה), בחר את סדר ומיקום העמודים בגיליון.
6.
לצד Borders (גבולות), בחר את סוג הגבול שיודפס סביב כל עמוד בגיליון.


שימוש במוצר עם Mac

הדפסה דו-צדדית (דופלקס) ב-Mac

1.
טען באחד המגשים כמות מספקת של נייר שתתאים לעבודת ההדפסה.
2.
בתפריט File (קובץ), לחץ על האפשרות Print‏ (הדפס).
3.
פתח את התפריט Finishing (גימור) ולחץ על הכרטיסייה Manual Duplex (הדפסה דו-צדדית ידנית) או פתח את התפריט Manual Duplex (הדפסה דו-צדדית ידנית).
4.
לחץ על התיבה Manual Duplex (הדפסה דו-צדדית ידנית) ובחר אפשרות כריכה.
5.
לחץ על הלחצן Print‏ (הדפס). פעל בהתאם להוראות בחלון המוקפץ המופיע במסך המחשב ולאחר מכן הנח את ערימת הפלט במגש 1 להדפסת החצי השני.
6.
גש למוצר והוצא את כל הדפים הריקים ממגש 1.
7.
הכנס את הערימה המודפסת למגש 1, עם הצד המודפס כלפי מטה.
8.
אם תופיע הנחיה, גע בלחצן לוח הבקרה המתאים כדי להמשיך.


שימוש במוצר עם Mac

הגדרת אפשרויות הצבע ב-Mac

השתמש בתפריט Color Options (אפשרויות צבע) או בתפריט Color/Quality Options (אפשרויות צבע/איכות) כדי להגדיר את אופן העיבוד וההדפסה של צבעים מתוכנות.

1.
בתפריט File (קובץ), לחץ על האפשרות Print‏ (הדפס).
2.
בחר את מנהל ההתקן.
3.
פתח את תפריט Color Options (אפשרויות צבע) או Color/Quality Options (אפשרויות צבע/איכות).
4.
פתח את התפריט Advanced (מתקדם) או בחר את הכרטיסייה הרצויה.
5.
התאם את ההגדרות לגבי טקסט, גרפיקה ותצלומים בנפרד.


שימוש במוצר עם Mac

שימוש בתפריט Services (שירותים) ב-Mac

אם המוצר מחובר לרשת, השתמש בתפריט Services (שירותים) כדי לקבל מידע על המוצר ועל סטטוס החומרים המתכלים.

1.
בתפריט File (קובץ), לחץ על האפשרות Print‏ (הדפס).
2.
פתח את תפריט Services (שירותים).
3.
כדי לפתוח את שרת האינטרנט המובנה ולבצע משימת תחזוקה, בצע את הפעולות הבאות:

א.
בחר בכרטיסייה Device Maintenance (תחזוקת התקן).
ב.
בחר משימה מתוך הרשימה הנפתחת.
ג.
לחץ על הלחצן Launch (הפעל).

4.
כדי לעבור לאתרי תמיכה שונים באינטרנט המתייחסים למוצר זה, בצע את הפעולות הבאות:

א.
בחר בכרטיסייה Services on the Web (שירותים באינטרנט).
ב.
בחר אפשרות בתפריט.
ג.
לחץ על הלחצן Go!‎ (בצע!).


שימוש במוצר עם Mac

שימוש בפקס במחשבי Mac

כדי לשלוח פקס על ידי הדפסה למנהל התקן פקס, בצע את הפעולות הבאות:

1.
פתח את המסמך שברצונך לשלוח בפקס.
2.
לחץ על File‏ (קובץ) ולאחר מכן לחץ על Print‏ (הדפס).
3.
בתפריט המוקפץ מדפסת, בחר בתור הדפסת הפקס הרצוי.
4.
בשדה עותקים, שנה את מספר העותקים בהתאם לצורך.
5.
בתפריט המוקפץ גודל הנייר, שנה את גודל הנייר בהתאם לצורך.
6.
באזור פרטי הפקס, הזן את מספר הפקס של נמען אחד או יותר.
הערה:

אם עליך להוסיף קידומת חיוג, הזן אותה בשדה קידומת חיוג.

7.
לחץ על Fax‏ (פקס).


שימוש במוצר עם Mac

סריקה עם Mac

השתמש בתוכנה HP Scan כדי לסרוק תמונות למחשב Mac.

1.
טען את המסמך על משטח הזכוכית או במזין המסמכים.
2.
פתח את התיקייה Applications (יישומים) ולאחר מכן לחץ על Hewlett-Packard. לחץ לחיצה כפולה על HP Scan.
3.
פתח את התפריט HP Scan ולחץ על Preferences (העדפות). מהתפריט המוקפץ Scanner (סורק), בחר במוצר זה מתוך הרשימה ולחץ על Continue (המשך).
4.
כדי להשתמש בהגדרות שנקבעו מראש הרגילות, אשר יוצרות תוצאות קבילות של תמונות וטקסט, לחץ על הלחצן Scan (סרוק).

כדי להשתמש בהגדרות שנקבעו מראש הממוטבות עבור תמונות או מסמכי טקסט, בחר בהגדרה שנקבעה מראש מתוך התפריט המוקפץ Scanning Presets (הגדרות סריקה שנקבעו מראש). כדי לשנות את ההגדרות, לחץ על הלחצן Edit (ערוך). כאשר אתה מוכן לסרוק, לחץ על הלחצן Scan (סרוק).

5.
כדי לסרוק דפים נוספים, טען את הדף הבא ולחץ על Scan (סרוק). לחץ על Append to List (הוסף לרשימה) כדי להוסיף דפים חדשים לרשימה הנוכחית. חזור על הפעולות עד שתסיים לסרוק את כל הדפים.
6.
לחץ על הלחצן Save (שמור) ולאחר מכן דפדף אל התיקייה במחשב שבה ברצונך לשמור את הקובץ.
הערה:

כדי להדפיס כעת את התמונות שנסרקו, לחץ על הלחצן Print (הדפס).


חיבור המוצר

חיבור המוצר
  • מערכות הפעלה נתמכות לעבודה ברשת
  • התחברות בעזרת USB
  • חיבור לרשת


חיבור המוצר

מערכות הפעלה נתמכות לעבודה ברשת
●
Windows 7
●
Windows Vista‏ (32 סיביות וכן 64 סיביות)
●
Windows XP‏ (32 סיביות ו-Service Pack 2)
●
Windows Server 2003 ‏(Service Pack 3)
●
Windows Server 2008‏ (32 סיביות ו-‏64 סיביות)
●
Mac OS X v10.5 ו-v10.6

חלק זה מספק מידע על הנושאים הבאים:

  • כתב-ויתור של שיתוף מדפסות


חיבור המוצר

כתב-ויתור של שיתוף מדפסות

HP אינה תומכת בעבודה ברשת עמית-לעמית, משום שזהו מאפיין של מערכות ההפעלה של Microsoft ולא של מנהלי התקן המדפסת של HP. בקר באתר של Microsoft בכתובת www.microsoft.com.


חיבור המוצר

התחברות בעזרת USB

מוצר זה תומך בחיבור USB 2.0. השתמש בכבל USB מסוג A ל-B. חברת HP ממליצה להשתמש בכבל שאורכו לא עולה על 2 מטר.

זהירות:

אין לחבר את כבל ה-USB, אלא לאחר שתוכנת ההתקנה תציג הנחיה לכך.

חלק זה מספק מידע על הנושאים הבאים:

  • התקנה מתקליטור


חיבור המוצר

התקנה מתקליטור

1.
צא מכל התוכניות הפתוחות במחשב.
2.
התקן את התוכנה מתוך התקליטור ופעל לפי ההוראות שיופיעו במסך.
3.
כאשר תופיע ההנחיה המתאימה, בחר באפשרות התחברות ישירות למחשב זה באמצעות כבל USB ולחץ על הלחצן הבא.
4.
כאשר תופיע הנחיה מתאימה, חבר את כבל ה-USB למוצר ולמחשב.

5.
בסיום ההתקנה, לחץ על הלחצן Finish (סיום).
6.
במסך More Options‏ (אפשרויות נוספות) תוכל להתקין תוכנות נוספות או ללחוץ על הלחצן Finish (סיום).
7.
הדפס עמוד מתוך תוכנית כלשהי כדי לוודא שתוכנת ההדפסה הותקנה כהלכה.


חיבור המוצר

חיבור לרשת

חלק זה מספק מידע על הנושאים הבאים:

  • פרוטוקולי רשת נתמכים
  • התקנת המוצר ברשת קווית
  • התקנת המוצר ברשת אלחוטית
  • קביעת הגדרות רשת IP


חיבור המוצר

פרוטוקולי רשת נתמכים

כדי לחבר לרשת מוצר המצויד ביכולת עבודה ברשת, יש צורך ברשת שעושה שימוש באחד מהפרוטוקולים הבאים או בכמה מהם.

●
TCP/IP‏ (IPv4 או IPv6)
●
יציאה 9100
●
LPR
●
DHCP
●
AutoIP
●
SNMP
●
Bonjour
●
SLP
●
WSD
●
NBNS
●
LLMNR


חיבור המוצר

התקנת המוצר ברשת קווית

חלק זה מספק מידע על הנושאים הבאים:

  • הגדרת התצורה של כתובת ה-IP
  • התקנת התוכנה


חיבור המוצר

הגדרת התצורה של כתובת ה-IP

1.
חבר את כבל הרשת למוצר ולרשת.

2.
המתן 60 שניות לפני שתמשיך. פרק הזמן הזה דרוש לרשת כדי לזהות את המוצר ולהקצות לו כתובת IP או שם מארח.
3.
בלוח הבקרה של המוצר, לחץ על הלחצן [image] הגדרה .
4.
גע בתפריט 'דוחות' ולאחר מכן גע בלחצן דוח תצורה כדי להדפיס את דוח התצורה.
5.
אתר את כתובת ה-IP בדוח התצורה.

מיקום כתובת IP


חיבור המוצר

התקנת התוכנה

1.
סגור את כל התוכניות הפתוחות במחשב.
2.
התקן את התוכנה מהתקליטור.
3.
פעל בהתאם להוראות שעל-גבי המסך.
4.
כאשר תופיע ההנחיה המתאימה, בחר באפשרות התחברות דרך רשת קווית ולחץ על הלחצן הבא.
5.
ברשימת המדפסות הזמינות, בחר את המדפסת בעלת כתובת ה-IP הנכונה.
6.
לחץ על הלחצן Finish (סיום).
7.
במסך More Options‏ (אפשרויות נוספות) תוכל להתקין תוכנות נוספות או ללחוץ על הלחצן Finish (סיום).
8.
הדפס עמוד מתוך תוכנית כלשהי כדי לוודא שתוכנת ההדפסה הותקנה כהלכה.


חיבור המוצר

התקנת המוצר ברשת אלחוטית

לפני התקנת תוכנת המוצר, ודא שהמוצר לא מחובר לרשת באמצעות כבל רשת.

אם הנתב האלחוטי לא תומך בהגדרה מוגנת Wi-Fi (או WPS), השג את הגדרות הרשת של הנתב האלחוטי ממנהל המערכת, או בצע את הפעולות הבאות:

●
השג את השם של הרשת האלחוטית או את מזהה ערכת השירותים (SSID) שלה.
●
ברר מהם סיסמת האבטחה או מפתח ההצפנה של הרשת האלחוטית.

חלק זה מספק מידע על הנושאים הבאים:

  • חיבור המוצר לרשת אלחוטית בעזרת WPS
  • חבר את המוצר לרשת אלחוטית בעזרת אשף הגדרת האלחוט
  • חיבור המוצר לרשת אלחוטית באמצעות כבל USB
  • התקנת התוכנה עבור מוצר אלחוטי שנמצא ברשת כעת
  • התנתקות מהרשת האלחוטית
  • צמצום ההפרעות ברשת אלחוטית
  • הגדרות מתקדמות של תקשורת אלחוטית


חיבור המוצר

חיבור המוצר לרשת אלחוטית בעזרת WPS

אם הנתב האלחוטי תומך בהגדרה מוגנת Wi-Fi (או WPS), זוהי הדרך הפשוטה ביותר להגדיר את המוצר ברשת אלחוטית.

1.
במסך הפתיחה, גע בלחצן אלחוט [image].
2.
גע בלחצן תפריט האלחוט ולאחר מכן גע בלחצן הגדרה מוגנת Wi-Fi.
3.
השתמש באחת מהשיטות הבאות כדי להשלים את קביעת ההגדרות:
●
לחצן: בחר באפשרות לחצן ופעל בהתאם להוראות בלוח הבקרה. הקמת חיבור אלחוטי עשויה להימשך מספר דקות.
●
קוד זיהוי אישי ‎(PIN)‎: בחר באפשרות צור PIN ופעל בהתאם להוראות בלוח הבקרה. המוצר מייצר קוד זיהוי אישי (PIN) ייחודי שעליך להקליד במסך ההגדרות של הנתב האלחוטי. הקמת חיבור אלחוטי עשויה להימשך מספר דקות.

הערה:

אם שיטה זו נכשלת, נסה להשתמש באשף הגדרת האלחוט בלוח הבקרה של המוצר, או לחלופין, נסה להשתמש בשיטת החיבור בעזרת כבל USB.


חיבור המוצר

חבר את המוצר לרשת אלחוטית בעזרת אשף הגדרת האלחוט

אם הנתב האלחוטי לא תומך בהגדרה מוגנת Wi-Fi (או WPS), ניתן להשתמש בשיטה זו לצורך התקנת המוצר ברשת אלחוטית.

1.
במסך הפתיחה, גע בלחצן אלחוט [image].
2.
גע בלחצן תפריט האלחוט ולאחר מכן גע בלחצן אשף הגדרת הרשת האלחוטית.
3.
המוצר מחפש רשתות אלחוטיות זמינות ומחזיר רשימת שמות של רשתות (SSID). בחר את ה-SSID של הנתב האלחוטי שברשותך מתוך הרשימה אם הוא מופיע בה. אם ה-SSID של הנתב האלחוטי שברשותך לא מופיע ברשימה, גע בלחצן הזן SSID. כאשר תונחה להזין את סוג אבטחת הרשת, בחר באפשרות שבה משתמש הנתב האלחוטי. בתצוגת לוח הבקרה ייפתח לוח מקשים.
4.
אם הנתב האלחוטי שברשותך משתמש באבטחה מסוג WPA, הקלד את ביטוי הסיסמה בלוח המקשים.

אם הנתב האלחוטי שברשותך משתמש באבטחה מסוג WEP, הקלד את המפתח בלוח המקשים.

5.
גע בלחצן אישור והמתן עד שהמוצר יתחבר לנתב האלחוטי. הקמת חיבור אלחוטי עשויה להימשך מספר דקות.


חיבור המוצר

חיבור המוצר לרשת אלחוטית באמצעות כבל USB

אם הנתב האלחוטי לא תומך בהגדרה מוגנת Wi-Fi (או WPS), השתמש בשיטה זו לצורך הגדרת המוצר ברשת אלחוטית. השימוש בכבל USB להעברת הגדרות מאפשר להגדיר חיבור אלחוטי ביתר קלות. בסיום קביעת ההגדרות, ניתן לנתק את כבל ה-USB ולהשתמש בחיבור האלחוטי.

1.
הכנס את תקליטור התוכנה לכונן התקליטורים במחשב.
2.
פעל בהתאם להוראות שעל המסך. כשתופיע הנחיה, בחר באפשרות התחברות דרך רשת אלחוטית. חבר את כבל ה-USB למוצר כאשר תופיע הנחיה לכך.
זהירות:

אל תחבר את כבל ה-USB לפני שתוכנית ההתקנה תנחה אותך לעשות זאת.
3.
בסיום ההתקנה, הדפס דף תצורה כדי לוודא שלמוצר יש שם SSID.
4.
בסיום ההתקנה, נתק את כבל ה-USB.


חיבור המוצר

התקנת התוכנה עבור מוצר אלחוטי שנמצא ברשת כעת

אם למוצר כבר יש כתובת IP ברשת אלחוטית וברצונך להתקין תוכנת מוצר במחשב, בצע את הפעולות הבאות.

1.
מלוח הבקרה של המוצר, הדפס דף תצורה כדי להשיג את כתובת ה-IP של המוצר.
2.
התקן את התוכנה מהתקליטור.
3.
פעל בהתאם להוראות שעל המסך.
4.
כאשר תופיע ההנחיה המתאימה, בחר באפשרות התחברות דרך רשת אלחוטית ולחץ על הלחצן הבא.
5.
ברשימת המדפסות הזמינות, בחר את המדפסת בעלת כתובת ה-IP הנכונה.


חיבור המוצר

התנתקות מהרשת האלחוטית

אם ברצונך לנתק את המוצר מהרשת האלחוטית, באפשרותך לכבות את הפונקציה האלחוטית במוצר.

1.
בלוח הבקרה, גע בלחצן אלחוט [image] ולאחר מכן גע בלחצן תפריט האלחוט.
2.
גע בלחצן הפעל/כבה תקשורת אלחוטית ולאחר מכן גע בלחצן כבוי.
3.
כדי לוודא שהיחידה האלחוטית כבויה, הדפס דף סיכום רשת מהתפריט 'דוחות' ולאחר מכן ודא שהמאפיין האלחוטי רשום כמושבת.


חיבור המוצר

צמצום ההפרעות ברשת אלחוטית

העצות הבאות עשויות לצמצם את ההפרעות ברשת אלחוטית:

●
הרחק את ההתקנים האלחוטיים מעצמים מתכתיים גדולים, כמו ארונות תיוק, ומהתקנים אלקטרומגנטיים אחרים, כמו תנורי מיקרוגל וטלפונים אלחוטיים. עצמים אלה עלולים להפריע לאותות רדיו.
●
הרחק את ההתקנים האלחוטיים ממבנים גדולים ומבניינים אחרים. עצמים אלה עלולים לספוג גלי רדיו ולהקטין את עוצמת האותות.
●
מקם את הנתב האלחוטי במיקום מרכזי ובקו ראייה עם המדפסות האלחוטיות ברשת.


חיבור המוצר

הגדרות מתקדמות של תקשורת אלחוטית

חלק זה מספק מידע על הנושאים הבאים:

  • מצבי תקשורת אלחוטית
  • אבטחה אלחוטית
  • חיבור המוצר לרשת אד-הוק אלחוטית


חיבור המוצר

מצבי תקשורת אלחוטית

ניתן להשתמש באחד משני מצבי תקשורת אלחוטית: תשתית או אד-הוק.

רשת תשתית אלחוטית (מומלץ)
המוצר מתקשר עם התקנים אחרים ברשת דרך נתב אלחוטי.

רשת תשתית אלחוטית

רשת אד-הוק אלחוטית
המוצר מתקשר ישירות עם התקנים אלחוטיים אחרים ללא נתב אלחוטי.

רשת אד-הוק אלחוטית

כל ההתקנים ברשת אד-הוק חייבים להיות:
●
תואמים לתקן 802.11b/g
●
בעל SSID זהה
●
בעלי רשת משנה וערוץ זהים
●
הגדרות אבטחה זהות בהתאם לתקן 802.11


חיבור המוצר

אבטחה אלחוטית

כדי להקל על ההבחנה בין הרשת האלחוטית לבין רשתות אלחוטיות אחרות, השתמש בשם הרשת הייחודי (SSID) של הנתב האלחוטי. ייתכן שלנתב האלחוטי יש שם ברירת מחדל עבור הרשת, בדרך כלל שם היצרן. לקבלת מידע על אופן שינוי שם הרשת, עיין בתיעוד שצורף לנתב האלחוטי.

כדי למנוע את הגישה של משתמשים אחרים לרשת שלך, הפעל הצפנת נתונים מסוג WPA או WEP.

●
Wired Equivalent Privacy‏ (WEP): תקן WEP הוא מנגנון האבטחה המקורי בתקן 802.11. עליך ליצור מפתח ייחודי המכיל תווים הקסדיצמליים או אלפאנומריים, שמשתמשים אחרים חייבים לספק על מנת לקבל גישה לרשת שלך.
●
WPA (Wi-Fi Protected Access)‎: תקן WPA משתמש בפרוטוקול TKIP לצורך הצפנה וכן באימות 802.1X. הוא מטפל בכל החולשות המוכרות של WEP. עליך ליצור ביטוי סיסמה שמכיל שילוב של אותיות ומספרים, שמשתמשים אחרים חייבים לספק כדי לקבל גישה לרשת שלך.
●
WPA2 מספק את תקן ההצפנה המתקדם (AES) והוא משופר יותר מ-WPA.


חיבור המוצר

חיבור המוצר לרשת אד-הוק אלחוטית

ניתן לחבר את המוצר למחשב באופן אלחוטי בהתקנה מסוג עמית לעמית (אד-הוק).

1.
ודא שהמוצר לא מחובר לרשת באמצעות כבל Ethernet.
2.
הפעל את המוצר ולאחר מכן הפעל את פונקציית האלחוט.
3.
ודא שהמוצר משתמש בהגדרות ברירת המחדל של היצרן עבור הרשת.
4.
הפעל שוב את פונקציית האלחוט של המוצר.
5.
הדפס דף סיכום רשת ואתר את שם הרשת האלחוטית (SSID). פתח את התפריט 'דוחות' ובחר באפשרות סיכום רשת.
6.
רענן את רשימת הרשתות האלחוטיות במחשב ולאחר מכן לחץ על שם הרשת האלחוטית (SSID) במוצר והתחבר אליה.
7.
לאחר מספר דקות, הדפס דף תצורה ולאחר מכן אתר את כתובת ה-IP של המוצר.
8.
במחשב, הכנס את תקליטור המוצר והתקן את התוכנה בהתאם להוראות שעל המסך. כשתופיע הנחיה, בחר באפשרות התחברות דרך רשת אלחוטית.


חיבור המוצר

קביעת הגדרות רשת IP

חלק זה מספק מידע על הנושאים הבאים:

  • הצגה או שינוי של הגדרות הרשת
  • הגדרה או שינוי של סיסמת המוצר
  • הגדרה ידנית של פרמטרי TCP/IP IPv4 מלוח הבקרה
  • מהירות ההתקשרות והגדרות הדפסה דו-צדדית


חיבור המוצר

הצגה או שינוי של הגדרות הרשת

השתמש בשרת האינטרנט המשובץ כדי להציג או לשנות את הגדרות התצורה של פרוטוקול IP.

1.
הדפס דף תצורה ואתר את כתובת ה-IP.
●
אם אתה משתמש בפרוטוקול IPv4, כתובת ה-IP כוללת רק ספרות. היא מופיעה בתבנית הבאה:

xxx.xxx.xxx.xxx
●
אם אתה משתמש בפרוטוקול IPv6, כתובת ה-IP היא שילוב הקסדצימלי של אותיות וספרות. התבנית דומה לתבנית הבאה:

xxxx::xxx:xxxx:xxxx:xxxx
2.
פתח את שרת האינטרנט המשובץ על-ידי הקלדת כתובת ה-IP‏ ‎(IPv4)‎ של המוצר בשורת הכתובת של דפדפן אינטרנט. עבור IPV6, השתמש בפרוטוקול שקבע דפדפן האינטרנט לצורך הזנת כתובות IPV6.
3.
לקבלת פרטי הרשת, לחץ על הכרטיסייה Networking (עבודה ברשת). באפשרותך לשנות את ההגדרות לפי הצורך.


חיבור המוצר

הגדרה או שינוי של סיסמת המוצר

השתמש בשרת האינטרנט המשובץ של HP לקביעת סיסמה או לשינוי סיסמה קיימת של מוצר ברשת.

1.
הקלד את כתובת ה-IP של המוצר בשורת הכתובת של דפדפן אינטרנט. לחץ על הכרטיסייה Networking (עבודה ברשת) ולחץ על הקישור Security (אבטחה).
הערה:

אם הסיסמה הוגדרה כבר קודם לכן, תתבקש להקליד אותה. הקלד את הסיסמה ולאחר מכן לחץ על הלחצן Apply (החל).

2.
הקלד את הסיסמה החדשה בתיבה New Password (סיסמה חדשה) ובתיבה Verify Password (בדוק סיסמה).
3.
בחלק התחתון של החלון, לחץ על הלחצן Apply (החל) כדי לשמור את הסיסמה.


חיבור המוצר

הגדרה ידנית של פרמטרי TCP/IP IPv4 מלוח הבקרה

היעזר בתפריטי לוח הבקרה כדי להגדיר ידנית כתובת IPv4, מסיכת רשת משנה ושער שיהווה ברירת מחדל.

1.
גע בלחצן [image] הגדרה .
2.
גלול אל התפריט 'הגדרות רשת' וגע בו.
3.
גע בתפריט תצורת TCP/IP ולאחר מכן גע בלחצן ידני.
4.
השתמש בלוח המקשים הנומרי להזנת כתובת ה-IP וגע בלחצן אישור. גע בלחצן כן כדי לאשר.
5.
השתמש בלוח המקשים הנומרי להזנת מסיכת רשת המשנה וגע בלחצן אישור. גע בלחצן כן כדי לאשר.
6.
השתמש בלוח המקשים הנומרי להזנת שער ברירת המחדל וגע בלחצן אישור. גע בלחצן כן כדי לאשר.


חיבור המוצר

מהירות ההתקשרות והגדרות הדפסה דו-צדדית
הערה:

מידע זה מתייחס לרשתות Ethernet בלבד. הוא אינו רלוונטי לרשתות אלחוטיות.

מהירות הקישור ומצב התקשורת של שרת ההדפסה חייבים להיות תואמים לרכזת הרשת. לקבלת מצבים נוספים, השאר את המוצר במצב אוטומטי. שינויים שגויים בהגדרות מהירות הקישור וההדפסה הדו-צדדית עלולים למנוע מהמוצר קיום תקשורת עם התקנים אחרים ברשת. אם מתעורר הצורך בביצוע שינויים, השתמש בלוח הבקרה של המוצר.

הערה:

ההגדרה חייבת להיות תואמת למוצר הרשת שאליו אתה מתחבר (רכזת רשת, מתג, שער, נתב או מחשב).
הערה:

ביצוע שינויים בהגדרות אלה גורם לכיבוי ולהפעלה של המוצר. את השינויים יש לבצע רק כאשר המוצר במצב סרק.

1.
גע בלחצן [image] הגדרה .
2.
גלול אל התפריט 'הגדרות רשת' וגע בו.
3.
גע בתפריט מהירות קישור.
4.
בחר באחת מהאפשרויות הבאות.

הגדרה
תיאור
אוטומטי
שרת ההדפסה מגדיר את עצמו באופן אוטומטי למהירות ההתקשרות הגבוהה ביותר ולמצב התקשורת המהיר ביותר המותרים ברשת.
10T חצי
פעולה במהירות של 10 מגה-בתים לשנייה (Mbps), חצי-דופלקס
10T מלא
פעולה במהירות של ‏‎10 Mbps, דופלקס מלא
100TX חצי
פעולה במהירות ‎100 Mbps, חצי דופלקס
100TX מלא
פעולה במהירות של ‎100 Mbps, דופלקס מלא

5.
גע בלחצן אישור. המוצר יכבה ולאחר מכן יופעל.


נייר וחומרי הדפסה

נייר וחומרי הדפסה
  • הבנת השימוש בנייר
  • שינוי מנהל המדפסת כך שיתאים לגודל הנייר ולסוגו
  • גודלי הנייר הנתמכים
  • סוגי נייר וקיבולת מגש נתמכים
  • טעינת מגש ההזנה
  • טען את מזין המסמכים
  • הגדרת המגש


נייר וחומרי הדפסה

הבנת השימוש בנייר

מוצר זה תומך במגוון של סוגי נייר וחומרי הדפסה אחרים בהתאם להנחיות המופיעות במדריך למשתמש. נייר או חומרי הדפסה שאינם עומדים בהנחיות אלה עלולים לגרום לאיכות הדפסה ירודה, להגדיל את כמות חסימות הנייר ולגרום לבלאי מואץ במוצר.

לקבלת תוצאות מיטביות, השתמש אך ורק בנייר וחומרי הדפסה מתוצרת HP למדפסות לייזר או שימוש רב-פעמי. אל תשתמש בנייר או חומרי מדיה למדפסות הזרקת דיו. חברת Hewlett-Packard אינה יכולה להמליץ על שימוש בחומרים של מותגים אחרים מאחר ש-HP אינה יכולה לשלוט באיכות שלהם.

ייתכן שסוגי הנייר יענו על כל ההנחיות במדריך למשתמש זה ועדיין לא יפיקו תוצאות משביעות רצון. זו עשויה להיות התוצאה של טיפול לא נאות, רמות טמפרטורה ו/או לחות לא מקובלות, או משתנים אחרים שעליהם אין לחברת Hewlett-Packard שליטה.

זהירות:

שימוש בסוגי נייר או בחומרי הדפסה שאינם עונים על מפרטי Hewlett-Packard עלול לגרום לבעיות במוצר, המצריכות תיקון. תיקון זה אינו מכוסה באחריות או בהסכמי השירות של Hewlett-Packard.

חלק זה מספק מידע על הנושאים הבאים:

  • הנחיות לשימוש בנייר מיוחד


נייר וחומרי הדפסה

הנחיות לשימוש בנייר מיוחד

מוצר זה תומך בהדפסה על חומרי הדפסה מיוחדים. היעזר בהנחיות הבאות כדי להגיע לתוצאות טובות. כאשר אתה משתמש בנייר או בחומרי הדפסה מיוחדים, הקפד להגדיר את הסוג והגודל במנהל המדפסת כדי להגיע לתוצאות הטובות ביותר.

זהירות:

מוצרי HP LaserJet מבוססים על רכיב Fuser הקושר ומדביק חלקיקי טונר יבשים אל הנייר בנקודות מדויקות ביותר. נייר HP Laser Paper מתוכנן לעמוד בטמפרטורות הגבוהות הדרושות לתהליך. שימוש בנייר המיועד למדפסות inkjet עלול לגרום נזק למוצר.

סוג חומר ההדפסה
עשה
אל תעשה
מעטפות
●
אחסן מעטפות באופן משוטח.
●
השתמש במעטפות שהחיבורים בהן מגיעים עד לפינות.
●
השתמש ברצועות דביקות לתלישה המאושרות לשימוש במדפסות לייזר.
●
אל תשתמש במעטפות מקומטות, חתוכות, דבוקות יחד או פגומות באופן כלשהו.
●
אל תשתמש במעטפות בעלות סוגרים, סגרים, חלונות או מעטפות מרופדות.
●
אל תשתמש בחומרים דביקים או בחומרים סינטטיים אחרים.
מדבקות
●
השתמש אך ורק במדבקות שחלקן האחורי אינו חשוף.
●
השתמש במדבקות שטוחות.
●
השתמש רק בגיליונות מלאים של מדבקות.
●
אל תשתמש במדבקות מקומטות, שיש בהן בועות או במדבקות פגומות.
●
אל תדפיס גיליונות חלקיים של מדבקות.
שקפים
●
הקפד להשתמש רק בשקפים שאושרו לשימוש במדפסות לייזר צבעוניות.
●
הנח את השקפים על המשטח לאחר שהסרת אותם מהמוצר.
●
אל תשתמש בחומרי הדפסה שקופים שאינם מאושרים לשימוש במדפסות לייזר.
נייר חברה או טפסים מודפסים מראש
●
השתמש אך ורק בנייר חברה או בטפסים המאושרים לשימוש במדפסות לייזר.
●
אל תשתמש בנייר חברה בולט או מתכתי.
נייר כבד
●
השתמש אך ורק בנייר כבד המאושר לשימוש במדפסות לייזר ושעומד במפרטי המשקל המיועדים למוצר זה.
●
אל תשתמש בנייר שהוא כבד יותר מזה המומלץ במפרטים למוצר זה אלא אם מדובר בנייר של HP שאושר לשימוש במוצר זה.
נייר מבריק או מצופה
●
השתמש אך ורק בנייר מבריק או מצופה המאושר לשימוש במדפסות לייזר.
●
אל תשתמש בנייר מבריק או מצופה המיועד לשימוש במוצרים להזרקת דיו.


נייר וחומרי הדפסה

שינוי מנהל המדפסת כך שיתאים לגודל הנייר ולסוגו
הערה:

אם תשנה את הגדרות הדף בתוכנה, הגדרות אלה יעקפו את כל ההגדרות במנהל המדפסת.

1.
בתפריט קובץ בתוכנה, לחץ על הדפסה.
2.
בחר את המוצר ולחץ על הלחצן מאפיינים או על העדפות.
3.
לחץ על הכרטיסייה נייר/איכות.
4.
בחר את הגודל הרצוי מתוך הרשימה הנפתחת גודל הנייר.
5.
בחר את הסוג הרצוי מתוך הרשימה הנפתחת סוג הנייר.
6.
לחץ על הלחצן אישור.


נייר וחומרי הדפסה

גודלי הנייר הנתמכים
הערה:

לקבלת תוצאות ההדפסה הטובות ביותר, בחר בגודל הנייר ובסוג הנייר המתאימים במנהל ההדפסה לפני ביצוע ההדפסה.

גודלי נייר נתמכים
גודל
ממדים
Letter
‎216 x 279 מ"מ
Legal
356‏ x‏ 216‏ מ"מ
A4
‎210 x 297 מ"מ
Executive
‎184 x 267 מ"מ
A5
‎148 x 210 מ"מ
A6
‎105 x 148 מ"מ
‎‪B5 (JIS)‬
‎182 x 257 מ"מ
16k
‎197 x 273 מ"מ
16k
‎195 x 270 מ"מ
16k
‎184 x 260 מ"מ
8.5‎ x 13
‎216 x 330 מ"מ
4‎ x 61
107‎ x 152 מ"מ
5‎ x 81
127‎ x 203 מ"מ
10‎ x 15 ס"מ1
‎100 x 150 מ"מ
מותאם אישית
גודל מזערי—‎76 x127 מ"מ; גודל מרבי—‎216 x 356 מ"מ

1 גדלים אלה נתמכים כגדלים מותאמים אישית.

מעטפות וגלויות נתמכות
גודל
ממדים
מעטפה #10
‎105 x 241 מ"מ
מעטפה DL
‎110 x 220 מ"מ
מעטפה C5
‎162 x 229 מ"מ
מעטפה B5
‎176 x 250 מ"מ
מעטפה Monarch
‎98 x 191 מ"מ
גלויה יפנית
Postcard (JIS)‎
‎100 x 148 מ"מ
גלויה יפנית כפולה מסובבת‬
Double Postcard (JIS)‎
‎148 x 200 מ"מ


נייר וחומרי הדפסה

סוגי נייר וקיבולת מגש נתמכים

סוג הנייר
משקל
קיבולת1
כיוון נייר
יומיומי:
●
Plain (רגיל)
●
Light (קל)
●
Bond (דחוס)
●
נייר ממוחזר
קטן מ-bond‏ 96 גר/מ"ר
עד 150 גיליונות
הצד המיועד להדפסה כלפי מעלה, הקצה העליון בצד האחורי של המגש
מצגת:
●
נייר מאט, משקל בינוני
●
נייר מבריק, משקל בינוני
‏bond‏ 96-130‏‏ גר'/מ"ר
גובה ערימה עד 15 מ"מ (0.6 אינץ')
הצד המיועד להדפסה כלפי מעלה, הקצה העליון בצד האחורי של המגש
חוברת:
●
נייר מאט
●
נייר מבריק
●
נייר Tri-fold
bond‏ 131-175 גר'/מ"ר
גובה ערימה עד 15 מ"מ (0.6 אינץ')
הצד המיועד להדפסה כלפי מעלה, הקצה העליון בצד האחורי של המגש
צילום/כריכה
●
נייר כריכה מאט
●
נייר כריכה מבריק
●
נייר צילום מאט
●
נייר צילום מבריק
●
כרטיסים מבריקים
bond‏ 176-220 גר'/מ"ר
גובה ערימה עד 15 מ"מ (0.6 אינץ')
הצד המיועד להדפסה כלפי מעלה, הקצה העליון בצד האחורי של המגש
משימות אחרות:
●
שקף Color Laser
●
תוויות
●
Letterhead (נייר חברה)
●
Envelope (מעטפה)
●
מעטפות, כבד
●
מודפס מראש
●
מחורר מראש
●
צבעוני
●
מחוספס
●
עמיד
עד 50 גיליונות, או 10 מעטפות
הצד להדפסה פונה מעלה כאשר הקצה העליון בחלק האחורי של המגש או הקצה עם הבול בחלק האחורי של המגש

1 הקיבולת עשויה להשתנות בהתאם למשקל הנייר ולעוביו, וכן בהתאם לתנאים הסביבתיים.


נייר וחומרי הדפסה

טעינת מגש ההזנה
הערה:

בעת הוספת נייר חדש, הקפד להסיר את כל הנייר ממגש ההזנה וליישר את הערימה של הנייר החדש. אל תנסה להפריד בין הדפים בנפנוף. פעולה זו מונעת הזנה בו-זמנית של גיליונות רבים של נייר למוצר ובכך מצמצמת את הסיכון לחסימות.

1.
פתח את מגש 1.

2.
פתח את מכווני הנייר על ידי החלקתם החוצה.

3.
אם אתה טוען נייר בגודל Legal, לחץ על הידית הכחולה והחלק את מכוון הנייר הקדמי החוצה כדי לפתוח אותו עד הסוף.
הערה:

כאשר במגש הוטען נייר בגודל Legal, הוא בולט מחזית המוצר למרחק של 51 מ"מ בקירוב.

מכוון לנייר בגודל Legal

4.
טען את הנייר כשפניו כלפי מעלה והקצה העליון בחלק האחורי של המגש.

כיוון ההדפסה של הנייר

5.
התאם את המכוונים והצמד אותם לנייר.

מיקום המכוונים של מגש ההזנה

6.
סגור את מגש 1.


נייר וחומרי הדפסה

טען את מזין המסמכים

מזין המסמכים מכיל עד 35 גיליונות של נייר bond במשקל 60-90 גר'/מ"ר .

הערה:

בעת הוספת נייר חדש, הקפד להסיר את כל הנייר ממגש ההזנה וליישר את הערימה של הנייר החדש. אל תנסה להפריד בין הדפים בנפנוף. פעולה זו מונעת הזנה של גיליונות רבים של נייר למוצר בו-זמנית ובכך מצמצמת את הסיכון לחסימות.

זהירות:

כדי למנוע נזק למוצר, אל תטען מסמך מקור שיש עליו סרט תיקון, נוזל תיקון, מהדקי נייר או סיכות הידוק. בנוסף, אל תטען במזין המסמכים צילומים או מסמכי מקור קטנים או שבירים.

1.
הכנס את מסמכי המקור למזין המסמכים כשפני המסמך כלפי מעלה.

2.
התאם את המכוונים והצמד אותם לנייר.

מכווני מזין המסמכים


נייר וחומרי הדפסה

הגדרת המגש

הגדרת המגש במוצר זה משנה את הגדרות החום והמהירות כך שתושג איכות ההדפסה הטובה ביותר עבור סוג הנייר שבו נעשה שימוש. אם אתה משתמש בנייר מיוחד בכל עבודות ההדפסה במוצר או במרביתן, שנה את הגדרת ברירת המחדל הזו במוצר.

בטבלה שלהלן תמצא רשימה של הדרכים השונות שבהן תוכל להשתמש בהגדרות המגשים כדי לענות על צורכי ההדפסה שלך.

שימוש בנייר
קביעת הגדרות המוצר
הדפסה
שימוש מדי פעם בנייר מיוחד, לדוגמה, נייר כבד או נייר מכתבים, במגש שבדרך כלל מכיל נייר רגיל.
●
טען נייר מיוחד במגש 1.
מתיבת הדו-שיח 'הדפסה' בתוכנה, בחר בסוג הנייר שמתאים לנייר המיוחד שנטען במגש לפני שליחת עבודת ההדפסה.
שימוש תדיר בנייר מיוחד, לדוגמה נייר כבד או נייר מכתבים, ממגש אחד.
●
טען נייר מיוחד במגש 1 והגדר את המגש עבור סוג הנייר.
מתיבת הדו-שיח של ההדפסה בתוכנה, בחר בסוג הנייר שמתאים לנייר המיוחד שנטען במגש לפני שליחת עבודת ההדפסה.

הגדרת המגש

1.
ודא שהמוצר פועל.
2.
בצע אחת מהמשימות הבאות:
●
לוח הבקרה: פתח את התפריט 'הגדרת מערכת' ופתח את התפריט הגדרת נייר. בחר במגש שברצונך להגדיר.
●
שרת אינטרנט משובץ: לחץ על הכרטיסייה Settings (הגדרות) ולאחר מכן לחץ על Paper Handling (טיפול בנייר) בלוח השמאלי.
3.
שנה את הגדרת המגש הרצוי ולאחר מכן גע בלחצן אישור או לחץ על הלחצן Apply (החל).


משימות הדפסה

משימות הדפסה
  • ביטול עבודת הדפסה
  • משימות הדפסה בסיסיות ב-Windows
  • משימות הדפסה נוספות ב-Windows
  • הדפסת USB ישירה


משימות הדפסה

ביטול עבודת הדפסה

1.
כאשר עבודת ההדפסה בעיצומה, ניתן לבטל אותה על-ידי לחיצה על הלחצן בטל [image] בלוח הבקרה של המוצר.
הערה:

לחיצה על הלחצן בטל [image] מנקה את העבודה שהמוצר מעבד כעת. כאשר פועל יותר מתהליך אחד, לחיצה על הלחצן בטל [image] מנקה את התהליך המופיע כעת בלוח הבקרה של המוצר.

2.
ניתן לבטל עבודת הדפסה גם מתוך תוכנית או מתור הדפסה.
●
מתוך תוכנית: בדרך כלל, מוצגת על מסך המחשב לזמן קצר תיבת דו-שיח שמאפשרת לבטל את עבודת ההדפסה.
●
תור ההדפסה של Windows: אם עבודת הדפסה כלשהי ממתינה בתור הדפסה (בזיכרון המחשב) או בתוכנית הדפסה ברקע, מחק עבודת הדפסה זו.
●
Windows XP‏, Windows Server 2003 או Windows Server 2008: לחץ על התחל, לחץ על הגדרות ולאחר מכן על מדפסות ופקסים. לחץ פעמיים על סמל המוצר כדי לפתוח את החלון, לחץ באמצעות לחצן העכבר הימני על עבודת ההדפסה שברצונך לבטל ולאחר מכן לחץ על ביטול.
●
Windows Vista: לחץ על התחל, על לוח הבקרה ולאחר מכן, תחת חומרה וקול, לחץ על מדפסת. לחץ פעמיים על סמל המוצר כדי לפתוח את החלון, לחץ באמצעות לחצן העכבר הימני על עבודת ההדפסה שברצונך לבטל ולאחר מכן לחץ על ביטול.
●
Windows 7: לחץ על התחל ולאחר מכן לחץ על התקנים ומדפסות. לחץ פעמיים על סמל המוצר כדי לפתוח את החלון, לחץ באמצעות לחצן העכבר הימני על עבודת ההדפסה שברצונך לבטל ולאחר מכן לחץ על ביטול.


משימות הדפסה

משימות הדפסה בסיסיות ב-Windows

השיטות לפתיחת תיבת הדו-שיח של ההדפסה מתוכנות שונות עשויות להשתנות. ההליכים שלהלן כוללים שיטה אופיינית. בתוכנות מסוימות לא קיים תפריט File (קובץ). כדי ללמוד כיצד לפתוח את תיבת הדו-שיח של ההדפסה, עיין בתיעוד של התוכנה.

חלק זה מספק מידע על הנושאים הבאים:

  • פתיחת מנהל המדפסת ב-Windows
  • קבלת עזרה לגבי אפשרויות הדפסה ב-Windows
  • שינוי מספר העותקים ב-Windows
  • שמירת הגדרות הדפסה מותאמות אישית לצורך שימוש חוזר ב-Windows
  • שיפור איכות ההדפסה ב-Windows
  • הדפסה משני צדי הדף (דופלקס) ב-Windows
  • הדפסת עמודים מרובים בגיליון ב-Windows
  • בחירת כיוון ההדפסה ב-Windows
  • הגדרת אפשרויות צבע ב-Windows


משימות הדפסה

פתיחת מנהל המדפסת ב-Windows

1.
בתפריט קובץ בתוכנה, לחץ על הדפסה.

2.
בחר את המוצר ולחץ על הלחצן מאפיינים או על העדפות.

תיבת הדו-שיח הדפסה


משימות הדפסה

קבלת עזרה לגבי אפשרויות הדפסה ב-Windows

▲
לחץ על הלחצן עזרה כדי לפתוח את העזרה המקוונת.


משימות הדפסה

שינוי מספר העותקים ב-Windows

1.
בתפריט קובץ בתוכנה, לחץ על הדפסה.
2.
בחר את המוצר ולאחר מכן את מספר העותקים הרצוי.


משימות הדפסה

שמירת הגדרות הדפסה מותאמות אישית לצורך שימוש חוזר ב-Windows

חלק זה מספק מידע על הנושאים הבאים:

  • שימוש בקיצור דרך להדפסה ב-Windows
  • יצירת קיצורי דרך להדפסה


משימות הדפסה

שימוש בקיצור דרך להדפסה ב-Windows

1.
בתפריט קובץ בתוכנה, לחץ על הדפסה.

2.
בחר את המוצר ולחץ על הלחצן מאפיינים או על העדפות.

תיבת הדו-שיח הדפסה

3.
לחץ על הכרטיסייה קיצורי דרך להדפסה.

הכרטיסייה קיצורי דרך

4.
בחר אחד מקיצורי הדרך ולחץ על הלחצן אישור.
הערה:

בבחירת קיצור דרך, ההגדרות המתאימות ישתנו גם בשאר הכרטיסיות במנהל המדפסת.

הכרטיסייה קיצורי דרך


משימות הדפסה

יצירת קיצורי דרך להדפסה

1.
בתפריט קובץ בתוכנה, לחץ על הדפסה.

2.
בחר את המוצר ולחץ על הלחצן מאפיינים או על העדפות.

תיבת הדו-שיח הדפסה

3.
לחץ על הכרטיסייה קיצורי דרך להדפסה.

הכרטיסייה קיצורי דרך

4.
בחר בקיצור דרך קיים כבסיס.
הערה:

הקפד תמיד לבחור קיצור דרך לפני שינוי הגדרה מההגדרות שבצדו הימני של המסך. אם תשנה את ההגדרות ולאחר מכן תבחר בקיצור דרך, או אם תבחר בקיצור דרך אחר, כל השינויים יאבדו.

הכרטיסייה קיצורי דרך

5.
בחר באפשרויות ההדפסה לקיצור הדרך החדש.
הערה:

באפשרותך לבחור באפשרויות ההדפסה בכרטיסייה זו או בכל כרטיסייה אחרת במנהל המדפסת. לאחר שתבחר אפשרויות בכרטיסיות אחרות, חזור אל הכרטיסייה קיצורי דרך להדפסה לפני שתמשיך לשלב הבא.

הכרטיסייה קיצורי דרך

6.
לחץ על הלחצן שמירה בשם.

7.
הקלד את השם שבחרת לקיצור הדרך ולחץ על הלחצן אישור.

הכרטיסייה קיצורי דרך


משימות הדפסה

שיפור איכות ההדפסה ב-Windows

חלק זה מספק מידע על הנושאים הבאים:

  • בחירת גודל הדף ב-Windows
  • בחירת גודל דף מותאם אישית ב-Windows
  • בחירת סוג הנייר ב-Windows
  • בחירת מגש הנייר ב-Windows


משימות הדפסה

בחירת גודל הדף ב-Windows

1.
בתפריט קובץ בתוכנה, לחץ על הדפסה.
2.
בחר את המוצר ולחץ על הלחצן מאפיינים או על העדפות.
3.
לחץ על הכרטיסייה נייר/איכות.
4.
בחר את הגודל הרצוי מתוך הרשימה הנפתחת גודל הנייר.


משימות הדפסה

בחירת גודל דף מותאם אישית ב-Windows

1.
בתפריט קובץ בתוכנה, לחץ על הדפסה.
2.
בחר את המוצר ולחץ על הלחצן מאפיינים או על העדפות.
3.
לחץ על הכרטיסייה נייר/איכות.
4.
לחץ על הלחצן מותאם אישית.
5.
הקלד שם לגודל המותאם אישית וציין את המידות.
●
הרוחב הוא הקצה הקצר של הנייר.
●
האורך הוא הקצה הארוך של הנייר.
הערה:

יש לטעון תמיד את הנייר עם הצלע הקצרה (הרוחב) קדימה.
6.
לחץ על הלחצן אישור ולאחר מכן לחץ על הלחצן אישור בכרטיסייה נייר/איכות. גודל הדף המותאם אישית יופיע ברשימת גודלי הנייר בפעם הבאה שתפתח את מנהל המדפסת.


משימות הדפסה

בחירת סוג הנייר ב-Windows

1.
בתפריט קובץ בתוכנה, לחץ על הדפסה.
2.
בחר את המוצר ולחץ על הלחצן מאפיינים או על העדפות.
3.
לחץ על הכרטיסייה נייר/איכות.
4.
ברשימה הנפתחת סוג הנייר, בחר באפשרות עוד....
5.
הרחב את רשימת אפשרויות ה-סוג הנייר:.
6.
הרחב את קטגוריית סוגי הנייר הקרובה ביותר לנייר המשמש אותך ולחץ על סוג הנייר המתאים.


משימות הדפסה

בחירת מגש הנייר ב-Windows

1.
בתפריט קובץ בתוכנה, לחץ על הדפסה.
2.
בחר את המוצר ולחץ על הלחצן מאפיינים או על העדפות.
3.
לחץ על הכרטיסייה נייר/איכות.
4.
בחר מגש מתוך הרשימה הנפתחת מקור הנייר.


משימות הדפסה

הדפסה משני צדי הדף (דופלקס) ב-Windows

1.
בתפריט קובץ בתוכנה, לחץ על הדפסה.

2.
בחר את המוצר ולחץ על הלחצן מאפיינים או על העדפות.

תיבת הדו-שיח הדפסה

3.
לחץ על הכרטיסייה גימור.

4.
סמן את התיבה הדפסה דו-צדדית ידנית. לחץ על הלחצן אישור כדי להדפיס את צדה הראשון של העבודה.

5.
הוצא את הערימה המודפסת מסל הפלט ולאחר מכן, תוך שמירה על כיוון הנייר, הנח אותה עם הצד המודפס כלפי מטה במגש 1.

כיוון ההדפסה של הנייר

6.
בלוח הבקרה, גע בלחצן אישור כדי להדפיס את צדה השני של העבודה.


משימות הדפסה

הדפסת עמודים מרובים בגיליון ב-Windows

1.
בתפריט קובץ בתוכנה, לחץ על הדפסה.

2.
בחר את המוצר ולחץ על הלחצן מאפיינים או על העדפות.

תיבת הדו-שיח הדפסה

3.
לחץ על הכרטיסייה גימור.

4.
בחר במספר העמודים לגיליון מתוך הרשימה הנפתחת עמודים לגיליון.

5.
בחר את אפשרויות הדפסת גבולות עמוד, סדר העמודים ו-כיוון הדפסה המתאימות.


משימות הדפסה

בחירת כיוון ההדפסה ב-Windows

1.
בתפריט קובץ בתוכנה, לחץ על הדפסה.

2.
בחר את המוצר ולחץ על הלחצן מאפיינים או על העדפות.

תיבת הדו-שיח הדפסה

3.
לחץ על הכרטיסייה גימור.

4.
באזור כיוון הדפסה, בחר את האפשרות לאורך או את לרוחב.

כדי להדפיס את תמונת הדף כשהיא הפוכה, בחר באפשרות סובב ב-180 מעלות.


משימות הדפסה

הגדרת אפשרויות צבע ב-Windows

1.
בתפריט קובץ בתוכנה, לחץ על הדפסה.
2.
בחר את המוצר ולחץ על הלחצן מאפיינים או על העדפות.
3.
לחץ על הכרטיסייה צבע.
4.
לחץ על התיבה HP EasyColor כדי לנקות אותה.
5.
באזור אפשרויות צבע, לחץ על האפשרות ידנית ולאחר מכן על הלחצן הגדרות.
6.
התאםן את ההגדרות הכלליות של Edge Control (בקרת קצה) ואת ההגדרות לטקסט, גרפיקה ותצלומים.


משימות הדפסה

משימות הדפסה נוספות ב-Windows

חלק זה מספק מידע על הנושאים הבאים:

  • הדפסת טקסט צבעוני בשחור-לבן (גוני אפור) ב-Windows
  • הדפסה על נייר מכתבים מודפס מראש או על טפסים ב-Windows
  • הדפסה על נייר מיוחד, תוויות או שקפים
  • הדפסת העמוד הראשון או האחרון על נייר שונה ב-Windows
  • התאמת גודל מסמך לגודל הדף
  • הוספת סימן מים למסמך ב-Windows
  • יצירת חוברת ב-Windows


משימות הדפסה

הדפסת טקסט צבעוני בשחור-לבן (גוני אפור) ב-Windows

1.
בתפריט קובץ בתוכנה, לחץ על הדפסה.
2.
בחר את המוצר ולחץ על הלחצן מאפיינים או על העדפות.
3.
לחץ על הכרטיסייה מתקדם.
4.
הרחב את המקטע אפשרויות מסמך.
5.
הרחב את המקטע מאפייני המדפסת.
6.
ברשימה הנפתחת הדפס טקסט בשחור, בחר באפשרות מופעל.


משימות הדפסה

הדפסה על נייר מכתבים מודפס מראש או על טפסים ב-Windows

1.
בתפריט קובץ בתוכנה, לחץ על הדפסה.

2.
בחר את המוצר ולחץ על הלחצן מאפיינים או על העדפות.

תיבת הדו-שיח הדפסה

3.
לחץ על הכרטיסייה נייר/איכות.

4.
ברשימה הנפתחת סוג הנייר, בחר באפשרות עוד....

5.
הרחב את רשימת אפשרויות ה-סוג הנייר:.

רשימת סוגי הנייר

6.
הרחב את רשימת אפשרויות ה-אחר

רשימת סוגי הנייר

7.
בחר באפשרות המתאימה לסוג הנייר שאתה משתמש בו ולחץ על הלחצן אישור.

רשימת סוגי הנייר


משימות הדפסה

הדפסה על נייר מיוחד, תוויות או שקפים

1.
בתפריט קובץ בתוכנה, לחץ על הדפסה.

2.
בחר את המוצר ולחץ על הלחצן מאפיינים או על העדפות.

תיבת הדו-שיח הדפסה

3.
לחץ על הכרטיסייה נייר/איכות.

4.
ברשימה הנפתחת סוג הנייר, בחר באפשרות עוד....

5.
הרחב את רשימת אפשרויות ה-סוג הנייר:

רשימת סוגי הנייר

6.
הרחב את הקטגוריה של סוגי נייר המתארת באופן המדויק ביותר את הנייר שלך.
הערה:

תוויות ושקפים יופיעו ברשימת האפשרויות Other (אחר).

רשימת סוגי הנייר

7.
בחר באפשרות המתאימה לסוג הנייר שאתה משתמש בו ולחץ על הלחצן אישור.

רשימת סוגי הנייר


משימות הדפסה

הדפסת העמוד הראשון או האחרון על נייר שונה ב-Windows

1.
בתפריט קובץ בתוכנה, לחץ על הדפסה.

2.
בחר את המוצר ולחץ על הלחצן מאפיינים או על העדפות.

תיבת הדו-שיח הדפסה

3.
לחץ על הכרטיסייה נייר/איכות.

4.
באזור דפים מיוחדים, לחץ על האפשרות הדפס עמודים על נייר שונה ולאחר מכן על הלחצן הגדרות.

5.
באזור עמודים במסמך, בחר את האפשרות ראשון או אחרון.

6.
בחר את האפשרויות המתאימות מתוך הרשימות הנפתחות מקור הנייר ו-סוג הנייר. לחץ על הלחצן הוסף.

7.
אם אתה מדפיס דף ראשון וגם דף אחרון על נייר שונה, חזור על שלבים 5 ו-6 לבחירת האפשרויות לדף הנוסף.

8.
לחץ על הלחצן אישור.


משימות הדפסה

התאמת גודל מסמך לגודל הדף

1.
בתפריט קובץ בתוכנה, לחץ על הדפסה.

2.
בחר את המוצר ולחץ על הלחצן מאפיינים או על העדפות.

תיבת הדו-שיח הדפסה

3.
לחץ על הכרטיסייה אפקטים.

4.
בחר באפשרות הדפסת מסמך על ובחר בגודל הרצוי מתוך הרשימה הנפתחת.


משימות הדפסה

הוספת סימן מים למסמך ב-Windows

1.
בתפריט קובץ בתוכנה, לחץ על הדפסה.
2.
בחר את המוצר ולחץ על הלחצן מאפיינים או על העדפות.
3.
לחץ על הכרטיסייה אפקטים.
4.
בחר סימן מים מתוך הרשימה הנפתחת סימני מים.

כדי להוסיף סימן מים חדש לרשימה, לחץ על הלחצן עריכה. ציין הגדרות לסימן המים, ולאחר מכן לחץ על אישור.

5.
כדי להדפיס את סימן המים בדף הראשון בלבד, סמן את התיבה עמוד ראשון בלבד. אם לא תעשה כן, סימן המים יודפס על כל עמוד.


משימות הדפסה

יצירת חוברת ב-Windows

1.
בתפריט קובץ בתוכנה, לחץ על הדפסה.

2.
בחר את המוצר ולחץ על הלחצן מאפיינים או על העדפות.

תיבת הדו-שיח הדפסה

3.
לחץ על הכרטיסייה גימור.

4.
סמן את התיבה הדפסה דו-צדדית.

5.
ברשימה הנפתחת פריסת חוברת, בחר באפשרות כריכה בצד שמאל או כריכה בצד ימין. האפשרות עמודים לגיליון תשתנה אוטומטית ל-2 עמודים לגיליון.

6.
הוצא את הערימה המודפסת מסל הפלט ולאחר מכן, תוך שמירה על כיוון הנייר, הנח אותה עם הצד המודפס כלפי מטה במגש 1.

כיוון ההדפסה של הנייר

7.
בלוח הבקרה, גע בלחצן אישור כדי להדפיס את צדה השני של העבודה.


משימות הדפסה

הדפסת USB ישירה

מוצר זה מאפשר הדפסה מכונן USB Flash, כך שתוכל להדפיס קבצים במהירות בלי לשלוח אותם ממחשב. המוצר מקבל את אביזרי ה-USB התקניים לאחסון ומתקשר עמם דרך יציאת ה-USB שבחזית המוצר. ניתן להדפיס קבצים מהסוגים הבאים:

●
‎.PDF
●
‎JPEG

1.
חבר את כונן ה-USB ליציאת ה-USB שבחזית המוצר.

יציאה להדפסת USB ישירה

2.
התפריט כונן USB Flash ייפתח. גע בלחצני החצים כדי לגלול בין האפשרויות.
●
הדפס מסמכים
●
הצג והדפס צילומים
●
סריקה לכונן USB
3.
כדי להדפיס מסמך, גע במסך הדפס מסמכים ולאחר מכן גע בשם התיקייה בכונן ה-USB שבה מאוחסן המסמך. כאשר מסך הסיכום נפתח, ניתן לגעת בו כדי לשנות את ההגדרות. גע בלחצן הדפסה כדי להדפיס את המסמך.
4.
כדי להדפיס צילומים, גע במסך הצג והדפס צילומים ולאחר מכן גע בתמונת התצוגה המקדימה של כל צילום שברצונך להדפיס. גע בלחצן סיום. כאשר מסך הסיכום נפתח, ניתן לגעת בו כדי לשנות את ההגדרות. גע בלחצן הדפסה כדי להדפיס את הצילומים.
5.
אחזר את עבודת ההדפסה מסל הפלט ונתק את כונן ה-USB מהמוצר.


צבע

צבע
  • כוונון צבע
  • ב-Windows, בחר באפשרות HP EasyColor
  • התאמת צבעים


צבע

כוונון צבע

נהל צבעים על-ידי שינוי ההגדרות בכרטיסייה צבע במנהל התקן המדפסת.

חלק זה מספק מידע על הנושאים הבאים:

  • החלפת ערכת הצבע של עבודת ההדפסה
  • שינוי אפשרויות הצבע
  • אפשרויות צבע ידניות


צבע

החלפת ערכת הצבע של עבודת ההדפסה

1.
בתפריט קובץ בתוכנה, לחץ על הדפסה.
2.
לחץ על מאפיינים או על העדפות.
3.
לחץ על הכרטיסייה צבע.
4.
בחר ערכת צבע מהרשימה הנפתחת ערכות צבעים.
●
ברירת מחדל ‎(sRGB)‎: ערכה זו מגדירה את המוצר להדפיס נתוני RGB במצב התקן גולמי. בעת השימוש בערכה זו, נהל את הצבעים בתוכנה או במערכת ההפעלה כדי לקבל עיבוד נכון.
●
חי: המוצר מגביר את הרוויה בגוני הביניים. ערכה זו מיועדת להדפסת גרפיקה עסקית.
●
צילום: המוצר מפרש צבעי RGB כאילו הודפסו כתצלום באמצעות מיני-מעבדה דיגיטלית. המוצר מעבד צבעים עמוקים ורוויים יותר באופן שונה מהעיבוד עם ערכת ברירת המחדל (sRBG). ערכה זו מיועדת להדפסת תצלומים.
●
צילום (Adobe RGB 1998): ערכה זו מיועדת לתצלומים דיגיטליים המשתמשים במרחב הצבעים AdobeRGB במקום ב-sRGB. בעת השימוש בערכה זו, השבת את ניהול הצבעים בתוכנה.
●
None (ללא): לא נעשה שימוש בערכת צבעים.


צבע

שינוי אפשרויות הצבע

שנה את ההגדרות של אפשרויות הצבע של עבודת ההדפסה הנוכחית בכרטיסייה 'צבע' במנהל המדפסת.

1.
בתפריט קובץ בתוכנה, לחץ על הדפסה.
2.
לחץ על מאפיינים או על העדפות.
3.
לחץ על הכרטיסייה צבע.
4.
לחץ על ההגדרה אוטומטי או ידנית.
●
ההגדרה אוטומטי: השתמש בהגדרה זו עבור מרבית עבודות ההדפסה בצבע
●
ההגדרה ידנית: השתמש בהגדרה זו לצורך שינוי הגדרות הצבע ללא תלות בהגדרות אחרות.
הערה:

שינוי ידני של הגדרות הצבע עשוי להשפיע על הפלט. HP ממליצה ששינויים בהגדרות אלה יתבצעו אך ורק על ידי מומחים בגרפיקה צבעונית.

5.
לחץ על האפשרות הדפסה בגוני אפור כדי להדפיס מסמך בשחור ובגוני אפור. השתמש באפשרות זו לצורך הדפסת מסמכי צבע שמיועדים לצילום או לשליחה בפקס. ניתן גם להשתמש באפשרות זו לצורך הדפסת עותקי טיוטה כדי לחסוך בטונר צבעוני.
6.
לחץ על הלחצן אישור.


צבע

אפשרויות צבע ידניות

השתמש באפשרויות צבע ידניות לכווונון האפשרויות אפור נייטרלי, גוני ביניים ובקרת קצה עבור טקסט, גרפיקה וצילומים.

אפשרויות צבע ידניות
תיאור הגדרה
אפשרויות הגדרה
בקרת קצה
ההגדרה בקרת קצה קובעת את עיבוד הקצוות. בקרת קצה כוללת שני רכיבים: התאמת גוני ביניים ולכידה. התאמת גוני ביניים מגבירה את חדות הקצוות. לכידה מצמצמת את ההשפעות של יישור לקוי של משטחי צבע על ידי יצירת חפיפה קלה בשוליים של אובייקטים סמוכים.
●
מושבת - משבית את הלכידה ואת הפרדת הצבעים בהתאמה.
●
האפשרות קל מגדירה את הלכידה לרמה המזערית. התאמת גוני ביניים מופעלת.
●
האפשרות רגיל קובעת את הגדרת הלכידה ברמה בינונית. התאמת גוני ביניים מופעלת.
●
מרבי היא הגדרת הלכידה החזקה ביותר. התאמת גוני ביניים מופעלת.
גוני ביניים
אפשרויות גוני הביניים משפיעות על הבהירות והרזולוציה של פלט צבעוני.
●
חלק - מספק תוצאות טובות יותר בהדפסת שטחים גדולים ומלאי צבע ומשפר תצלומים על-ידי החלקת מעברי צבע חדים. בחר באפשרות זו כאשר יש חשיבות לקבלת שטחי צבע אחידים וחלקים.
●
פרטים - שימושי בטקסט וגרפיקה המצריכים הבדלים חדים בין קווים או צבעים או בתמונות הכוללות דפוס חוזר או פרטים רבים. בחר באפשרות זו כאשר יש חשיבות לקצוות חדים ופרטים קטנים.
אפור נייטרלי
ההגדרה אפור ניטרלי קובעת את השיטה ליצירת צבעי אפור המשמשים בטקסט, גרפיקה וצילומים.
●
שחור בלבד להפקת צבעים ניטרליים (שחור וגוני אפור) באמצעות הטונר השחור בלבד. פעולה זו מבטיחה צבעים ניטרלים ללא כתמי צבע. הגדרה זו היא ההגדרה המיטבית עבור מסמכים וגרפים בגוני אפור.
●
האפשרות ארבעה צבעים מפיקה צבעים ניטרליים (גוני אפור ושחור) על-ידי שילוב כל ארבעת צבעי הטונר. שיטה זו מפיקה מעברים חלקים יותר לצבעים אחרים וכן את הצבע השחור הכהה ביותר.


צבע

ב-Windows, בחר באפשרות HP EasyColor

אם אתה משתמש במנהל מדפסת HP PCL 6 for Windows, טכנולוגיית HP EasyColor תשפר אוטומטית את האיכות של מסמכים הכוללים תוכן מעורב שיודפסו מתוך תוכניות Microsoft Office. טכנולוגיה זו סורקת את המסמכים ומתאימה אוטומטית תצלומים בתבנית JPEG או PNG הכלולים בהם. טכנולוגיית HP EasyColor משפרת את כל התמונה בבת-אחת, במקום לחלק אותה למספר חלקים. התוצאה היא שיפור באחידות הצבע ובחדות הפרטים והדפסה מהירה יותר.

בדוגמה הבאה, התמונות שמשמאל נוצרו מבלי להשתמש באפשרות HP EasyColor. התמונות שמימין מראות את השיפורים כתוצאה מהשימוש באפשרות HP EasyColor.

HP EasyColor דוגמאות

האפשרות HP EasyColor מופעלת כברירת מחדל במנהל מדפסת מסוג HP PCL 6, לכן אין שום צורך לבצע התאמות צבע באופן ידני. כדי להשבית את האפשרות ולהתאים ידנית את הגדרות הצבע, פתח את הכרטיסייה צבע ולחץ על התיבה HP EasyColor כדי לנקות אותה.


צבע

התאמת צבעים

עבור רוב המשתמשים, השיטה הטובה ביותר להתאמת צבעים היא הדפסה של צבעי sRGB.

התאמת צבע פלט המדפסת לצבע המופיע בצג המחשב היא תהליך מורכב, שכן שיטת הפקת הצבע של מדפסות שונה מזו של צגי מחשב. צגי מחשב מציגים צבעים באמצעות פיקסלים של אור המעובדים בשיטת RGB‏ (אדום, ירוק, כחול), ואילו מדפסות מדפיסות צבעים באמצעות עיבוד CMYK‏ (ציאן, מגנטה, צהוב ושחור).

התאמת הצבעים המודפסים לאלה המופיעים בצג המחשב מושפעת מכמה גורמים:

●
חומר ההדפסה
●
חומרי הצבע במדפסת‏ (לדוגמה, דיו או טונר)
●
שיטת ההדפסה‏ (לדוגמה, הזרקת דיו, מכונת דפוס או טכנולוגיית לייזר)
●
התאורה בחדר
●
הבדלים אישיים בתפיסת הצבע
●
התוכנה
●
מנהלי המדפסת
●
מערכת ההפעלה במחשב
●
הצג
●
כרטיסי וידאו ומנהלי התקנים
●
תנאי הסביבה‏ (לדוגמה, לחות)

כדאי לזכור את הגורמים הללו בכל מקרה שהצבעים הנראים על הצג אינם תואמים באופן מושלם לצבעי הפלט המודפס.


העתקה

העתקה
  • שימוש בפונקציות העתקה
  • ‫הגדרות העתקה
  • העתקת צילומים
  • העתקת חומרי מקור בגדלים שונים
  • העתקה ידנית על שני צדי הדף


העתקה

שימוש בפונקציות העתקה

חלק זה מספק מידע על הנושאים הבאים:

  • העתקה בלחיצת כפתור
  • עותקים מרובים
  • העתקת מסמך מקור מרובה עמודים
  • העתקת כרטיסי זיהוי
  • ביטול עבודת העתקה
  • הקטנה או הגדלה של עותק
  • איסוף עבודת העתקה
  • יצירת עותקים בצבע או בשחור לבן


העתקה

העתקה בלחיצת כפתור

1.
טען את המסמך על משטח הזכוכית או במזין המסמכים.

משטח הזכוכית של הסורק

2.
במסך הפתיחה, גע בלחצן העתק.
3.
גע בלחצן שחור או צבע כדי להתחיל בהעתקה.


העתקה

עותקים מרובים

1.
טען את המסמך על משטח הזכוכית או במזין המסמכים.

משטח הזכוכית של הסורק

2.
במסך הפתיחה, גע בלחצן העתק.
3.
גע בחצים כדי לשנות את מספר העותקים, או גע במספר הקיים והקלד את מספר העותקים.
4.
גע בלחצן שחור או צבע כדי להתחיל להעתיק.


העתקה

העתקת מסמך מקור מרובה עמודים

1.
הכנס את מסמכי המקור למזין המסמכים כשפני המסמך כלפי מעלה.

2.
התאם את המכוונים והצמד אותם לנייר.

מכווני מזין המסמכים

3.
במסך הפתיחה, גע בלחצן העתק.
4.
גע בלחצן שחור או צבע כדי להתחיל להעתיק.


העתקה

העתקת כרטיסי זיהוי

השתמש במאפיין העתקת ת"ז לצורך העתקת שני הצדדים של כרטיסי זיהוי, או של מסמכים קטנים אחרים, על אותו צד של גיליון הנייר. המוצר ינחה אותך להעתיק את הצד הראשון ולאחר מכן להניח את הצד השני באזור אחר במשטח הזכוכית של הסורק ולהעתיק שוב. המוצר מדפיס את שתי התמונות בו-זמנית.

1.
טען את המסמך על משטח הזכוכית של הסורק.

משטח הזכוכית של הסורק

2.
במסך הפתיחה, גע בלחצן העתק.
3.
גע בלחצן העתקת ת"ז.
4.
גע בלחצן שחור או צבע כדי להתחיל להעתיק.
5.
המוצר מנחה אותך להניח את העמוד הבא על אזור אחר במשטח הזכוכית של הסורק.

פריסת הצד השני

6.
אם עליך להעתיק עמודים נוספים, גע בלחצן אישור. אם זהו הדף האחרון להעתקה, גע בלחצן סיום.
7.
המוצר מעתיק את כל העמודים על צד אחד של גיליון נייר.


העתקה

ביטול עבודת העתקה

1.
גע בלחצן בטל [image] בלוח הבקרה של המוצר.
הערה:

אם פועל יותר מתהליך אחד, נגיעה בלחצן בטל [image] מנקה את התהליך הנוכחי ואת כל התהליכים הממתינים.

2.
הסר את העמודים הנותרים ממזין המסמכים.


העתקה

הקטנה או הגדלה של עותק

1.
טען את המסמך על משטח הזכוכית או במזין המסמכים.

2.
במסך הפתיחה, גע בלחצן העתק.
3.
גע בלחצן הגדרות... ולאחר מכן גע בלחצן הקטנה/הגדלה. גע בלחצני החצים כדי לגלול בין האפשרויות ולאחר מכן גע באפשרות כדי לבחור בה.
4.
גע בלחצן שחור או צבע כדי להתחיל להעתיק.


העתקה

איסוף עבודת העתקה

1.
טען את המסמך על משטח הזכוכית או במזין המסמכים.

2.
במסך הפתיחה, גע בלחצן העתק.
3.
גע בלחצן הגדרות... ולאחר מכן גלול אל הלחצן איסוף וגע בו. גע בלחצני החצים כדי לגלול בין האפשרויות ולאחר מכן גע באפשרות כדי לבחור בה.
4.
גע בלחצן שחור או צבע כדי להתחיל להעתיק.


העתקה

יצירת עותקים בצבע או בשחור לבן

1.
טען את המסמך על משטח הזכוכית או במזין המסמכים.

2.
במסך הפתיחה, גע בלחצן העתק.
3.
גע בלחצן שחור או צבע כדי להתחיל להעתיק.


העתקה

‫הגדרות העתקה

חלק זה מספק מידע על הנושאים הבאים:

  • שינוי איכות ההעתקה
  • בדיקת לכלוך וכתמים על זכוכית הסורק
  • התאם את הבהירות או הכהות של העותקים
  • ‫הגדרות העתקה מותאמות אישית
  • הגדרת גודל הנייר והסוג שלו עבור העתקה על נייר מיוחד
  • שחזור הגדרות ברירת המחדל של העתקה


העתקה

שינוי איכות ההעתקה

לרשותך הגדרות איכות ההעתקה הבאות:

●
בחירה אוטומטית: השתמש בהגדרה זו כאשר אינך מייחס חשיבות לאיכות ההעתקה. זוהי הגדרת ברירת המחדל.
●
מעורב: השתמש בהגדרה זו עבור מסמכים המכילים שילוב של טקסט וגרפיקה.
●
טקסט: השתמש בהגדרה זו עבור מסמכים שמכילים בעיקר טקסט.
●
תמונה: השתמש בהגדרה זו עבור מסמכים שמכילים בעיקר גרפיקה.

1.
טען את המסמך על משטח הזכוכית או במזין המסמכים.

2.
במסך הפתיחה, גע בלחצן העתק.
3.
גע בלחצן הגדרות... ולאחר מכן גלול אל הלחצן מיטוב וגע בו. גע בלחצני החצים כדי לגלול בין האפשרויות ולאחר מכן גע באפשרות כדי לבחור בה.
4.
גע בלחצן שחור או צבע כדי להתחיל להעתיק.


העתקה

בדיקת לכלוך וכתמים על זכוכית הסורק

עם הזמן, עשויים להצטבר על משטח הזכוכית ועל הכיסוי הפלסטי הלבן כתמי פסולת, העלולים לפגוע בביצועים. בצע את הנוהל הבא לניקוי משטח הזכוכית והכיסוי הפלסטי הלבן של הסורק.

1.
השתמש במתג ההפעלה כדי לכבות את המוצר ולאחר מכן נתק את כבל החשמל משקע החשמל.

2.
פתח את מכסה הסורק.
3.
נקה‬ את משטח הזכוכית של הסורק ואת הכיסוי הפלסטי הלבן באמצעות מטלית או ספוג רך שהוטבל בחומר לניקוי זכוכית שאינו שורט.

אזור שיש לנקות

זהירות:

אין להשתמש בחומרים שוחקים, באצטון, בבנזן, באמוניה, באלכוהול אתילי או בטטרה-כלוריד פחמני בשום חלק של המוצר; אלה עלולים לגרום נזק למוצר. אין להניח נוזלים ישירות על משטח הזכוכית או על המסגרת. הם עלולים לחלחל ולגרום נזק למוצר.

4.
יבש את משטח הזכוכית ואת הכיסוי הפלסטי הלבן באמצעות מטלית עור או ספוג רך כדי למנוע היווצרות כתמים.
5.
חבר את המוצר והשתמש במתג ההפעלה כדי להפעיל אותו.


העתקה

התאם את הבהירות או הכהות של העותקים

1.
טען את המסמך על משטח הזכוכית או במזין המסמכים.

2.
במסך הפתיחה, גע בלחצן העתק.
3.
גע בלחצן הגדרות... ולאחר מכן גלול אל הלחצן בהיר/כהה וגע בו. במסך הסיכום, גע בלחצני החצים כדי לשנות את ההגדרה.
4.
גע בלחצן שחור או צבע כדי להתחיל להעתיק.


העתקה

‫הגדרות העתקה מותאמות אישית

כאשר משנים את הגדרות ההעתקה בלוח הבקרה, ההגדרות המותאמות אישית נותרות בתוקף למשך כשתי דקות אחרי סיום העבודה ולאחר מכן המוצר חוזר להגדרות ברירת המחדל. כדי לחזור לברירות המחדל באופן מיידי, לחץ על הלחצן בטל [image] ממסך הפתיחה.

חלק זה מספק מידע על הנושאים הבאים:

  • הדפסה או העתקה מקצה לקצה


העתקה

הדפסה או העתקה מקצה לקצה

המוצר אינו מסוגל להדפיס מקצה לקצה. שטח ההדפסה המרבי הוא 203.2‎ x 347 מ"מ (8‎ x 13.7 אינץ') והוא מותיר שוליים של 4 מ"מ סביב העמוד.

שיקולים להדפסה או סריקה של מסמכים עם קצוות חתוכים:
●
כאשר מסמך המקור קטן יותר מגודל הפלט, הרחק את מסמך המקור 4‎ מ"מ מן הפינה המצוינת על-ידי הסמל בסורק. העתק או סרוק מחדש במיקום זה.
●
כאשר גודל המקור זהה לגודל הפלט הרצוי, השתמש במאפיין הקטנה/הגדלה כדי להקטין את התמונה על מנת שהעותק לא ייחתך.


העתקה

הגדרת גודל הנייר והסוג שלו עבור העתקה על נייר מיוחד

1.
במסך הפתיחה, גע בלחצן העתק.

2.
גע בלחצן הגדרות... ולאחר מכן גלול אל הלחצן נייר וגע בו.
3.
מרשימת גודלי הנייר, גע בשם של גודל הנייר שנמצא במגש 1.
4.
מרשימת סוגי הנייר, גע בשם של סוג הנייר שנמצא במגש 1.
5.
גע בלחצן שחור או צבע כדי להתחיל להעתיק.


העתקה

שחזור הגדרות ברירת המחדל של העתקה

1.
במסך הפתיחה, גע בלחצן העתק.

2.
גע בלחצן הגדרות... ולאחר מכן גלול אל הלחצן שחזר הג' ברירת המחדל‬ וגע בו.


העתקה

העתקת צילומים
הערה:

העתק צילומים ממשטח הזכוכית של הסורק, לא ממזין המסמכים.

1.
הנח את הצילום, כשצד התמונה פונה כלפי מטה, בפינה השמאלית העליונה של משטח הזכוכית של הסורק וסגור את מכסה הסורק.

משטח הזכוכית של הסורק

2.
במסך הפתיחה, גע בלחצן העתק.
3.
גע בלחצן הגדרות... ולאחר מכן גע בלחצן מיטוב.
4.
גע בלחצן תמונה.
5.
גע בלחצן שחור או צבע כדי להתחיל להעתיק.


העתקה

העתקת חומרי מקור בגדלים שונים

השתמש במשטח הזכוכית של הסורק ליצירת עותקים של חומרי מקור בגדלים שונים.

הערה:

ניתן להשתמש במזין המסמכים להעתקת חומרי מקור בגדלים שונים רק אם לדפים יש ממד משותף. לדוגמה, ניתן לשלב דפים בגודל Letter ו-Legal מכיוון שהרוחב שלהם זהה. ערום את הדפים כך שהקצוות העליונים יהיו מיושרים זה מול זה וכך שרוחב הדפים יהיה זהה והאורכים שונים.

1.
במגש 1, טען נייר גדול מספיק עבור הדף הגדול ביותר במסמך המקורי.
2.
הנח דף אחד של מסמך המקור כשפניו כלפי מטה בפינה השמאלית העליונה של משטח הזכוכית של הסורק.

משטח הזכוכית של הסורק

3.
במסך הפתיחה, גע בלחצן העתק.
4.
גע בלחצן הגדרות... ולאחר מכן גלול אל הלחצן נייר וגע בו.
5.
מרשימת גודלי הנייר, גע בשם של גודל הנייר שטענת במגש 1.
6.
מרשימת סוגי הנייר, גע בשם של סוג הנייר שטענת במגש 1.
7.
גע בלחצן שחור או צבע כדי להתחיל להעתיק.
8.
חזור על השלבים האלה לגבי כל אחד מהדפים.


העתקה

העתקה ידנית על שני צדי הדף

1.
טען את העמוד הראשון של המסמך על משטח הזכוכית של הסורק או במזין המסמכים.

משטח הזכוכית של הסורק

2.
במסך הפתיחה, גע בלחצן העתק.
3.
גע בלחצן שחור או צבע כדי להתחיל להעתיק.
4.
הוצא את העותק המודפס מסל הפלט ולאחר מכן טען את הדף באותו כיוון, כשהצד המודפס כלפי מטה, במגש 1.

טען נייר להדפסת הצד השני

5.
טען את העמוד הבא של המסמך על משטח הזכוכית של הסורק או במזין המסמכים.

משטח הזכוכית של הסורק

6.
במסך הפתיחה, גע בלחצן העתק.
7.
גע בלחצן שחור או צבע כדי להתחיל להעתיק.
8.
חזור על השלבים האלה עד לסיום ההעתקה.


סריקה

סריקה
  • שימוש בפונקציות הסריקה
  • הגדרות הסריקה
  • סריקת צילום


סריקה

שימוש בפונקציות הסריקה

חלק זה מספק מידע על הנושאים הבאים:

  • שיטות סריקה
  • ביטול סריקה


סריקה

שיטות סריקה

בצע עבודות סריקה בשיטות הבאות.

●
סריקה לכונן USB Flash מלוח הבקרה של המוצר.
●
סריקה מהמחשב באמצעות התוכנה HP Scan‏.
●
סריקה מתוכנה תואמת-TWAIN או תואמת-Windows Imaging Application (או WIA)
הערה:

כדי ללמוד על תוכנות לזיהוי טקסט ולהשתמש בהן, התקן את התוכנית Readiris מתקליטור התוכנה. תוכנות לזיהוי טקסט ידועות גם כתוכנות לזיהוי תווים אופטי (OCR).

חלק זה מספק מידע על הנושאים הבאים:

  • סריקה לכונן USB Flash
  • סריקה באמצעות התוכנה HP Scan ‏‏Windows)‎)
  • סריקה באמצעות תוכנות אחרות
  • סריקה באמצעות זיהוי תווים אופטי (OCR)


סריקה

סריקה לכונן USB Flash

1.
טען את המסמך על משטח הזכוכית או במזין המסמכים.
2.
הכנס כונן USB Flash ליציאה בחזית המוצר.
3.
במסך הפתיחה, גע בלחצן סריקה.
4.
גע במסך סריקה לכונן USB.
5.
גע בלחצן סריקה כדי לסרוק את הקובץ ולשמור אותו. המוצר יוצר תיקייה בשם HP בכונן ה-USB ושומר את הקובץ בתבנית ‎PDF או ‎JPG בשם קובץ שנוצר באופן אוטומטי.
הערה:

כאשר מסך הסיכום נפתח, ניתן לגעת בו כדי לשנות את ההגדרות.


סריקה

סריקה באמצעות התוכנה HP Scan ‏‏Windows)‎)

1.
לחץ לחיצה כפולה על הסמל של HP Scan בשולחן העבודה במחשב.
2.
בחר בקיצור הדרך של הסריקה ושנה את ההגדרות אם יש צורך.
3.
לחץ על Scan (סרוק).

הערה:

לחץ על הגדרות מתקדמות כדי לגשת לאפשרויות נוספות.

לחץ על צור קיצור דרך חדש כדי ליצור קבוצת הגדרות מותאמת אישית ולשמור אותה ברשימת קיצורי הדרך.


סריקה

סריקה באמצעות תוכנות אחרות

המוצר הוא תואם-TWAIN ותואם-Windows Imaging Application (או WIA). המוצר פועל עם תוכניות מבוססות-Windows, התומכות בהתקני סריקה תואמי-TWAIN או תואמי WIA, ועם תוכניות מבוססות-Macintosh, התומכות בהתקני סריקה תואמי-TWAIN.

כאשר אתה נמצא בתוכנית תואמת-TWAIN או תואמת WIA, באפשרותך לקבל גישה למאפייני הסריקה ולסרוק תמונה ישירות לתוך התוכנית הפתוחה. לקבלת מידע נוסף, עיין בקובץ העזרה או בתיעוד הנלווה לתוכנה התואמת-TWAIN או התוכנה התואמת-WIA.

חלק זה מספק מידע על הנושאים הבאים:

  • סריקה ‫מתוכנית תואמת-TWAIN
  • סריקה מתוכנית תואמת-TWAIN


סריקה

סריקה ‫מתוכנית תואמת-TWAIN

בדרך כלל, תוכנית היא תואמת-TWAIN כאשר היא כוללת פקודה כגון Acquire (השג), File Acquire (השג קובץ), Scan (סרוק), Import New Object (ייבא אובייקט חדש), Insert from (הוסף מ) או Scanner (סורק). אם אינך משוכנע כי התוכנית תואמת או אינך יודע מהי הפקודה, עיין בקובץ העזרה של התוכנית או בתיעוד.

בעת סריקה מתוכנית תואמת-TWAIN, ייתכן שהתוכנה HP Scan תפעל באופן אוטומטי. אם התוכנית HP Scan מופעלת, באפשרותך לבצע שינויים בעת הצגה התמונה בתצוגה מקדימה. אם התוכנית אינה מופעלת באופן אוטומטי, התמונה עוברת באופן מיידי לתוכנית התואמת-TWAIN.

התחל לסרוק מתוך התוכנית תואמת ה-TWAIN. עיין בעזרה של התוכנית או בתיעוד שלה כדי לקבל פרטים על הפקודות והפעולות שיש לבצע.


סריקה

סריקה מתוכנית תואמת-TWAIN

WIA הוא אמצעי נוסף לסריקת תמונה ישירות לתוכנית. ה-WIA עושה שימוש בתוכנת Microsoft כדי לסרוק, במקום להשתמש בתוכנה HP Scan.

בדרך כלל, תוכנית היא תואמת-WIA כאשר היא כוללת פקודה כגון Picture/FromScanner or Camera (תמונה‬/‫מסורק או ממצלמה) בתפריט 'הוספה' או בתפריט 'קובץ'. אם אינך יודע אם התוכנית תואמת-WIA, עיין בעזרה או בתיעוד של התוכנית.

התחל לסרוק מתוך התוכנית תואמת ה-WIA. עיין בעזרה של התוכנית או בתיעוד שלה כדי לקבל פרטים על הפקודות והפעולות שיש לבצע.

-או-

מלוח הבקרה של Windows, בתיקייה מצלמות וסורק (הממוקמת בתיקייה חומרה וקול של Windows Vista ו-Windows 7), לחץ לחיצה כפולה על סמל המוצר. כעת נפתח האשף Microsoft WIA, המאפשר לך לסרוק לתוך קובץ.


סריקה

סריקה באמצעות זיהוי תווים אופטי (OCR)

על מנת לייבא טקסט סרוק לתוך תוכנית עיבוד התמלילים הרצויה לצורך עריכה, פתח את תוכנת HP Scan ובחר בקיצור הדרך בשם Save as Editable Text (OCR)‎ (שמור כטקסט ניתן לעריכה).

ניתן גם להשתמש בתוכנת OCR של יצרן אחר. התוכנה Readiris לזיהוי תווים אופטי נכללת בתקליטור נפרד הנלווה למוצר. כדי להשתמש בתוכנה Readiris, התקן אותה מתקליטור התוכנה המתאים ובצע את ההוראות המופיעות בעזרה המקוונת.


סריקה

ביטול סריקה

כדי לבטל עבודת סריקה, בצע אחד מהנהלים הבאים.

●
בלוח הבקרה של המוצר, גע בלחצן בטל [image].
●
לחץ על הלחצן ביטול בתיבת הדו-שיח על המסך.


סריקה

הגדרות הסריקה

חלק זה מספק מידע על הנושאים הבאים:

  • רזולוציה וצבע בסורק
  • איכות הסריקה


סריקה

רזולוציה וצבע בסורק

כאשר מדפיסים תמונה שנסרקה והאיכות אינה עונה על הציפיות, ייתכן שהגדרה שנבחרה בתוכנת הסורק עבור הרזולוציה או הצבע אינה תואמת לצרכים. הרזולוציה והצבע משפיעים על המאפיינים הבאים של התמונות הנסרקות:

●
בהירות התמונה
●
מרקם המעברים (חלק או מחוספס)
●
זמן הסריקה
●
גודל הקובץ

רזולוצייית הסריקה נמדדת בפיקסלים לכל אינץ' (ppi).

הערה:

רמות ה-ppi בסריקה אינן זהות לרמות הנקודות לכל אינץ' (dpi) בהדפסה.

הצבע, גוני האפור והשחור-לבן מגדירים את מספר הצבעים האפשרי. ניתן להתאים את רזולוציית החומרה של הסורק עד ל-1,200 ppi.

טבלת הקווים המנחים לבחירת רזולוציה וצבע כוללת עצות פשוטות כדי לענות על צורכי הסריקה שלך.

הערה:

הגדרת הרזולוציה והצבע לערכים גבוהים עלולה ליצור קבצים עם נפח גבוה התופסים מקום בדיסק ומאטים את תהליך הסריקה. לפני הגדרת הרזולוציה והצבע, יש לקבוע את אופן השימוש בתמונה שנסרקה.

חלק זה מספק מידע על הנושאים הבאים:

  • קווים מנחים לבחירת רזולוציה וצבע
  • צבעוני


סריקה

קווים מנחים לבחירת רזולוציה וצבע

הטבלה שלהלן מתארת את ההגדרות המומלצות עבור רזולוציה וצבע עבור סוגים שונים של עבודות הדפסה.

הערה:

רזולוציית ברירת המחדל היא 200 פיקסלים לאינץ' (ppi).

השימוש המיועד
הרזולוציה המומלצת
הגדרות הצבע המומלצות
פקס
150 ppi
●
שחור-לבן
דואר אלקטרוני
150 ppi
●
שחור-לבן, אם התמונה אינה מחייבת מעברים חלקים
●
גוני אפור, אם התמונה מחייבת מעברים חלקים
●
צבע, אם התמונה צבעונית
עריכת? טקסט
300 ppi
●
שחור-לבן
הדפסה (גרפיקה או טקסט)
600 ppi עבור גרפיקה מורכבת או כדי להגדיל את המסמך באופן ניכר
300 ppi עבור גרפיקה וטקסט רגילים
150 ppi עבור צילומים
●
שחור-לבן עבור טקסט וציורים
●
גוני אפור עבור גרפיקה וצילומים צבעוניים
●
צבע, אם התמונה צבעונית
תצוגה במסך
75 ppi
●
שחור-לבן עבור טקסט
●
גוני אפור עבור גרפיקה וצילומים
●
צבע, אם התמונה צבעונית


סריקה

צבעוני

בעת סריקה, ניתן להגדיר את ערכי הצבע להגדרות הבאות.

הגדרה
השימוש המומלץ
Color (צבע)
הגדרה זו משמשת עבור צילומים צבעוניים באיכות גבוהה או עבור מסמכים שבהם הצבע חשוב.
Black and White (שחור-לבן)
הגדרה זו משמשת עבור מסמכי טקסט.
Grayscale (גוני אפור)
הגדרה זו משמשת כאשר גודל הקובץ מהווה בעיה או כאשר מעוניינים לסרוק מסמך או צילום באופן מהיר.


סריקה

איכות הסריקה

עם הזמן, עשויים להצטבר על משטח הזכוכית ועל הכיסוי הפלסטי הלבן כתמי פסולת, העלולים לפגוע בביצועים. בצע את הנוהל הבא לניקוי משטח הזכוכית והכיסוי הפלסטי הלבן של הסורק.

1.
השתמש במתג ההפעלה כדי לכבות את המוצר ולאחר מכן נתק את כבל החשמל משקע החשמל.

נתק את כבל המתח

2.
פתח את מכסה הסורק.
3.
נקה‬ את משטח הזכוכית של הסורק ואת הכיסוי הפלסטי הלבן באמצעות מטלית או ספוג רך שהוטבל בחומר לניקוי זכוכית שאינו שורט.

אזור שיש לנקות

זהירות:

אין להשתמש בחומרים שוחקים, באצטון, בבנזן, באמוניה, באלכוהול אתילי או בטטרה-כלוריד פחמני בשום חלק של המוצר; אלה עלולים לגרום נזק למוצר. אין להניח נוזלים ישירות על משטח הזכוכית או על המסגרת. הם עלולים לחלחל ולגרום נזק למוצר.

4.
יבש את משטח הזכוכית ואת הכיסוי הפלסטי הלבן באמצעות מטלית עור או ספוג רך כדי למנוע היווצרות כתמים.
5.
חבר את המוצר והשתמש במתג ההפעלה כדי להפעיל אותו.


סריקה

סריקת צילום

1.
הנח את הצילום, כשצד התמונה פונה כלפי מטה, בפינה השמאלית העליונה של משטח הזכוכית של הסורק וסגור את מכסה הסורק.

משטח הזכוכית של הסורק

2.
הכנס כונן USB Flash ליציאה בחזית המוצר.
3.
במסך הפתיחה, גע בלחצן סריקה.
4.
גע בלחצן סריקה לכונן USB. לוח הבקרה מציג סיכום של הגדרות הסריקה. גע במסך כדי לשנות הגדרות.
5.
גע בלחצן סריקה כדי לסרוק את המסמך ולשמור אותו בתיקייה בכונן ה-USB Flash.


הכרטיסייה 'פקס'

הכרטיסייה 'פקס'
  • חיבור והתקנה של הפקס
  • שימוש בספר הטלפונים
  • קביעת הגדרות הפקס
  • שימוש בפקס
  • פתרון בעיות בפקס
  • מידע בנושאי תקינה ואחריות


הכרטיסייה 'פקס'

חיבור והתקנה של הפקס

חלק זה מספק מידע על הנושאים הבאים:

  • התקנה וחיבור של החומרה
  • קביעת תצורת הפקס
  • שימוש ב-HP Fax Setup Wizard (אשף הגדרת הפקס של HP)


הכרטיסייה 'פקס'

התקנה וחיבור של החומרה

חלק זה מספק מידע על הנושאים הבאים:

  • חיבור הפקס לקו טלפון
  • חיבור התקנים נוספים
  • הגדרת ה‫פקס כהתקן עצמאי


הכרטיסייה 'פקס'

חיבור הפקס לקו טלפון

▲
חבר את כבל הטלפון ליציאת הקו סמל טלפון של יציאת פקס במוצר ולשקע הטלפון בקיר.

מוצר זה הוא התקן אנלוגי. HP ממליצה להשתמש במוצר באמצעות קו טלפון אנלוגי ייעודי.

הערה:

במדינות/אזורים מסוימים דרוש מתאם לחוט הטלפון שסופק עם המוצר.


הכרטיסייה 'פקס'

חיבור התקנים נוספים

המוצר כולל שתי יציאות פקס:

●
יציאת 'קו' ‏ סמל טלפון של יציאת פקס, המחברת את המוצר אל שקע הטלפון בקיר.
●
יציאת 'טלפון' סמל טלפון של יציאת פקס, המחברת התקנים‬ נוספים למוצר.

ניתן להשתמש במכשירי טלפון המופעלים במקביל עם המוצר בשני אופנים:

●
שלוחה היא מכשיר טלפון המחובר לאותו קו טלפון במיקום אחר.
●
טלפון במורד הזרם הוא מכשיר טלפון המחובר אל המוצר או התקן המחובר אל המוצר.

חבר את ההתקנים הנוספים לפי הסדר המתואר בפעולות הבאות. יציאת הפלט של כל התקן מתחברת ליציאת הקלט של ההתקן הבא, כדי ליצור "שרשרת". אם אינך רוצה לחבר התקן מסוים, דלג על השלב המסביר את חיבורו ועבור להתקן הבא.

הערה:

אל תחבר יותר משלושה התקנים אל אותו קו טלפון.
הערה:

מוצר זה אינו תומך בתיבה קולית.

1.
נתק את כבלי החשמל של כל ההתקנים שברצונך לחבר.
2.
אם המוצר עדיין לא חובר לקו טלפון, עיין במדריך ההתקנה של המוצר לפני שתמשיך. כדי להמשיך, על המוצר להיות מחובר לשקע טלפון בקיר.
3.
הסר את סוגר הפלסטיק מיציאת 'טלפון'‏ (היציאה המסומנת בסמל של טלפון).

מיקום יציאת טלפון

4.
כדי לחבר מודם פנימי או חיצוני של מחשב, חבר קצה אחד של כבל הטלפון ליציאת 'טלפון' של המוצר ( סמל טלפון של יציאת פקס). חבר את קצהו השני של כבל הטלפון ליציאת 'קו' במודם.

מיקום יציאת טלפון

הערה:

בהתקני מודם מסוימים יש יציאת 'קו' שנייה המאפשרת חיבור לקו קולי ייעודי. אם יש בהתקן שלך שתי יציאות 'קו', עיין בתיעוד הנלווה למודם כדי לוודא שאתה מחבר את יציאת 'קו' הנכונה.

5.
כדי לחבר התקן שיחה מזוהה, חבר כבל טלפון ליציאת 'טלפון' של ההתקן הקודם. חבר את קצהו השני של כבל הטלפון ליציאת 'קו' של התקן שיחה מזוהה.

כיצד לחבר התקן שיחה מזוהה

6.
כדי לחבר משיבון, חבר כבל טלפון ליציאת 'טלפון' של ההתקן הקודם. חבר את קצהו השני של כבל הטלפון ליציאת 'קו' במשיבון.

כיצד לחבר משיבון

7.
כדי לחבר טלפון, חבר כבל טלפון ליציאת 'טלפון' של ההתקן הקודם. חבר את קצהו השני של כבל הטלפון ליציאת 'קו' בטלפון.

כיצד לחבר טלפון

8.
לאחר שסיימת את חיבור ההתקנים הנוספים, חבר את כל ההתקנים למקור החשמל שלהם.

חלק זה מספק מידע על הנושאים הבאים:

  • הגדרת פקס עם משיבון של טלפון
  • חיבור והתקנה של פקס עם שלוחת טלפון


הכרטיסייה 'פקס'

הגדרת פקס עם משיבון של טלפון
●
הגדר את מספר הצלצולים עד למענה במוצר לפחות לצלצול אחד יותר מזה שהוגדר למשיבון.
●
כאשר משיבון מחובר לאותו קו טלפון דרך שקע אחר‏ (למשל בחדר אחר), ייתכן שהדבר יגרום להפרעה ביכולתו של המוצר לקבל פקסים.


הכרטיסייה 'פקס'

חיבור והתקנה של פקס עם שלוחת טלפון

כאשר הגדרה זו מופעלת, ניתן לשלוח התראה למוצר לענות על שיחת פקס נכנסת על ידי לחיצה על רצף הספרות 1-2-3 בלוח המקשים של הטלפון. ברירת המחדל היא מופעל. השבת הגדרה זו רק אם אתה משתמש בחיוג מתקפים או אם חברת הטלפון המקומית מספקת שירות שהקוד שלו אף הוא 1-2-3. השירות של חברת הטלפון לא יפעל אם תיווצר התנגשות עם המוצר.

1.
בלוח הבקרה, גע בלחצן [image] הגדרה .
2.
גלול אל התפריט 'הגדרת פקס' וגע בו.
3.
גלול אל הלחצן הגדרות מתקדמות וגע בו.
4.
גלול אל הלחצן טלפון שלוחה וגע בו ולאחר מכן גע בלחצן מופעל.


הכרטיסייה 'פקס'

הגדרת ה‫פקס כהתקן עצמאי

1.
הוצא את המוצר מהאריזה והתקן אותו.
2.
במסך הפתיחה, גע בלחצן [image] הגדרה .
3.
גע בתפריט 'הגדרת פקס'.
4.
גע בלחצן כלי שירות להגדרת פקס.
5.
פעל לפי ההנחיות שעל-גבי המסך ובחר את התגובה המתאימה עבור כל שאלה.
הערה:

מספר הפקס יכול לכלול 20 תווים לכל היותר.
הערה:

מספר הפקס יכול לכלול 25 תווים לכל היותר.


הכרטיסייה 'פקס'

קביעת תצורת הפקס

ניתן לקבוע את הגדרות הפקס של המוצר מלוח הבקרה או מתוכנת HP ToolboxFX.

בארה"ב ובמדינות/אזורים רבים נוספים, הגדרת התאריך, השעה ופרטים נוספים שיופיעו בכותרת הפקס נדרשת על פי חוק.

חלק זה מספק מידע על הנושאים הבאים:

  • שימוש בלוח הבקרה לקביעת השעה, התאריך והכותרת בפקס
  • שימוש באותיות מקומיות נפוצות בכותרות פקס


הכרטיסייה 'פקס'

שימוש בלוח הבקרה לקביעת השעה, התאריך והכותרת בפקס

כדי להשתמש בלוח הבקרה לקביעת התאריך השעה והכותרת, בצע את הפעולות הבאות:

1.
במסך הפתיחה, גע בלחצן [image] הגדרה .
2.
גע בתפריט 'הגדרת פקס'.
3.
גע בתפריט הגדרות בסיסיות.
4.
גלול אל הלחצן שעה/תאריך וגע בו.
5.
בחר בשעון של 12 שעות או בשעון של 24 שעות.
6.
השתמש בלוח המקשים כדי להזין את השעה, ולאחר מכן גע בלחצן אישור.
7.
בחר את תבנית התאריך.
8.
השתמש במסך המגע כדי להזין את התאריך, ולאחר מכן גע בלחצן אישור.
9.
גע בתפריט כותרת פקס.
10.
השתמש במסך המגע כדי להזין את מספר הפקס שלך, ולאחר מכן גע בלחצן אישור.
הערה:

מספר הפקס יכול להכיל 20 תווים לכל היותר.
11.
השתמש בלוח המקשים כדי להזין את שם החברה שלך או כותרת ולאחר מכן גע בלחצן אישור.
הערה:

מספר הפקס יכול להכיל 25 תווים לכל היותר.


הכרטיסייה 'פקס'

שימוש באותיות מקומיות נפוצות בכותרות פקס

אם אתה משתמש בלוח הבקרה כדי להקליד את שמך בכותרת או כדי להזין שם למקש קיצור, לחיוג מהיר או לחיוג לקבוצה, גע בלחצן 123 כדי לפתוח לוח מקשים שמכיל אותיות מיוחדות.


הכרטיסייה 'פקס'

שימוש ב-HP Fax Setup Wizard (אשף הגדרת הפקס של HP)

אם לא השלמת את תהליך הגדרת הפקס בעת התקנת התוכנה, תוכל להשלים אותו בכל עת בעזרת HP Fax Setup Wizard.

1.
לחץ על התחל ולאחר מכן לחץ על תוכניות.
2.
לחץ על HP, לחץ על שם המוצר ולאחר מכן לחץ על HP Fax Setup Wizard (אשף הגדרת הפקס של HP).
3.
פעל בהתאם להוראות במסך של אשף HP Fax Setup Wizard כדי לקבוע את הגדרות הפקס.


הכרטיסייה 'פקס'

שימוש בספר הטלפונים

באפשרותך לשמור מספרי פקס שבהם אתה משתמש לעתים תכופות (עד 120 ערכים), כמספרי פקס בודדים או כקבוצות של מספרי פקס.

חלק זה מספק מידע על הנושאים הבאים:

  • שימוש בלוח הבקרה ליצירה ולעריכה של ‫ספר הטלפונים של הפקס
  • ייבוא או ייצוא של אנשי קשר של Microsoft Outlook לתוך ספר הטלפונים של הפקס
  • שימוש בנתוני ספר טלפונים מתוכניות אחרות
  • מחיקת ערכים בפנקס הטלפונים
  • השימוש במספרי חיוג מהיר
  • ניהול ערכי חיוג קבוצתי


הכרטיסייה 'פקס'

שימוש בלוח הבקרה ליצירה ולעריכה של ‫ספר הטלפונים של הפקס

1.
במסך הפתיחה, גע בלחצן פקס.

2.
גע בלחצן תפריט פקס.
3.
גע בלחצן הגדרת ספר הטלפונים.
4.
גע בלחצן הגדרת ערכים יחידים כדי ליצור ערך חיוג מהיר.
5.
גע במספר ברשימה שלא הוקצה.
6.
השתמש בלוח המקשים להזנת שם עבור הערך ולאחר מכן גע בלחצן אישור.
7.
השתמש בלוח המקשים להזנת מספר הפקס עבור הערך ולאחר מכן גע בלחצן אישור.


הכרטיסייה 'פקס'

ייבוא או ייצוא של אנשי קשר של Microsoft Outlook לתוך ספר הטלפונים של הפקס

1.
פתח את HP ToolboxFX.
2.
לחץ על Fax‏ (פקס) ולאחר מכן לחץ על Fax Phone Book‏ (ספר הטלפונים של הפקס).
3.
נווט אל ספר הטלפונים של התוכנית ולחץ על Import/Export Phone Book (ייבוא/ייצוא של ספר טלפונים).


הכרטיסייה 'פקס'

שימוש בנתוני ספר טלפונים מתוכניות אחרות
הערה:

כדי שתוכל לייבא ספר טלפונים מתוכנית אחרת, עליך להשתמש בתכונת הייצוא באותה תוכנית.

HP ToolboxFX יכול לייבא עבורך רשומות קשר מספרי טלפונים של התוכניות הבאות.

●
Microsoft Outlook
●
Lotus Notes
●
Microsoft Outlook Express
●
ספר טלפונים שיוצא בעבר מתוכנת ToolboxFX של מוצר אחר מתוצרת HP.


הכרטיסייה 'פקס'

מחיקת ערכים בפנקס הטלפונים

באפשרותך למחוק את כל רשומות ספר הטלפונים המתוכנתות במוצר.

זהירות:

לאחר שתמחק את רשומות ספר הטלפונים, לא תוכל לשחזר אותן.

1.
במסך הפתיחה, גע בלחצן פקס.

2.
גע בלחצן תפריט פקס.
3.
גע בלחצן הגדרת ספר הטלפונים.
4.
גע בלחצן מחק ערך. לחלופין, כדי למחוק את כל הערכים, גע בלחצן מחק את כל הערכים.
5.
גע בערך שברצונך למחוק.


הכרטיסייה 'פקס'

השימוש במספרי חיוג מהיר

חלק זה מספק מידע על הנושאים הבאים:

  • יצירת ערכי חיוג מהיר ועריכתם
  • מחיקת ערכי חיוג מהיר


הכרטיסייה 'פקס'

יצירת ערכי חיוג מהיר ועריכתם

1.
במסך הפתיחה, גע בלחצן פקס.

2.
גע בלחצן תפריט פקס.
3.
גע בלחצן הגדרת ספר הטלפונים.
4.
גע בלחצן הגדרת ערכים יחידים.
5.
גע במספר ברשימה שלא הוקצה.
6.
השתמש בלוח המקשים להזנת שם עבור הערך ולאחר מכן גע בלחצן אישור.
7.
השתמש בלוח המקשים להזנת מספר הפקס עבור הערך ולאחר מכן גע בלחצן אישור.


הכרטיסייה 'פקס'

מחיקת ערכי חיוג מהיר

1.
במסך הפתיחה, גע בלחצן פקס.
2.
גע בלחצן תפריט פקס.
3.
גע בלחצן הגדרת ספר הטלפונים.
4.
גע בלחצן מחק ערך. לחלופין, כדי למחוק את כל הערכים, גע בלחצן מחק את כל הערכים.
5.
גע בערך שברצונך למחוק.


הכרטיסייה 'פקס'

ניהול ערכי חיוג קבוצתי

חלק זה מספק מידע על הנושאים הבאים:

  • יצירת ערכי חיוג קבוצתי ועריכתם
  • מחיקת ערכי חיוג קבוצתי


הכרטיסייה 'פקס'

יצירת ערכי חיוג קבוצתי ועריכתם

1.
צור ערך נפרד עבור כל מספר פקס שברצונך לכלול בקבוצה.

א.
במסך הפתיחה, גע בלחצן פקס.
ב.
גע בלחצן תפריט פקס.
ג.
גע בלחצן הגדרת ספר הטלפונים.
ד.
גע בלחצן הגדרת ערכים יחידים.
ה.
גע במספר ברשימה שלא הוקצה.
ו.
השתמש בלוח המקשים להזנת שם עבור הערך ולאחר מכן גע בלחצן אישור.
ז.
השתמש בלוח המקשים להזנת מספר הפקס עבור הערך ולאחר מכן גע בלחצן אישור.

2.
מהתפריט הגדרת ספר הטלפונים, גע בלחצן הגדרת קבוצה.
3.
גע במספר ברשימה שלא הוקצה.
4.
השתמש בלוח המקשים להזנת שם עבור הקבוצה ולאחר מכן גע בלחצן אישור.
5.
גע בשם של כל אחד מהערכים שברצונך לכלול בקבוצה. כשתסיים, גע בלחצן הבחירה הושלמה.


הכרטיסייה 'פקס'

מחיקת ערכי חיוג קבוצתי

1.
במסך הפתיחה, גע בלחצן פקס.
2.
גע בלחצן תפריט פקס.
3.
גע בלחצן הגדרת ספר הטלפונים.
4.
גע בלחצן מחק ערך. לחלופין, כדי למחוק את כל הערכים, גע בלחצן מחק את כל הערכים.
5.
גע בערך שברצונך למחוק.


הכרטיסייה 'פקס'

קביעת הגדרות הפקס

חלק זה מספק מידע על הנושאים הבאים:

  • הגדרות שליחת פקס
  • הגדרות קבלת פקס
  • הגדרת תשאול פקס


הכרטיסייה 'פקס'

הגדרות שליחת פקס

חלק זה מספק מידע על הנושאים הבאים:

  • הגדרת אפשרויות וסמלים מיוחדים לחיוג
  • הגדרת זיהוי צליל חיוג
  • הגדרת חיוג חוזר אוטומטי וזמן בין פעולות חיוג חוזר
  • הגדרת בהיר/כהה ורזולוציה
  • תבניות לעמוד שער
  • הגדרת קודי חיוב


הכרטיסייה 'פקס'

הגדרת אפשרויות וסמלים מיוחדים לחיוג

ניתן להוסיף השהיות למספר פקס שאתה מחייג. במקרים רבים, ההשהיות נחוצות כאשר אתה מחייג מספר בינלאומי או מתחבר לקו חוץ.

סמל מיוחד
לחצן
‫תיאור‬
השהיית חיוג

לחצן חיוג חוזר/השהייה זמין בלוח המקשים של לוח הבקרה לצורך הזנת מספר פקס. ניתן גם לגעת בלחצן של סימן הפסיק כדי להוסיף השהיית חיוג.
השהייה לצליל חיוג

הלחצן W זמין רק כשמזינים מספר פקס עבור ערך בספר הטלפונים. תו זה גורם למוצר להמתין לצליל חיוג לפני חיוג ההמשך של מספר הטלפון.
איתות

הלחצן R זמין רק כשמזינים מספר פקס עבור ערך בספר הטלפונים. תו זה גורם למוצר להוסיף איתות.

חלק זה מספק מידע על הנושאים הבאים:

  • הגדרת קידומת חיוג


הכרטיסייה 'פקס'

הגדרת קידומת חיוג

קידומת חיוג היא מספר או קבוצה של מספרים המתווספים באופן אוטומטי בתחילתו של כל מספר פקס שמוזן דרך לוח הבקרה או מהתוכנה. מספר התווים המרבי של ‫קידומת חיוג הוא 50.

הגדרת ברירת המחדל היא כבוי. ייתכן שתרצה להפעיל את ההגדרה ולהזין קידומת אם, למשל, אתה נדרש לחייג 9 כדי לקבל קו חוץ לצורך חיוג למספר מחוץ למרכזייה במקום העבודה. כאשר הגדרה זו פעילה, ניתן לחייג מספר פקס ללא קידומת החיוג באמצעות חיוג ידני.

1.
במסך הפתיחה, גע בלחצן [image] הגדרה .
2.
גע בתפריט 'הגדרת פקס'.
3.
גע בתפריט הגדרות בסיסיות.
4.
גלול אל הלחצן קידומת חיוג וגע בו ולאחר מכן גע בלחצן מופעל.
5.
השתמש במסך המגע כדי להזין את הקידומת, ולאחר מכן גע בלחצן אישור. ניתן להשתמש במספרים, השהיות וסמלי חיוג.


הכרטיסייה 'פקס'

הגדרת זיהוי צליל חיוג

בדרך כלל, המוצר מתחיל מייד לחייג את מספר הפקס שהוזן. אם אתה מפעיל את המוצר באותו הקו המשמש לשיחות טלפון, הפעל את ההגדרה של זיהוי צליל חיוג. דבר זה ימנע מהמוצר לשלוח פקס כאשר מישהו משוחח בטלפון.

ערך ברירת המחדל של היצרן לזיהוי צליל חיוג הוא מופעל בצרפת ובהונגריה, ו-כבוי בכל שאר המדינות/אזורים.

1.
במסך הפתיחה, גע בלחצן [image] הגדרה .
2.
גע בתפריט 'הגדרת פקס'.
3.
גע בתפריט הגדרות מתקדמות.
4.
גלול אל הלחצן זהה צליל חיוג וגע בו ולאחר מכן גע בלחצן מופעל.

חלק זה מספק מידע על הנושאים הבאים:

  • הגדר חיוג צלילים או חיוג מתקפים


הכרטיסייה 'פקס'

הגדר חיוג צלילים או חיוג מתקפים

היעזר בהליך זה כדי להגדיר חיוג צלילים או חיוג מתקפים במוצר. ברירת המחדל של היצרן היא צלצול. אל תשנה את ההגדרה אלא אם כן ידוע לך בוודאות שקו הטלפון אינו יכול להשתמש בחיוג צלילים.

הערה:

האפשרות 'חיוג מתקפים' זמינה במדינות/אזורים מסוימים בלבד.

1.
במסך הפתיחה, גע בלחצן [image] הגדרה .
2.
גע בתפריט 'הגדרת פקס'.
3.
גע בתפריט הגדרות מתקדמות.
4.
גלול אל הלחצן מצב חיוג וגע בו ולאחר מכן גע בלחצן צלצול או בלחצן מתקפים.


הכרטיסייה 'פקס'

הגדרת חיוג חוזר אוטומטי וזמן בין פעולות חיוג חוזר

אם המוצר לא הצליח לשלוח פקס משום שבמכשיר הפקס המקבל לא היה מענה או התקבל בו צליל תפוס, המוצר ינסה לבצע חיוג חוזר בהתאם לאפשרויות שנבחרו עבור 'חיוג חוזר אם תפוס', 'חיוג חוזר אם אין תשובה' ו'חיוג חוזר במקרה של שגיאת תקשורת'.

הגדרת האפשרות 'חיוג חוזר אם תפוס'

אם אפשרות זו הופעלה, המוצר יבצע חיוג חוזר אוטומטי אם יתקבל צליל תפוס. ערך ברירת המחדל של היצרן לאפשרות 'חיוג חוזר אם תפוס' הוא מופעל.

1.
במסך הפתיחה, גע בלחצן [image] הגדרה .
2.
גע בתפריט 'הגדרת פקס'.
3.
גע בתפריט הגדרות מתקדמות.
4.
גלול אל הלחצן חיוג חוזר אם תפוס וגע בו ולאחר מכן גע בלחצן מופעל.

הגדרת האפשרות 'חיוג חוזר אם אין תשובה'

אם אפשרות זו הופעלה, המוצר יבצע חיוג חוזר אוטומטי אם לא תהיה תשובה במכשיר המקבל. ערך ברירת המחדל של היצרן לאפשרות 'חיוג חוזר אם אין תשובה' הוא כבוי.

1.
במסך הפתיחה, גע בלחצן [image] הגדרה .
2.
גע בתפריט 'הגדרת פקס'.
3.
גע בתפריט הגדרות מתקדמות.
4.
גלול אל הלחצן חיוג חוזר אם אין תשובה וגע בו ולאחר מכן גע בלחצן מופעל.

הגדרת האפשרות 'חיוג חוזר‬ במקרה של שגיאת תקשורת'

אם אפשרות זו הופעלה, המוצר יבצע חיוג חוזר אוטומטי אם תתרחש שגיאת תקשורת מסוג כלשהו. ערך ברירת המחדל של היצרן לאפשרות 'חיוג חוזר במקרה של שגיאת תקשורת' הוא מופעל.

1.
במסך הפתיחה, גע בלחצן [image] הגדרה .
2.
גע בתפריט 'הגדרת פקס'.
3.
גע בתפריט הגדרות מתקדמות.
4.
גלול אל הלחצן ח' חוזר בעת שג' בתקש וגע בו ולאחר מכן גע בלחצן מופעל.


הכרטיסייה 'פקס'

הגדרת בהיר/כהה ורזולוציה

חלק זה מספק מידע על הנושאים הבאים:

  • קביעת הגדרות ברירת מחדל לבהיר/כהה‬‏ (‫ניגודיות)
  • הגדרת הרזולוציה


הכרטיסייה 'פקס'

קביעת הגדרות ברירת מחדל לבהיר/כהה‬‏ (‫ניגודיות)

ערך הניגודיות משפיע על מידת הבהירות של הפקס היוצא תוך כדי שליחתו.

הגדרת ברירת המחדל של בהיר/כהה היא ערך הניגודיות שיוחל על פריטים הנשלחים בפקס. ערך ברירת המחדל מציב את המחוון באמצע.

1.
במסך הפתיחה, גע בלחצן [image] הגדרה .
2.
גע בתפריט 'הגדרת פקס'.
3.
גע בתפריט הגדרות מתקדמות.
4.
גע בלחצן בהיר/כהה ולאחר מכן גע באחד החצים כדי לכוון את הגררה.


הכרטיסייה 'פקס'

הגדרת הרזולוציה
הערה:

הגדלת ערך הרזולוציה מגדילה את קובץ ה‫פקס‬. קובץ פקס גדול מגדיל את זמן השליחה ועלול לחרוג מכמות הזיכרון הזמינה במוצר.

כדי לשנות את ברירת המחדל לרזולוציה לכל הפקסים לאחד מהערכים הבאים, בצע את ההליך הבא:

●
סטנדרטית: הגדרה זו מייצגת את האיכות הנמוכה ביותר וזמן השליחה הקצר ביותר.
●
טובה: הגדרה זו מייצגת רזולוציה גבוהה יותר בהשוואה להגדרה סטנדרטית, המתאימה בדרך כלל למסמכי טקסט.
●
טובה מאד : הגדרה זו מתאימה למסמכים שיש בהם טקסט ותמונות. זמן השידור איטי יותר בהשוואה להגדרה טובה אך מהיר יותר בהשוואה להגדרה צילום.
●
צילום: הגדרה זו מפיקה את התמונות הטובות ביותר אך מאריכה מאוד את זמן השליחה.

ערך ברירת מחדל של היצרן עבור הגדרת הרזולוציה הוא טובה.

הגדר ערך ברירת מחדל לרזולוציה‬

1.
במסך הפתיחה, גע בלחצן [image] הגדרה .
2.
גע בתפריט 'הגדרת פקס'.
3.
גע בתפריט הגדרות מתקדמות.
4.
גע בלחצן רזולוציית פקס ולאחר מכן גע באחת האפשרויות.


הכרטיסייה 'פקס'

תבניות לעמוד שער

בתוכנה PC Fax Send עומדות לרשותך מספר תבניות של עמוד שער עסקי ואישי.

הערה:

לא ניתן לשנות תבניות של עמוד שער, אבל ניתן לערוך את השדות בתוך התבניות.


הכרטיסייה 'פקס'

הגדרת קודי חיוב

אם מאפיין קוד החיוב פועל, המוצר מנחה אותך להזין קוד חיוב עבור כל פקס. המוצר מגדיל את הספירה בקוד החיוב עבור כל פקס שנשלח. הפונקציה כוללת פקסים מכל הסוגים, מלבד 'קבלת תשאול', העברת פקס לנמען או פקסים שהורדו דרך המחשב. בשליחת פקס לקבוצה לא מוגדרת או לקבוצת חיוג, המוצר מגדיל את הספירה בקוד החיוב עבור כל פקס שנשלח בהצלחה לכל אחד מהיעדים.

ברירת המחדל של היצרן לקוד חיוב היא כבוי. קוד חיוב יכול להיות כל מספר מ-1 עד 250.

הגדרת קוד החיוב

1.
במסך הפתיחה, גע בלחצן [image] הגדרה .
2.
גע בתפריט 'הגדרת פקס'.
3.
גע בתפריט הגדרות מתקדמות.
4.
גלול אל הלחצן קודי חיוב וגע בו ולאחר מכן גע בלחצן מופעל.

השימוש בקודי חיוב

1.
טען את המסמך במזין המסמכים או על משטח הזכוכית של הסורק.
2.
במסך הפתיחה, גע בלחצן פקס.
3.
הזן את מספר הפקס, או בחר ערך של חיוג מהיר או חיוג לקבוצה.
4.
גע בלחצן התחל פקס.
5.
הזן קוד חיוב ולאחר מכן גע בלחצן אישור.

הדפסת דוח קודי חיוב

דוח קודי החיוב הוא רשימה מודפסת של כל קודי החיוב והמספר הכולל של פקסים שכל קוד חויב בהם.

הערה:

לאחר שהמוצר מדפיס את הדוח, כל נתוני החיוב נמחקים.

1.
במסך הפתיחה, גע בלחצן פקס.
2.
גע בלחצן תפריט פקס.
3.
גע בלחצן דוחות פקס.
4.
גלול אל הלחצן הדפס דוח חיוב וגע בו.


הכרטיסייה 'פקס'

הגדרות קבלת פקס

חלק זה מספק מידע על הנושאים הבאים:

  • הגדרת העברת פקס לנמען
  • הגדרת מצב מענה
  • חסימה של מספרי פקס והסרת החסימה
  • הגדרת מספר הצלצולים עד למענה
  • הגדרת צלצול ייחודי
  • שימוש בהקטנה אוטומטית לפקסים נכנסים
  • קביעת הגדרות להדפסה חוזרת של פקס
  • הגדרת עוצמת הקול של הפקס
  • הגדרת פקסים עם חותמת 'התקבל'
  • הגדרת מאפיין הקבלה הפרטית


הכרטיסייה 'פקס'

הגדרת העברת פקס לנמען

תוכל להגדיר את המוצר כך שיבצע העברה לנמען של פקסים נכנסים ויעביר אותן למספר פקס אחר. כאשר מגיע למוצר שלך פקס נכנס, הוא נשמר בזיכרון. בשלב הבא המוצר יחייג את מספר הפקס שציינת וישלח אליו את הפקס. אם המוצר לא יצליח להעביר לנמען את הפקס בשל שגיאה‏ (לדוגמה, המספר תפוס) וגם ניסיונות החיוג החוזר לא יצליחו, המוצר ידפיס את הפקס.

אם אין די זיכרון במוצר תוך כדי קבלת פקס, קבלת הפקס הנכנס תסתיים והמוצר יעביר לנמען רק את הדפים והדפים החלקיים שנשמרו בזיכרון.

בעת שימוש במאפיין ההעברה לנמען של פקסים, המוצר (ולא המחשב) הוא שאמור לקבל את הפקסים הנכנסים ויש להגדיר מצב מענה אוטומטי.

1.
במסך הפתיחה, גע בלחצן פקס.
2.
גע בלחצן תפריט פקס.
3.
גע בלחצן אפשרויות קבלה.
4.
גע בלחצן העבר פקס ולאחר מכן גע בלחצן מופעל.
5.
השתמש במסך המגע כדי להזין את מספר העברת-פקס, ולאחר מכן גע בלחצן אישור.


הכרטיסייה 'פקס'

הגדרת מצב מענה

בהתאם לנסיבות, בחר עבור המוצר את מצב המענה אוטומטי,‏ TAM, ‏פקס/טלפון או ידני. ברירת המחדל של היצרן היא אוטומטי.

●
אוטומטי: המוצר יענה לשיחה נכנסת אחרי מספר ספציפי של צלצולים או כאשר יזהה את צלילי הפקס המיוחדים.
●
TAM: המוצר לא עונה באופן אוטומטי לשיחה. במקום זאת, הוא ממתין עד לזיהוי צליל הפקס.
●
פקס/טלפון: המוצר עונה לשיחות נכנסות באופן מיידי. אם הוא מזהה את צליל הפקס, הוא מעבד את השיחה כפקס. אם צליל הפקס אינו מזוהה, המוצר משמיע צלצול כדי לאותת לך לענות לשיחה הקולית הנכנסת.
●
ידני: המוצר אף פעם לא עונה לשיחות. עליך להפעיל את תהליך קבלת הפקס בעצמך, על-ידי נגיעה בלחצן התחל פקס בלוח הבקרה, או על-ידי הרמת הטלפון המחובר לאותו קו וחיוג הספרות 1-2-3.

כדי לשנות את מצב המענה, בצע את הפעולות הבאות:

1.
במסך הפתיחה, גע בלחצן [image] הגדרה .
2.
גע בתפריט 'הגדרת פקס'.
3.
גע בתפריט הגדרות בסיסיות.
4.
גלול אל הלחצן מצב תשובה וגע בו ולאחר מכן גע בשם האפשרות הרצויה.


הכרטיסייה 'פקס'

חסימה של מספרי פקס והסרת החסימה

אם אינך מעוניין לקבל פקסים מאנשים או עסקים ספציפיים, תוכל לחסום עד 30 מספרי פקס דרך לוח הבקרה. כאשר אתה חוסם מספר פקס ומישהו מאותו מספר שולח אליך פקס, תצוגת לוח הבקרה מציינת כי המספר חסום; במקרה כזה, הפקס אינו מודפס וגם לא נשמר בזיכרון. פקסים ממספרים חסומים יופיעו ביומן פעילות הפקס עם ציון discarded (נמחק). ניתן להסיר את החסימה ממספרים חסומים בזה אחר זה או בכולם ביחד.

הערה:

השולח של פקס ממספר חסום לא מקבל הודעה על כישלון העברת הפקס שלו.

1.
במסך הפתיחה, גע בלחצן פקס.
2.
גע בלחצן תפריט פקס.
3.
גע בלחצן אפשרויות קבלה.
4.
גע בלחצן חסום פקס זבל‬.
5.
גע בלחצן הוסף מספר.
6.
השתמש בלוח המקשים להזנת מספר הפקס שברצונך לחסום ולאחר מכן גע בלחצן אישור.


הכרטיסייה 'פקס'

הגדרת מספר הצלצולים עד למענה

כאשר מצב המענה הוא אוטומטי, הגדרת 'מספר הצלצולים עד למענה' של המוצר תקבע את מספר הפעמים שהטלפון יצלצל עד שהמוצר יענה לשיחה נכנסת.

אם המוצר מחובר לקו המקבל הן שיחות קול והן שיחות פקס‏ (קו משותף) ומחובר לקו גם משיבון, ייתכן שתצטרך לשנות את ההגדרה 'מספר צלצולים עד למענה'. מספר הצלצולים עד למענה שיוגדר עבור המוצר חייב להיות גדול יותר מאשר מספר הצלצולים עד למענה שהוגדר במשיבון. דבר זה מאפשר למשיבון לענות לשיחה נכנסת ולהקליט הודעה אם מדובר בשיחה קולית. כאשר המשיבון מקבל שיחה נכנסת המוצר מאזין לשיחה ומשיב אוטומטית אם הוא מזהה צלילי פקס.

הגדרת ברירת המחדל של 'מספר צלצולים עד למענה' הוא חמישה בארה"ב ובקנדה, ושניים בכל שאר המדינות והאזורים.

היעזר בטבלה הבאה כדי לקבוע את מספר הצלצולים עד למענה המתאים לך.

סוג קו הטלפון
הגדרת 'מספר הצלצולים עד למענה' המומלצת
קו פקס‬ ייעודי‏ (לקבלת שיחות ‫פקס בלבד)
הגדר מספר צלצולים בטווח המוצג בתצוגת לוח הבקרה.‏ (ערכי המינימום והמקסימום משתנים לפי מדינה/אזור.)
קו אחד עם שני מספרים שונים ושירות תבנית צלצול.
צלצול אחד או שני צלצולים. (אם למספר השני משיבון או תיבת דואר קולי במחשב, ודא שמספר הצלצולים שהוגדר במוצר גדול ממספר הצלצולים שהוגדר עבור מערכת המענה. בנוסף, השתמש במאפיין הצלצול הייחודי כדי להבדיל בין שיחות קוליות לשיחות פקס.
קו משותף‏ (לקבלת פקסים ושיחות קוליות) עם מכשיר טלפון אחד בלבד.
חמישה צלצולים ומעלה.
קו משותף‏ (לקבלת פקסים ושיחות קוליות) עם משיבון או תיבת דואר קולי במחשב.
שני צלצולים יותר ממה שהוגדר עבור המשיבון או התיבה הקולית במחשב.

כדי להגדיר או לשנות את מספר הצלצולים עד למענה, בצע את הפעולות הבאות:

1.
במסך הפתיחה, גע בלחצן [image] הגדרה .
2.
גע בתפריט 'הגדרת פקס'.
3.
גע בתפריט הגדרות בסיסיות.
4.
גע בלחצן צלצולים למענה.
5.
השתמש בלוח המקשים כדי להזין את מספר הצלצולים עד למענה ולאחר מכן גע בלחצן אישור.


הכרטיסייה 'פקס'

הגדרת צלצול ייחודי

תבניות צלצול או שירות צלצול ייחודי זמינות בחלק מחברות הטלפון המקומיות. השירות מאפשר לך לשמוע יותר מסוג צלצול אחד באותו קו. לכל מספר טלפון תבנית צלצול ייחודית כדי שתוכל לענות לשיחות קול ולהניח למוצר לענות לשיחות פקס.

אם אתה מנוי על שירות תבנית צלצול בחברת הטלפון, עליך להגדיר את המוצר כך שישיב לתבנית הצלצול המתאימה. תבניות צלצול ייחודיות זמינות רק במדינות ואזורים מסוימים. פנה אל חברת הטלפון כדי לברר אם השירות זמין באזורך/במדינתך.

הערה:

אם אינך מנוי לשירות תבנית צלצול ואתה משנה את הגדרות תבנית הצלצול לאפשרות שאינה הגדרת ברירת המחדל, כל הצלצולים, ייתכן שהמוצר לא יוכל לקבל פקסים.

להלן ההגדרות האפשריות:

●
כל הצלצולים: המוצר יענה לכל שיחה שמגיעה דרך קו הטלפון.
●
יחיד: המוצר יענה לכל שיחה שתפיק תבנית צלצול יחיד.
●
כפול: המוצר יענה לכל שיחה שתפיק תבנית צלצול כפול.
●
משולש: המוצר יענה לכל שיחה שתפיק תבנית צלצול משולש.
●
כפול ומשולש: המוצר יענה לכל שיחה שתפיק תבנית צלצול כפול או משולש.

כדי לשנות את תבניות הצלצול למענה לשיחות, בצע את הפעולות הבאות:

1.
במסך הפתיחה, גע בלחצן [image] הגדרה .
2.
גע בתפריט 'הגדרת פקס'.
3.
גע בתפריט הגדרות בסיסיות.
4.
גע בלחצן צלצול מובחן ולאחר מכן גע בשם של אפשרות.


הכרטיסייה 'פקס'

שימוש בהקטנה אוטומטית לפקסים נכנסים

כאשר האפשרות 'התאמה לגודל עמוד' מופעלת, המוצר מקטין אוטומטית פקסים ארוכים בשיעור של עד 75% כדי להתאים את המידע לגודל ברירת המחדל של הנייר‏ (לדוגמה, הפקס יצומצם מגודל Legal לגודל Letter).

אם האפשרות 'התאמה לגודל עמוד' מושבתת, פקסים ארוכים יודפסו בגודל מלא על גבי מספר עמודים. ברירת המחדל של היצרן להקטנה אוטומטית של ‫פקסים נכנסים היא מופעל.

אם הפעלת את האפשרות חותמת פקסים, ייתכן שתרצה להפעיל גם את ההקטנה האוטומטית. דבר זה יקטין את מידותיהם של הפקסים הנכנסים וימנע מחותמת 'התקבל' לאלץ את המוצר להדפיס את הפקס על שני עמודים.

הערה:

ודא שהגדרת ברירת המחדל של גודל הנייר תואמת את גודל הנייר שנטען במגש.

1.
במסך הפתיחה, גע בלחצן [image] הגדרה .
2.
גע בתפריט 'הגדרת פקס'.
3.
גע בתפריט הגדרות מתקדמות.
4.
גע בלחצן התאמה לעמוד ולאחר מכן גע בלחצן מופעל.


הכרטיסייה 'פקס'

קביעת הגדרות להדפסה חוזרת של פקס

1.
במסך הפתיחה, גע בלחצן [image] הגדרה .
2.
גע בתפריט 'הגדרת פקס'.
3.
גע בתפריט הגדרות מתקדמות.
4.
גלול אל הלחצן אפשר הדפ' פקסים מחדש וגע בו ולאחר מכן גע בלחצן מופעל.


הכרטיסייה 'פקס'

הגדרת עוצמת הקול של הפקס

באפשרותך לשלוט בעוצמת הקול של צלילי הפקס דרך לוח הבקרה. ניתן לערוך שינוי בצלילים הבאים:

●
עוצמת התראה
●
עוצמת צלצול
●
‫עוצמת קו הטלפון‬

חלק זה מספק מידע על הנושאים הבאים:

  • הגדרת עוצמת הקול של התרעות, עוצמת קו הטלפון ועוצמת הצלצול


הכרטיסייה 'פקס'

הגדרת עוצמת הקול של התרעות, עוצמת קו הטלפון ועוצמת הצלצול

1.
במסך הפתיחה, גע בלחצן [image] הגדרה .
2.
גע בתפריט 'הגדרת מערכת'.
3.
גע בתפריט הגדרות עוצמת קול.
4.
גע בשם של הגדרת עוצמת הקול שברצונך לשנות ולאחר מכן גע באחת האפשרויות. חזור על פעולה זו עבור כל אחת מהגדרות עוצמת הקול.


הכרטיסייה 'פקס'

הגדרת פקסים עם חותמת 'התקבל'

המוצר ידפיס את נתוני השולח בראש כל פקס נכנס. ניתן לכלול גם את פרטי הכותרת שלך על כל פקס נכנס כדי לאשר את תאריך ושעת הקבלה של הפקס. ברירת המחדל של היצרן לחותמת 'התקבל' היא כבוי.

הערה:

הפעלת ההגדרה של חותמת 'התקבל' עשויה להגדיל את הדף, ולגרום למוצר להדפיס דף שני.
הערה:

אפשרות זאת חלה רק על פקסים נכנסים שהמוצר מדפיס.

1.
במסך הפתיחה, גע בלחצן [image] הגדרה .
2.
גע בתפריט 'הגדרת פקס'.
3.
גע בתפריט הגדרות מתקדמות.
4.
גלול אל הלחצן חותמת פקסים וגע בו ולאחר מכן גע בלחצן מופעל.


הכרטיסייה 'פקס'

הגדרת מאפיין הקבלה הפרטית

כשהמאפיין 'קבלה פרטית' פעיל, הפקסים שהתקבלו נשמרים בזיכרון. להדפסת הפקסים המאוחסנים דרושה סיסמה.

1.
במסך הפתיחה, גע בלחצן [image] הגדרה .
2.
גע בתפריט 'הגדרת פקס'.
3.
גע בתפריט הגדרות מתקדמות.
4.
גלול אל הלחצן קבלה פרטית וגע בו ולאחר מכן גע בלחצן מופעל.
5.
אם טרם קבעת סיסמת מערכת, המוצר מנחה אותך ליצור סיסמה כזו.
הערה:

סיסמת המערכת היא תלויית רישיות.

א.
גע בלחצן אישור ולאחר מכן השתמש בלוח המקשים להזנת סיסמת המערכת.
ב.
גע בלחצן אישור, אשר את הסיסמה על ידי הזנתה בפעם השנייה ולאחר מכן גע בלחצן אישור כדי לשמור את הסיסמה.


הכרטיסייה 'פקס'

הגדרת תשאול פקס

אם מישהו אחר הגדיר פקס לתשאול, תוכל להורות שאותו פקס יישלח אל המוצר שברשותך.‏ (פעולה זו ידועה גם כתשאול מכשיר אחר).

1.
במסך הפתיחה, גע בלחצן פקס.
2.
גע בלחצן תפריט פקס.
3.
גע בלחצן אפשרויות קבלה.
4.
גע בלחצן קבלת תשאול.
5.
השתמש בלוח המקשים להזנת המספר של מכשיר הפקס שברצונך לתשאל ולאחר מכן גע בלחצן אישור.

המוצר יחייג למכשיר הפקס השני ויבקש את הפקס.


הכרטיסייה 'פקס'

שימוש בפקס

חלק זה מספק מידע על הנושאים הבאים:

  • תוכנת הפקס
  • ביטול ‫פקס
  • מחיקת פקסים מהזיכרון
  • שימוש בפקס במערכות DSL‏, PBX או ISDN
  • שימוש בפקס בשירות VoIP
  • זיכרון הפקס
  • שליחת פקס
  • קבלת‬ ‫פקס


הכרטיסייה 'פקס'

תוכנת הפקס

חלק זה מספק מידע על הנושאים הבאים:

  • תוכניות פקס נתמכות


הכרטיסייה 'פקס'

תוכניות פקס נתמכות

תוכנית הפקס למחשב האישי המצורפת למוצר היא תוכנית הפקס היחידה שתפעל עם המוצר. כדי להמשיך להשתמש בתוכנית פקס שכבר הייתה מותקנת במחשב, השתמש בה יחד עם המודם שכבר מחובר למחשב; תוכנית הפקס הקודמת לא תוכל לפעול דרך המודם של המוצר.


הכרטיסייה 'פקס'

ביטול ‫פקס

היעזר בהוראות הבאות כדי לבטל פקס מסוים בעת חיוג מספר הנמען או פקס שנמצא בתהליך שליחה או קבלה.

חלק זה מספק מידע על הנושאים הבאים:

  • ביטול ה‫פקס הנוכחי
  • ביטול עבודת פקס בהמתנה


הכרטיסייה 'פקס'

ביטול ה‫פקס הנוכחי

לחץ על הלחצן בטל [image] בלוח הבקרה. כל העמודים שעדיין לא נשלחו, יבוטלו. לחיצה על הלחצן בטל [image] גם עוצרת עבודות של חיוג לקבוצה.


הכרטיסייה 'פקס'

ביטול עבודת פקס בהמתנה

השתמש בהליך זה כדי לבטל עבודת פקס במצבים הבאים:

●
המוצר נמצא בהמתנה לקראת חיוג חוזר לאחר שהתקבל צליל תפוס, או במקרה של שיחה שלא נענתה או שגיאת תקשורת.
●
שליחת הפקס תוזמנה למועד מאוחר יותר.

כדי לבטל עבודת פקס באמצעות תפריט סטטוס עבודות פקס, בצע את הפעולות הבאות:

1.
במסך הפתיחה, גע בלחצן פקס.
2.
גע בלחצן תפריט פקס.
3.
גע בלחצן אפשרויות שליחה.
4.
גע בלחצן סטטוס עבודות פקס.
5.
גע במספר הפקס של העבודה שברצונך לבטל.


הכרטיסייה 'פקס'

מחיקת פקסים מהזיכרון

השתמש בהליך זה רק אם אתה מוטרד מכך שלמישהו אחר יש גישה למוצר והוא עלול לנסות לבצע הדפסה חוזרת של פקסים מהזיכרון.

זהירות:

מלבד ניקוי זיכרון ההדפסה החוזרת, הליך זה ימחק כל פקס שנמצא בתהליכי שליחה , פקסים שלא נשלחו וממתינים לחיוג חוזר, פקסים ששליחתן תוזמנה למועד מאוחר יותר ופקסים שלא הודפסו או הועברו לנמען.

1.
במסך הפתיחה, גע בלחצן [image] הגדרה .

2.
גע בתפריט 'שירות'.
3.
גע בתפריט שירות פקס.
4.
גע בלחצן נקה פקסים שמורים.


הכרטיסייה 'פקס'

שימוש בפקס במערכות DSL‏, PBX או ISDN

מוצרי HP תוכננו במיוחד לשימוש עם שירותי טלפון אנלוגיים מהסוג המקובל. אין הם מתאימים להפעלה על קווי DSL,‏ PBX,‏ ISDN, או במסגרת של שירותי VoIP אך הם פועלים בעזרת הגדרות ופריטי ציוד מתאימים.

הערה:

HP ממליצה לדון באפשרויות ההגדרה של‏ DSL,‏ PBX,‏ ISDN‏ ו-VoIP עם ספק השירות.

מוצר ה-HP LaserJet הוא התקן אנלוגי שאינו מתאים לכל סביבות הטלפונים הדיגיטליים‏ (אלא אם משתמשים בממיר דיגיטלי-לאנלוגי). HP אינה ערבה לכך שהמוצר יתאים לפעולה בסביבות דיגיטליות או עם ממירי דיגיטלי-לאנלוגי.

חלק זה מספק מידע על הנושאים הבאים:

  • DSL
  • PBX
  • ISDN


הכרטיסייה 'פקס'

DSL

קו DSL מבוסס על טכנולוגיה דיגיטלית המועברת דרך כבלי טלפון רגילים, עשויים מנחושת. למוצר זה אין תאימות ישירה עם אותות דיגיטליים אלה. עם זאת, אם תגדיר כיאות את התצורה בעת התקנת קו ה-DSL, ניתן להפריד את האות כך שחלק מרוחב הפס ישמש לשידור אותות אנלוגיים (קול ופקס) בעוד ששארית רוחב הפס תשמש לשידור נתונים דיגיטליים.

הערה:

חלק ממכשירי הפקס אינם מתאימים להפעלה עם שירותי DSL‏.‏ HP אינה ערבה לתאימות של המוצר עם כל הקווים או הספקים של שירותי DSL.

מודם SDL טיפוסי משתמש במסנן לצורך הפרדת התקשורת בתדר גבוה של מודם SDL מהתקשורת בתדר נמוך יותר של מודם טלפון ופקס אנלוגיים. לעתים קרובות יש צורך במסנן עבור טלפונים ומכשירי פקס אנלוגיים המחוברים לקו טלפון המשמש מודם DSL. בדרך כלל ספק שירותי ה-DSL מספק את המסנן. לקבלת מידע נוסף או סיוע, פנה לספק ה-DSL.


הכרטיסייה 'פקס'

PBX

מוצר זה הוא התקן אנלוגי המתאים להפעלה בסביבות טלפון דיגיטלי מסוימות בלבד. כדי ליהנות מפונקציונליות של פקס, ייתכן שתצטרך להתקין מסננים או ממירי דיגיטלי-לאנלוגי. במקרה של בעיות פקס בסביבת PBX, ייתכן שתצטרך לפנות לספק ה-PBX לקבלת עזרה. HP אינה ערבה לכך שהמוצר יתאים לפעולה בסביבות דיגיטליות או עם ממירי דיגיטלי-לאנלוגי.

לקבלת מידע נוסף וסיוע, פנה לספק ה-PBX.


הכרטיסייה 'פקס'

ISDN

מוצר זה הוא התקן אנלוגי המתאים להפעלה בסביבות טלפון דיגיטלי מסוימות בלבד. כדי ליהנות מפונקציונליות של פקס, ייתכן שתצטרך להתקין מסננים או ממירי דיגיטלי-לאנלוגי. במקרה של בעיות פקס בסביבת ISDN, ייתכן שתצטרך לפנות לספק ה-ISDN לקבלת עזרה. HP אינה ערבה לכך שהמוצר יתאים לפעולה בסביבות דיגיטליות מסוג ISDN או עם ממירי דיגיטלי-לאנלוגי.


הכרטיסייה 'פקס'

שימוש בפקס בשירות VoIP

שירותי שיחות קול דרך האינטרנט‏ (VoIP) בדרך כלל אינם מתאימים למכשירי פקס, אלא אם כן הספק מצהיר במפורש כי הוא תומך בשירותי פקס באמצעות האינטרנט.

במקרה של בעיות בהפעלת המוצר ברשת VoIP, ודא שכל הכבלים וההגדרות נכונים. הקטנת הערך בהגדרת מהירות הפקס עשויה לאפשר למוצר לשלוח פקסים דרך רשת VoIP.

ספק תקשורת ה-VoIP מספק מצב "מעבר" עבור החיבור, אשר מספק ביצועים טובים יותר של הפקס ב-VoIP. כמו כן, אם הספק הוסיף לקו "רחש נוחות", ניתן לשפר את ביצועי הפקס אם לא מפעילים מאפיין זה.

אם בעיות השליחה אינן נפתרות, פנה לספק ה-VoIP.


הכרטיסייה 'פקס'

זיכרון הפקס

חלק זה מספק מידע על הנושאים הבאים:

  • החומר השמור בזיכרון הפקס נשמר גם במקרה של הפסקה באספקת החשמל למוצר.


הכרטיסייה 'פקס'

החומר השמור בזיכרון הפקס נשמר גם במקרה של הפסקה באספקת החשמל למוצר.

זיכרון ה-flash מגן מפני אובדן נתונים במקרה של כשל באספקת החשמל. התקני פקס אחרים מאחסנים עמודי פקס ב-RAM רגיל או ב-RAM לטווח קצר. זיכרון RAM רגיל מאבד נתונים מייד במקרה של הפסקה באספקת החשמל, ואילו RAM לטווח קצר מאבד את הנתונים כ-60 דקות לאחר הפסקת אספקת החשמל. זיכרון flash שומר על הנתונים במשך שנים גם כאשר אין אספקת חשמל.


הכרטיסייה 'פקס'

שליחת פקס

חלק זה מספק מידע על הנושאים הבאים:

  • שליחת פקס מהסורק האופקי
  • שליחת פקס ממזין המסמכים
  • שימוש בחיוג מהיר ובחיוג לקבוצה
  • שליחת פקס באמצעות התוכנה
  • שלח פקס על-ידי חיוג מטלפון המחובר לקו הפקס
  • שליחת פקס עם אישור
  • תזמון פקס לשליחה במועד מאוחר יותר
  • שימוש בקודי גישה, כרטיסי אשראי או כרטיסי חיוג


הכרטיסייה 'פקס'

שליחת פקס מהסורק האופקי

1.
הנח את המסמך על משטח הזכוכית של הסורק כשהצד המודפס פונה כלפי מטה.

2.
במסך הפתיחה, גע בלחצן פקס.
3.
הקלד את מספר הפקס בעזרת לוח המקשים.
4.
גע בלחצן התחל פקס.
5.
המוצר מנחה אותך לאשר שאתה שולח ממשטח הזכוכית של הסורק. גע בלחצן כן.
6.
המוצר מנחה אותך לטעון את הדף הראשון. גע בלחצן אישור.
7.
המוצר סורק את הדף הראשון ולאחר מכן מנחה אותך לטעון דף נוסף. אם המסמך מכיל דפים מרובים, גע בלחצן כן. המשך בתהליך עד לסריקת כל הדפים.
8.
לאחר סריקת הדף האחרון, גע בלחצן לא כשתתקבל הנחיה. המוצר שולח את הפקס.


הכרטיסייה 'פקס'

שליחת פקס ממזין המסמכים

1.
הכנס את מסמכי המקור למזין המסמכים כשפני המסמך כלפי מעלה.
הערה:

הקיבולת של מזין המסמכים היא עד 35 גיליונות של נייר במשקל 75 גר'/מ"ר או 20 ליברה.

זהירות:

כדי למנוע נזק למוצר, אל תשתמש במסמך מקור שיש עליו סרט תיקון, נוזל תיקון, מהדקי נייר או סיכות הידוק. בנוסף, אל תטען במזין המסמכים צילומים או מסמכי מקור קטנים או שבירים.

מיקום מזין המסמכים

2.
התאם את מכווני הנייר והצמד אותם לנייר.

מכווני מזין המסמכים

3.
במסך הפתיחה, גע בלחצן פקס.
4.
הקלד את מספר הפקס בעזרת לוח המקשים.
5.
גע בלחצן התחל פקס.


הכרטיסייה 'פקס'

שימוש בחיוג מהיר ובחיוג לקבוצה

1.
טען את המסמך במזין המסמכים או על משטח הזכוכית של הסורק.

2.
במסך הפתיחה, גע בלחצן פקס.
3.
בלוח המקשים, גע בסמל ספר הטלפונים של הפקס.

לחצן ספר הטלפונים

4.
גע בשם של הערך הבודד או הקבוצתי הרצוי.
5.
גע בלחצן התחל פקס.


הכרטיסייה 'פקס'

שליחת פקס באמצעות התוכנה

המידע שלהלן מספק הוראות בסיסיות לשליחת פקסים בעזרת התוכנה המצורפת למוצר. שאר הנושאים הקשורים בתוכנה נדונים בעזרה של התוכנה, שניתן להגיע אליה דרך תפריט Help (עזרה) של התוכנה.

ניתן לשלוח בפקס דרך המחשב מסמכים אלקטרוניים, במידה שמתקיימים התנאים הבאים:

●
המוצר מחובר ישירות למחשב או לרשת שאליה מחובר המחשב.
●
תוכנת המוצר הותקנה במחשב.
●
המוצר תומך במערכת ההפעלה של המחשב.
שליחת פקס באמצעות התוכנה

ההליך לשליחת פקס משתנה בהתאם למפרט שלך. להלן הפעולות הטיפוסיות ביותר.

1.
לחץ על התחל, לחץ על תוכניות (או על כל התוכניות ב-Windows XP) ולאחר מכן לחץ על HP.
2.
לחץ על שם המוצר, ולאחר מכן לחץ על שליחת פקס. תוכנת הפקס תיפתח.
3.
הזן‬ את ‫מספר הפקס‬ של נמען אחד ‫או‬ יותר.
4.
טען את המסמך במזין המסמכים.
5.
לחץ על Send Now‏ (שלח כעת).

שליחת פקס מתוכנה של יצרן אחר, כמו Microsoft Word

1.
פתח מסמך בתוכנית הרצויה.
2.
לחץ על תפריט קובץ ולאחר מכן לחץ על הדפסה.
3.
בחר את מנהל ההדפסה של הפקס מהרשימה הנפתחת של מנהלי מדפסות. תוכנת הפקס תיפתח.
4.
הזן‬ את ‫מספר הפקס‬ של נמען אחד ‫או‬ יותר.
5.
כלול את העמודים שהוטענו במוצר. שלב זה הוא אופציונלי.
6.
לחץ על Send Now‏ (שלח כעת).


הכרטיסייה 'פקס'

שלח פקס על-ידי חיוג מטלפון המחובר לקו הפקס

מדי פעם, ייתכן שתרצה לחייג מספר פקס מטלפון המחובר לקו שאליו מחובר גם המוצר. לדוגמה, אם אתה שולח פקס לאדם שההתקן שלו נמצא במצב קבלה ידנית, תוכל לצלצל אל אותו אדם כדי להודיע לו שבכוונתך לשלוח אליו פקסים.

הערה:

הטלפון חייב להיות מחובר ליציאת ה'טלפון' ( סמל טלפון של יציאת פקס) של המוצר.

1.
טען את המסמך במזין המסמכים.
2.
במסך הפתיחה, גע בלחצן פקס.
3.
הרם את הטלפון המחובר לאותו קו כמו המוצר. חייג את מספר הפקס באמצעות לוח המקשים של הטלפון.
4.
כאשר הנמען עונה, הורה לו להפעיל את מכשיר הפקס.
5.
כאשר תשמע את צלילי הפקס, גע בלחצן התחל פקס בלוח הבקרה, המתן עד שיופיע הכיתוב מתחבר בצג לוח הבקרה והנח את שפופרת הטלפון.


הכרטיסייה 'פקס'

שליחת פקס עם אישור

ניתן להגדיר את המוצר כך שינחה אותך להזין שוב את מספר הפקס על מנת לוודא שאתה שולח את הפקס למספר הנכון.

1.
במסך הפתיחה, גע בלחצן [image] הגדרה .
2.
גע בתפריט 'הגדרת פקס'.
3.
גע בתפריט הגדרות מתקדמות.
4.
גלול אל הלחצן אשר מספר פקס וגע בו ולאחר מכן גע בלחצן מופעל.
5.
שלח את הפקס.


הכרטיסייה 'פקס'

תזמון פקס לשליחה במועד מאוחר יותר

השתמש בלוח הבקרה של המוצר כדי לתזמן שליחה אוטומטית של פקס במועד מאוחר יותר, לנמען אחד או יותר. עם השלמת ההליך, המוצר יסרוק את המסמך לתוך הזיכרון ויחזור למצב Ready‏ (מוכן).

הערה:

אם המוצר לא יצליח להעביר את הפקס במועד שנקבע, המידע על כך יופיע בדוח שגיאות פקס‏ (אם אפשרות זאת הופעלה) או יירשם ביומן פעילות הפקס. ייתכן שהעברת הפקס כלל לא תתרחש, אם לא יהיה מענה על השיחה, או אם צליל תפוס יגרום להפסקת ניסיונות החיוג החוזר.

אם שליחה של פקס תוזמנה למועד מאוחר יותר אך מתעורר צורך לעדכן אותה, שלח את המידע הנוסף בעבודה נפרדת. כל פקס ששליחתו תוזמנה לאותו מועד ולאותו נמען, יימסר כהודעה נפרדת.

1.
טען את המסמך במזין המסמכים.

2.
במסך הפתיחה, גע בלחצן פקס.
3.
גע בלחצן תפריט פקס.
4.
גע בלחצן אפשרויות שליחה.
5.
גע בלחצן שגר פקס מאוחר יותר.
6.
בלוח המקשים, הזן את השעה שבה יש לשלוח את הפקס. גע בלחצן אישור.
7.
בלוח המקשים, הזן את התאריך שבו יש לשלוח את הפקס. גע בלחצן אישור.
8.
הקלד את מספר הפקס בעזרת לוח המקשים. גע בלחצן אישור. המוצר סורק את המסמך ושומר את הקובץ בזיכרון עד לשעה שנקבעה.


הכרטיסייה 'פקס'

שימוש בקודי גישה, כרטיסי אשראי או כרטיסי חיוג

כדי להשתמש בקודי גישה, כרטיסי אשראי או כרטיסי חיוג, חייג ידנית כדי לאפשר השהיות והזנה של קודי חיוג.

חלק זה מספק מידע על הנושאים הבאים:

  • שליחת פקס למספר בינלאומי


הכרטיסייה 'פקס'

שליחת פקס למספר בינלאומי

כדי לשלוח פקס למספר בינלאומי, חייג ידנית כדי לאפשר השהיות וחיוג של קודי גישה בינלאומיים.


הכרטיסייה 'פקס'

קבלת‬ ‫פקס

חלק זה מספק מידע על הנושאים הבאים:

  • הדפסת פקס
  • קבלת פקסים כאשר צלילי פקס נשמעים בקו הטלפון


הכרטיסייה 'פקס'

הדפסת פקס

כאשר המוצר מקבל שידור פקס, הוא מדפיס את הפקס (אלא אם הופעל המאפיין 'קבלה פרטית') ואף שומר אותו בזיכרון flash.

כאשר מפלס הדיו במחסנית הדפסה בצבע נמוך מאד, המוצר מדפיס בשחור בלבד כדי למנוע הפרעות לפקס. כדי להגדיר את המוצר כך שידפיס בצבע וישתמש בטונר שנותר במחסנית ההדפסה מעבר למצב 'במפלס נמוך מאוד', בצע את הפעולות הבאות:

1.
בלוח הבקרה, גע בלחצן [image] הגדרה ולאחר מכן גע בלחצן 'הגדרת מערכת'.
2.
גע בלחצן במפלס נמוך מאוד ולאחר מכן גע בלחצן מחסניות צבע.
3.
גע בלחצן המשך.

כשתבחר להחליף מחסנית הדפסה במפלס נמוך מאוד, ההדפסה בצבע תתחיל מחדש באופן אוטומטי.

חלק זה מספק מידע על הנושאים הבאים:

  • הדפסת פקס שמור כאשר מאפיין הקבלה הפרטית מופעל
  • הדפסה חוזרת של פקס


הכרטיסייה 'פקס'

הדפסת פקס שמור כאשר מאפיין הקבלה הפרטית מופעל

על מנת להדפיס פקסים שמורים, עליך לציין את סיסמת האבטחה של המוצר. לאחר שהמוצר מדפיס פקסים שמורים, הם נמחקים מהזיכרון.

1.
במסך הפתיחה, גע בלחצן פקס.
2.
גע בלחצן תפריט פקס.
3.
גע בלחצן אפשרויות קבלה.
4.
גע בלחצן הדפס פקסים פרטיים.
5.
השתמש בלוח המקשים כדי להזין את סיסמת האבטחה של המוצר ולאחר מכן גע בלחצן אישור.


הכרטיסייה 'פקס'

הדפסה חוזרת של פקס

כאשר המאפיין אפשר הדפ' פקסים מחדש פועל, המוצר שומר את הפקסים שהתקבלו בזיכרון. למוצר שטח אחסון של כ-3.2 MB, המכיל כ-250 עמודים.

הפקסים הללו נשמרים ברציפות. הדפסה חוזרת אינה מוחקת אותם מהזיכרון.

הפעלת המאפיין אפשר הדפ' פקסים מחדש

1.
במסך הפתיחה, גע בלחצן [image] הגדרה .
2.
גע בתפריט 'הגדרת פקס'.
3.
גע בתפריט הגדרות מתקדמות.
4.
גלול אל הלחצן אפשר הדפ' פקסים מחדש וגע בו ולאחר מכן גע בלחצן מופעל.

Reprint faxes (הדפס מחדש הודעות פקס)

1.
במסך הפתיחה, גע בלחצן פקס.
2.
גע בלחצן תפריט פקס.
3.
גע בלחצן אפשרויות קבלה.
4.
גע בלחצן הדפ' פקסים מחדש.
5.
גע בערך של הפקס שברצונך להדפיס מחדש.


הכרטיסייה 'פקס'

קבלת פקסים כאשר צלילי פקס נשמעים בקו הטלפון

אם יש לך קו טלפון המקבל הן שיחות פקס והן שיחות טלפון ואתה שומע צלילי פקס כאשר אתה עונה לטלפון, באפשרותך להתחיל את תהליך הקבלה באחת משתי דרכים:

●
אם אתה קרוב למוצר, לחץ על הלחצן התחל פקס בלוח הבקרה.
●
אם דבר זה אינו קורה, לחץ על הספרות 1-2-3 בלוח המקשים של הטלפון, וכשתשמע צלילי העברת פקס, סגור את השפופרת.
הערה:

כדי להפעיל את השיטה השנייה, הערך בהגדרה טלפון שלוחה חייב להיות כן.


הכרטיסייה 'פקס'

פתרון בעיות בפקס

חלק זה מספק מידע על הנושאים הבאים:

  • רשימת פעולות לפתרון בעיות בפקס
  • הודעות שגיאה בפקס‬
  • פתרון בעיות בקודים ודוחות מעקב של פקסים
  • יומנים ודוחות פקס
  • שנה תיקון שגיאות ומהירות פקס
  • פתרון בעיות במשלוח פקסים
  • פתרון בעיות בקבלת פקסים
  • פתרון בעיות פקס כלליות


הכרטיסייה 'פקס'

רשימת פעולות לפתרון בעיות בפקס
●
קיימים מספר תיקונים אפשריים. לאחר ביצוע כל אחת מהפעולות המומלצות, נסה לשלוח פקס כדי לבדוק אם בעיה נפתרה.
●
לקבלת התוצאות הטובות ביותר בעת פתרון בעיות בפקס, ודא שהקו מהמוצר מחובר ישירות לשקע הטלפון בקיר. נתק את כל המכשירים האחרים שמחוברים למוצר.

1.
ודא שכבל הטלפון מחובר ליציאה הנכונה בגב המוצר.
2.
בדוק את קו הטלפון באמצעות בדיקת הפקס:

א.
בלוח הבקרה של המוצר, פתח את התפריט [image] הגדרה ולאחר מכן פתח את התפריט 'שירות'.
ב.
בחר באפשרות שירות פקס.
ג.
בחר באפשרות הפעל בדיקת פקס. המוצר מדפיס דוח בדיקת פקס.

הדוח מכיל את התוצאות האפשריות הבאות:

●
Pass (הצלחה): הדוח כולל את כל הגדרות הפקס הנוכחיות לצורך סקירה.
●
Fail: The cord is in the wrong port (כשל - הכבל מחובר ליציאה שגויה). הדוח כולל הצעות לפתרון הבעיה.
●
Fail - the phone line is not active (כשל - קו הטלפון אינו פעיל). הדוח כולל הצעות לפתרון הבעיה.

3.
ודא שקושחת המוצר עדכנית:

א.
הדפס דף תצורה מתפריט לוח הבקרה 'דוחות' כדי לברר מהו קוד התאריך הנוכחי של הקושחה.
ב.
בקר בכתובת www.hp.com.
1.
לחץ על הקישור Support & Drivers (תמיכה ומנהלי התקנים).
2.
לחץ על אפשרות הקישור Download drivers and software (and firmware)‎ (הורד מנהלי התקנים ותוכנה [וקושחה]).
3.
בתיבה For product (עבור המוצר), הקלד את מספר הדגם של המוצר ולאחר מכן לחץ על לחצן Go (חפש).
4.
לחץ על הקישור למערכת ההפעלה של המחשב שלך.
5.
גלול אל מקטע הקושחה בטבלה.
●
אם הגרסה ברשימה תואמת לגרסה בדף התצורה, הגרסה שברשותך היא העדכנית ביותר.
●
אם הגרסאות שונות, הורד את שדרוג הקושחה ועדכן את הקושחה במוצר בהתאם להוראות במסך.
הערה:

כדי לשדרג את הקושחה, המוצר חייב להיות מחובר למחשב עם גישה לאינטרנט.
●
שלח את הפקס מחדש.

4.
ודא שהפקס הוגדר בעת ההתקנה של תוכנת המוצר.

מהמחשב, בתיקיית התוכניות של HP, הפעל את התוכנית Fax Setup Utility (תוכנית השירות להגדרת פקס).

5.
ודא ששירות הטלפון תומך בפקס אנלוגי.
●
אם אתה משתמש בקו ISDN או PBX דיגיטלי, פנה לספק השירות לקבלת מידע על הגדרה עבור קו פקס אנלוגי.
●
אם אתה משתמש בשירות VoIP, שנה את ההגדרה מהירות פקס ל-איטית (V.29) או השבת את מהירה (V.34) מלוח הבקרה. שאל אם ספק השירות תומך בפקס ומהי המהירות המומלצת עבור מודם הפקס. חברות מסוימות מחייבות שימוש במתאם.
●
אם אתה משתמש בשירות DSL, ודא שהחיבור של קו הטלפון מצויד במסנן. אם אין ברשותך מסנן כזה, פנה לספק שירות ה-DSL או רכוש מסנן DSL. אם הותקן מסנן DSL, נסה להשתמש במסנן אחר מכיוון שהמסנן עשוי להיות פגום.
6.
אם השגיאה נמשכת, תוכל למצוא פתרונות מפורטים יותר לבעיות בסעיפים הבאים.


הכרטיסייה 'פקס'

הודעות שגיאה בפקס‬

הודעות התרעה והודעות אזהרה מופיעות באופן זמני ועשויות לחייב אותך לאשר את ההודעה על-ידי נגיעה בלחצן אישור כדי לחדש פעולה או על-ידי נגיעה בלחצן בטל [image] כדי לבטל את העבודה. באזהרות מסוגים מסוימים, ייתכן שביצוע העבודה לא יושלם, או שתהיה השפעה כלשהי על איכות ההדפסה. כאשר התרעה או אזהרה קשורות להדפסה ומאפיין ההמשך האוטומטי מופעל, המוצר ינסה לחדש את ביצוע עבודת ההדפסה לאחר שהאזהרה תוצג במשך 10 שניות ללא אישור.

הודעת לוח הבקרה
תיאור
פעולה מומלצת
אחסון הפקס מלא.
מבטל את קבלת הפקס.
(זיכרון הפקס מלא קבלת הפקס בוטלה) במהלך תשדורת הפקס נגמר המקום בזיכרון. יודפסו רק העמודים שהיה להם מקום בזיכרון.
הדפס את כל הפקסים ובקש מהשולח לשלוח את הפקס פעם נוספת. בקש מהשולח לחלק את עבודת הפקס למספר עבודות קטנות יותר לפני השליחה. בטל את כל עבודות הפקס או נקה את הזיכרון.
אחסון הפקס מלא.
מבטל את קבלת הפקס.
אין מספיק זיכרון פנוי לשמירת פקסים עבור שמירת פקס נכנס.
אם אתה משתמש במאפיין קבלה פרטית, הדפס את כל הפקסים שהתקבלו על מנת לפנות שטח בזיכרון.
אם אתה זקוק לזיכרון נוסף, נקה פקסים מהזיכרון. פתח את תפריט 'שירות'. בתפריט שירות פקס, בחר באפשרות נקה פקסים שמורים.
אחסון הפקס מלא.
מבטל את שיגור הפקס.
(זיכרון הפקס מלא השליחה בוטלה) במהלך עבודת הפקס התמלא הזיכרון. כדי שעבודת פקס תתבצע כיאות, על כל עמודי הפקס להישמר בזיכרון. רק העמודים שנשמרו בזיכרון יישלחו.
בטל את העבודה הנוכחית. כבה את המוצר ולאחר מכן הפעל אותו שנית. נסה לשלוח את העבודה מחדש.
אם השגיאה חוזרת, בטל את העבודה ולאחר מכן כבה את המוצר והפעל אותו שוב. הזיכרון במוצר עשוי להיות קטן מדי עבור עבודות מסוימות.
אין צליל חיוג.
(אין צליל חיוג) המוצר לא זיהה צליל חיוג.
ודא שיש צליל חיוג בקו הטלפון על-ידי נגיעה בלחצן התחל פקס.
נתק את כבל הטלפון מהמוצר ומהשקע בקיר, ואחר כך חבר את הכבל מחדש.
ודא שאתה משתמש בכבל הטלפון שהיה כלול באריזת המוצר.
נתק את כבל הטלפון של המוצר מהשקע בקיר, חבר אליו מכשיר טלפון ונסה לבצע שיחה קולית.
ודא שחוט הטלפון משקע הטלפון שבקיר מחובר ליציאת ה-line סמל טלפון של יציאת פקס.
חבר את כבל הטלפון של המוצר לשקע של קו טלפון אחר.
בדוק את קו הטלפון בעזרת האפשרות הפעל בדיקת פקס שבתפריט 'שירות' בלוח הבקרה.
אם הבעיה נמשכת, פנה ל-HP. ראה www.hp.com/support/CM1410series או עיין בעלון התמיכה הכלול באריזת המוצר.
אין תשובה בפקס.
השליחה בוטלה.
ניסיונות החיוג החוזר למספר פקס נכשלו, או שהאפשרות חיוג חוזר אם אין תשובה אינה מופעלת.
טלפן אל הנמען כדי לוודא שמכשיר הפקס מופעל ומוכן.
ודא שחייגת את המספר הנכון.
ודא שאפשרות החיוג החוזר אם תפוס מופעלת.
נתק את כבל הטלפון מהמוצר ומשקע הקיר, ואחר כך חבר את הכבל מחדש.
נתק את כבל הטלפון של המוצר מהשקע בקיר, חבר אליו מכשיר טלפון ונסה לבצע שיחה קולית.
ודא שחוט הטלפון משקע הטלפון שבקיר מחובר ליציאת ה-line סמל טלפון של יציאת פקס.
חבר את כבל הטלפון של המוצר לשקע של קו טלפון אחר.
אם הבעיה נמשכת, פנה ל-HP. ראה www.hp.com/support/CM1410series או עיין בעלון התמיכה הכלול באריזת המוצר.
אין תשובה בפקס.
ממתין לחיוג חוזר.
(אין תשובה בקו הפקס ממתין לחיוג חוזר) לא התקבלה תשובה בקו הפקס המקבל. המוצר ינסה לבצע חיוג חוזר לאחר מספר דקות.
אפשר למוצר לנסות לשלוח את הפקס מחדש.
טלפן אל הנמען כדי לוודא שמכשיר הפקס מופעל ומוכן.
ודא שחייגת את המספר הנכון.
אם המוצר ממשיך בניסיונות חיוג חוזר, נתק את כבל הטלפון של המוצר משקע הקיר, חבר לשקע מכשיר טלפון ונסה לבצע שיחה קולית.
ודא שחוט הטלפון משקע הטלפון שבקיר מחובר ליציאת ה-line סמל טלפון של יציאת פקס.
חבר את כבל הטלפון של המוצר לשקע של קו טלפון אחר.
נסה להשתמש בכבל טלפון אחר.
אם הבעיה נמשכת, פנה ל-HP. ראה www.hp.com/support/CM1410series או עיין בעלון התמיכה הכלול באריזת המוצר.
דלת מזין המסמכים פתוחה.
הפקס בוטל.
המכסה שבחלק העליון של מזין המסמכים פתוח ואין באפשרותו של המוצר לשלוח את הפקס.
סגור את המכסה ושלח שוב את הפקס.
הפקס תפוס.
השליחה בוטלה.
(הפקס תפוס‬ השליחה בוטלה) קו הפקס של הנמען תפוס. המוצר ביטל את שליחת הפקס.
טלפן אל הנמען כדי לוודא שמכשיר הפקס מופעל ומוכן.
ודא שחייגת את המספר הנכון.
ודא שהאפשרות חיוג חוזר אם תפוס מופעלת.
פתח את התפריט 'שירות' וגע בלחצן שירות פקס. גע בלחצן הפעל בדיקת פקס. בדיקה זו מוודאת שחוט הטלפון מחובר ליציאה הנכונה ושקיים אות בקו הטלפון. המוצר ידפיס דוח של התוצאות.
אם הבעיה נמשכת, פנה ל-HP. ראה www.hp.com/support/CM1410series או עיין בעלון התמיכה הכלול באריזת המוצר.
הפקס תפוס.
ממתין לחיוג חוזר.
(הפקס תפוס‬ ‫ממתין לחיוג חוזר) קו הפקס של הנמען תפוס. המוצר יבצע אוטומטית חיוג חוזר למספר התפוס.
אפשר למוצר לנסות לשלוח את הפקס מחדש.
טלפן אל הנמען כדי לוודא שמכשיר הפקס מופעל ומוכן.
ודא שחייגת את המספר הנכון.
פתח את התפריט 'שירות' וגע בלחצן שירות פקס. גע בלחצן הפעל בדיקת פקס. בדיקה זו מוודאת שחוט הטלפון מחובר ליציאה הנכונה ושקיים אות בקו הטלפון. המוצר ידפיס דוח של התוצאות.
אם הבעיה נמשכת, פנה ל-HP. ראה www.hp.com/support/CM1410series או עיין בעלון התמיכה הכלול באריזת המוצר.
לא זוהה פקס.
(לא זוהה פקס) המוצר ענה לשיחה נכנסת אך לא זיהה שיחה המגיעה ממכשיר פקס.
אפשר למוצר לנסות לקבל את הפקס מחדש.
נסה להשתמש בכבל טלפון אחר.
חבר את כבל הטלפון של המוצר לשקע של קו טלפון אחר.
אם הבעיה נמשכת, פנה ל-HP. ראה www.hp.com/support/CM1410series או עיין בעלון התמיכה הכלול באריזת המוצר.
שגיאה בשיגור פקס.
(שגיאה בשליחת הפקס) אירעה שגיאה‬ בעת ניסיון לשלוח ‫פקס.
נסה לשלוח את הפקס מחדש.
נסה לשלוח פקס למספר פקס אחר.
ודא שיש צליל חיוג בקו הטלפון על-ידי נגיעה בלחצן התחל פקס.
ודא שכבל הטלפון מחובר היטב על ידי ניתוקו וחיבורו מחדש.
ודא שאתה משתמש בכבל הטלפון שהיה כלול באריזת המוצר.
ודא שהטלפון פועל על ידי ניתוק המוצר, חיבור מכשיר טלפון לקו הטלפון וביצוע שיחה קולית.
חבר את המוצר לקו טלפון אחר.
הגדר את רזולוציית הפקס ל-סטנדרטית במקום ערך ברירת המחדל טובה.
אם הבעיה נמשכת, פנה ל-HP. ראה www.hp.com/support/CM1410series או עיין בעלון התמיכה הכלול באריזת המוצר.
שגיאת קבלת פקס.
(שגיאה בקבלת הפקס) אירעה שגיאה‬ בעת ניסיון לקבל ‫פקס.
בקש מהשולח לשלוח את הפקס מחדש.
נסה לשלוח פקס בחזרה לשולח או למכשיר פקס אחר.
ודא שיש צליל חיוג בקו הטלפון על-ידי נגיעה בלחצן התחל פקס.
ודא שכבל הטלפון מחובר היטב על ידי ניתוקו וחיבורו מחדש.
ודא שאתה משתמש בכבל הטלפון שהיה כלול באריזת המוצר.
פתח את התפריט 'שירות' וגע בלחצן שירות פקס. גע בלחצן הפעל בדיקת פקס. בדיקה זו מוודאת שחוט הטלפון מחובר ליציאה הנכונה ושקיים אות בקו הטלפון. המוצר ידפיס דוח של התוצאות.
הקטן את מהירות הפקס. בקש מהשולח לשלוח את הפקס מחדש.
השבת את מצב 'תיקון שגיאות'. בקש מהשולח לשלוח את הפקס מחדש.
הערה:

השבתת מצב תיקון שגיאות עלולה לפגוע באיכות של תמונת הפקס.
חבר את המוצר לקו טלפון אחר.
אם הבעיה נמשכת, פנה ל-HP. ראה www.hp.com/support/CM1410series או עיין בעלון התמיכה הכלול באריזת המוצר.
שגיאת תקשורת.
(שגיאת תקשורת) אירעה שגיאת תקשורת בין המוצר לבין השולח או הנמען.
אפשר למוצר לנסות לשלוח את הפקס מחדש. נתק את כבל הטלפון של המוצר מהשקע בקיר, חבר אליו מכשיר טלפון ונסה לבצע שיחה. חבר את כבל הטלפון של המוצר לשקע של קו טלפון אחר.
נסה להשתמש בכבל טלפון אחר.
קבע את האפשרות מהירות פקס להגדרה איטית (V.29) או השבת את ההגדרה מהירה (V.34).
השבת את המאפיין תיקון שגיאות כדי למנוע תיקון שגיאות אוטומטי.
הערה:

השבתת המאפיין תיקון שגיאות עלולה לפגוע באיכות התמונה.

הדפס את הדוח יומן פעילות פקס מלוח הבקרה כדי לברר אם השגיאה מתרחשת עם מספר פקס ספציפי.
אם הבעיה נמשכת, פנה ל-HP. ראה www.hp.com/support/CM1410series או עיין בעלון התמיכה הכלול באריזת המוצר.


הכרטיסייה 'פקס'

פתרון בעיות בקודים ודוחות מעקב של פקסים

חלק זה מספק מידע על הנושאים הבאים:

  • הצגה ופענוח של קודי השגיאה של הפקס
  • דוח מעקב של פקס


הכרטיסייה 'פקס'

הצגה ופענוח של קודי השגיאה של הפקס

השתמש בקודי השגיאה של הפקס מיומן פעילות הפקס לצורך פתרון בעיות במאפייני הפקס של המוצר.

מספר קוד
תיאור
232
להלן הסיבות האפשריות:
●
התרחש כשל בתקשורת בין שני המכשירים.
●
המשתמש במכשיר המרוחק לחץ על לחצן 'עצור'.
●
אספקת החשמל למכשיר המרוחק הופסקה או נותקה במכוון, מה שגרם להפסקה של הפעלת הפקס.
כדי לפתור את הבעיה, בצע את הפעולות הבאות:
1.
שלח את הפקס מחדש כשאיכות קו הטלפון תשתפר.
2.
אם השגיאה מופיעה שוב ונעשה שימוש בתיקון שגיאות להפעלת הפקס, השבת את ההגדרה תיקון שגיאות.
282
המוצר לא קיבל נתונים בתחילת דף במהלך קבלה במצב תיקון שגיאות, אבל המודם לא זיהה ניתוק מרחוק. ככל הנראה המכשיר המרוחק משדר מסגרות סנכרון במקום נתונים ואירעה בו חסימה או שהוא התקלקל.
ככל הנראה המכשיר המרוחק משדר מסגרות סנכרון במקום נתונים ואירעה בו חסימה או שהוא התקלקל. בקש מהשולח לוודא שהמכשיר השולח פועל כהלכה ולאחר מכן לשלוח את הפקס מחדש.
321
התרחשה שגיאת תקשורת עם מכשיר הפקס המקבל, עקב איכות גרועה של קו הטלפון.
שלח את הפקס מחדש כשאיכות קו הטלפון תשתפר.
344-348
להלן הסיבות האפשריות:
●
המכשיר המרוחק לא הצליח להגיב לפקודת פקס מהמכשיר המקומי, עקב הפרעה בתקשורת.
●
המשתמש במכשיר המרוחק לחץ על לחצן 'עצור'.
●
במקרים נדירים, אי-תאימות בין שני המכשירים עלולה לגרום למכשיר המרוחק פשוט לסיים את השיחה.
כדי לפתור את הבעיה, בצע את הפעולות הבאות:
1.
שלח את הפקס מחדש כשאיכות קו הטלפון תשתפר.
2.
אם השגיאה מופיעה שוב ונעשה שימוש בתיקון שגיאות להפעלת הפקס, השבת את ההגדרה תיקון שגיאות.
381
להלן הסיבות האפשריות:
●
המכשיר המרוחק לא הצליח להגיב לפקודת פקס מהמכשיר המקומי, עקב הפרעה בתקשורת.
●
המשתמש במכשיר המרוחק לחץ על לחצן 'עצור'.
כדי לפתור את הבעיה, בצע את הפעולות הבאות:
1.
שלח את הפקס מחדש כשאיכות קו הטלפון תשתפר.
2.
אם השגיאה מופיעה שוב ונעשה שימוש בתיקון שגיאות להפעלת הפקס, השבת את ההגדרה תיקון שגיאות.


הכרטיסייה 'פקס'

דוח מעקב של פקס

דוח מעקב T.30 של פקס מכיל מידע שעשוי לסייע לפתור בעיות בשיגור פקסים. לפני הפנייה ל-HP לקבלת סיוע בפתרון בעיות אלה, הדפס דוח מעקב T.30.

1.
במסך הפתיחה, גע בלחצן [image] הגדרה .
2.
גע בתפריט 'שירות'.
3.
גע בתפריט שירות פקס.
4.
גע בלחצן ‫הדפס תוואי T.30‬ ולאחר מכן גע בלחצן כעת.


הכרטיסייה 'פקס'

יומנים ודוחות פקס

כדי להדפיס יומני פקס ודוחות פקס, בצע את הפעולות הבאות:

חלק זה מספק מידע על הנושאים הבאים:

  • הדפסת ‫כל דוחות הפקס
  • הדפסת דוחות פקס נפרדים
  • הגדר דוח שגיאות פקס


הכרטיסייה 'פקס'

הדפסת ‫כל דוחות הפקס

היעזר בהליך זה כדי להדפיס בבת-אחת את כל הדוחות הבאים:

●
דוח שיחה אחרונה
●
יומן פעילות פקס
●
דוח ספר טלפונים
●
רשימת מספרי פקס זבל
●
דוח חיוב (כאשר קודי החיוב מופעלים)
●
דוח תצורה
●
דף שימוש

1.
במסך הפתיחה, גע בלחצן פקס.

2.
גע בלחצן תפריט פקס.
3.
גע בלחצן דוחות פקס.
4.
גע בלחצן הדפס את כל דוחות הפקס.


הכרטיסייה 'פקס'

הדפסת דוחות פקס נפרדים

1.
במסך הפתיחה, גע בלחצן פקס.
2.
גע בלחצן תפריט פקס.
3.
גע בלחצן דוחות פקס.
4.
גע בשם הדוח שברצונך להדפיס.


הכרטיסייה 'פקס'

הגדר דוח שגיאות פקס

דוח שגיאות פקס הוא דוח קצר המציין התרחשות של שגיאה בעבודת פקס במוצר. ניתן להגדירו כך שידפיס אחרי האירועים הבאים:

●
כל שגיאת פקס‬‏ (ברירת המחדל של היצרן)
●
‫שגיאה בשליחת פקס‬
●
‫שגיאה בקבלת פקס‬
●
‫אף פעם‬
הערה:

עם אפשרות זו, לא תהיה לך שום אינדיקציה על פקסים ששיגורם נכשל, אלא אם תדפיס יומן פעילות פקס.

1.
במסך הפתיחה, גע בלחצן פקס.
2.
גע בלחצן תפריט פקס.
3.
גע בלחצן דוחות פקס.
4.
גע בלחצן דוח שגיאות הודעות פקס‬ ולאחר מכן גע באפשרות ההדפסה הרצויה.


הכרטיסייה 'פקס'

שנה תיקון שגיאות ומהירות פקס

חלק זה מספק מידע על הנושאים הבאים:

  • הגדרת מצב 'תיקון שגיאות פקס'
  • שינוי מהירות הפקס


הכרטיסייה 'פקס'

הגדרת מצב 'תיקון שגיאות פקס'

בדרך כלל, המוצר מפקח על האותות העוברים בקו הטלפון בעת שליחה או קבלה של פקס. אם המוצר יזהה שגיאה במהלך השידור והערך בהגדרה 'תיקון שגיאות' הוא מופעל, המוצר יוכל לבקש שאותו חלק של הפקס יישלח מחדש. ברירת המחדל של היצרן לאפשרות של תיקון שגיאות היא מופעל.

השבת את אפשרות תיקון השגיאות רק אם אתה מתקשה לשלוח או לקבל פקס ואתה מוכן לקבל את שגיאות השידור המתרחשות. השבתת ההגדרה יכולה להיות שימושית אם אתה מנסה לשלוח או לקבל פקס ממספר בחו"ל, או כאשר אתה משתמש בטלפון עם חיבור לווייני.

1.
במסך הפתיחה, גע בלחצן [image] הגדרה .
2.
גע בתפריט 'שירות'.
3.
גע בתפריט שירות פקס.
4.
גע בלחצן תיקון שגיאות ולאחר מכן גע בלחצן מופעל.


הכרטיסייה 'פקס'

שינוי מהירות הפקס

הגדרת מהירות הפקס היא פרוטוקול המודם שהמוצר מתבסס עליו כדי לשלוח פקס. זהו התקן העולמי להתקני מודם עם יכולות דופלקס מלא השולחים ומקבלים נתונים באמצעות קווי טלפון בקצב של עד 33,600 סיביות לשנייה (bps). ערך ברירת המחדל של היצרן עבור הגדרת המהירות של הפקס הוא מהירה (V.34).

שנה את ההגדרה רק אם אתה מתקשה בשליחה או בקבלה של פקס מהתקן מסוים. הקטנת מהירות הפקס יכולה להיות שימושית כאשר אתה מנסה לשלוח או לקבל פקס למספר בחו"ל, או כאשר אתה משתמש בטלפון עם חיבור לווייני.

1.
במסך הפתיחה, גע בלחצן [image] הגדרה .
2.
גע בתפריט 'הגדרת פקס'.
3.
גע בתפריט הגדרות מתקדמות.
4.
גלול אל הלחצן מהירות פקס, גע בו ולאחר מכן גע בהגדרת המהירות הרצויה.


הכרטיסייה 'פקס'

פתרון בעיות במשלוח פקסים

חלק זה מספק מידע על הנושאים הבאים:

  • הודעת שגיאה מוצגת בלוח הבקרה
  • לוח הבקרה מציג הודעת Ready (מוכן) ללא ניסיון לשלוח את הפקס
  • בלוח הבקרה מוצגת ההודעה 'מאחסן עמוד 1' ואין פעילות מעבר להצגת ההודעה
  • ניתן לקבל פקסים אך לא לשלוח אותם
  • אין אפשרות להשתמש בפונקציות הפקס מלוח הבקרה
  • אין אפשרות להשתמש במספרי חיוג מהיר
  • אין אפשרות להשתמש במספרי חיוג קבוצתיים
  • בעת הניסיון לשלוח פקס, מתקבלת הודעת שגיאה מוקלטת מחברת הטלפון
  • אין אפשרות לשלוח פקס כשלמוצר מחובר טלפון


הכרטיסייה 'פקס'

הודעת שגיאה מוצגת בלוח הבקרה

חלק זה מספק מידע על הנושאים הבאים:

  • מופיעה ההודעה 'שגיאת תקשורת.'
  • אין צליל חיוג.
  • מופיעה ההודעה 'הפקס תפוס.'
  • מופיעה ההודעה 'אין תשובה בפקס.'
  • חסימת נייר במזין המסמכים האוטומטי
  • מופיעה ההודעה 'אחסון הפקס מלא.'
  • שגיאת סורק


הכרטיסייה 'פקס'

מופיעה ההודעה 'שגיאת תקשורת.'

●
אפשר למוצר לנסות לשלוח את הפקס מחדש. משלוח מחדש מאט באופן זמני את מהירות הפקס.
●
נתק את כבל הטלפון של המוצר מהשקע בקיר, חבר אליו מכשיר טלפון ונסה לבצע שיחה. חבר את כבל הטלפון של המוצר לשקע של קו טלפון אחר.
●
נסה להשתמש בכבל טלפון אחר.
●
מלוח הבקרה, שנה את האפשרות מהירות פקס להגדרה בינונית (V.17) או להגדרה איטית (V.29).
א.
במסך הפתיחה, גע בלחצן [image] הגדרה .
ב.
פתח את תפריט 'הגדרת פקס'.
ג.
פתח את תפריט הגדרות מתקדמות.
ד.
פתח את תפריט מהירות פקס.
ה.
בחר את ההגדרה הנכונה.
●
השבת את האפשרות תיקון שגיאות.
א.
במסך הפתיחה, גע בלחצן [image] הגדרה .
ב.
פתח את תפריט 'שירות'.
ג.
פתח את תפריט שירות פקס.
ד.
פתח את תפריט תיקון שגיאות.
ה.
בחר את ההגדרה כבוי.
הערה:

השבתת האפשרות תיקון שגיאות עלולה לפגוע באיכות התמונה.

●
אם הבעיה נמשכת, פנה ל-HP. ראה www.hp.com/support/CM1410series או עיין בעלון התמיכה הכלול באריזת המוצר.


הכרטיסייה 'פקס'

אין צליל חיוג.
●
ודא שכבל הטלפון מחובר ליציאה הנכונה במוצר.
●
ודא שכבל הטלפון של המוצר מחובר ישירות לשקע הטלפון בקיר.
●
ודא שיש צליל חיוג בקו הטלפון באמצעות הלחצן התחל פקס.
●
נתק את כבל הטלפון של המוצר מהשקע בקיר, חבר אליו מכשיר טלפון ונסה לבצע שיחה קולית.
●
נתק את כבל הטלפון מהמוצר ומשקע הקיר, ואחר כך חבר את הכבל מחדש.
●
ודא שאתה משתמש בכבל הטלפון שהיה כלול באריזת המוצר.
●
חבר את כבל הטלפון של המוצר לשקע של קו טלפון אחר.
●
בדוק את קו הטלפון בעזרת האפשרות הפעל בדיקת פקס שבתפריט 'שירות' בלוח הבקרה.
א.
במסך הפתיחה, גע בלחצן [image] הגדרה .
ב.
פתח את תפריט 'שירות'.
ג.
פתח את תפריט שירות פקס.
ד.
בחר בפריט הפעל בדיקת פקס.


הכרטיסייה 'פקס'

מופיעה ההודעה 'הפקס תפוס.'
●
נסה לשלוח את הפקס מחדש.
●
טלפן אל הנמען כדי לוודא שמכשיר הפקס מופעל ומוכן.
●
ודא שחייגת את המספר הנכון.
●
ודא שיש צליל חיוג בקו הטלפון באמצעות הלחצן התחל פקס.
●
ודא שהטלפון פועל על ידי ניתוק המוצר, חיבור מכשיר טלפון לקו הטלפון וביצוע שיחה קולית.
●
חבר את כבל הטלפון של המוצר לשקע של קו טלפון אחר ונסה לשלוח את הפקס מחדש.
●
נסה להשתמש בכבל טלפון אחר.
●
שלח את הפקס מאוחר יותר.
●
אם הבעיה נמשכת, פנה ל-HP. ראה www.hp.com/support/CM1410series או עיין בעלון התמיכה הכלול באריזת המוצר.


הכרטיסייה 'פקס'

מופיעה ההודעה 'אין תשובה בפקס.'
●
נסה לשלוח את הפקס מחדש.
●
טלפן אל הנמען כדי לוודא שמכשיר הפקס מופעל ומוכן.
●
ודא שחייגת את המספר הנכון.
●
נתק את כבל הטלפון של המוצר מהשקע בקיר, חבר אליו מכשיר טלפון ונסה לבצע שיחה קולית.
●
חבר את כבל הטלפון של המוצר לשקע של קו טלפון אחר.
●
נסה להשתמש בכבל טלפון אחר.
●
ודא שחוט הטלפון משקע הטלפון שבקיר מחובר ליציאת ה-line סמל טלפון של יציאת פקס.
●
בדוק את קו הטלפון בעזרת האפשרות הפעל בדיקת פקס שבתפריט 'שירות' בלוח הבקרה.
א.
במסך הפתיחה, גע בלחצן [image] הגדרה .
ב.
פתח את תפריט 'שירות'.
ג.
פתח את תפריט שירות פקס.
ד.
בחר בפריט הפעל בדיקת פקס.
●
אם הבעיה נמשכת, פנה ל-HP. ראה www.hp.com/support/CM1410series או עיין בעלון התמיכה הכלול באריזת המוצר.


הכרטיסייה 'פקס'

חסימת נייר במזין המסמכים האוטומטי
●
ודא שהנייר עונה לדרישות הגודל של המוצר. המוצר אינו תומך בשיגור/קבלת פקסים של דפים שאורכם מעל 381 מ"מ .
●
העתק או הדפס את המקור לנייר בגודל Letter,‏ A4, או Legal ולאחר מכן שלח את הפקס מחדש.


הכרטיסייה 'פקס'

מופיעה ההודעה 'אחסון הפקס מלא.'
●
כבה את המוצר והפעל אותו מחדש.
●
הדפס פקסים שמורים שלא הודפסו.
א.
גע בלחצן פקס ולאחר מכן גע בלחצן תפריט פקס.
ב.
פתח את תפריט אפשרויות קבלה.
ג.
בחר בפריט הדפס פקסים פרטיים.
ד.
בהתאם להנחיית המוצר, הזן את הסיסמה.
●
מחק פקסים שמורים מהזיכרון.
א.
במסך הפתיחה, גע בלחצן [image] הגדרה .
ב.
פתח את תפריט 'שירות'.
ג.
פתח את תפריט שירות פקס.
ד.
בחר בפריט נקה פקסים שמורים.
●
חלק את עבודת הפקס הגדולה לפקסים קטנים יותר ושלח כל אחד בנפרד.


הכרטיסייה 'פקס'

שגיאת סורק
●
ודא שהנייר עונה לדרישות הגודל של המוצר. המוצר אינו תומך בשיגור/קבלת פקסים של דפים שאורכם מעל 381 מ"מ .
●
העתק או הדפס את המקור לנייר בגודל Letter,‏ A4, או Legal ולאחר מכן שלח את הפקס מחדש.


הכרטיסייה 'פקס'

לוח הבקרה מציג הודעת Ready (מוכן) ללא ניסיון לשלוח את הפקס
●
בדוק אם מופיעות שגיאות ביומן פעילות הפקס.
א.
גע בלחצן פקס ולאחר מכן גע בלחצן תפריט פקס.
ב.
פתח את תפריט דוחות פקס.
ג.
פתח את תפריט יומן פעילות פקס.
ד.
בחר באפשרות הדפס יומן כעת.
●
אם למוצר מחובר טלפון, ודא שהטלפון אינו פתוח.
●
נתק את כל הקווים האחרים בין הפקס למוצר.
●
חבר את המוצר ישירות לשקע הטלפון בקיר ושלח את הפקס מחדש.


הכרטיסייה 'פקס'

בלוח הבקרה מוצגת ההודעה 'מאחסן עמוד 1' ואין פעילות מעבר להצגת ההודעה
●
מחק פקסים שמורים מהזיכרון.
א.
במסך הפתיחה, גע בלחצן [image] הגדרה .
ב.
פתח את תפריט 'שירות'.
ג.
פתח את תפריט שירות פקס.
ד.
בחר בפריט נקה פקסים שמורים.


הכרטיסייה 'פקס'

ניתן לקבל פקסים אך לא לשלוח אותם

שולח פקס ודבר לא קורה.

1.
ודא שיש צליל חיוג בקו הטלפון באמצעות הלחצן התחל פקס.
2.
כבה את המוצר והפעל אותו מחדש.
3.
השתמש בלוח הבקרה או באשף HP Fax Setup Wizard כדי להגדיר את פרטי שעת הפקס, התאריך וכותרת הפקס.
א.
במסך הפתיחה, גע בלחצן [image] הגדרה .
ב.
פתח את תפריט 'הגדרת פקס'.
ג.
פתח את תפריט הגדרות בסיסיות.
ד.
פתח את תפריט כותרת פקס.
ה.
הזן את ההגדרות הנכונות.
4.
ודא שטלפוני שלוחה המחוברים לקו אינם פתוחים.
5.
אם אתה משתמש בשירות DSL, ודא שהחיבור של קו הטלפון למוצר כולל מסנן מעביר גבוהים.


הכרטיסייה 'פקס'

אין אפשרות להשתמש בפונקציות הפקס מלוח הבקרה
●
ייתכן שהמוצר מוגן באמצעות סיסמה. הגדר סיסמה באמצעות שרת האינטרנט המשובץ של HP, תוכנת HP Toolbox, או לוח הבקרה.
●
אם סיסמת המוצר אינה ידועה לך, פנה למנהל המערכת.
●
ודא מול מנהל המערכת שהפונקציות של הפקס לא הושבתו.


הכרטיסייה 'פקס'

אין אפשרות להשתמש במספרי חיוג מהיר
●
ודא שמספר הפקס תקף.
●
אם קו חוץ דורש קידומת, הפעל את האפשרות קידומת חיוג או כלול את הקידומת במספר החיוג המהיר.
א.
במסך הפתיחה, גע בלחצן [image] הגדרה .
ב.
פתח את תפריט 'הגדרת פקס'.
ג.
פתח את תפריט הגדרות בסיסיות.
ד.
פתח את תפריט קידומת חיוג.
ה.
בחר את ההגדרה מופעל.


הכרטיסייה 'פקס'

אין אפשרות להשתמש במספרי חיוג קבוצתיים
●
ודא שמספר הפקס תקף.
●
אם קו חוץ דורש קידומת, הפעל את האפשרות קידומת חיוג או כלול את הקידומת במספר החיוג המהיר.
א.
במסך הפתיחה, גע בלחצן [image] הגדרה .
ב.
פתח את תפריט 'הגדרת פקס'.
ג.
פתח את תפריט הגדרות בסיסיות.
ד.
פתח את תפריט קידומת חיוג.
ה.
בחר את ההגדרה מופעל.
●
הגדר את כל הערכים בקבוצה עם ערכי חיוג מהיר.
א.
פתח ערך חיוג מהיר שלא נעשה בו שימוש.
ב.
הזן את מספר הפקס עבור החיוג המהיר.
ג.
גע בלחצן אישור כדי לשמור את ערך החיוג המהיר.


הכרטיסייה 'פקס'

בעת הניסיון לשלוח פקס, מתקבלת הודעת שגיאה מוקלטת מחברת הטלפון
●
הקפד לחייג את מספר הפקס הנכון וודא ששירות הטלפון לא חסום. לדוגמה, שירותי טלפון מסוימים מונעים שיחות בינעירוניות.
●
אם קו חוץ דורש קידומת, הפעל את האפשרות קידומת חיוג או כלול את הקידומת במספר החיוג המהיר.
א.
במסך הפתיחה, גע בלחצן [image] הגדרה .
ב.
פתח את תפריט 'הגדרת פקס'.
ג.
פתח את תפריט הגדרות בסיסיות.
ד.
פתח את תפריט קידומת חיוג.
ה.
בחר את ההגדרה מופעל.
הערה:

כדי לשלוח פקס ללא קידומת, שלח את הפקס באופן ידני כשהאפשרות קידומת חיוג מוגדרת כמופעלת.

●
שיגור פקס למספר בינלאומי
א.
אם דרושה קידומת, חייג את מספר הטלפון עם הקידומת באופן ידני.
ב.
הזן את קוד המדינה/האזור לפני חיוג מספר הטלפון.
ג.
המתן להשהיות בזמן שאתה שומע את צלילי החיוג של הטלפון.
ד.
שלח את הפקס באופן ידני מלוח הבקרה.


הכרטיסייה 'פקס'

אין אפשרות לשלוח פקס כשלמוצר מחובר טלפון
●
ודא שהטלפון סגור.
●
ודא שהטלפון לא משמש לשיחה קולית בעת שיגור הפקס.
●
נתק את הטלפון מהקו ונסה לשלוח את הפקס.


הכרטיסייה 'פקס'

פתרון בעיות בקבלת פקסים

חלק זה מספק מידע על הנושאים הבאים:

  • הפקס אינו מגיב
  • הודעת שגיאה מוצגת על לוח הבקרה
  • פקס מתקבל אך אינו מודפס
  • השולח מקבל צליל תפוס
  • אין צליל חיוג
  • אין אפשרות לשלוח או לקבל ‫פקס בקו PBX


הכרטיסייה 'פקס'

הפקס אינו מגיב

חלק זה מספק מידע על הנושאים הבאים:

  • לפקס יש קו טלפון ייעודי
  • למכשיר מחובר משיבון
  • למוצר מחוברת שפופרת טלפון
  • ההגדרה מצב תשובה נקבעה כהגדרה ידני
  • דואר קולי זמין בקו הפקס
  • המוצר מחובר לשירות טלפון מסוג DSL
  • המוצר משתמש בשירות טלפון מסוג פקס באמצעות IP או VoIP


הכרטיסייה 'פקס'

לפקס יש קו טלפון ייעודי
●
קבע את האפשרות מצב תשובה להגדרה אוטומטי מלוח הבקרה.
א.
במסך הפתיחה, גע בלחצן [image] הגדרה .
ב.
פתח את תפריט 'הגדרת פקס'.
ג.
פתח את תפריט הגדרות בסיסיות.
ד.
פתח את תפריט מצב תשובה.
ה.
בחר את ההגדרה אוטומטי.


הכרטיסייה 'פקס'

למכשיר מחובר משיבון
●
קבע את האפשרות מצב תשובה להגדרה TAM וחבר את המשיבון ליציאה "telephone" (טלפון).
א.
במסך הפתיחה, גע בלחצן [image] הגדרה .
ב.
פתח את תפריט 'הגדרת פקס'.
ג.
פתח את תפריט הגדרות בסיסיות.
ד.
פתח את תפריט מצב תשובה.
ה.
בחר את ההגדרה TAM.

אם ההגדרה TAM לא זמינה, קבע את האפשרות מצב תשובה להגדרה אוטומטי.

●
קבע את ההגדרה צלצולים למענה לפחות לצלצול אחד יותר מזה שהוגדר למשיבון.
א.
במסך הפתיחה, גע בלחצן [image] הגדרה .
ב.
פתח את תפריט 'הגדרת פקס'.
ג.
פתח את תפריט הגדרות בסיסיות.
ד.
פתח את תפריט צלצולים למענה.
ה.
בחר את ההגדרה הנכונה.
●
חבר את המשיבון ליציאה "telephone" (טלפון).
●
אם מחוברת למוצר שפופרת טלפון, קבע את האפשרות מצב תשובה להגדרה פקס/טלפון על מנת לנתב שיחות למכשיר הנכון. כשהמוצר מזהה שיחה קולית, הוא מייצר צליל שמודיע לך שעליך להרים את השפופרת.
א.
במסך הפתיחה, גע בלחצן [image] הגדרה .
ב.
פתח את תפריט 'הגדרת פקס'.
ג.
פתח את תפריט הגדרות בסיסיות.
ד.
פתח את תפריט מצב תשובה.
ה.
בחר את ההגדרה פקס/טלפון.


הכרטיסייה 'פקס'

למוצר מחוברת שפופרת טלפון

קבע את האפשרות מצב תשובה להגדרה אוטומטי.

1.
במסך הפתיחה, גע בלחצן [image] הגדרה .
2.
פתח את תפריט 'הגדרת פקס'.
3.
פתח את תפריט הגדרות בסיסיות.
4.
פתח את תפריט מצב תשובה.
5.
בחר את ההגדרה אוטומטי.


הכרטיסייה 'פקס'

ההגדרה מצב תשובה נקבעה כהגדרה ידני
●
גע בלחצן התחל פקס בלוח הבקרה.


הכרטיסייה 'פקס'

דואר קולי זמין בקו הפקס
●
הוסף שירות צלצול מובחן לקו הטלפון ושנה את ההגדרה צלצול מובחן של המוצר כך שתתאים לתבנית הצלצול שסיפקה חברת הטלפון. לקבלת פרטים, פנה לחברת הטלפון.
א.
ודא שמצב התשובה נקבע להגדרה אוטומטי.
ב.
במסך הפתיחה, גע בלחצן [image] הגדרה .
ג.
פתח את תפריט 'הגדרת פקס'.
ד.
פתח את תפריט הגדרות בסיסיות.
ה.
פתח את תפריט צלצול מובחן.
ו.
בחר את ההגדרה הנכונה.
●
רכוש קו ייעודי לשיגור/קבלת פקסים.
●
קבע את האפשרות מצב תשובה להגדרה ידני.
א.
במסך הפתיחה, גע בלחצן [image] הגדרה .
ב.
פתח את תפריט 'הגדרת פקס'.
ג.
פתח את תפריט הגדרות בסיסיות.
ד.
פתח את תפריט מצב תשובה.
ה.
בחר את ההגדרה ידני.
הערה:

עליך להיות נוכח כדי לקבל פקסים.


הכרטיסייה 'פקס'

המוצר מחובר לשירות טלפון מסוג DSL
●
בדוק את ההתקנה ואת המאפיינים. מודם DSL דורש מסנן מעביר תדרים גבוהים בחיבור של קו הטלפון למוצר. פנה לספק שירות DSL כדי לקבל מסנן או רכוש מסנן.
●
ודא שהמסנן מחובר.
●
החלף את המסנן הקיים כדי לוודא שאינו פגום.


הכרטיסייה 'פקס'

המוצר משתמש בשירות טלפון מסוג פקס באמצעות IP או VoIP
●
קבע את האפשרות מהירות פקס להגדרה איטית (V.29) או בינונית (V.17), או השבת את ההגדרה מהירה (V.34).
א.
במסך הפתיחה, גע בלחצן [image] הגדרה .
ב.
פתח את תפריט 'הגדרת פקס'.
ג.
פתח את תפריט הגדרות מתקדמות.
ד.
פתח את תפריט מהירות פקס.
ה.
בחר את ההגדרה הנכונה.
●
פנה לספק השירות כדי לוודא שהפקס נתמך ולברר מהן הגדרות המהירות המומלצות עבור הפקס. עבור חברות מסוימות דרוש מתאם.


הכרטיסייה 'פקס'

הודעת שגיאה מוצגת על לוח הבקרה

חלק זה מספק מידע על הנושאים הבאים:

  • מופיעה ההודעה 'לא זוהה פקס. '
  • מופיעה ההודעה 'שגיאת תקשורת.'
  • מופיעה ההודעה 'אחסון הפקס מלא.'
  • מופיעה ההודעה 'הפקס תפוס.'


הכרטיסייה 'פקס'

מופיעה ההודעה 'לא זוהה פקס. '
הערה:

שגיאה זו לא תמיד מתייחסת לפקס שהוחמץ. אם בטעות מתבצעת שיחה קולית למספר פקס והמטלפן מנתק את השיחה, מופיעה ההודעה 'לא זוהה פקס. ' בלוח הבקרה.

●
בקש מהשולח לשלוח את הפקס מחדש.
●
ודא שכבל הטלפון של המוצר מחובר ישירות לשקע הטלפון בקיר.
●
נסה להשתמש בכבל טלפון אחר.
●
חבר את כבל הטלפון של המוצר לשקע של קו טלפון אחר.
●
ודא שקו הטלפון ושקע הטלפון בקיר פעילים, על ידי חיבור טלפון ובדיקה אם קיים צליל חיוג.
●
ודא שכבל הטלפון מחובר ליציאה "line" (קו) במוצר.
●
בדוק את קו הטלפון על ידי ביצוע בדיקת פקס מלוח הבקרה.
●
אם הבעיה נמשכת, פנה ל-HP. ראה www.hp.com/support/CM1410series או עיין בעלון התמיכה הכלול באריזת המוצר.


הכרטיסייה 'פקס'

מופיעה ההודעה 'שגיאת תקשורת.'
●
בקש מהשולח לשלוח את הפקס פעם נוספת או לשלוח אותו מאוחר יותר כשאיכות הקו תשתפר.
●
נתק את כבל הטלפון של המוצר מהשקע בקיר, חבר אליו מכשיר טלפון ונסה לבצע שיחה. חבר את כבל הטלפון של המוצר לשקע של קו טלפון אחר.
●
נסה להשתמש בכבל טלפון אחר.
●
קבע את האפשרות מהירות פקס להגדרה איטית (V.29) או בינונית (V.17), או השבת את ההגדרה מהירה (V.34).
א.
במסך הפתיחה, גע בלחצן [image] הגדרה .
ב.
פתח את תפריט 'הגדרת פקס'.
ג.
פתח את תפריט הגדרות מתקדמות.
ד.
פתח את תפריט מהירות פקס.
ה.
בחר את ההגדרה הנכונה.
●
השבת את המאפיין תיקון שגיאות כדי למנוע תיקון שגיאות אוטומטי.
הערה:

השבתת המאפיין תיקון שגיאות עלולה לפגוע באיכות התמונה.

א.
במסך הפתיחה, גע בלחצן [image] הגדרה .
ב.
פתח את תפריט 'שירות'.
ג.
פתח את תפריט שירות פקס.
ד.
פתח את תפריט תיקון שגיאות.
ה.
בחר את ההגדרה כבוי.
●
הדפס את הדוח יומן פעילות פקס מלוח הבקרה כדי לברר אם השגיאה מתרחשת עם מספר פקס ספציפי.
א.
גע בלחצן פקס ולאחר מכן גע בלחצן תפריט פקס.
ב.
פתח את תפריט דוחות פקס.
ג.
פתח את תפריט יומן פעילות פקס.
ד.
בחר באפשרות הדפס יומן כעת.
●
אם הבעיה נמשכת, פנה ל-HP. ראה www.hp.com/support/CM1410series או עיין בעלון התמיכה הכלול באריזת המוצר.


הכרטיסייה 'פקס'

מופיעה ההודעה 'אחסון הפקס מלא.'
●
כבה את המוצר והפעל אותו מחדש.
●
הדפס את כל הפקסים ובקש מהשולח לשלוח את הפקס פעם נוספת.
●
בקש מהשולח לחלק את עבודת הפקס הגדולה לפקסים קטנים יותר ולשלוח כל אחד בנפרד.
●
ודא שהרזולוציה של מכשיר הפקס השולח לא נקבעה להגדרה צילום או להגדרה טובה מאד .
א.
במסך הפתיחה, גע בלחצן [image] הגדרה .
ב.
פתח את תפריט 'הגדרת פקס'.
ג.
פתח את תפריט הגדרות מתקדמות.
ד.
פתח את תפריט רזולוציית פקס.
ה.
בחר את ההגדרה הנכונה.
●
בטל את כל עבודות הפקס או נקה את הזיכרון.


הכרטיסייה 'פקס'

מופיעה ההודעה 'הפקס תפוס.'
●
אין באפשרותו של המוצר לקבל ‫פקס בעת הניסיון לשלוח פקס. בטל את משלוח הפקס ונסה לשלוח אותו מאוחר יותר.
●
אפשר למוצר לנסות לשלוח את הפקס מחדש.


הכרטיסייה 'פקס'

פקס מתקבל אך אינו מודפס

חלק זה מספק מידע על הנושאים הבאים:

  • המאפיין 'קבלה פרטית' פועל


הכרטיסייה 'פקס'

המאפיין 'קבלה פרטית' פועל
●
כשהמאפיין קבלה פרטית מופעל, הפקסים שהתקבלו נשמרים בזיכרון. להדפסת הפקסים המאוחסנים דרושה סיסמה.
●
הזן את הסיסמה כדי להדפיס את הפקס. אם הסיסמה אינה ידועה לך, פנה למנהל המערכת.
הערה:

אם לא מדפיסים את הפקסים, עלולות להתרחש שגיאות זיכרון. המוצר לא יענה אם הזיכרון מלא.


הכרטיסייה 'פקס'

השולח מקבל צליל תפוס

חלק זה מספק מידע על הנושאים הבאים:

  • למוצר מחוברת שפופרת טלפון
  • נעשה שימוש במפצל קו טלפון


הכרטיסייה 'פקס'

למוצר מחוברת שפופרת טלפון
●
ודא שהטלפון סגור.
●
החלף את האפשרות מצב תשובה כך שתתאים להגדרת המוצר.
א.
במסך הפתיחה, גע בלחצן [image] הגדרה .
ב.
פתח את תפריט 'הגדרת פקס'.
ג.
פתח את תפריט הגדרות בסיסיות.
ד.
פתח את תפריט מצב תשובה.
ה.
בחר את ההגדרה שתואמת להגדרת המוצר.

קבע את האפשרות מצב תשובה להגדרה פקס/טלפון על מנת לקבל פקסים באופן אוטומטי. ההגדרה פקס/טלפון מזהה באופן אוטומטי אם השידור הנכנס הוא פקס או שיחה קולית ומנתבת את השיחה למכשיר המתאים.


הכרטיסייה 'פקס'

נעשה שימוש במפצל קו טלפון
●
אם אתה משתמש במפצל קו טלפון, הסר את המפצל והגדר את הטלפון כטלפון במורד.
●
ודא שהטלפון סגור.
●
ודא שהטלפון לא משמש לשיחה קולית בעת שיגור הפקס.


הכרטיסייה 'פקס'

אין צליל חיוג
●
אם אתה משתמש במפצל קו טלפון, הסר את המפצל והגדר את הטלפון כטלפון במורד.


הכרטיסייה 'פקס'

אין אפשרות לשלוח או לקבל ‫פקס בקו PBX
●
אם אתה משתמש בקו טלפון מסוג PBX, פנה למנהל PBX שיגדיר קו פקס אנלוגי עבור המוצר.


הכרטיסייה 'פקס'

פתרון בעיות פקס כלליות

חלק זה מספק מידע על הנושאים הבאים:

  • הפקסים נשלחים באיטיות
  • איכות הפקס גרועה
  • הפקס נקטע או שהוא מודפס על שני דפים


הכרטיסייה 'פקס'

הפקסים נשלחים באיטיות

איכות קו הטלפון המחובר למוצר גרועה.

●
נסה לשלוח את הפקס מחדש כשאיכות הקו תשתפר.
●
בדוק אצל ספק שירות הטלפון אם הקו תומך בשיחות פקס.
●
השבת את ההגדרה תיקון שגיאות.
א.
פתח את תפריט [image] הגדרה.
ב.
פתח את תפריט 'שירות'.
ג.
פתח את תפריט שירות פקס.
ד.
פתח את תפריט תיקון שגיאות.
ה.
בחר את ההגדרה כבוי.
הערה:

בחירה בהגדרה זו עשויה לפגוע באיכות התמונה.
●
השתמש בנייר לבן עבור המקור. אל תשתמש בצבעים כגון אפור, צהוב או ורוד.
●
הגדל את ההגדרה של מהירות פקס.
א.
פתח את תפריט [image] הגדרה.
ב.
פתח את תפריט 'הגדרת פקס'.
ג.
פתח את תפריט הגדרות מתקדמות.
ד.
פתח את תפריט מהירות פקס.
ה.
בחר את ההגדרה הנכונה.
●
חלק עבודות פקס גדולות לפקסים קטנים יותר ושלח כל אחד בנפרד.
●
שנה את הגדרות הפקס בלוח הבקרה לרזולוציה נמוכה יותר.
א.
פתח את תפריט [image] הגדרה.
ב.
פתח את תפריט 'הגדרת פקס'.
ג.
פתח את תפריט הגדרות מתקדמות.
ד.
פתח את תפריט רזולוציית פקס.
ה.
בחר את ההגדרה הנכונה.


הכרטיסייה 'פקס'

איכות הפקס גרועה

הפקס מטושטש או בהיר.

●
כשאתה שולח פקסים, הגדל את רזולוציית הפקס. הרזולוציה לא משפיעה על פקסים שמתקבלים.
א.
פתח את תפריט [image] הגדרה.
ב.
פתח את תפריט 'הגדרת פקס'.
ג.
פתח את תפריט הגדרות מתקדמות.
ד.
פתח את תפריט רזולוציית פקס.
ה.
בחר את ההגדרה הנכונה.
הערה:

הגדלת הרזולוציה מקטינה את מהירות השידור.
●
הפעל את ההגדרה תיקון שגיאות מלוח הבקרה.
א.
פתח את תפריט [image] הגדרה.
ב.
פתח את תפריט 'שירות'.
ג.
פתח את תפריט שירות פקס.
ד.
פתח את תפריט תיקון שגיאות.
ה.
בחר את ההגדרה מופעל.
●
בדוק את מחסניות ההדפסה והחלף אותן אם יש צורך.
●
בקש מהשולח לשנות את הגדרת הניגודיות במכשיר הפקס השולח לכהה יותר ולאחר מכן לשלוח את הפקס מחדש.


הכרטיסייה 'פקס'

הפקס נקטע או שהוא מודפס על שני דפים
●
בחר את ההגדרה גודל נייר - בר' מחדל. פקסים מודפסים על גודל נייר אחד לפי ההגדרות של גודל נייר - בר' מחדל.
א.
פתח את תפריט [image] הגדרה.
ב.
פתח את תפריט 'הגדרת מערכת'.
ג.
פתח את תפריט הגדרת נייר.
ד.
פתח את תפריט גודל נייר - בר' מחדל.
ה.
בחר את ההגדרה הנכונה.
●
הגדר את סוג הנייר וגודלו עבור המגש המשמש לפקסים.
●
הפעל את ההגדרה התאמה לעמוד כדי להדפיס פקסים ארוכים יותר על גבי נייר בגודל Letter או A4.
א.
פתח את תפריט [image] הגדרה.
ב.
פתח את תפריט 'הגדרת פקס'.
ג.
פתח את תפריט הגדרות מתקדמות.
ד.
פתח את תפריט התאמה לעמוד.
ה.
בחר את ההגדרה מופעל.
הערה:

אם ההגדרה התאמה לעמוד מושבתת וההגדרה גודל נייר - בר' מחדל נקבעה כ-Letter, מסמך מקור בגודל Legal יודפס על שני דפים.


הכרטיסייה 'פקס'

מידע בנושאי תקינה ואחריות

לקבלת מידע בנושאי תקינה ואחריות, ראה הצהרות נוספות עבור מוצרי תקשורת (פקס).


ניהול ותחזוקה של המוצר

ניהול ותחזוקה של המוצר
  • הדפסת דפי מידע
  • שימוש בתוכנה HP ToolboxFX
  • שימוש בשרת האינטרנט המשובץ של HP
  • שימוש בתוכנה HP Web Jetadmin
  • מאפייני האבטחה של המוצר
  • הגדרות חיסכון
  • ניהול חומרים מתכלים ואביזרים
  • ניקוי המוצר
  • עדכונים למוצר


ניהול ותחזוקה של המוצר

הדפסת דפי מידע

דפי המידע מאוחסנים בזיכרון המוצר. דפים אלה מסייעים לאבחן בעיות במוצר ולפתור אותן.

הערה:

אם שפת המוצר לא הוגדרה נכון במהלך ההתקנה, אפשר להגדיר את השפה באופן ידני כדי להדפיס את דפי המידע באחת מהשפות הנתמכות. יש לשנות את השפה באמצעות התפריט 'הגדרת מערכת' בלוח הבקרה או באמצעות שרת האינטרנט המשובץ של HP.

פריט תפריט
‫תיאור‬
דף הדגמה
מדפיס דף להדגמת איכות ההדפסה
מבנה התפריט
מדפיס את מפת התפריטים של לוח הבקרה.
דוח תצורה
מדפיס רשימה של הגדרות המוצר
סטטוס החומרים המתכלים
מדפיס את מצב מחסנית ההדפסה. כולל את הפרטים הבאים:
●
אחוז משוער של חיי המחסנית הנותרים
●
מספר העמודים המשוער שנותר
●
מק"טים של מחסניות הדפסה של HP
●
מספר העמודים שהודפסו
●
מידע על הזמנת מחסניות הדפסה חדשות של HP ומיחזור מחסניות הדפסה משומשות של HP
סיכום רשת
מציג את המצב עבור:
●
‫תצורת החומרה ברשת‬
●
המאפיינים המופעלים
●
פרטים על TCP/IP ועל SNMP
●
נתונים סטטיסטיים אודות הרשת
●
תצורת הרשת האלחוטית (דגמים אלחוטיים בלבד)
דף שימוש
מציג את מספר העמודים שהודפסו, שנשלחו בפקס, שצולמו ושנסרקו על-ידי המוצר
רשימת גופני PCL
מדפיס רשימה של כל הגופנים המותקנים מסוג PCL 5
רשימת גופני PS
מדפיס רשימה של כל הגופנים המותקנים מסוג PS
רשימת גופני PCL6
מדפיס רשימה של כל הגופנים המותקנים מסוג 6 PCL
יומן שימוש בצבע
מדפיס מידע אודות השימוש בחומרים המתכלים הצבעוניים
דף שירות
להדפסת דף השירות
דף אבחון
מדפיס מידע אבחון אודות כיול ואיכות הצבעים
דף איכות ההדפסה
מדפיס דף שמסייע בפתרון בעיות הקשורות לאיכות ההדפסה

1.
במסך הפתיחה, גע בלחצן [image] הגדרה .
2.
גע בלחצן 'דוחות'.
3.
גע בשם הדוח שברצונך להדפיס.


ניהול ותחזוקה של המוצר

שימוש בתוכנה HP ToolboxFX

HP ToolboxFX היא תוכנית המשמשת לביצוע המשימות הבאות:

●
בדיקת מצב המוצר.
●
קביעת הגדרות המוצר.
●
הצגת מידע על פתרון בעיות.

ניתן להציג את התוכנה HP ToolboxFX כאשר המוצר מחובר ישירות למחשב או מחובר לרשת. עליך לבצע התקנה של תוכנה מומלצת כדי להשתמש ב-HP ToolboxFX.

הערה:

התוכנה HP ToolboxFX אינה נתמכת על-ידי מערכות ההפעלה Windows 2000‏, Windows Server 2003‏, Windows XP‏ (64-bit) או Macintosh. כדי להשתמש בתוכנה HP ToolboxFX, יש להתקין במחשב את פרוטוקול ‫TCP/IP‬.

אין צורך בגישה לאינטרנט כדי לפתוח את HP ToolboxFX ולהשתמש בו.

חלק זה מספק מידע על הנושאים הבאים:

  • הצגת HP ToolboxFX
  • Status (מצב)
  • הכרטיסייה Fax (פקס)
  • Help (עזרה)
  • הכרטיסייה System Settings (הגדרות מערכת)
  • הכרטיסייה Print Settings (‫הגדרות הדפסה‬)
  • Network Settings (הגדרות רשת)


ניהול ותחזוקה של המוצר

הצגת HP ToolboxFX

פתח את HP ToolboxFX באחת מהדרכים הבאות:

●
במגש המערכת של Windows, לחץ לחיצה כפולה על הסמל HP ToolboxFX ( [image]).
●
בתפריט התחל של Windows, לחץ על תוכניות (או על כל התוכניות במערכת Windows XP ו-Vista), לחץ על HP, לחץ על שם המוצר ולאחר מכן לחץ על HP ToolboxFX.


ניהול ותחזוקה של המוצר

Status (מצב)

הכרטיסייה Status (מצב) כוללת קישורים לדפים העיקריים שלהלן:

●
Device Status (מצב ההתקן). דף זה מציין את מצב המוצר, כגון חסימת נייר או מגש ריק. לאחר תיקון בעיה, לחץ על Refresh Status (רענן מצב) כדי לעדכן את מצב המוצר.
●
Supplies status (סטטוס החומרים המתכלים). הצגת פרטים כגון אורך החיים המשוער שנותר במחסנית ההדפסה ומספר הדפים שהודפסו על ידי מחסנית ההדפסה הנוכחית. דף זה כולל גם קישורים להזמנת חומרים מתכלים ולאיתור מידע אודות מיחזור.
●
Device Configuration (תצורת ההתקן). הצגת תיאור מפורט של התצורה הנוכחית של המוצר, לרבות נפח הזיכרון המותקן והאם מותקנים מגשים אופציונליים.
●
סיכום רשת. הצגת תיאור מפורט של התצורה הנוכחית של הרשת, לרבות כתובת ה-‏IP‏ וסטטוס הרשת.
●
דוחות. הדפסת דוח התצורה ודפי מידע נוספים.
●
Color usage job log (יומן שימוש בצבעים). הצג מידע על השימוש בצבעים במוצר.
●
Event log (יומן אירועים). הצגת היסטוריה של שגיאות במוצר. השגיאה האחרונה מופיעה ראשונה.

חלק זה מספק מידע על הנושאים הבאים:

  • Event log (יומן אירועים)


ניהול ותחזוקה של המוצר

Event log (יומן אירועים)

יומן האירועים הוא טבלה שבה רשומים ‫אירועי‬ המוצר לעיונך. היומן כולל קודים המתאימים להודעות השגיאה שמופיעות בצג לוח הבקרה של המוצר. המספר בעמודה Page Count (מניין הדפים) מציין את מספר העמודים הכולל שהדפיס המוצר כאשר השגיאה התרחשה.


ניהול ותחזוקה של המוצר

הכרטיסייה Fax (פקס)

השתמש בכרטיסייה Fax (פקס) בתוכנה HP ToolboxFX לביצוע משימות פקס מהמחשב. הכרטיסייה Fax (פקס) כוללת קישורים לדפים העיקריים הבאים:

●
Fax Receive (הגדרת מצב קבלת פקסים). הגדרת ‫מצב קבלת פקסים.
●
Fax Phone Book (ספר טלפונים של פקס). הוספה‬, ‫עריכה‬, או מחיקה של ערכים בספר הטלפונים של המוצר.
●
Fax Send Log (יומן של הודעות הפקס שנשלחו). הצגת כל הודעות הפקס האחרונות שנשלחו מהמוצר.
●
Fax Receive Log (יומן של הודעות הפקס שהתקבלו). הצגת כל הודעות הפקס האחרונות שהתקבלו על-ידי המוצר.
●
Block faxes (חסום פקסים). הוספה, מחיקה או הצגה של מספרי הפקס החסומים.

חלק זה מספק מידע על הנושאים הבאים:

  • קבלת פקסים
  • ‫ספר הטלפונים של הפקס‬
  • ‫יומן שיגור פקסים‬
  • ‫יומן קבלת פקסים‬
  • ‫Block Faxes (חסום פקסים‬)


ניהול ותחזוקה של המוצר

קבלת פקסים

להלן האפשרויות הקיימות כאשר מתקבלת הודעת פקס:

●
הדפסת הודעת הפקס. ניתן גם לבחור באפשרות של הופעת הודעה במחשב המדווחת על מועד ההדפסה של הודעת הפקס.
●
שליחת הודעת הפקס למכשיר פקס אחר.
הערה:

יש ללחוץ על Apply (החל) כדי שהשינויים ייכנסו לתוקף.


ניהול ותחזוקה של המוצר

‫ספר הטלפונים של הפקס‬

ספר הטלפונים של הפקס ב-HP ToolboxFX משמש להוספה ולהסרה של אנשים וקבוצות ברשימת החיוג המהיר, לייבוא ספרי טלפונים ממגוון מקורות ולעדכון ותחזוקה של רשימת אנשי הקשר.

●
כדי להוסיף איש קשר לרשימת החיוג המהיר, בחר את השורה של מספר החיוג המהיר שברצונך לציין. הקלד את שמו של איש הקשר בחלון Contact name (שם איש הקשר). הקלד את מספר הפקס בחלון Fax number (‫מספר פקס). לחץ על Add (הוסף).
●
כדי להוסיף קבוצת אנשי קשר לרשימת החיוג המהיר, בחר את השורה של מספר החיוג המהיר שברצונך לציין. לחץ על Add Group (הוסף קבוצה). לחץ פעמיים על שם איש קשר ברשימה שמשמאל כדי להעביר אותו לרשימת הקבוצה מימין או בחר שם בצד שמאל ולחץ על החץ המתאים כדי להעביר אותו לרשימת הקבוצה בצד ימין. ניתן להשתמש בשתי השיטות שלעיל גם כדי להעביר שמות מימין לשמאל. לאחר יצירת הקבוצה, הקלד שם בחלון Group name (שם הקבוצה) ולחץ על אישור.
●
כדי לשנות רשומה קיימת של מספר חיוג מהיר, לחץ במקום כלשהו בשורה הכוללת את שם איש הקשר כדי לבחור אותה ולאחר מכן לחץ על Update (עדכון). הקלד את השינויים בחלונות המתאימים ולאחר מכן לחץ על אישור.
●
כדי לערוך רשומה קיימת של חיוג מהיר לקבוצה, לחץ במקום כלשהו בשורה הכוללת את שם הקבוצה כדי לבחור אותה ולאחר מכן לחץ על Update Group (עדכן קבוצה). בצע את השינויים הנחוצים ולאחר מכן לחץ על אישור.
●
כדי למחוק רשומה מרשימת המספרים לחיוג מהיר, בחר בפריט ולחץ על Delete (מחק).
●
כדי להעביר רשומות של מספרים לחיוג מהיר, בחר במספר ולחץ על Move (העבר), או ‫בחר‬ Move (העבר) והזן את הערך בתיבת הדו-שיח. בחר Next empty row (השורה הריקה הבאה) או ציין את מספר השורה שאליה ברצונך להעביר את המספר.
הערה:

אם ציינת שורה שהיא תפוסה, הערך החדש ימחק את הערך הקודם.
●
כדי לייבא אנשי קשר מספר טלפונים קיים ב-Lotus Notes‬, ב-Outlook או ב-Outlook Express, לחץ על Import/Export Phone Book (ייבא/ייצא ספר טלפונים). בחר באפשרות Import (ייבא) ולחץ על Next (הבא). לחץ על התוכנית המתאימה, נווט לקובץ המתאים ולחץ על Finish (סיום). כדי לייצא אנשי קשר מספר טלפונים, לחץ על Import/Export Phone Book (ייבא/ייצא ספר טלפונים). בחר באפשרות Export (ייצא) ולחץ על Next (הבא). הזן את שם הקובץ או נווט לקובץ שאליו ברצונך לייצא את אנשי הקשר, ולחץ על Finish (סיום). ניתן גם לבחור במספרים בודדים מספר הטלפונים במקום לייבא אותו במלואו.
●
כדי למחוק את כל הרשומות, לחץ על Delete All (מחק הכל) ולחץ על כן.

בנוסף לספרות, התווים שלהלן הם חוקיים במספרי פקס:

●
(
●
)
●
+
●
-
●
*
●
#
●
R
●
W
●
.
●
,
●
<רווח>
הערה:

יש ללחוץ על Apply (החל) כדי שהשינויים ייכנסו לתוקף.


ניהול ותחזוקה של המוצר

‫יומן שיגור פקסים‬

יומן שיגור הפקסים של HP ToolboxFX מונה את כל הודעות הפקס ששוגרו לאחרונה ופרטים עליהן, כולל תאריך ושעת השיגור, ‫מספר עבודה‬, מספר הפקס‬, מניין הדפים והתוצאות.

לחץ על כותרת עמודה כלשהי ביומן שיגור הפקסים כדי למיין מחדש את הפרטים באותה עמודה בסדר עולה או יורד.

העמודה Results (תוצאות) מספקת פרטים על מצב הפקס. אם ניסיון שיגור הפקס לא הצליח, העמודה מספקת תיאור של הסיבה לאי-שליחת הפקס.


ניהול ותחזוקה של המוצר

‫יומן קבלת פקסים‬

יומן קבלת הפקסים של HP ToolboxFX מספק רשימה של כל הודעות הפקס שהתקבלו לאחרונה ופרטים עליהן, כולל תאריך ושעת הקבלה, ‫מספר עבודה‬, מספר הפקס‬, מניין הדפים, התוצאות ותמונה של הודעת הפקס המקוצרת.

ניתן להשתמש ביומן קבלת הפקסים כדי לחסום הודעות פקס בעתיד. סמן את התיבה Block Fax (חסום פקס) שליד הודעת פקס שהתקבלה ומופיעה ביומן.

לחץ על כותרת עמודה כלשהי ביומן קבלת הפקסים כדי למיין מחדש את הפרטים באותה עמודה בסדר עולה או יורד.

העמודה Results (תוצאות) מספקת פרטים על מצב הפקס. אם ניסיון קבלת הפקס לא הצליח, העמודה מספקת תיאור של הסיבה לאי-קבלת הפקס.

הערה:

יש ללחוץ על Apply (החל) כדי שהשינויים ייכנסו לתוקף.


ניהול ותחזוקה של המוצר

‫Block Faxes (חסום פקסים‬)

המאפיין Block Faxes מספק רשימה של כל המספרים החסומים. בכרטיסייה זו ניתן להוסיף, לשנות או למחוק מספרי פקס חסומים.


ניהול ותחזוקה של המוצר

Help (עזרה)

הכרטיסייה Help (עזרה) כוללת קישורים לדפים העיקריים שלהלן:

●
כלים להדפסה בצבע‏. פתח את Microsoft Office Basic Colors או את לוח הצבעים המלא עם ערכי RGB המשויכים. השתמש ב-HP Basic Color Match כדי לכוונן את צבעי הספוט בפלט המודפס שלך.


ניהול ותחזוקה של המוצר

הכרטיסייה System Settings (הגדרות מערכת)

ב-HP ToolboxFX, הכרטיסייה System Settings (הגדרות מערכת) כוללת קישורים לדפים הראשיים הבאים:

●
Device Information (פרטי ההתקן). הצגת פרטים על המוצר, כגון תיאור המוצר ופרטי איש קשר.
●
Paper Setup (הגדרת נייר). שינוי הגדרות הטיפול בנייר של המוצר, כגון גודל הנייר וסוג הנייר המוגדרים כברירת מחדל.
●
Print Quality (איכות הדפסה). שינוי ההגדרות של איכות ההדפסה במוצר.
●
Print Density (צפיפות הדפסה). שינוי ההגדרות של צפיפות ההדפסה, כגון ניגודיות, הדגשות, גוני ביניים וצלליות.
●
Paper Types (סוגי נייר). שינוי הגדרות המצב עבור כל סוג של חומר הדפסה, כגון נייר מכתבים מודפס, נייר מחורר מראש או נייר מבריק.
●
System Setup‏ (הגדרת מערכת). שינוי הגדרות המערכת, כגון התאוששות מחסימות נייר והמשך אוטומטי. שינוי ההגדרה Cartridge low threshold (סף נמוך למחסנית), הקובעת את מפלס הטונר אשר גורם להפקת התראה מוקפצת על מפלס טונר נמוך.
●
Device Polling (תשאול התקן). לשינוי הגדרות התשאול של המוצר, אשר קובעות את התדירות שבה HP ToolboxFX אוסף נתונים מהמוצר.
●
Save/restore settings (שמור/שחזר את ההגדרות). שמירת ההגדרות הנוכחיות של המוצר בקובץ במחשב. קובץ זה משמש לטעינת הגדרות זהות במוצר נוסף או לשחזור הגדרות אלה בוצר זה במועד מאוחר יותר.
●
Product Security (אבטחת המוצר). הגדרה, שינוי או ניקוי של סיסמת האבטחה של המוצר.

חלק זה מספק מידע על הנושאים הבאים:

  • Device Information (מידע אודות ההתקן)
  • הגדרת נייר
  • Print Quality (איכות הדפסה)
  • Print Density (צפיפות הדפסה)
  • Paper Types (סוגי נייר)
  • System setup (הגדרת מערכת)
  • Device polling (תשאול ההתקן)


ניהול ותחזוקה של המוצר

Device Information (מידע אודות ההתקן)

הדף Device information (פרטי ההתקן) מאחסן נתונים על המוצר לשימוש בעתיד. המידע שתקליד בשדות בדף זה יופיע בדף התצורה. ניתן להקליד כל תו שהוא בכל אחד משדות אלה.

הערה:

יש ללחוץ על Apply (החל) כדי שהשינויים ייכנסו לתוקף.


ניהול ותחזוקה של המוצר

הגדרת נייר

השתמש באפשרויות אלה כדי לקבוע את הגדרות ברירת המחדל.

האפשרויות הבאות זמינות לטיפול בעבודות הדפסה כאשר אזל הנייר במוצר:

●
האפשרות Wait for paper to be loaded (המתן לטעינת נייר).
●
האפשרות Cancel (בטל), ברשימה הנפתחת Paper out action (פעולה בעת אזילת נייר), כדי לבטל את עבודת ההדפסה.

השדה Paper out time (זמן קצוב לפעולה) מציין את משך הזמן שהמוצר ממתין לפני יישום הבחירות שביצעת. ניתן להגדיר 0 עד 3600 שניות.

הערה:

יש ללחוץ על Apply (החל) כדי שהשינויים ייכנסו לתוקף.


ניהול ותחזוקה של המוצר

Print Quality (איכות הדפסה)

השתמש באפשרויות אלה לשיפור המראה של עבודות ההדפסה.

Color Calibration (כיול צבע)
●
כיול בעת הפעלה‏. ציין אם על המוצר לבצע כיול עם הפעלתו.
●
Calibration Timing (תזמון הכיול). ציין באיזו תדירות על המוצר לבצע כיול.
●
Calibrate Now (כייל כעת). קבע למוצר כיול מיידי.
הערה:

יש ללחוץ על Apply (החל) כדי שהשינויים ייכנסו לתוקף.


ניהול ותחזוקה של המוצר

Print Density (צפיפות הדפסה)

השתמש בהגדרות אלה כדי לבצע התאמות עדינות בכמות של כל צבע טונר במסמכים המודפסים.

●
Contrasts (ניגודיות). הניגודיות היא תחום ההבדלים שבין הצבעים הבהירים (הדגשה) לבין הצבעים הכהים (צללית). כדי להגדיל את התחום הכולל שבין הצבעים הבהירים לכהים, יש להגדיל את ההגדרה Contrasts (ניגודיות).
●
Highlights (הדגשות). ההדגשות הן צבעים בגוון קרוב ללבן. כדי להכהות צבעי הדגשה, הגדל את ההגדרה Highlights (הדגשות). ההתאמה אינה משפיעה על הצבעים של גוני הביניים או הצלליות.
●
גוני ביניים. גוני הביניים הם צבעים בגוון שבין לבן לצפיפות מלאה. כדי להכהות צבעים בגוני הביניים, הגדל את ההגדרה Midtones (גוני ביניים). הכוונון אינו משפיע על צבעי הארה וצללים.
●
Shadows (צלליות). הצלליות הן צבעים הקרובים לצפיפות מלאה. כדי להכהות צבעי צלליות, הגדל את ההגדרה Shadows (צלליות). ההתאמה אינה משפיעה על צבעי ההדגשות או גוני הביניים.


ניהול ותחזוקה של המוצר

Paper Types (סוגי נייר)

השתמש באפשרויות אלה כדי להגדיר את התצורה של מצבי ההדפסה המתאימים לסוגים השונים של חומרי הדפסה. כדי לאפס את כל המצבים להגדרות ברירת המחדל של היצרן, בחר באפשרות Restore modes (שחזר מצבים).

הערה:

יש ללחוץ על Apply (החל) כדי שהשינויים ייכנסו לתוקף.


ניהול ותחזוקה של המוצר

System setup (הגדרת מערכת)

אפשרויות הגדרות המערכת של HP ToolboxFX משמשות לקביעת ההגדרות הכלליות עבור העתקה, שיגור/קבלה של פקסים, סריקה והדפסה, כגון התאוששות מחסימות נייר והמשך אוטומטי.

הערה:

יש ללחוץ על Apply (החל) כדי שהשינויים ייכנסו לתוקף.


ניהול ותחזוקה של המוצר

Device polling (תשאול ההתקן)

ניתן להשבית את תשאול התקן ה-HP ToolboxFX כדי לצמצם את תעבורת הרשת.

הערה:

יש ללחוץ על Apply (החל) כדי שהשינויים ייכנסו לתוקף.


ניהול ותחזוקה של המוצר

הכרטיסייה Print Settings (‫הגדרות הדפסה‬)

בתוכנה HP ToolboxFX, הכרטיסייה Print Settings כוללת קישורים לדפים העיקריים הבאים:

●
Printing (הדפסה). שינוי ברירות המחדל של הגדרות ההדפסה במוצר, כגון מספר העותקים וכיוון הנייר.
●
PCL5. הצגה ושינוי של הגדרות PCL5.
●
PostScript. הצגה ושינוי של הגדרות PS.

חלק זה מספק מידע על הנושאים הבאים:

  • הדפסה
  • PCL5
  • PostScript


ניהול ותחזוקה של המוצר

הדפסה

השתמש באפשרויות אלה כדי לקבוע את תצורת ההגדרות של כל פונקציות ההדפסה. אפשרויות אלה זהות לאלה שבתפריטי לוח הבקרה.

הערה:

יש ללחוץ על Apply (החל) כדי שהשינויים ייכנסו לתוקף.


ניהול ותחזוקה של המוצר

PCL5

אפשרויות אלה משמשות לקביעת הגדרות השימוש באישיות ההדפסה PCL.

הערה:

יש ללחוץ על Apply (החל) כדי שהשינויים ייכנסו לתוקף.


ניהול ותחזוקה של המוצר

PostScript

זו האפשרות המתאימה כאשר אתה משתמש באישיות ההדפסה PostScript. כאשר האפשרות Print PostScript error (שגיאת PostScript של הדפסה) מופעלת, מודפס באופן אוטומטי הדף 'שגיאת PostScript' עם התרחשות שגיאות PostScript.

הערה:

יש ללחוץ על Apply (החל) כדי שהשינויים ייכנסו לתוקף.


ניהול ותחזוקה של המוצר

Network Settings (הגדרות רשת)

מנהל הרשת יכול להשתמש בכרטיסייה זו כדי לשלוט בהגדרות הקשורות לרשת עבור המוצר כאשר הוא מחובר לרשת מבוססת-IP.

הערה:

לא ניתן להגדיר תצורת רשת אלחוטית בעזרת התוכנה HP ToolboxFX.


ניהול ותחזוקה של המוצר

שימוש בשרת האינטרנט המשובץ של HP

המוצר מצויד בשרת אינטרנט מובנה (EWS), המעניק גישה לפרטים על פעילויות המוצר והרשת. שרת אינטרנט מספק סביבה שבה עשויים לפעול יישומי אינטרנט, באופן דומה מאוד לדרך שבה מערכת הפעלה דוגמת Windows מספקת סביבת פעולה לתוכניות במחשב. לאחר מכן ניתן להציג את הפלט של תוכניות אלה באמצעות דפדפן אינטרנט, כגון Microsoft Internet Explorer‏, Safari או Netscape Navigator.

שרת אינטרנט 'מובנה' שוכן בהתקן חומרה (כגון מוצר LaserJet של HP) או בקושחה, במקום כתוכנה הנטענת בשרת רשת.

היתרון של שרת האינטרנט המשובץ הוא בממשק שהוא מעניק למוצר, ממשק שבו יכול להשתמש כל מי שברשותו מוצר מחובר לרשת ומחשב. אין צורך להתקין או להגדיר תוכנה מיוחדת, אולם יש צורך בדפדפן אינטרנט נתמך במחשב. כדי לקבל גישה לשרת האינטרנט המשובץ, הקלד את כתובת ה-IP של המוצר בשורת הכתובת בדפדפן (כדי לברר מהי כתובת ה-IP של ההתקן, הדפס דף תצורה.

הערה:

עבור מערכות הפעלה Macintosh, ניתן להשתמש בשרת האינטרנט המובנה דרך חיבור אפיק טורי אוניברסלי (USB) אחרי התקנת תוכנת Macintosh הנלווית למוצר.

חלק זה מספק מידע על הנושאים הבאים:

  • פתיחת שרת האינטרנט המשובץ
  • מאפיינים


ניהול ותחזוקה של המוצר

פתיחת שרת האינטרנט המשובץ

לפתיחת שרת האינטרנט המשובץ של HP, הקלד את כתובת ה-IP או את שם המארח של המוצר בשדה הכתובת של דפדפן אינטרנט נתמך. כדי לברר את כתובת ה-IP או את שם המחשב המארח, הדפס דף תצורה.

הערה:

אם מתרחשת שגיאה בעת פתיחת שרת האינטרנט המשובץ, ודא שהגדרות ה-Proxy נכונות עבור הרשת שלך.
עצה:

לאחר הפתיחה של כתובת ה-URL‏, שמור את הכתובת כסימנייה כדי שתוכל לשוב אליה במהירות בעתיד‏.


ניהול ותחזוקה של המוצר

מאפיינים

שרת האינטרנט המובנה מאפשר להציג את מצב המוצר והרשת ולנהל את פונקציות ההדפסה מהמחשב. באמצעות שרת האינטרנט המובנה ניתן לבצע את הפעולות הבאות:

●
הצגת מידע על מצב המוצר
●
קביעת אורך החיים הנותר של כל החומרים המתכלים והזמנת חדשים
●
הצגה ושינוי של חלק מתצורת המוצר
●
הצגה והדפסה של דפים פנימיים מסוימים
●
בחירת השפה שבה יש להציג את הדפים של שרת האינטרנט המשובץ והודעות לוח הבקרה
●
הצגה ושינוי של תצורת הרשת
●
הגדרה, שינוי או ניקוי של סיסמת האבטחה של המוצר.
הערה:

שינוי הגדרות הרשת בשרת האינטרנט המובנה עלול להשבית כמה מהתוכנות או מהמאפיינים של המוצר.


ניהול ותחזוקה של המוצר

שימוש בתוכנה HP Web Jetadmin

הרכיב HP Web Jetadmin הוא פתרון תוכנה המבוסס על האינטרנט, המשמש לביצוע מרחוק של פעולות כמו התקנה, ניטור ופתרון בעיות בהתקנים היקפיים עם חיבור לאינטרנט. הניהול מתבצע באופן יזום ומאפשר למנהלי הרשת לפתור בעיות לפני שישפיעו לרעה על המשתמשים. הורד את תוכנת הניהול המשופרת חינם, בכתובת www.hp.com/go/webjetadmin.

ניתן להתקין ב-HP Web Jetadmin תוספות כדי לתמוך במאפיינים ספציפיים של המוצר. באפשרות התוכנה HP Web Jetadmin להציג הודעות אוטומטיות כאשר תוספות חדשות נעשות זמינות. בדף Product Update (עדכון המוצר), פעל לפי ההוראות כדי להתחבר אוטומטית לאתר HP ולהתקין את התוספות המעודכנות ביותר במוצר שלך.

הערה:

הדפדפנים חייבים לתמוך ב-Java™‎. אין תמיכה בגלישה ממערכת הפעלה Mac.


ניהול ותחזוקה של המוצר

מאפייני האבטחה של המוצר

המוצר כולל מאפיין סיסמה שבעזרתו ניתן להגביל את הגישה למאפייני ההגדרה רבות מבלי להפריע לביצוע הפונקציות הבסיסיות הרגילות. ניתן להגדיר את הסיסמה מתוך שרת האינטרנט המשובץ (EWS) או מלוח הבקרה.

ניתן להשתמש ב'קבלה פרטית' כדי לאחסן פקסים במוצר עד שתוכל לגשת אליו ולהדפיס אותם.

חלק זה מספק מידע על הנושאים הבאים:

  • הקצאת סיסמה למערכת


ניהול ותחזוקה של המוצר

הקצאת סיסמה למערכת

הקצה סיסמה למערכת כדי למנוע ממשתמשים לא מורשים לשנות את הגדרות המוצר.

1.
פתח את שרת האינטרנט המשובץ על ידי הזנת כתובת ה-IP של המוצר בשורת הכתובת של דפדפן אינטרנט.
2.
לחץ על הכרטיסייה Settings (הגדרות).
3.
בצדו השמאלי של החלון, לחץ על תפריט Security (אבטחה).
4.
באזור Device Security Settings (הגדרות אבטחה של ההתקן), לחץ על הלחצן Configure (קביעת תצורה) . ..
5.
באזור Device Password (סיסמת התקן), הקלד את הסיסמה בתיבה New Password (סיסמה חדשה) והקלד אותה שוב בתיבה Verify Password (בדוק סיסמה).
6.
לחץ על הלחצן Apply (החל). רשום לעצמך את הסיסמה ושמור אותה במקום בטוח.


ניהול ותחזוקה של המוצר

הגדרות חיסכון

חלק זה מספק מידע על הנושאים הבאים:

  • מצבי חיסכון בחשמל
  • Archive print (העבר הדפסה לארכיון)


ניהול ותחזוקה של המוצר

מצבי חיסכון בחשמל

המאפיין 'מצב שינה' (ניתן להתאמה) מצמצם את צריכת החשמל כאשר המדפסת אינה פעילה לאורך זמן. באפשרותך לקבוע את פרק הזמן עד שהמוצר יעבור למצב שינה.

הערה:

מצב זה אינו משפיע על זמן ההתחממות של המדפסת.

חלק זה מספק מידע על הנושאים הבאים:

  • הגדרת מצב שינה


ניהול ותחזוקה של המוצר

הגדרת מצב שינה

1.
במסך הפתיחה, גע בלחצן [image] הגדרה .
2.
גע בלחצן 'הגדרת מערכת'.
3.
גע בלחצן השהיית שינה.
4.
גלול אל הלחצן זמן חיסכון בחשמל, גע בו ולאחר מכן בחר בהגדרה הרצויה.


ניהול ותחזוקה של המוצר

Archive print (העבר הדפסה לארכיון)

האפשרות Archive print מפיקה פלט שהוא פחות רגיש למריחה ולפיזור של טונר. השתמש באפשרות Archive print ליצירת מסמכים המיועדים לשימור או לגניזה.

1.
במסך הפתיחה, גע בלחצן [image] הגדרה .
2.
גע בתפריט 'שירות'.
3.
גע בלחצן הדפסת ארכיון ולאחר מכן גע בלחצן מופעל.


ניהול ותחזוקה של המוצר

ניהול חומרים מתכלים ואביזרים

חלק זה מספק מידע על הנושאים הבאים:

  • הדפסה כאשר מחסנית הגיעה לסוף חייה
  • ניהול מחסניות הדפסה
  • הוראות החלפה


ניהול ותחזוקה של המוצר

הדפסה כאשר מחסנית הגיעה לסוף חייה

חלק זה מספק מידע על הנושאים הבאים:

  • הודעות על חומרים מתכלים
  • הפעלה או השבתה של הגדרות במפלס נמוך מאוד מלוח הבקרה


ניהול ותחזוקה של המוצר

הודעות על חומרים מתכלים

הודעות הקשורות לחומרים מתכלים מופיעות בלוח הבקרה של המוצר ובמחשבים שהותקנה בהם תוכנת המוצר המלאה. אם תוכנת המוצר ה‫מלא‬ה לא הותקנה, ייתכן שההודעות הקשורות לחומרים מתכלים לא יופיעו באופן בולט. כדי להתקין את תוכנת המוצר ה‫מלא‬ה, הכנס את התקליטור שצורף למוצר ובצע את הפעולות להתקנה ‫מלא‬ה.

●
ההודעה '<חומר מתכלה> עומדת להתרוקן', כאשר <חומר מתכלה> היא מחסנית ההדפסה בצבע, מופיעה כאשר מחסנית הדפסה מתקרבת לסוף חייה.
●
ההודעה '<חומר מתכלה> קרובה להתרוקנות' מופיעה כאשר מחסנית ההדפסה הגיעה לסוף חייה. כדי להבטיח איכות הדפסה מיטבית, HP ממליצה להחליף מחסנית הדפסה כשההודעה '<חומר מתכלה> קרובה להתרוקנות' מופיעה.

בעת השימוש במחסנית הדפסה שנמצאת בסוף חייה המשוערים, עלולות להתרחש בעיות של איכות הדפסה. בנקודה זו אין צורך להחליף את הפריט המתכלה, אלא אם איכות ההדפסה אינה קבילה עוד.

הערה:

השימוש בהגדרה המשך מאפשר הדפסה מעבר למצב 'במפלס נמוך מאוד' ללא התערבות הלקוח ועלול לגרום לאיכות הדפסה בלתי מספקת.

כאשר מפלס הדיו במחסנית הדפסה בצבע נמוך מאד, המוצר מדפיס בשחור בלבד כדי למנוע הפרעות לפקס. כדי להגדיר את המוצר כך שידפיס בצבע וישתמש בטונר שנותר במחסנית ההדפסה מעבר למצב 'במפלס נמוך מאוד', בצע את הפעולות הבאות:

1.
במסך הפתיחה בלוח הבקרה, גע בלחצן [image] הגדרה .
2.
גע בלחצן 'הגדרת מערכת'.
3.
גע בלחצן במפלס נמוך מאוד.
4.
גע בלחצן מחסניות צבע ולאחר מכן גע בלחצן המשך.

כשתבחר להחליף מחסנית הדפסה במפלס נמוך מאוד, ההדפסה בצבע תתחיל מחדש באופן אוטומטי.


ניהול ותחזוקה של המוצר

הפעלה או השבתה של הגדרות במפלס נמוך מאוד מלוח הבקרה

ניתן להפעיל או להשבית את הגדרות ברירת המחדל בכל עת, ואין צורך להפעילן מחדש בעת התקנת מחסנית הדפסה חדשה.

1.
במסך הפתיחה בלוח הבקרה, גע בלחצן [image] הגדרה .
2.
גע בלחצן 'הגדרת מערכת'.
3.
גע בלחצן במפלס נמוך מאוד.
4.
גע בלחצן מחסנית להדפסה בשחור או מחסניות צבע.
5.
בחר באחת מהאפשרויות הבאות:
●
בחר באפשרות המשך כדי להגדיר את המוצר כך שיתריע כאשר מחסנית ההדפסה במפלס נמוך מאוד אבל ימשיך להדפיס.
●
בחר באפשרות עצור כדי להגדיר את המוצר כך שיפסיק להדפיס (כולל הדפסת פקסים) עד שתחליף את מחסנית ההדפסה.
●
בחר באפשרות הצג הנחיה כדי להגדיר את המוצר כך שיפסיק להדפיס (כולל הדפסת פקסים) וינחה אותך להחליף את מחסנית ההדפסה. ניתן לאשר את הנחיה ולהמשיך בהדפסה.
●
בתפריט מחסניות צבע בלבד, בחר באפשרות הדפסה בשחור (אפשרות ברירת המחדל) כדי לקבל התראה כאשר מחסנית הדפסה במפלס נמוך מאוד, אבל להמשיך להדפיס בשחור בלבד.

כשהמוצר מוגדר לאפשרות עצור, קיים סיכון מסוים שפקסים לא יודפסו אחרי התקנת מחסנית חדשה אם המוצר קיבל מספר גדול יותר של פקסים מזה שהזיכרון יכול להכיל כאשר פעולתו נעצרת.

כשהמוצר מוגדר לאפשרות הצג הנחיה, קיים סיכון מסוים שפקסים לא יודפסו אחרי התקנת מחסנית חדשה אם המוצר קיבל מספר גדול יותר של פקסים מזה שהזיכרון יכול להכיל בזמן שהמוצר ממתין לאישור ההנחיה.

מרגע שחומר מתכלה מתוצרת HP הגיע למצב עומד להתרוקן, מסתיימת אחריות Premium Protection של HP לגביו. כל פגם בהדפסה או כשל של מחסנית הנגרם כתוצאה משימוש בחומרים מתכלים של HP במצב המשך במפלס נמוך מאוד לא ייחשב כפגם בחומרים או בעבודה במסגרת האחריות על מחסניות ההדפסה של HP.


ניהול ותחזוקה של המוצר

ניהול מחסניות הדפסה

חלק זה מספק מידע על הנושאים הבאים:

  • אחסון מחסניות הדפסה
  • מדיניות HP לגבי מחסניות הדפסה שאינן מתוצרת HP
  • הקו החם ואתר האינטרנט של HP לדיווח על הונאות
  • מיחזור החומרים המתכלים
  • פריסת מחסניות ההדפסה


ניהול ותחזוקה של המוצר

אחסון מחסניות הדפסה

אין להוציא את מחסנית ההדפסה מאריזתה לפני מועד השימוש בה.

זהירות:

כדי למנוע נזק למחסנית ההדפסה, אל תחשוף אותה לאור לפרק זמן העולה על דקות אחדות.


ניהול ותחזוקה של המוצר

מדיניות HP לגבי מחסניות הדפסה שאינן מתוצרת HP

חברת Hewlett-Packard אינה יכולה להמליץ על שימוש במחסניות הדפסה שאינן מתוצרת HP, בין אם הן חדשות ובין אם הן מחודשות.

הערה:

האחריות והסכמי השירות של HP אינם מכסים נזקים הנגרמים כתוצאה משימוש במחסניות הדפסה שאינן מתוצרת HP.


ניהול ותחזוקה של המוצר

הקו החם ואתר האינטרנט של HP לדיווח על הונאות

התקשר לקו החם של HP לדיווח על הונאות (1‎-877-219-3183, שיחת חינם בצפון אמריקה) או פנה לאתר www.hp.com/go/anticounterfeit אם התקנת מחסנית הדפסה של HP והודעת לוח הבקרה מציינת שהמחסנית אינה מתוצרת ‎HP. חברת HP תקבע אם המוצר מקורי ותנקוט צעדים לפתרון הבעיה.

אם נתקלת בתופעות הבאות, ייתכן שמחסנית ההדפסה שברשותך אינה מחסנית מקורית של HP:

●
לפי דף מצב חומרים מתכלים, מותקן במוצר פריט מתכלה שאינו מתוצרת HP או פריט מתכלה משומש.
●
אתה נתקל בבעיות רבות הקשורות למחסנית ההדפסה.
●
המחסנית נראית שונה מהרגיל (לדוגמה, האריזה שונה מאריזת HP).


ניהול ותחזוקה של המוצר

מיחזור החומרים המתכלים

כדי למחזר מחסנית הדפסה מקורית של HP, הכנס את המחסנית המשומשת לקופסה שבה הגיעה המחסנית החדשה. השתמש בתווית ההחזרה המצורפת כדי לשלוח את המלאי המשומש למיחזור אצל HP. לקבלת מידע מלא, עיין במדריך המיחזור המצורף לכל פריט חומר מתכלה של HP.


ניהול ותחזוקה של המוצר

פריסת מחסניות ההדפסה

סקירה של המחסניות

1
שבב הזיכרון של מחסנית ההדפסה
2
מגן פלסטי
3
תוף הדמיה. אל תיגע בתוף ההדמיה הנמצא בתחתית מחסנית הדפסה. טביעות אצבעות על תוף ההדמיה עלולות לפגוע באיכות ההדפסה.


ניהול ותחזוקה של המוצר

הוראות החלפה

חלק זה מספק מידע על הנושאים הבאים:

  • החלפת מחסניות ההדפסה


ניהול ותחזוקה של המוצר

החלפת מחסניות ההדפסה

המוצר משתמש בארבעה צבעים ומצויד במחסנית הדפסה לכל צבע: שחור (K), מגנטה (M), ציאן (C) וצהוב (Y).

זהירות:

אם בגדיך הוכתמו בטונר, נגב אותו באמצעות מטלית יבשה וכבס את הבגדים במים קרים. מים חמים מקבעים את הטונר באריג.

1.
פתח את הדלת הקדמית.

פתח את הדלת הקדמית

2.
משוך החוצה את מגירת מחסנית ההדפסה.

פתח את מגירת מחסנית ההדפסה

3.
אחוז בידית שעל מחסנית ההדפסה הישנה ומשוך את המחסנית כלפי מעלה כדי להוציאה.

הסר את מחסנית ההדפסה הישנה

4.
הוצא את מחסנית ההדפסה החדשה מהאריזה.

הוצא את מחסנית ההדפסה החדשה מהאריזה

5.
נדנד את מחסנית ההדפסה בעדינות קדימה ואחורה כדי לפזר את הטונר שבתוך המחסנית.

סובב את מחסנית ההדפסה

6.
הסר את מגן הפלסטיק הכתום מתחתית מחסנית ההדפסה החדשה.

הסר את חומרי האריזה

7.
אל תיגע בתוף ההדמיה הנמצא בתחתית מחסנית הדפסה. טביעות אצבע על תוף ההדמיה עלולות לפגוע באיכות ההדפסה.

אל תיגע בתוף ההדמיה

8.
הכנס את מחסנית ההדפסה החדשה לתוך המוצר.

הכנס את המחסנית החדשה

9.
משוך את הלשונית בצדה השמאלי של מחסנית ההדפסה כלפי מעלה כדי להסיר לחלוטין את סרט האיטום. השלך את סרט האיטום.

הסר את סרט האיטום

10.
סגור את מגירת מחסנית ההדפסה.

סגור את מגירת מחסנית ההדפסה

11.
סגור את הדלת הקדמית.

סגור את הדלת הקדמית

12.
הכנס את מחסנית ההדפסה הישנה ואת מגן הפלסטיק הכתום לאריזה של מחסנית ההדפסה החדשה. מלא אחר הוראות המיחזור המופיעות על האריזה.


ניהול ותחזוקה של המוצר

ניקוי המוצר

חלק זה מספק מידע על הנושאים הבאים:

  • ניקוי מסלול הנייר
  • נקה את משטח הזכוכית ואת פס הזכוכית של הסורק
  • ניקוי הגלילים ורפידת ההפרדה של מזין המסמכים
  • ניקוי מסך המגע


ניהול ותחזוקה של המוצר

ניקוי מסלול הנייר

במהלך ההדפסה עלולים להצטבר בתוך המוצר חלקיקי נייר, טונר ואבק. הצטברות זו של לכלוך עלולה לגרום, במשך הזמן, לבעיות באיכות ההדפסה, כגון כתמי טונר או מריחות טונר. המוצר כולל מצב ניקוי שבאמצעותו אפשר לתקן בעיות מסוג זה ואף למנוע את התרחשותן.

חלק זה מספק מידע על הנושאים הבאים:

  • ניקוי מסלול הנייר מלוח הבקרה של המוצר


ניהול ותחזוקה של המוצר

ניקוי מסלול הנייר מלוח הבקרה של המוצר

1.
במסך הפתיחה, גע בלחצן [image] הגדרה .

2.
גע בתפריט 'שירות'.
3.
גע בלחצן דף ניקוי.
4.
טען נייר רגיל או נייר בגודל A4 כאשר תוצג לך בקשה לכך.
5.
גע בלחצן אישור כדי להתחיל בתהליך הניקוי.

כעת מוזן נייר למדפסת בצורה איטית. השלך את הדף בתום התהליך.


ניהול ותחזוקה של המוצר

נקה את משטח הזכוכית ואת פס הזכוכית של הסורק

עם הזמן, עשויים להצטבר על משטח הזכוכית ועל הכיסוי הפלסטי הלבן כתמי פסולת, העלולים לפגוע בביצועים. בצע את הנוהל הבא לניקוי משטח הזכוכית והכיסוי הפלסטי הלבן של הסורק.

1.
השתמש במתג ההפעלה כדי לכבות את המוצר ולאחר מכן נתק את כבל החשמל משקע החשמל.
2.
פתח את מכסה הסורק.
3.
נקה‬ את משטח הזכוכית של הסורק ואת הכיסוי הפלסטי הלבן באמצעות מטלית או ספוג רך שהוטבל בחומר לניקוי זכוכית שאינו שורט.

אזור שיש לנקות

זהירות:

אין להשתמש בחומרים שוחקים, באצטון, בבנזן, באמוניה, באלכוהול אתילי או בטטרה-כלוריד פחמני בשום חלק של המוצר; אלה עלולים לגרום נזק למוצר. אין להניח נוזלים ישירות על משטח הזכוכית או על המסגרת. הם עלולים לחלחל ולגרום נזק למוצר.

4.
יבש את משטח הזכוכית ואת הכיסוי הפלסטי הלבן באמצעות מטלית עור או ספוג רך כדי למנוע היווצרות כתמים.
5.
חבר את המוצר והשתמש במתג ההפעלה כדי להפעיל אותו.


ניהול ותחזוקה של המוצר

ניקוי הגלילים ורפידת ההפרדה של מזין המסמכים

אם במזין המסמכים מתרחשות בעיות בטיפול בנייר, לדוגמה, חסימות או הזנת מספר דפים במקביל, נקה את הגלילים ורפידת ההפרדה של מזין המסמכים.

1.
פתח את מכסה מזין המסמכים.

פתח את מכסה מזין המסמכים

2.
בעזרת מטלית לחה ללא מוך, נגב את שני הגלילים ואת רפידת ההפרדה כדי להסיר לכלוך.

נגב את הגלילים והמשטח של מזין המסמכים

3.
סגור את מכסה מזין המסמכים.

סגור את מכסה מזין המסמכים


ניהול ותחזוקה של המוצר

ניקוי מסך המגע

נקה את מסך המגע בכל פעם שיש צורך בכך, כדי להסיר טביעות אצבעות או אבק. נגב את מסך המגע בעדינות בעזרת מטלית נטולת מוך נקייה ולחה.

זהירות:

השתמש במים בלבד. חומרים ממסים או חומרי ניקוי עלולים לפגוע במסך המגע. אל תשפוך ואל תתיז מים ישירות על מסך המגע.


ניהול ותחזוקה של המוצר

עדכונים למוצר

עדכוני תוכנה וקושחה והוראות התקנה זמינים בכתובת www.hp.com/support/CM1410series. לחץ על Downloads and drivers (הורדות ומנהלי התקן), לחץ על מערכת ההפעלה ולאחר מכן בחר את ההורדה עבור המוצר.


פתרון בעיות

פתרון בעיות
  • עזרה עצמית
  • רשימת פעולות לפתרון בעיות
  • גורמים המשפיעים על ביצועי המוצר
  • שחזור ערכי ברירת המחדל של היצרן
  • פענוח הודעות לוח הבקרה
  • הנייר לא מוזן כהלכה או שהוא נתקע
  • שיפור איכות ההדפסה
  • המוצר לא מדפיס או שההדפסה איטית
  • פתרון בעיות בהדפסת USB ישירה
  • פתרון בעיות של קישוריות
  • פתרון בעיות ברשת האלחוטית
  • בעיות בתוכנת המוצר
  • פתרון בעיות נפוצות ב-Mac


פתרון בעיות

עזרה עצמית

בנוסף למידע במדריך זה, קיימים מקורות נוספים שמספקים מידע שימושי.

הכלי HP Help and Learn Center (עזרה ולמידה של HP)
הכלי HP Help and Learn Center ותיעוד נוסף נמצאים בתקליטור המצורף למוצר, או בתיקיית HP Program במחשב. HP Help and Learn Center הוא כלי עזרה למוצר, המספק גישה נוחה למידע על המוצר, לתמיכה באינטרנט של HP למוצר, הנחיות לפתרון בעיות, ומידע על תקנות ובטיחות.
נושאים במדריך העזר המהיר
ניתן למצוא מספר נושאים במדריך העזר המהיר שבכתובת האינטרנט הבאה: www.hp.com/support/CM1410series
ניתן להדפיס את הנושאים האלה ולשמור אותם סמוך למוצר. הם משמשים כחומר שימושי לעיון בהליכים שאתה מבצע לעתים קרובות.
מדריך מהיר למשתמש
מדריך זה מכיל הליכים עבור מרבית הפונקציות של המוצר שבהן משתמשים בדרך כלל. המדריך זמין באתר האינטרנט הבא: www.hp.com/support/CM1410series
ניתן להדפיס את המדריך ולשמור אותו סמוך למוצר.
עזרה בלוח הבקרה
לוח הבקרה מצויד בעזרה מובנית שמנחה אותך בביצוע משימות מסוימות, לדוגמה, החלפת מחסניות הדפסה ושחרור חסימות.


פתרון בעיות

רשימת פעולות לפתרון בעיות

בצע את הפעולות שלהלן בניסיון לפתור בעיה כלשהי במוצר.

חלק זה מספק מידע על הנושאים הבאים:

  • שלב 1: בדיקה שהמוצר דולק
  • שלב 2: בדיקה אם יש הודעות שגיאה בלוח הבקרה
  • שלב 3: בדיקת פונקציות ההדפסה
  • שלב 4: בדיקת פונקציות ההעתקה
  • שלב 5: בדיקת פונקציות שליחת פקס
  • שלב 6: בדיקת פונקציות קבלת פקסים
  • שלב 7: ניסיון לשלוח את עבודת ההדפסה ממחשב
  • שלב 8: בדיקת הפונקציות של הדפסת USB ישירה


פתרון בעיות

שלב 1: בדיקה שהמוצר דולק

1.
ודא שהמוצר מחובר ומופעל.
2.
ודא שכבל המתח מחובר למוצר ולשקע החשמל.
3.
בדוק את מקור המתח על ידי חיבור כבל המתח לשקע חשמל אחר.
4.
אם מנועי המוצר לא מסתובבים, ודא שמחסניות ההדפסה הותקנו ושכל הדלתות סגורות. לוח הבקרה מציג הודעות שמציינות את הבעיות האלה.
5.
אם המנוע של מזין המסמכים אינו מסתובב, פתח את מכסה מזין המסמכים והסר חומרי אריזה או סרט דביק ששימש למשלוח.
6.
אם נורית הסורק לא נדלקת בעת העתקה, סריקה או שיגור/קבלת פקסים, צור קשר עם צוות התמיכה של HP.


פתרון בעיות

שלב 2: בדיקה אם יש הודעות שגיאה בלוח הבקרה

לוח הבקרה אמור להציג מצב מוכן. אם מופיעה הודעת שגיאה, תקן את השגיאה.


פתרון בעיות

שלב 3: בדיקת פונקציות ההדפסה

1.
במסך הפתיחה של לוח הבקרה, גע בלחצן [image] הגדרה .
2.
פתח את התפריט 'דוחות' ובחר בפריט דוח תצורה כדי להדפיס את הדוח.
3.
אם הדוח לא מודפס, ודא שיש נייר במגש ובדוק בלוח הבקרה אם קיימת חסימת נייר בתוך המוצר.
הערה:

ודא שהנייר במגש עונה למפרט של מוצר זה.


פתרון בעיות

שלב 4: בדיקת פונקציות ההעתקה

1.
הכנס את דף התצורה למזין המסמכים ובצע העתקה שלו. אם הזנת הנייר במזין המסמכים אינה מתבצעת באופן חלק, ייתכן שיש צורך לנקות את הגלילים ואת רפידת ההפרדה של מזין המסמכים. ודא שהנייר עונה למפרט של מוצר זה.
2.
הנח את דף התצורה על משטח הזכוכית של הסורק ובצע העתקה.
3.
אם איכות ההדפסה בדפים שהועתקו לא קבילה, נקה את משטח הזכוכית של הסורק ואת פס הזכוכית הקטן.


פתרון בעיות

שלב 5: בדיקת פונקציות שליחת פקס

1.
במסך הפתיחה של לוח הבקרה, גע בלחצן [image] הגדרה .
2.
פתח את התפריט 'שירות' ולאחר מכן פתח את התפריט שירות פקס. גע בלחצן הפעל בדיקת פקס כדי לבדוק את הפונקציות של הפקס.
3.
גע בלחצן פקס בלוח הבקרה של המוצר ולאחר מכן גע בלחצן התחל פקס.


פתרון בעיות

שלב 6: בדיקת פונקציות קבלת פקסים

1.
במסך הפתיחה של לוח הבקרה, גע בלחצן [image] הגדרה .
2.
פתח את התפריט 'שירות' ולאחר מכן פתח את התפריט שירות פקס. גע בלחצן הפעל בדיקת פקס כדי לבדוק את הפונקציות של הפקס.
3.
השתמש במכשיר פקס אחר כדי לשלוח הודעת פקס למוצר.
4.
אם המוצר לא מקבל את הפקס, ודא שלא מחוברים למוצר יותר מדי מכשירי טלפון ושמכשירי הטלפון מחוברים בסדר הנכון.
5.
עיין בהגדרות הפקס של המוצר ואפס אותן.
6.
השבת את המאפיין קבלה פרטית.


פתרון בעיות

שלב 7: ניסיון לשלוח את עבודת ההדפסה ממחשב

1.
השתמש בתוכנית לעיבוד תמלילים כדי לשלוח למוצר עבודת הדפסה.
2.
אם העבודה לא מודפסת, ודא שבחרת במנהל המדפסת הנכון.
3.
הסר את תוכנת המוצר והתקן אותה מחדש.


פתרון בעיות

שלב 8: בדיקת הפונקציות של הדפסת USB ישירה

1.
טען מסמך ‎PDF או צילום ‎JPEG בכונן USB Flash והכנס אותו לחריץ שבחזית המוצר.
2.
בלוח הבקרה, גע בלחצן כונן USB Flash ונסה להדפיס את המסמך או הצילום.
3.
אם לא מופיעים ברשימה מסמכים, נסה סוג אחר של כונן USB Flash.


פתרון בעיות

גורמים המשפיעים על ביצועי המוצר

מספר גורמים משפיעים על משך הדפסת העבודה:

●
התוכנה שבה אתה משתמש וההגדרות שלה
●
שימוש בנייר מיוחד‏ (דוגמת שקפים, נייר כבד, נייר בגודל מותאם אישית)
●
זמן העיבוד וההורדה של המוצר
●
המורכבות והגודל של האובייקטים הגרפיים
●
מהירות המחשב שבשימוש
●
חיבור ה-USB או חיבור הרשת
●
האם המוצר מדפיס בצבע או בשחור
●
סוג כונן USB Flash, אם אתה משתמש בכונן כזה


פתרון בעיות

שחזור ערכי ברירת המחדל של היצרן

זהירות:

שחזור ערכי ברירת המחדל של היצרן מחזיר את כל הגדרות המוצר והרשת לערכי ברירת המחדל של היצרן וכן מנקה את שם הכותרת של הפקס, את מספר הטלפון ואת כל הודעות הפקס השמורות בזיכרון המוצר. הליך זה מנקה גם את ספר הטלפונים של הפקס ומוחק עמודים המאוחסנים בזיכרון. לאחר מכן, הנוהל מפעיל מחדש את המוצר באופן אוטומטי.

1.
בלוח הבקרה של המוצר, גע בלחצן [image] הגדרה .
2.
גלול אל התפריט 'שירות' וגע בו.
3.
גלול אל הלחצן שחזר הג' ברירת המחדל‬ וגע בו ולאחר מכן גע בלחצן אישור.

המוצר מופעל מחדש באופן אוטומטי.


פתרון בעיות

פענוח הודעות לוח הבקרה

חלק זה מספק מידע על הנושאים הבאים:

  • סוגי ההודעות בלוח הבקרה
  • הודעות לוח הבקרה


פתרון בעיות

סוגי ההודעות בלוח הבקרה

הודעות התרעה והודעות אזהרה מופיעות באופן זמני ועשויות לחייב אותך לאשר את ההודעה על-ידי נגיעה בלחצן אישור כדי לחדש פעולה או על-ידי נגיעה בלחצן בטל [image] כדי לבטל את העבודה. באזהרות מסוגים מסוימים, ייתכן שביצוע העבודה לא יושלם, או שתהיה השפעה כלשהי על איכות ההדפסה. כאשר התרעה או אזהרה קשורות להדפסה ומאפיין ההמשך האוטומטי (auto-continue) מופעל, המוצר ינסה להמשיך בביצוע עבודת ההדפסה לאחר שהאזהרה תוצג במשך 10 שניות ללא אישור.

הודעות שגיאה קריטיות עשויות לציין סוג מסוים של כשל. כיבוי המכשיר והדלקתו מחדש עשויים לפתור את הבעיה. כאשר שגיאה קריטית חוזרת על עצמה, ייתכן שיש לקחת את המוצר לתיקון.


פתרון בעיות

הודעות לוח הבקרה

הודעות לוח הבקרה
הודעת לוח הבקרה
תיאור
פעולה מומלצת
10.100X Supply Memory Error ‏(שגיאת זיכרון של חומר מתכלה 10.100X)
במחסנית הדפסה מסוימת חסר שבב זיכרון או שהוא פגום.
"X" מייצג את המחסנית: 0=שחור, 1=ציאן, 2= מגנטה, 3=צהוב
בדוק את שבב הזיכרון. אם הוא שבור או פגום, החלף את המחסנית.
ודא שהמחסנית מותקנת במיקום המתאים.
התקן מחדש את מחסנית ההדפסה.
כבה את המוצר והפעל אותו שוב.
אם השגיאה היא במחסנית טונר צבעוני, נסה להחליף אותה במחסנית בצבע אחר במגש. אם אותה ההודעה מופיעה, קיימת בעיה במנוע. אם מופיעה הודעה אחרת מסוג ‎10.100X‏, החלף את המחסנית.
אם הבעיה לא נפתרה, החלף את המחסנית.
49‎ Error, Turn off then on (שגיאה 49, כבה והפעל מחדש)
במוצר אירעה שגיאת תוכנה מובנית פנימית. במרבית המקרים, המוצר מופעל מחדש באופן אוטומטי.
כבה את אספקת המתח באמצעות מתג ההפעלה, המתן 30 שניות לפחות ולאחר מכן חדש את אספקת המתח והמתן לאתחול המוצר.
אם הבעיה נמשכת, פנה ל-HP. עיין בסעיף www.hp.com/support/CM1410series או בעלון התמיכה הכלול באריזת המוצר.
‎50.x Fuser Error (שגיאת ‎(50.x Fuser
במוצר אירעה שגיאת חומרה פנימית.
1.
כבה את אספקת המתח באמצעות מתג ההפעלה, המתן 30 שניות לפחות.
2.
אם נעשה שימוש במייצב מתח, הסר אותו. חבר את המוצר ישירות לשקע בקיר.
3.
חדש את אספקת המתח והמתן לאתחול המוצר.
אם הבעיה נמשכת, פנה ל-HP. עיין בסעיף www.hp.com/support/CM1410series או בעלון התמיכה הכלול באריזת המוצר.
52 Scanner Error (שגיאת סורק 52)
במוצר אירעה שגיאת חומרה פנימית.
כבה את אספקת המתח באמצעות מתג ההפעלה, המתן 30 שניות לפחות ולאחר מכן חדש את אספקת המתח והמתן לאתחול המוצר.
אם נעשה שימוש במייצב מתח, הסר אותו. חבר את המוצר ישירות לשקע בקיר. השתמש במתג ההפעלה כדי להפעיל את המוצר.
אם הבעיה נמשכת, פנה ל-HP. עיין בסעיף www.hp.com/support/CM1410series או בעלון התמיכה הכלול באריזת המוצר.
‎57 Fan Error, Turn off then on (שגיאת מאוורר 57, כבה והפעל מחדש)
במוצר אירעה תקלה במאוורר הפנימי.
כבה את אספקת המתח באמצעות מתג ההפעלה, המתן 30 שניות לפחות ולאחר מכן חדש את אספקת המתח והמתן לאתחול המוצר.
אם הבעיה נמשכת, פנה ל-HP. עיין בסעיף www.hp.com/support/CM1410series או בעלון התמיכה הכלול באריזת המוצר.
‎79 Error, Turn off then on (שגיאה 79, כבה והפעל מחדש)
במוצר אירעה שגיאת קושחה פנימית. במרבית המקרים, המוצר מופעל מחדש באופן אוטומטי.
כבה את אספקת המתח באמצעות מתג ההפעלה, המתן 30 שניות לפחות ולאחר מכן חדש את אספקת המתח והמתן לאתחול המוצר.
אם נעשה שימוש במייצב מתח, הסר אותו. חבר את המוצר ישירות לשקע בקיר. השתמש במתג ההפעלה כדי להפעיל את המוצר.
אם הבעיה נמשכת, פנה ל-HP. עיין בסעיף www.hp.com/support/CM1410series או בעלון התמיכה הכלול באריזת המוצר.
Canceled scan.‎ Clear document (סריקה מבוטלת. פנה את המסמך)
נגעת בלחצן בטל [image] במהלך סריקה, שיגור/קבלת פקסים, או העתקה כדי לבטל את העבודה הנוכחית, בזמן שמזין המסמכים הזין דפים. תהליך הביטול אינו מנקה באופן אוטומטי את‬ מזין המסמכים.
הוצא את הפריט התקוע. לאחר מכן, נקה‬ את הפריטים במגש של מזין המסמכים ו‫התחל מההתחלה.
Canceled send.‎ Clear document (שיגור פקס מבוטל. פנה את המסמך)
נגעת בלחצן בטל [image] במהלך שיגור/קבלת פקסים כדי לבטל את העבודה הנוכחית, בזמן שמזין המסמכים הזין דפים. תהליך הביטול אינו מנקה באופן אוטומטי את‬ מזין המסמכים.
הוצא את הפריט התקוע. לאחר מכן, נקה‬ את הפריטים במגש של מזין המסמכים ו‫התחל מההתחלה.
Device error, press OK (שגיאה בהתקן, לחץ על OK (אישור))
שגיאה כללית במנוע.
זוהי הודעת אזהרה בלבד. ייתכן שפלט עבודת ההדפסה יושפע.
Device is busy.‎ Try again later (ההתקן עסוק, נסה שנית מאוחר יותר)
המוצר נמצא כעת בשימוש.
המתן שהמוצר יסיים את העבודה הנוכחית, או יסיים את האתחול.
Document feeder mispick.‎ Reload (תקלת איסוף במזין המסמכים, טען מחדש)
המוצר לא אוסף את הנייר במזין המסמכים.
הוצא את הנייר מהמגש של מזין המסמכים וטען אותו מחדש.
אם הבעיה נמשכת, פנה ל-HP. עיין בסעיף www.hp.com/support/CM1410series או בעלון התמיכה הכלול באריזת המוצר.
Door open (דלת פתוחה)
דלת מחסנית ההדפסה פתוחה.
סגור את דלת מחסנית ההדפסה.
Fit to Page on flatbed only (התאם לגודל העמוד במשטח בלבד)
המאפיין של הקטנה/הגדלה של העותקים (המכונה Fit to Page) חל רק על העתקות המבוצעות מהסורק.
השתמש במשטח או בחר הגדרה שונה של הקטנה/הגדלה.
Install [color] cartridge (התקן מחסנית [צבע])
אחת מהמחסניות להדפסה בצבע אינה מותקנת והדלת סגורה.
התקן את המחסנית להדפסה בצבע האמורה.
Invalid driver Press OK (מנהל התקן לא חוקי, לחץ על OK (אישור))
אתה משתמש במנהל התקן מדפסת שגוי.
בחר במנהל התקן המדפסת המתאים למוצר שברשותך.
Invalid entry (ערך לא חוקי)
נתונים לא חוקיים או תגובה לא חוקית.
תקן את הערך.
Jam in (area), Open door and clear jam (חסימה ב(אזור), פתח את הדלת ושחרר את החסימה)
חסימת נייר בנתיב ההדפסה של הנייר או בסל הפלט.
שחרר את החסימה מהאזור שצוין בלוח הבקרה של המוצר ובצע את ההוראות המופיעות בלוח הבקרה.
Jam in Tray 1, Clear jam and then press OK (חסימה במגש 1, שחרר את החסימה ולחץ על OK (אישור))
המוצר זיהה חסימה במגש 1.
שחרר את החסימה ופעל בהתאם להוראות המופיעות בלוח הבקרה.
Load paper (טען נייר)
המגש ריק.
טען נייר במגש.
Load Tray 1, <PLAIN> <SIZE> / Cleaning mode, OK to start (טען מגש 1, <רגיל> <גודל> / מצב ניקוי, לחץ על OK (אישור) להתחלה)
בקשה לנייר עבור מצב ניקוי.
טען גיליון נקי של נייר בכיוון המתאים ולאחר מכן גע בלחצן אישור כדי להתחיל בהליך הניקוי.
Load Tray 1 <TYPE> <SIZE>, Press OK to use available media (טען מגש 1 <סוג> <גודל>, לחץ על OK (אישור) לשימוש בחומרי הדפסה זמינים)
ההתקן מבצע עבודה, אולם אין מגש מתאים.
טען נייר בכיוון המתאים.
גע בלחצן אישור כדי להשתמש בהגדרות המגש הקיימות.
Manual Duplex Load Tray 1, Press OK (הדפסה דו-צדדית ידנית, טען מגש 1, לחץ על OK (אישור))
מצב דופלקס ידני.
טען נייר בכיוון המתאים.
Manual feed <SIZE> <TYPE>, Press OK to use available media (הזנה ידנית <גודל> <סוג>, לחץ על OK (אישור) לשימוש בחומרי הדפסה זמינים)
מצב הזנה ידנית בהדפסה.
טען נייר במגש 1.
Memory is low Try again later (כמות הזיכרון קטנה, נסה שוב מאוחר יותר)
אין די זיכרון פנוי במוצר כדי להתחיל עבודה חדשה.
המתן לסיום העבודה הנוכחית לפני התחלת עבודה חדשה.
כבה את המוצר והפעל אותו מחדש כדי לנקות את הזיכרון.
Memory low Only 1 copy made.‎ Press OK to continue.‎ (כמות הזיכרון קטנה, בוצע רק עותק 1. לחץ על OK (אישור) כדי להמשיך.)
אין די זיכרון פנוי במוצר כדי לסיים את עבודת ההעתקה והאיסוף.
חלק את עבודת ההדפסה לעבודות הדפסה קטנות יותר שמכילות פחות עמודים.
כבה את המוצר והפעל אותו מחדש כדי לנקות את הזיכרון.
Misprint, Press OK (הדפסה לקויה, לחץ על OK (אישור))
טעות הדפסה הנובעת מהשהיה בהזנה.
ודא שהנייר טעון במגש ההזנה.
טען את הנייר מחדש.
Print failure, press OK.‎ If error repeats turn off then on.‎ (שגיאת הדפסה, לחץ על OK (אישור). אם השגיאה חוזרת על עצמה, כבה את המוצר ולאחר מכן הפעל אותו.)
המוצר לא היה מסוגל להדפיס את העמוד הנוכחי בגלל מורכבותו.
גע בלחצן אישור לניקוי ההודעה.
Scanner error #, Turn off then on (שגיאת סורק #, כבה את ההתקן ולאחר מכן הפעל אותו שוב)
במוצר אירעה שגיאה באזור מכלול המשנה של הסורק.
כבה את אספקת המתח באמצעות מתג ההפעלה, המתן 30 שניות לפחות ולאחר מכן חדש את אספקת המתח והמתן לאתחול המוצר.
אל תפתח את מכסה הסורק לפני שתהליך האתחול יסתיים.
אם נעשה שימוש במייצב מתח, הסר אותו. חבר את המוצר ישירות לשקע בקיר. השתמש במתג ההפעלה כדי להפעיל את המוצר.
אם הבעיה נמשכת, פנה ל-HP. עיין בסעיף www.hp.com/support/CM1410series או בעלון התמיכה הכלול באריזת המוצר.
Scanner reserved for PC scan (סורק שמור לסריקת מחשב)
המוצר נמצא בשימושו של מחשב כדי לבצע סריקה.
המתן לסיום הסריקה על-ידי המחשב, או בטל את הסריקה מתוכנת המחשב. לחלופין, גע בלחצן בטל [image].
Scanning error Cannot connect (שגיאת סריקה, לא ניתן להתחבר)
למוצר אין אפשרות לשדר מידע סריקה למחשב.
ודא שכבל החיבור אינו משוחרר או פגום. החלף את הכבל במידת הצורך ונסה שוב לסרוק.
Settings cleared (ההגדרות נוקו)
המוצר ניקה את הגדרות העבודה.
הזן שוב את ההגדרות הרצויות לעבודת ההדפסה.
Used [color] installed, to accept press OK (מותקנת מחסנית [בצבע] שהיתה בשימוש, להמשך לחץ על OK (אישור))
הותקנה או הועברה מחסנית משומשת להדפסה בצבע.
גע בלחצן אישור כדי לחזור למצב 'מוכן'.
אחסון הפקס מלא.
מבטל את קבלת הפקס.
אין מספיק זיכרון פנוי לשמירת פקסים עבור שמירת פקס נכנס.
אם אתה משתמש במאפיין קבלה פרטית, הדפס את כל הפקסים שהתקבלו על מנת לפנות שטח בזיכרון.
אם אתה זקוק לזיכרון נוסף, נקה פקסים מהזיכרון. פתח את תפריט 'שירות'. בתפריט שירות פקס, בחר באפשרות נקה פקסים שמורים.
אחסון הפקס מלא.
מבטל את שיגור הפקס.
(זיכרון הפקס מלא השליחה בוטלה) במהלך עבודת הפקס התמלא הזיכרון. כדי שעבודת פקס תתבצע כיאות, על כל עמודי הפקס להישמר בזיכרון. רק העמודים שנשמרו בזיכרון יישלחו.
בטל את העבודה הנוכחית. כבה את המוצר ולאחר מכן הפעל אותו שנית. נסה לשלוח את העבודה מחדש.
אם השגיאה חוזרת, בטל את העבודה ולאחר מכן כבה את המוצר והפעל אותו שוב. הזיכרון במוצר עשוי להיות קטן מדי עבור עבודות מסוימות.
אין צליל חיוג.
(אין צליל חיוג) המוצר לא זיהה צליל חיוג.
ודא שיש צליל חיוג בקו הטלפון על-ידי נגיעה בלחצן התחל פקס.
נתק את כבל הטלפון מהמוצר ומהשקע בקיר, ואחר כך חבר את הכבל מחדש.
ודא שאתה משתמש בכבל הטלפון שהיה כלול באריזת המוצר.
פתח את התפריט 'שירות' וגע בלחצן שירות פקס. גע בלחצן הפעל בדיקת פקס. בדיקה זו מוודאת שחוט הטלפון מחובר ליציאה הנכונה ושקיים אות בקו הטלפון. המוצר ידפיס דוח של התוצאות.
אם הבעיה נמשכת, פנה ל-HP. ראה www.hp.com/support/CM1410series או עיין בעלון התמיכה הכלול באריזת המוצר.
אין תשובה בפקס.
השליחה בוטלה.
ניסיונות החיוג החוזר למספר פקס נכשלו, או שהאפשרות חיוג חוזר אם אין תשובה אינה מופעלת.
טלפן אל הנמען כדי לוודא שמכשיר הפקס מופעל ומוכן.
ודא שחייגת את המספר הנכון.
ודא שאפשרות החיוג החוזר אם תפוס מופעלת.
נתק את כבל הטלפון מהמוצר ומשקע הקיר, ואחר כך חבר את הכבל מחדש.
פתח את התפריט 'שירות' וגע בלחצן שירות פקס. גע בלחצן הפעל בדיקת פקס. בדיקה זו מוודאת שחוט הטלפון מחובר ליציאה הנכונה ושקיים אות בקו הטלפון. המוצר ידפיס דוח של התוצאות.
אם הבעיה נמשכת, פנה ל-HP. ראה www.hp.com/support/CM1410series או עיין בעלון התמיכה הכלול באריזת המוצר.
אין תשובה בפקס.
ממתין לחיוג חוזר.
(אין תשובה בקו הפקס ממתין לחיוג חוזר) לא התקבלה תשובה בקו הפקס המקבל. המוצר ינסה לבצע חיוג חוזר לאחר מספר דקות.
אפשר למוצר לנסות לשלוח את הפקס מחדש.
טלפן אל הנמען כדי לוודא שמכשיר הפקס מופעל ומוכן.
ודא שחייגת את המספר הנכון.
אם המוצר ממשיך בניסיונות חיוג חוזר, נתק את כבל הטלפון של המוצר משקע הקיר, חבר לשקע מכשיר טלפון ונסה לבצע שיחה קולית.
פתח את התפריט 'שירות' וגע בלחצן שירות פקס. גע בלחצן הפעל בדיקת פקס. בדיקה זו מוודאת שחוט הטלפון מחובר ליציאה הנכונה ושקיים אות בקו הטלפון. המוצר ידפיס דוח של התוצאות.
אם הבעיה נמשכת, פנה ל-HP. ראה www.hp.com/support/CM1410series או עיין בעלון התמיכה הכלול באריזת המוצר.
דלת מזין המסמכים פתוחה.
מכסה מזין המסמכים פתוח, או שיש תקלה בחיישן כלשהו.
ודא שמכסה מזין המסמכים סגור.
אם ההודעה חוזרת ומופיעה, כבה את אספקת המתח באמצעות מתג ההפעלה, המתן 30 שניות לפחות ולאחר מכן חדש את אספקת המתח והמתן לאתחול המוצר.
אם הבעיה נמשכת, פנה ל-HP. עיין בסעיף www.hp.com/support/CM1410series או בעלון התמיכה הכלול באריזת המוצר.
החלף [צבע]
מחסנית ההדפסה עומדת להתרוקן, ופריט התפריט במפלס נמוך מאוד בתפריט 'הגדרת מערכת' הוגדר כעצור.
כדי להבטיח איכות הדפסה מטבית, HP ממליצה להחליף את מחסנית ההדפסה כעת. באפשרותך להמשיך להדפיס עד שתבחין בירידה באיכות ההדפסה. חיי המחסנית הנותרים בפועל עשויים להשתנות.
מרגע שחומר מתכלה מתוצרת HP עומד להתרוקן, מסתיימת אחריות Premium Protection של HP לגביו. כל פגם בהדפסה או כשל של מחסנית הנגרם כתוצאה משימוש בחומרים מתכלים של HP במצב 'המשך במצב מחסנית במפלס נמוך מאוד' לא ייחשב כפגם בחומרים או בעבודה במסגרת האחריות על מחסניות ההדפסה של HP.
הפקס תפוס.
השליחה בוטלה.
(הפקס תפוס‬ השליחה בוטלה) קו הפקס של הנמען תפוס. המוצר ביטל את שליחת הפקס.
טלפן אל הנמען כדי לוודא שמכשיר הפקס מופעל ומוכן.
ודא שחייגת את המספר הנכון.
ודא שהאפשרות חיוג חוזר אם תפוס מופעלת.
פתח את התפריט 'שירות' וגע בלחצן שירות פקס. גע בלחצן הפעל בדיקת פקס. בדיקה זו מוודאת שחוט הטלפון מחובר ליציאה הנכונה ושקיים אות בקו הטלפון. המוצר ידפיס דוח של התוצאות.
אם הבעיה נמשכת, פנה ל-HP. ראה www.hp.com/support/CM1410series או עיין בעלון התמיכה הכלול באריזת המוצר.
הפקס תפוס.
ממתין לחיוג חוזר.
(הפקס תפוס‬ ‫ממתין לחיוג חוזר) קו הפקס של הנמען תפוס. המוצר יבצע אוטומטית חיוג חוזר למספר התפוס.
אפשר למוצר לנסות לשלוח את הפקס מחדש.
טלפן אל הנמען כדי לוודא שמכשיר הפקס מופעל ומוכן.
ודא שחייגת את המספר הנכון.
פתח את התפריט 'שירות' וגע בלחצן שירות פקס. גע בלחצן הפעל בדיקת פקס. בדיקה זו מוודאת שחוט הטלפון מחובר ליציאה הנכונה ושקיים אות בקו הטלפון. המוצר ידפיס דוח של התוצאות.
אם הבעיה נמשכת, פנה ל-HP. ראה www.hp.com/support/CM1410series או עיין בעלון התמיכה הכלול באריזת המוצר.
חסימה במזין המסמכים.
פיסת נייר תקועה במגש של מזין המסמכים.
שחרר את החסימה.
חסימה במזין המסמכים. שחרר וטען מחדש.
פיסת נייר תקועה במגש של מזין המסמכים.
שחרר את החסימה.
אם הבעיה נמשכת, פנה ל-HP. עיין בסעיף www.hp.com/support/CM1410series או בעלון התמיכה הכלול באריזת המוצר.
כמות הזיכרון קטנה. לחץ על OK.
זיכרון המוצר מלא כמעט לחלוטין.
גע בלחצן אישור כדי לבטל את העבודה.
חלק את עבודת ההדפסה לעבודות הדפסה קטנות יותר שמכילות פחות עמודים.
כבה את המוצר והפעל אותו מחדש כדי לנקות את הזיכרון.
לא זוהה פקס.
(לא זוהה פקס) המוצר ענה לשיחה נכנסת אך לא זיהה שיחה המגיעה ממכשיר פקס.
אפשר למוצר לנסות לקבל את הפקס מחדש.
פתח את התפריט 'שירות' וגע בלחצן שירות פקס. גע בלחצן הפעל בדיקת פקס. בדיקה זו מוודאת שחוט הטלפון מחובר ליציאה הנכונה ושקיים אות בקו הטלפון. המוצר ידפיס דוח של התוצאות.
אם הבעיה נמשכת, פנה ל-HP. ראה www.hp.com/support/CM1410series או עיין בעלון התמיכה הכלול באריזת המוצר.
מחסנית הדפסה בצהוב עומדת להתרוקן
מחסנית ההדפסה מתקרבת לסוף חייה.
ניתן להמשיך להדפיס, אך רצוי שיהיו ברשותך חומרים מתכלים חלופיים זמינים.
מחסנית הדפסה בצהוב קרובה להתרוקנות
מחסנית ההדפסה עומדת להתרוקן, ופריט התפריט במפלס נמוך מאוד בתפריט 'הגדרת מערכת' הוגדר כהמשך.
כדי להבטיח איכות הדפסה מטבית, HP ממליצה להחליף את מחסנית ההדפסה כעת. באפשרותך להמשיך להדפיס עד שתבחין בירידה באיכות ההדפסה. חיי המחסנית הנותרים בפועל עשויים להשתנות.
מרגע שחומר מתכלה מתוצרת HP עומד להתרוקן, מסתיימת אחריות Premium Protection של HP לגביו. כל פגם בהדפסה או כשל של מחסנית הנגרם כתוצאה משימוש בחומרים מתכלים של HP במצב 'המשך במצב מחסנית במפלס נמוך מאוד' לא ייחשב כפגם בחומרים או בעבודה במסגרת האחריות על מחסניות ההדפסה של HP.
מחסנית להדפ' במגנטה עומדת להתרוקן
מחסנית ההדפסה מתקרבת לסוף חייה.
ניתן להמשיך להדפיס, אך רצוי שיהיו ברשותך חומרים מתכלים חלופיים זמינים.
מחסנית להדפ' בציאן עומדת להתרוקן
מחסנית ההדפסה מתקרבת לסוף חייה.
ניתן להמשיך להדפיס, אך רצוי שיהיו ברשותך חומרים מתכלים חלופיים זמינים.
מחסנית להדפ' בציאן קרובה מאוד להתרוקנות
מחסנית ההדפסה עומדת להתרוקן, ופריט התפריט במפלס נמוך מאוד בתפריט 'הגדרת מערכת' הוגדר כהמשך.
כדי להבטיח איכות הדפסה מטבית, HP ממליצה להחליף את מחסנית ההדפסה כעת. באפשרותך להמשיך להדפיס עד שתבחין בירידה באיכות ההדפסה. חיי המחסנית הנותרים בפועל עשויים להשתנות.
מרגע שחומר מתכלה מתוצרת HP עומד להתרוקן, מסתיימת אחריות Premium Protection של HP לגביו. כל פגם בהדפסה או כשל של מחסנית הנגרם כתוצאה משימוש בחומרים מתכלים של HP במצב 'המשך במצב מחסנית במפלס נמוך מאוד' לא ייחשב כפגם בחומרים או בעבודה במסגרת האחריות על מחסניות ההדפסה של HP.
מחסנית להדפ' בשחור עומדת להתרוקן
מחסנית ההדפסה מתקרבת לסוף חייה.
ניתן להמשיך להדפיס, אך רצוי שיהיו ברשותך חומרים מתכלים חלופיים זמינים.
מחסנית להדפ' בשחור קרובה מאוד להתרוקנות
מחסנית ההדפסה עומדת להתרוקן, ופריט התפריט במפלס נמוך מאוד בתפריט 'הגדרת מערכת' הוגדר כהמשך.
כדי להבטיח איכות הדפסה מטבית, HP ממליצה להחליף את מחסנית ההדפסה כעת. באפשרותך להמשיך להדפיס עד שתבחין בירידה באיכות ההדפסה. חיי המחסנית הנותרים בפועל עשויים להשתנות.
מרגע שחומר מתכלה מתוצרת HP עומד להתרוקן, מסתיימת אחריות Premium Protection של HP לגביו. כל פגם בהדפסה או כשל של מחסנית הנגרם כתוצאה משימוש בחומרים מתכלים של HP במצב 'המשך במצב מחסנית במפלס נמוך מאוד' לא ייחשב כפגם בחומרים או בעבודה במסגרת האחריות על מחסניות ההדפסה של HP.
מחסנית להדפסה במגנטה ממוקמת באופן שגוי
מחסנית ההדפסה מותקנת בחריץ הלא נכון.
ודא כי כל אחת ממחסניות ההדפסה מותקנת בחריץ הנכון. מחסניות ההדפסה מותקנות בסדר שלהלן, מהחזית לאחור: שחור, ציאן, מגנטה וצהוב.
מחסנית להדפסה במגנטה קרובה מאוד להתרוקנות
מחסנית ההדפסה עומדת להתרוקן, ופריט התפריט במפלס נמוך מאוד בתפריט 'הגדרת מערכת' הוגדר כהמשך.
כדי להבטיח איכות הדפסה מטבית, HP ממליצה להחליף את מחסנית ההדפסה כעת. באפשרותך להמשיך להדפיס עד שתבחין בירידה באיכות ההדפסה. חיי המחסנית הנותרים בפועל עשויים להשתנות.
מרגע שחומר מתכלה מתוצרת HP עומד להתרוקן, מסתיימת אחריות Premium Protection של HP לגביו. כל פגם בהדפסה או כשל של מחסנית הנגרם כתוצאה משימוש בחומרים מתכלים של HP במצב 'המשך במצב מחסנית במפלס נמוך מאוד' לא ייחשב כפגם בחומרים או בעבודה במסגרת האחריות על מחסניות ההדפסה של HP.
מחסנית להדפסה בצהוב ממוקמת באופן שגוי
מחסנית ההדפסה מותקנת בחריץ הלא נכון.
ודא כי כל אחת ממחסניות ההדפסה מותקנת בחריץ הנכון. מחסניות ההדפסה מותקנות בסדר שלהלן, מהחזית לאחור: שחור, ציאן, מגנטה וצהוב.
מחסנית להדפסה בציאן ממוקמת באופן שגוי
מחסנית ההדפסה מותקנת בחריץ הלא נכון.
ודא כי כל אחת ממחסניות ההדפסה מותקנת בחריץ הנכון. מחסניות ההדפסה מותקנות בסדר שלהלן, מהחזית לאחור: שחור, ציאן, מגנטה וצהוב.
מחסנית להדפסה בשחור ממוקמת באופן שגוי
מחסנית ההדפסה מותקנת בחריץ הלא נכון.
ודא כי כל אחת ממחסניות ההדפסה מותקנת בחריץ הנכון. מחסניות ההדפסה מותקנות בסדר שלהלן, מהחזית לאחור: שחור, ציאן, מגנטה וצהוב.
שגיאה במנוע. לחץ על [OK] כדי להמשיך.
המוצר נתקל בשגיאה במנוע ההדפסה.
זוהי הודעת אזהרה בלבד. ייתכן שפלט עבודת ההדפסה יושפע.
שגיאה בשיגור פקס.
(שגיאה בשליחת הפקס) אירעה שגיאה‬ בעת ניסיון לשלוח ‫פקס.
נסה לשלוח את הפקס מחדש.
נסה לשלוח פקס למספר פקס אחר.
ודא שכבל הטלפון מחובר היטב על ידי ניתוקו וחיבורו מחדש.
ודא שאתה משתמש בכבל הטלפון שהיה כלול באריזת המוצר.
פתח את התפריט 'שירות' וגע בלחצן שירות פקס. גע בלחצן הפעל בדיקת פקס. בדיקה זו מוודאת שחוט הטלפון מחובר ליציאה הנכונה ושקיים אות בקו הטלפון. המוצר ידפיס דוח של התוצאות.
חבר את המוצר לקו טלפון אחר.
הגדר את רזולוציית הפקס ל-סטנדרטית במקום ערך ברירת המחדל טובה.
אם הבעיה נמשכת, פנה ל-HP. ראה www.hp.com/support/CM1410series או עיין בעלון התמיכה הכלול באריזת המוצר.
שגיאה בתקשורת מנוע
במוצר אירעה שגיאת פסק זמן בתקשורת המנוע.
כבה את אספקת המתח באמצעות מתג ההפעלה, המתן 30 שניות לפחות ולאחר מכן חדש את אספקת המתח והמתן לאתחול המוצר.
אם נעשה שימוש במייצב מתח, הסר אותו. חבר את המוצר ישירות לשקע בקיר. השתמש במתג ההפעלה כדי להפעיל את המוצר.
אם הבעיה נמשכת, פנה ל-HP. עיין בסעיף www.hp.com/support/CM1410series או בעלון התמיכה הכלול באריזת המוצר.
שגיאת קבלת פקס.
(שגיאה בקבלת הפקס) אירעה שגיאה‬ בעת ניסיון לקבל ‫פקס.
בקש מהשולח לשלוח את הפקס מחדש.
נסה לשלוח פקס בחזרה לשולח או למכשיר פקס אחר.
ודא שכבל הטלפון מחובר היטב על ידי ניתוקו וחיבורו מחדש.
ודא שאתה משתמש בכבל הטלפון שהיה כלול באריזת המוצר.
פתח את התפריט 'שירות' וגע בלחצן שירות פקס. גע בלחצן הפעל בדיקת פקס. בדיקה זו מוודאת שחוט הטלפון מחובר ליציאה הנכונה ושקיים אות בקו הטלפון. המוצר ידפיס דוח של התוצאות.
הקטן את מהירות הפקס. בקש מהשולח לשלוח את הפקס מחדש.
השבת את מצב 'תיקון שגיאות'. בקש מהשולח לשלוח את הפקס מחדש.
הערה:

השבתת מצב תיקון שגיאות עלולה לפגוע באיכות של תמונת הפקס.
חבר את המוצר לקו טלפון אחר.
אם הבעיה נמשכת, פנה ל-HP. ראה www.hp.com/support/CM1410series או עיין בעלון התמיכה הכלול באריזת המוצר.
שגיאת תקשורת.
(שגיאת תקשורת) אירעה שגיאת תקשורת בין המוצר לבין השולח או הנמען.
אפשר למוצר לנסות לשלוח את הפקס מחדש. נתק את כבל הטלפון של המוצר מהשקע בקיר, חבר אליו מכשיר טלפון ונסה לבצע שיחה. חבר את כבל הטלפון של המוצר לשקע של קו טלפון אחר.
נסה להשתמש בכבל טלפון אחר.
קבע את האפשרות מהירות פקס להגדרה איטית (V.29) או השבת את ההגדרה מהירה (V.34).
השבת את המאפיין תיקון שגיאות כדי למנוע תיקון שגיאות אוטומטי.
הערה:

השבתת המאפיין תיקון שגיאות עלולה לפגוע באיכות התמונה.

הדפס את הדוח יומן פעילות פקס מלוח הבקרה כדי לברר אם השגיאה מתרחשת עם מספר פקס ספציפי.
אם הבעיה נמשכת, פנה ל-HP. ראה www.hp.com/support/CM1410series או עיין בעלון התמיכה הכלול באריזת המוצר.


פתרון בעיות

הנייר לא מוזן כהלכה או שהוא נתקע

חלק זה מספק מידע על הנושאים הבאים:

  • המוצר לא אוסף נייר
  • המוצר אוסף גיליונות נייר מרובים
  • מניעת חסימות נייר
  • שחרור חסימות נייר


פתרון בעיות

המוצר לא אוסף נייר

אם המוצר לא אוסף נייר מהמגש, נסה את הפתרונות הבאים.

1.
פתח את המוצר והסר גיליונות נייר תקועים.
2.
טען את המגש בגודל הנייר המתאים לעבודה.
3.
ודא שמכווני הנייר במגש מותאמים כהלכה לגודל הנייר. כוון את מכווני הנייר כך שייגעו בערימת הנייר מבלי לכופף אותה.
4.
בדוק בלוח הבקרה של המוצר אם המוצר ממתין לאישורך להזין את הנייר באופן ידני. טען נייר והמשך.


פתרון בעיות

המוצר אוסף גיליונות נייר מרובים

אם המוצר אוסף גיליונות נייר מרובים מהמגש, נסה את הפתרונות הבאים.

1.
הוצא את ערימת הנייר מהמגש וכופף אותה, סובב אותה ב-180 מעלות והפוך אותה. אל תנסה להפריד בין הדפים בנפנוף. החזר את ערימת הנייר למגש.
2.
השתמש רק בנייר העומד בדרישות המפרט של HP למוצר זה.
3.
השתמש בנייר שאינו מקומט, מקופל או פגום. במקרה הצורך, השתמש בנייר מחבילה אחרת.
4.
ודא שהמגש אינו מלא יתר על המידה. אם כן, הוצא את כל חבילת הנייר מהמגש, ישר את הערימה ולאחר מכן החזר חלק מהנייר למגש.
5.
ודא שמכווני הנייר במגש מותאמים כהלכה לגודל הנייר. כוון את מכווני הנייר כך שייגעו בערימת הנייר מבלי לכופף אותה.


פתרון בעיות

מניעת חסימות נייר

נסה את הפתרונות הבאים להקטנת מספר חסימות הנייר.

1.
השתמש רק בנייר העומד בדרישות המפרט של HP למוצר זה.
2.
השתמש בנייר שאינו מקומט, מקופל או פגום. במקרה הצורך, השתמש בנייר מחבילה אחרת.
3.
השתמש בנייר שלא נעשה בו כבר שימוש במדפסת או במכונת צילום.
4.
ודא שהמגש אינו מלא יתר על המידה. אם כן, הוצא את כל חבילת הנייר מהמגש, ישר את הערימה ולאחר מכן החזר חלק מהנייר למגש.
5.
ודא שמכווני הנייר במגש מותאמים כהלכה לגודל הנייר. כוון את מכווני הנייר כך שייגעו בערימת הנייר מבלי לכופף אותה.
6.
ודא שהמגש הוכנס במלואו למקומו במוצר.
7.
אם אתה מדפיס על נייר כבד, נייר עם תבליט, או נייר מחורר, השתמש במאפיין ההזנה הידנית והזן את כל גיליון בנפרד.


פתרון בעיות

שחרור חסימות נייר

חלק זה מספק מידע על הנושאים הבאים:

  • מיקומים של חסימות
  • שחרור חסימות במזין המסמכים
  • נקה חסימות ממגש ההזנה
  • שחרור חסימות מסלי הפלט


פתרון בעיות

מיקומים של חסימות

חסימות עלולות להתרחש במיקומים הבאים:

מיקומים של חסימות

1
מזין המסמכים
2
סל פלט
3
מגש 1
4
דלת אחורית

לאחר חסימה, עשוי להישאר במוצר טונר חופשי. בדרך כלל תיפתר בעיה זו מעצמה, לאחר הדפסת מספר גיליונות.


פתרון בעיות

שחרור חסימות במזין המסמכים

1.
כבה את המוצר.

2.
פתח את מכסה מזין המסמכים.

מכסה מזין המסמכים

3.
הרם את מנגנון מזין המסמכים ומשוך החוצה בעדינות את הנייר התקוע.

מכלול האיסוף וחסימות נייר

4.
סגור את מכסה מזין המסמכים.

מכסה מזין המסמכים


פתרון בעיות

נקה חסימות ממגש ההזנה
זהירות:

אין להשתמש בחפצים חדים, כגון פינצטה או מלקחיים צרים לצורך שחרור חסימות. נזק הנגרם כתוצאה משימוש בחפצים חדים אינו מכוסה במסגרת האחריות.

בעת הוצאת נייר תקוע, משוך אותו החוצה במקביל למוצר. הוצאת נייר תקוע מהמוצר בזווית עלולה לגרום נזק למוצר.
הערה:

בהתאם למיקום החסימה, כמה מהפעולות שלהלן עשויות להתברר כבלתי נחוצות.

1.
הסר את מגש 1 והרם את דלת הגישה לחסימות שמעל למגש.

מגש 1 ודלת הגישה לחסימות

2.
אחוז בנייר בשתי ידיך ומשוך אותו בזהירות עד שישתחרר מהמוצר.

הוצא את הנייר התקוע

3.
פתח את הדלת האחורית.
זהירות:

ה-Fuser, הממוקם בגב המוצר, חם. המתן לקירור ה-Fuser לפני שתמשיך בתהליך.

4.
אחוז בנייר בשתי ידיך ומשוך אותו בזהירות עד שישתחרר מהמוצר.

הוצא את הנייר התקוע

5.
הכנס מחדש את המגש.

6.
סגור את דלת הפלט האחורית.

7.
הדפס דף ניקוי, שמסיר עודפי טונר מנתיב הנייר.
א.
במסך הפתיחה, גע בלחצן [image] הגדרה .
ב.
גע בתפריט 'שירות'.
ג.
גע בלחצן דף ניקוי.
ד.
טען נייר רגיל או נייר בגודל A4 כאשר תוצג לך בקשה לכך.
ה.
גע בלחצן אישור כדי להתחיל בתהליך הניקוי.

כעת מוזן נייר למדפסת בצורה איטית. השלך את הדף בתום התהליך.


פתרון בעיות

שחרור חסימות מסלי הפלט
זהירות:

אין להשתמש בחפצים חדים, כגון פינצטה או מלקחיים צרים לצורך שחרור חסימות. נזק שייגרם כתוצאה משימוש בחפצים חדים לא יכוסה במסגרת האחריות.

▲
אחוז בנייר בשתי ידיך ומשוך אותו בזהירות עד שישתחרר מהמוצר.

הוצא את הנייר התקוע


פתרון בעיות

שיפור איכות ההדפסה

ניתן למנוע את מרבית הבעיות הקשורות לאיכות ההדפסה על-ידי ביצוע ההנחיות שלהלן.

חלק זה מספק מידע על הנושאים הבאים:

  • השתמש בהגדרת סוג הנייר הנכונה במנהל המדפסת
  • כוונון הגדרות הצבע במנהל המדפסת
  • השתמש בנייר העומד בדרישות המפרט של HP
  • הדפסת דף ניקוי
  • כיול המוצר לצורך התאמת הצבעים
  • בדיקת מחסניות ההדפסה
  • השתמש במנהל המדפסת שמתאים ביותר לצורכי ההדפסה שלך
  • שיפור איכות ההדפסה של עותקים


פתרון בעיות

השתמש בהגדרת סוג הנייר הנכונה במנהל המדפסת

בדוק את הגדרת סוג הנייר אם נתקלת באחת מהבעיות הבאות:

●
הטונר נמרח על הדפים המודפסים.
●
כתמים חוזרים ונשנים בדפים המודפסים.
●
ניכרת הסתלסלות בדפים מודפסים.
●
טונר מתקלף מהדפים המודפסים.
●
הדפים המודפסים מכילים אזורים קטנים ללא הדפסה.

חלק זה מספק מידע על הנושאים הבאים:

  • שינוי הגדרת סוג הנייר עבור Windows
  • שינוי הגדרת סוג הנייר עבור Mac


פתרון בעיות

שינוי הגדרת סוג הנייר עבור Windows

1.
בתפריט קובץ בתוכנה, לחץ על הדפסה.
2.
בחר את המוצר ולחץ על הלחצן מאפיינים או על העדפות.
3.
לחץ על הכרטיסייה נייר/איכות.
4.
ברשימה הנפתחת סוג הנייר, בחר באפשרות עוד....
5.
הרחב את רשימת אפשרויות ה-סוג הנייר:.
6.
הרחב כל אחת מקטגוריות סוגי הנייר עד שתאתר את סוג הנייר שבו אתה משתמש.
7.
בחר באפשרות המתאימה לסוג הנייר שאתה משתמש בו ולחץ על הלחצן אישור.


פתרון בעיות

שינוי הגדרת סוג הנייר עבור Mac

1.
בתפריט File (קובץ) בתוכנה, לחץ על האפשרות Print‏ (הדפס).
2.
בתפריט Copies & Pages (עותקים ועמודים) , לחץ על הלחצן הגדרת עמוד.
3.
בחר את הגודל הרצוי מתוך הרשימה הנפתחת גודל נייר ולחץ על הלחצן אישור.
4.
פתח את תפריט Finishing (גימור).
5.
בחר סוג מתוך הרשימה הנפתחת Media-type (סוג חומר ההדפסה).
6.
לחץ על הלחצן Print‏ (הדפס).


פתרון בעיות

כוונון הגדרות הצבע במנהל המדפסת

חלק זה מספק מידע על הנושאים הבאים:

  • החלפת ערכת הצבע של עבודת ההדפסה
  • שינוי אפשרויות הצבע


פתרון בעיות

החלפת ערכת הצבע של עבודת ההדפסה

1.
בתפריט קובץ בתוכנה, לחץ על הדפסה.
2.
לחץ על מאפיינים או על העדפות.
3.
לחץ על הכרטיסייה צבע.
4.
בחר ערכת צבע מהרשימה הנפתחת ערכות צבע.

●
ברירת מחדל ‎(sRGB)‎‎‏: ערכה זו מגדירה את המוצר להדפיס נתוני RGB במצב התקן גולמי. בעת השימוש בערכה זו, נהל את הצבעים בתוכנה או במערכת ההפעלה כדי לקבל עיבוד נכון.
●
חי: המוצר מגביר את הרוויה בגוני הביניים. ערכה זו מיועדת חהדפסת גרפיקה עסקית.
●
Photo (תצלום): המוצר מפרש צבעי RGB כאילו הודפסו כתצלום באמצעות מיני-מעבדה דיגיטלית. המוצר מעבד צבעים עמוקים ורוויים יותר באופן שונה מהעיבוד עם ערכת ברירת המחדל (sRBG). ערכה זו מיועדת להדפסת תצלומים.
●
צילום (Adobe RGB 1998): ערכה זו מיועדת עבור תצלומים דיגיטליים המשתמשים במרחב הצבעים AdobeRGB במקום ב-sRGB. בעת השימוש בערכה זו, השבת את ניהול הצבעים בתוכנה.
●
None (ללא)


פתרון בעיות

שינוי אפשרויות הצבע

שנה את ההגדרות של אפשרויות הצבע של עבודת ההדפסה הנוכחית בכרטיסייה 'צבע' במנהל המדפסת.

1.
בתפריט File (קובץ) בתוכנה, לחץ על Print (הדפסה).
2.
לחץ על מאפיינים או על העדפות.
3.
לחץ על הכרטיסייה צבע.
4.
לחץ על ההגדרה אוטומטי או ידנית.
●
ההגדרה אוטומטי: השתמש בהגדרה זו עבור מרבית עבודות ההדפסה בצבע
●
ההגדרה ידנית: השתמש בהגדרה זו לצורך שינוי הגדרות הצבע ללא תלות בהגדרות אחרות.
הערה:

שינוי ידני של הגדרות הצבע עשוי להשפיע על הפלט. חברת HP ממליצה ששינויים בהגדרות אלה יתבצעו אך ורק על ידי מומחים בגרפיקה צבעונית.

5.
לחץ על האפשרות הדפסה בגוני אפור כדי להדפיס מסמך בשחור ולבן. השתמש באפשרות זו לצורך הדפסת מסמכי צבע שמיועדים לצילום או לשליחה בפקס.
6.
לחץ על הלחצן אישור.


פתרון בעיות

השתמש בנייר העומד בדרישות המפרט של HP

השתמש בנייר אחר אם נתקלת באחת מהבעיות הבאות:

●
ההדפסה בהירה מדי או נראית דהויה באזורים מסוימים.
●
כתמי טונר על הדפים המודפסים.
●
הטונר נמרח על הדפים המודפסים.
●
התווים המודפסים נראים מעוותים.
●
ניכרת הסתלסלות בדפים מודפסים.

השתמש תמיד בסוג הנייר ומשקל הנייר שהמוצר תומך בהם. בנוסף, פעל בהתאם להנחיות הבאות לבחירת נייר:

●
השתמש בנייר מאיכות טובה ושאין בו חתכים, חריצים, קרעים, כתמים, חלקיקים חופשיים, אבק, קמטים, חורים וקצוות מסולסלים או מקופלים.
●
אל תשתמש בנייר שכבר שימש להדפסה.
●
השתמש בנייר שנועד לשימוש במדפסות לייזר. אל תשתמש בנייר שנועד לשימוש במדפסות הזרקת דיו בלבד.
●
אל תשתמש בנייר מחוספס מדי. שימוש בנייר חלק יותר בדרך כלל משפר את איכות ההדפסה.


פתרון בעיות

הדפסת דף ניקוי

אם נתקלת באחת הבעיות הבאות, הדפס דף ניקוי כדי להסיר אבק ועודפי טונר מנתיב הנייר:

●
כתמי טונר על הדפים המודפסים.
●
הטונר נמרח על הדפים המודפסים.
●
כתמים חוזרים ונשנים בדפים המודפסים.

פעל בהתאם להליך הבא כדי להדפיס דף ניקוי.

1.
במסך הפתיחה, גע בלחצן [image] הגדרה .
2.
גע בתפריט 'שירות'.
3.
גע בלחצן דף ניקוי.
4.
טען נייר רגיל או נייר בגודל A4 כאשר תוצג לך בקשה לכך.
5.
גע בלחצן אישור כדי להתחיל בתהליך הניקוי.

כעת מוזן נייר למדפסת בצורה איטית. השלך את הדף בתום התהליך.


פתרון בעיות

כיול המוצר לצורך התאמת הצבעים

אם בפלט המודפס מופיעים צללים צבעוניים, גרפיקה מטושטשת, או אזורים בעלי צבע לא איכותי, ייתכן שיש צורך לכייל את המוצר כדי להתאים את הצבעים. הדפס את דף האבחון מהתפריט 'דוחות' בלוח הבקרה כדי לבדוק את התאמת הצבעים. אם גושי הצבע בדף לא מותאמים זה לזה, עליך לכייל את המוצר.

1.
בלוח הבקרה של המוצר, פתח את התפריט 'הגדרת מערכת'.
2.
פתח את התפריט איכות הדפסה ובחר בפריט כיול צבעים.
3.
בחר באפשרות כייל כעת.


פתרון בעיות

בדיקת מחסניות ההדפסה

אם נתקלת באחת הבעיות הבאות, בדוק כל אחת ממחסניות ההדפסה והחלף מחסניות אם יש צורך:

●
ההדפסה בהירה מדי או נראית דהויה באזורים מסוימים.
●
הדפים המודפסים מכילים אזורים קטנים ללא הדפסה.
●
הדפים המודפסים מכילים פסים או רצועות.
הערה:

אם אתה משתמש בהגדרת הדפסת טיוטה, ההדפסה עשויה להיראות בהירה.

אם הגעת למסקנה שעליך להחליף מחסנית הדפסה, הדפס דף מצב חומרים כדי לברר מהו המק"ט של מחסנית ההדפסה המקורית המתאימה של HP.

סוג מחסנית ההדפסה
פעולות לפתרון הבעיה
מחסנית הדפסה שמולאה מחדש או שיוצרה מחדש
חברת Hewlett-Packard אינה ממליצה על שימוש בחומרים מתכלים שאינם מתוצרת HP, בין אם חדשים או ממוחזרים. מכיוון שמוצרים אלה אינם מיוצרים על-ידי החברה, היא אינה יכולה להשפיע על תכנונם או על איכותם. אם אתה משתמש במחסנית הדפסה שמולאה מחדש או שיוצרה מחדש ואינך מרוצה מאיכות ההדפסה, החלף את המחסנית במחסנית מקורית של HP שהמלים "HP" או “Hewlett-Packard” מופיעות עליה, או שמסומנת בלוגו של HP.
מחסנית הדפסה מקורית מתוצרת ‎.HP
1.
לוח הבקרה של המוצר או הדף סטטוס החומרים המתכלים מציינים מצב עומד להתרוקן כאשר המחסנית מגיעה לסוף חייה המשוערים. החלף את מחסנית ההדפסה אם איכות ההדפסה אינה קבילה עוד.
2.
הדפס דף איכות הדפסה מהתפריט דוחות בלוח הבקרה. אם מופיעים על הדף פסים או כתמים בצבע אחד, ייתכן שהמחסנית של צבע זה פגומה. כדי לפענח את הדף, עיין בהוראות במסמך זה. החלף את מחסנית ההדפסה אם יש צורך.
3.
בדוק בדיקה חזותית אם נגרם נזק למחסנית ההדפסה. עיין בהנחיות להלן. החלף את מחסנית ההדפסה אם יש צורך.
4.
אם בדפים המודפסים מופיעים כתמים חוזרים במרחקים שווים זה מזה, הדפס דף ניקוי. אם פעולה זו לא פותרת את הבעיה, השתמש בסרגל הפגמים החוזרים במסמך זה לצורך זיהוי מקור הבעיה.

חלק זה מספק מידע על הנושאים הבאים:

  • הדפסת דף 'מצב החומרים המתכלים'
  • פענוח הדף 'איכות הדפסה'
  • בדיקה אם קיים נזק במחסנית ההדפסה
  • פגמים חוזרים


פתרון בעיות

הדפסת דף 'מצב החומרים המתכלים'

הדף סטטוס החומרים המתכלים מציין את אורך החיים הנותר המשוער של מחסניות הדפסה. כמו כן הוא מציג את המק"ט של מחסנית ההדפסה המקורית מתוצרת ‎HP המתאימה למוצר, לצורך הזמנת מחסנית הדפסה חלופית וכן מידע שימושי נוסף.

1.
בלוח הבקרה של המוצר, פתח את התפריט 'דוחות'.
2.
בחר את הדף סטטוס החומרים המתכלים על מנת להדפיס אותו.


פתרון בעיות

פענוח הדף 'איכות הדפסה'

1.
בלוח הבקרה של המוצר, פתח את התפריט 'דוחות'.
2.
בחר את הפריט דף איכות ההדפסה על מנת להדפיס אותו.

דף זה מכיל חמש רצועות צבע, המחולקות לארבע קבוצות כפי שניתן לראות באיור הבא. ניתן לבודד את הבעיה למחסנית הדפסה מסוימת על-ידי בחינת כל אחת מהקבוצות.

דף פתרון בעיות באיכות הדפסה - פסים

המקטע
מחסנית הדפסה
1
צהוב
2
ציאן
3
שחור
4
מגנטה

●
אם מופיעים נקודות או פסים בקבוצה אחת בלבד, החלף את מחסנית ההדפסה שתואמת לאותה קבוצה.
●
אם מופיעות נקודות ביותר מקבוצה אחת, הדפס דף ניקוי. אם הבעיה לא נפתרת, בדוק אם הנקודות הן תמיד בעלות אותו צבע; לדוגמה, אם בכל חמש רצועות הצבע מופיעות נקודות בצבע מגנטה. אם הנקודות הן בעלות אותו צבע, החלף את מחסנית ההדפסה של צבע זה.
●
אם מופיעים פסים במספר רצועות צבע, צור קשר עם HP. ככל הנראה הבעיה נגרמת על ידי רכיב אחר ולא על ידי מחסנית הדפסה.


פתרון בעיות

בדיקה אם קיים נזק במחסנית ההדפסה

1.
הסר את מחסנית ההדפסה מהמוצר וודא שסרט האיטום הוסר.
2.
בדוק אם נגרם נזק לשבב הזיכרון.
3.
בדוק את פני השטח של תוף ההדמיה הירוק בתחתית מחסנית ההדפסה.
זהירות:

אל תיגע בגליל הירוק (תוף ההדמיה) בתחתית המחסנית. טביעות אצבע על תוף ההדמיה עלולות לפגוע באיכות ההדפסה.

4.
אם ראית שריטות, טביעות אצבע, או נזק אחר בתוף ההדמיה, החלף את מחסנית ההדפסה.
5.
אם לא נראה שתוף ההדמיה ניזוק, נענע את מחסנית ההדפסה בעדינות מספר פעמים והתקן אותה מחדש. הדפס מספר דפים נוספים כדי לבדוק אם הבעיה נפתרה.


פתרון בעיות

פגמים חוזרים

אם הפגמים חוזרים על הדף באחד מהמרווחים הבאים, ייתכן שאחת ממחסניות ההדפסה פגומה.

●
22 מ"מ
●
27 מ"מ
●
29 מ"מ
●
76 מ"מ


פתרון בעיות

השתמש במנהל המדפסת שמתאים ביותר לצורכי ההדפסה שלך

ייתכן שיהיה עליך להשתמש במדפסת אחרת אם בדף המודפס מופיעים קווים לא רצויים בגרפיקה, טקסט חסר, גרפיקה חסרה, עיצוב שגוי, או גופנים חלופיים.

מנהל התקן HP PCL 6
●
כלול, כברירת מחדל. מנהל התקן זה יותקן אוטומטית, אלא אם תבחר מנהל התקן אחר.
●
מומלץ לכל סביבות Windows
●
מספק את המהירות, איכות ההדפסה ותמיכה במאפייני מוצר ברמה הטובה ביותר עבור מרבית המשתמשים
●
תוכנן להתאמה לממשק Windows Graphic Device Interface‏ (GDI) לקבלת המהירות הגבוהה ביותר בסביבות Windows‏
●
ייתכן שלא תהיה התאמה מלאה לתוכנות של יצרנים אחרים ולתוכנות מותאמות אישית המבוססות על PCL 5
מנהל ההתקן HP UPD PS
●
מומלץ עבור הדפסה עם תוכניות Adobe®‎‏ ועם תוכניות אחרות לשימושי גרפיקה תובעניים
●
מנהל ההתקן תומך בהדפסה עם אמולציית postscript, ובזיכרון הבזק לגופני postscript.
מנהל ההתקן HP UPD PCL 5
●
מומלץ עבור הדפסות משרדיות כלליות בסביבות Windows
●
תואם לגרסאות PCL קודמות וכן למוצרי HP LaserJet ותיקים יותר
●
הבחירה הטובה ביותר להדפסה מתוכניות צד שלישי או מתוכנות מותאמות אישית
●
הבחירה הטובה ביותר בעת עבודה בסביבות מעורבות, הדורשות את הגדרת המוצר ל-PCL 5‏ (UNIX‏, Linux, מחשב mainframe)
●
מיועד לשימוש בסביבות Windows ארגוניות, ומיועד לספק מנהל התקן יחיד לשימוש עם מספר דגמי מדפסות
●
אפשרות מועדפת בעת הדפסה למספר דגמי מדפסות ממחשב נייד מבוסס Windows

הורד מנהלי מדפסת נוספים מאתר האינטרנט הבא: www.hp.com/support/CM1410series.


פתרון בעיות

שיפור איכות ההדפסה של עותקים

אם נתקלת בבעיות של איכות הדפסה במסמכים מועתקים, עיין בפתרונות עבור מסמכים מודפסים שתוארו בחלק הקודם של המסמך. אולם בעיות מסוימות באיכות ההדפסה מתרחשות רק במסמכים מועתקים.

●
אם מופיעים פסים על עותקים שנוצרו בעזרת מזין המסמכים, נקה את פס הזכוכית הקטן שבצד שמאל של מכלול הסורק.
●
אם מופיעות נקודות או מופיעים פגמים אחרים על עותקים שנוצרו בעזרת משטח הזכוכית של הסורק, נקה את משטח הזכוכית של הסורק ואת התומך העשוי פלסטיק לבן.

אזורי הסורק שיש לנקות

1.
השתמש במתג ההפעלה כדי לכבות את המוצר ולאחר מכן נתק את כבל החשמל משקע החשמל.
2.
פתח את מכסה הסורק.
3.
נקה‬ את משטח הזכוכית של הסורק ואת הכיסוי הפלסטי הלבן באמצעות מטלית או ספוג רך שהוטבל בחומר לניקוי זכוכית שאינו שורט.
זהירות:

אין להשתמש בחומרים שוחקים, באצטון, בבנזן, באמוניה, באלכוהול אתילי או בטטרה-כלוריד פחמני בשום חלק של המוצר; אלה עלולים לגרום נזק למוצר. אין להניח נוזלים ישירות על משטח הזכוכית או על המסגרת. הם עלולים לחלחל ולגרום נזק למוצר.

4.
יבש את משטח הזכוכית ואת הכיסוי הפלסטי הלבן באמצעות מטלית עור או ספוג רך כדי למנוע היווצרות כתמים.
5.
חבר את המוצר והשתמש במתג ההפעלה כדי להפעיל אותו.


פתרון בעיות

המוצר לא מדפיס או שההדפסה איטית

חלק זה מספק מידע על הנושאים הבאים:

  • המוצר לא מדפיס
  • המוצר מדפיס לאט


פתרון בעיות

המוצר לא מדפיס

אם המוצר לא מדפיס כלל, נסה את הפתרונות הבאים.

1.
ודא שהמוצר פועל ושלוח הבקרה מציין שהוא מוכן.
●
אם לוח הבקרה לא מציין שהמוצר מוכן, כבה את המוצר והדלק אותו שוב.
●
אם לוח הבקרה מציין שהמוצר מוכן, נסה לשלוח שוב את העבודה.
2.
אם לוח הבקרה מציין שבמוצר יש שגיאה, תקן את השגיאה ולאחר מכן נסה לשלוח שוב את העבודה.
3.
ודא שכל הכבלים מחוברים כהלכה. אם המוצר מחובר לרשת, בדוק את הפריטים הבאים:
●
בדוק את הנורית הסמוכה לחיבור לרשת במוצר. אם הרשת פעילה, הנורית תהיה ירוקה.
●
הקפד להשתמש בכבל רשת ולא בחוט טלפון לצורך התחברות לרשת.
●
ודא שנתב הרשת, הרכזת או המתג פועלים ושפעולתם תקינה.
4.
התקן את תוכנת HP מהתקליטור שסופק עם המוצר. השימוש במנהלי מדפסות כלליים עשוי לגרום לעיכובים בהסרת עבודות מתור ההדפסה.
5.
ברשימת המחשבים במחשב, לחץ בעזרת לחצן העכבר הימני על שם המוצר, לחץ על מאפיינים ופתח את הכרטיסייה יציאות.
●
אם אתה משתמש בכבל רשת לצורך התחברות לרשת, ודא ששם המדפסת המופיע בכרטיסייה יציאות תואם לשם המוצר בדף הגדרת התצורה של המוצר.
●
אם אתה משתמש בכבל USB ומתחבר לרשת אלחוטית, ודא שהתיבה לצד יציאת מדפסת וירטואלית עבור USB מסומנת.
6.
אם אתה משתמש במערכת חומת אש אישית במחשב, ייתכן שהיא חוסמת את התקשורת עם המוצר. נסה להשבית את חומת האש באופן זמני כדי לברר אם היא המקור לבעיה.
7.
אם המחשב או המוצר מחוברים לרשת אלחוטית, ייתכן שעיכוב עבודות ההדפסה נובע מאיכות אות נמוכה או מהפרעות.


פתרון בעיות

המוצר מדפיס לאט

אם המוצר מדפיס אך נראה איטי, נסה את הפתרונות הבאים.

1.
ודא שהמחשב עומד במפרט המינימלי עבור המוצר. לעיון ברשימת מפרטים, עבור לאתר האינטרנט הבא: www.hp.com/support/CM1410series.
2.
כאשר מגדירים את המוצר להדפיס על סוגים מסוימים של נייר, לדוגמה נייר כבד, המוצר מדפיס לאט יותר על מנת למזג את הטונר כהלכה עם הנייר. אם ההגדרה של סוג הנייר שגויה עבור סוג הנייר שבו אתה משתמש, שנה את ההגדרה לסוג הנייר הנכון.
3.
אם המחשב או המוצר מחוברים לרשת אלחוטית, ייתכן שעיכוב עבודות ההדפסה נובע מאיכות אות נמוכה או מהפרעות.


פתרון בעיות

פתרון בעיות בהדפסת USB ישירה

חלק זה מספק מידע על הנושאים הבאים:

  • התפריט כונן USB Flash אינו נפתח כאשר אתה מחבר את אביזר ה-USB
  • הקובץ לא מודפס מאביזר ה-USB לאחסון
  • הקובץ שברצונך להדפיס לא מופיע בתפריט כונן USB Flash


פתרון בעיות

התפריט כונן USB Flash אינו נפתח כאשר אתה מחבר את אביזר ה-USB

1.
ייתכן שאתה משתמש באביזר אחסון מסוג USB או במערכת קבצים שאינם נתמכים על ידי מוצר זה. שמור את הקבצים באביזר USB סטנדרטי לאחסון, המבוסס על מערכת קבצים מסוג FAT. המוצר תומך באביזרי USB לאחסון מסוג FAT12‏, FAT16 ו-FAT32.
2.
אם תפריט אחר כבר פתוח, סגור אותו והכנס מחדש את אביזר ה-USB לאחסון.
3.
אביזר ה-USB לאחסון עשוי להכיל יותר ממחיצה אחת. (יצרנים מסוימים של אביזרי USB לאחסון מתקינים באביזר תוכנה שיוצרת מחיצות, בדומה לתקליטור). אתחל מחדש את אביזר ה-USB לאחסון כדי להסיר את המחיצות, או השתמש באביזר USB לאחסון אחר.
4.
אביזר ה-USB לאחסון עשוי לדרוש הספק גבוה יותר מזה שבאפשרותו של המוצר לספק.

א.
נתק את אביזר ה-USB.
ב.
כבה את המוצר והפעל אותו שוב.
ג.
השתמש באביזר USB לאחסון שיש לו ספק כוח עצמאי או בכזה הצורך פחות חשמל.

5.
ייתכן שפעולת אביזר ה-USB לאחסון אינה תקינה.

א.
נתק את אביזר ה-USB.
ב.
כבה את המוצר והפעל אותו שוב.
ג.
נסה להדפיס מאביזר USB אחר.


פתרון בעיות

הקובץ לא מודפס מאביזר ה-USB לאחסון

1.
ודא שיש נייר במגש.
2.
בדוק אם יש הודעות בלוח הבקרה. אם יש נייר תקוע במוצר, שחרר את החסימה.


פתרון בעיות

הקובץ שברצונך להדפיס לא מופיע בתפריט כונן USB Flash

1.
ייתכן שאתה מנסה להדפיס סוג קובץ שאינו נתמך על ידי מאפיין ההדפסה מסוג USB. המוצר תומך בסוגי הקבצים ‎PDF ו-‎JPEG.
2.
ייתכן שמספר הקבצים בתיקייה אחת באביזר USB לאחסון גדול מדי. הפחת את מספר הקבצים בתיקייה על ידי העברתם לתיקיות משנה.
3.
ייתכן ששערכת התווים המשמשת ליצירת שמות קבצים אינה נתמכת על ידי המוצר. במקרה זה, המוצר מחליף את שמות הקבצים בתווים מערכת תווים אחרת. תן לקבצים שמות אחרים המכילים תווי ASCII.


פתרון בעיות

פתרון בעיות של קישוריות

חלק זה מספק מידע על הנושאים הבאים:

  • פתרון בעיות חיבור-ישיר
  • פתרון בעיות רשת


פתרון בעיות

פתרון בעיות חיבור-ישיר

אם חיברת את המוצר ישירות למחשב, בדוק את הכבל.

●
ודא שהכבל מחובר למחשב ולמוצר.
●
הקפד להשתמש בכבל שאורכו אינו עולה על 5 מטר נסה להשתמש בכבל קצר יותר.
●
ודא שהכבל תקין על-ידי חיבורו למוצר אחר. החלף את הכבל אם יש צורך בכך.


פתרון בעיות

פתרון בעיות רשת

בדוק את הפריטים הבאים כדי לוודא שהמוצר מנהל תקשורת עם הרשת. לפני שתתחיל, הדפס דף תצורה מלוח הבקרה של המוצר ואתר את כתובת ה-IP של המוצר המופיעה בדף זה.

חלק זה מספק מידע על הנושאים הבאים:

  • חיבור פיזי לא תקין
  • המחשב משתמש בכתובת IP שגויה עבור המוצר
  • המחשב אינו מצליח לתקשר עם המוצר
  • המוצר משתמש בהגדרות שגויות עבור הקישור והתקשורת הדו-כיוונית של הרשת
  • ייתכן שתוכנות חדשות גורמות לבעיות תאימות
  • ייתכן שהגדרת המחשב או תחנת העבודה שגויה
  • המוצר מושבת או שהגדרות רשת אחרות שגויות


פתרון בעיות

חיבור פיזי לא תקין

1.
ודא שהמוצר מחובר ליציאת הרשת הנכונה בכבל באורך הנכון.
2.
ודא שחיבורי הכבל תקינים ומהודקים.
3.
בדוק את החיבור של יציאת הרשת בגב המוצר כדי לוודא שנורית הפעולה הכתומה ונורית מצב הקישור הירוקה דולקות.
4.
אם הבעיה נמשכת, נסה להשתמש בכבל אחר או ביציאה אחרת ברכזת.


פתרון בעיות

המחשב משתמש בכתובת IP שגויה עבור המוצר

1.
פתח את מאפייני המדפסת ולחץ על הכרטיסייה יציאות. ודא שכתובת ה-IP העדכנית של המוצר נבחרה. כתובת ה-IP של המוצר מפורטת בדף התצורה של המוצר.
2.
אם התקנת את המוצר באמצעות יציאת TCP/IP הרגילה של HP, בחר בתיבה Always print to this printer, even if its IP address changes (הדפס תמיד למדפסת זו, גם אם כתובת ה-IP שלה השתנתה).
3.
אם התקנת את המוצר באמצעות יציאת TCP/IP סטנדרטית של Microsoft, השתמש בשם המחשב המארח במקום בכתובת ה-IP.
4.
אם כתובת ה-IP אינה נכונה, מחק את המוצר והוסף אותו מחדש.


פתרון בעיות

המחשב אינו מצליח לתקשר עם המוצר

1.
בדוק את התקשורת ברשת באמצעות פעולת ping לרשת.

א.
פתח שורת פקודה במחשב שלך. ב-Windows, לחץ על התחל, לחץ על הפעלה ולאחר מכן הקלד cmd.
ב.
הקלד ping ולאחר מכן את כתובת IP של המוצר.
ג.
אם החלון מציג זמני מעבר הלוך ושוב, הרשת פועלת.

2.
אם פעולת ה-ping נכשלה, ודא שרכזות הרשת פועלות ולאחר מכן ודא שתצורת הרשת, המוצר והמחשב מוגדרות כולן עבור אותה רשת.


פתרון בעיות

המוצר משתמש בהגדרות שגויות עבור הקישור והתקשורת הדו-כיוונית של הרשת

חברת Hewlett-Packard ממליצה להשאיר הגדרה זו על מצב אוטומטי (הגדרת ברירת המחדל). אם תשנה הגדרות אלה, עליך לשנות אותן גם עבור הרשת.


פתרון בעיות

ייתכן שתוכנות חדשות גורמות לבעיות תאימות

ודא שכל התוכנות החדשות הותקנו כיאות וכי הן משתמשות במנהל המדפסת הנכון.


פתרון בעיות

ייתכן שהגדרת המחשב או תחנת העבודה שגויה

1.
בדוק את מנהלי הרשת ומנהלי המדפסות ואת הניתוב מחדש ברשת.
2.
ודא שתצורת מערכת ההפעלה הוגדרה כיאות.


פתרון בעיות

המוצר מושבת או שהגדרות רשת אחרות שגויות

1.
עיין בדף התצורה כדי לבדוק את הסטטוס של פרוטוקול הרשת. במידת הצורך, הפעל אותו.
2.
שנה את הגדרות הרשת אם יש צורך בכך.


פתרון בעיות

פתרון בעיות ברשת האלחוטית

חלק זה מספק מידע על הנושאים הבאים:

  • קישוריות אלחוטית - רשימת פעולות לביצוע
  • בלוח הבקרה מוצגת ההודעה הבאה: המאפיין האלחוטי של המוצר כבוי
  • המוצר לא מדפיס לאחר סיום הגדרת התצורה של התקשורת האלחוטית
  • המוצר לא מדפיס ובמחשב מותקנת חומת אש של יצרן אחר.
  • החיבור האלחוטי לא פועל אחרי הזזת הנתב האלחוטי או המוצר
  • אין אפשרות לחבר מחשבים נוספים למוצר האלחוטי
  • התקשורת של המוצר האלחוטי מתנתקת כאשר הוא מחובר לרשת VPN
  • הרשת לא מופיעה ברשימת הרשתות האלחוטיות
  • הרשת האלחוטית לא פועלת


פתרון בעיות

קישוריות אלחוטית - רשימת פעולות לביצוע
●
המוצר והנתב האלחוטי פועלים ומחוברים לאספקת חשמל. ודא גם שהרדיו האלחוטי במוצר פועל.
●
מזהה ערכת השירותים (SSID) נכון. הדפס דף תצורה כדי לברר מהו ה-SSID. אם אינך בטוח שה-SSID נכון, הפעל שוב את הגדרות האלחוט.
●
ברשתות מאובטחות, ודא שפרטי האבטחה נכונים. אם פרטי האבטחה שגויים, הפעל שוב את הגדרות האלחוט.
●
אם הרשת האלחוטית פועלת כראוי, נסה לגשת למחשבים אחרים ברשת. אם קיימת ברשת גישה לאינטרנט, נסה להתחבר לרשת דרך חיבור אלחוטי.
●
שיטת ההצפנה (AES או TKIP) זהה עבור המוצר ועבור נקודת הגישה האלחוטית (ברשתות שמשתמשות באבטחת WPA).
●
המוצר נמצא בטווח הקליטה של הרשת האלחוטית. במרבית הרשתות, על המוצר להימצא בטווח של עד 30 מטרמנקודת הגישה האלחוטית (הנתב האלחוטי).
●
אין מכשולים שחוסמים את האות האלחוטי. הסר עצמים מתכתיים גדולים שממוקמים בין נקודת הגישה לבין המוצר. ודא שאין מוטות, קירות או עמודי תמיכה שמכילים מתכת או בטון המפרידים בין המוצר לבין נקודת הגישה.
●
המוצר ממוקם רחוק ממכשירים אלקטרוניים שעלולים לגרום להפרעות לאות האלחוטי. מכשירים רבים עלולים לגרום להפרעות לאות האלחוטי, כולל מנועים, טלפונים אלחוטיים, מצלמות אבטחה, רשתות אלחוטיות אחרות והתקני Bluetooth מסוימים.
●
מנהל המדפסת הותקן במחשב.
●
בחרת ביציאת המדפסת הנכונה.
●
המחשב והמוצר מתחברים לאותה רשת אלחוטית.


פתרון בעיות

בלוח הבקרה מוצגת ההודעה הבאה: המאפיין האלחוטי של המוצר כבוי

1.
גע בלחצן תפריט האלחוט.
2.
גע בלחצן הפעל/כבה תקשורת אלחוטית ולאחר מכן גע בלחצן מופעל.


פתרון בעיות

המוצר לא מדפיס לאחר סיום הגדרת התצורה של התקשורת האלחוטית

1.
ודא שהמוצר פועל ונמצא במצב מוכן.
2.
ודא שאתה מתחבר לרשת האלחוטית הנכונה.
3.
ודא שהרשת האלחוטית פועלת באופן תקין.

א.
פתח את התפריט 'הגדרות רשת' ולאחר מכן פתח את הפריט תפריט האלחוט.
ב.
בחר בפריט הפעל בדיקת רשת כדי לבדוק את הרשת האלחוטית. המוצר ידפיס דוח של התוצאות.

4.
ודא שנבחרו היציאה או המוצר הנכונים.

א.
ברשימת המחשבים במחשב, לחץ בעזרת לחצן העכבר הימני על שם המוצר, לחץ על מאפיינים ולאחר מכן פתח את הכרטיסייה יציאות.
ב.
ודא שהתיבה לצד יציאת מדפסת וירטואלית עבור USB מסומנת.

5.
ודא שהמחשב פועל באופן תקין. במקרה הצורך, הפעל מחדש את המחשב.


פתרון בעיות

המוצר לא מדפיס ובמחשב מותקנת חומת אש של יצרן אחר.

1.
עדכן את חומת האש בעדכון החדש ביותר הקיים של היצרן.
2.
אם תוכניות מסוימות מבקשות גישה לחומת אש בעת התקנת המוצר או בעת הניסיון להדפיס, הקפד לאפשר לתוכניות לפעול.
3.
השבת את חומת האש באופן זמני ולאחר מכן התקן את המוצר האלחוטי במחשב. כשתסיים להתקין את הקישוריות האלחוטית, הפעל את חומת האש.


פתרון בעיות

החיבור האלחוטי לא פועל אחרי הזזת הנתב האלחוטי או המוצר

ודא שהנתב או המוצר מתחברים לרשת אליה מחובר המחשב.

1.
פתח את התפריט 'דוחות' ובחר בפריט דוח תצורה כדי להדפיס את הדוח.
2.
השווה את מזהה ערכת השירותים (SSID) שבדוח התצורה ל-SSID בתצורת המדפסת של המחשב.
3.
אם מזהי ה-SSID אינם זהים, ההתקנים לא מתחברים לאותה רשת. הגדר מחדש את הגדרות האלחוט של המוצר.


פתרון בעיות

אין אפשרות לחבר מחשבים נוספים למוצר האלחוטי

1.
ודא שהמחשבים הנוספים נמצאים בטווח הקליטה ‫האלחוטית ושאין מכשולים שחוסמים את האות. במרבית הרשתות, טווח הקליטה האלחוטית נמצא במרחק של עד 30 מטרמנקודת הגישה האלחוטית.
2.
ודא שהמוצר פועל ונמצא במצב מוכן.
3.
השבת את חומות האש של יצרנים אחרים המותקנות במחשב.
4.
ודא שהרשת האלחוטית פועלת באופן תקין.

א.
בלוח הבקרה של המוצר, פתח את התפריט 'הגדרות רשת' ולאחר מכן פתח את הפריט תפריט האלחוט.
ב.
בחר בפריט הפעל בדיקת רשת כדי לבדוק את הרשת האלחוטית. המוצר ידפיס דוח של התוצאות.

5.
ודא שנבחרו היציאה או המוצר הנכונים.

א.
ברשימת המחשבים במחשב, לחץ בעזרת לחצן העכבר הימני על שם המוצר, לחץ על מאפיינים ולאחר מכן פתח את הכרטיסייה יציאות.
ב.
לחץ על הלחצן קביעת תצורה של יציאה כדי לוודא שכתובת ה-IP תואמת לכתובת IP המופיעה בדוח 'הפעל בדיקת רשת'.

6.
ודא שהמחשב פועל באופן תקין. במקרה הצורך, הפעל מחדש את המחשב.


פתרון בעיות

התקשורת של המוצר האלחוטי מתנתקת כאשר הוא מחובר לרשת VPN
●
בדרך כלל לא ניתן להתחבר בו-זמנית לרשת VPN ולרשתות אחרות.


פתרון בעיות

הרשת לא מופיעה ברשימת הרשתות האלחוטיות
●
ודא שהנתב האלחוטי פועל ומחובר לאספקת חשמל.
●
ייתכן שהרשת נסתרת. אולם ניתן בכל זאת להתחבר לרשת נסתרת.


פתרון בעיות

הרשת האלחוטית לא פועלת

1.
כדי לברר אם התקשורת ברשת התנתקה, נסה לחבר התקנים אחרים לרשת.
2.
בדוק את התקשורת ברשת באמצעות פעולת ping לרשת.

א.
פתח שורת פקודה במחשב שלך. ב-Windows, לחץ על התחל, לחץ על הפעלה ולאחר מכן הקלד cmd.
ב.
הקלד ping ולאחר מכן הקלד את מזהה ערכת השירותים (SSID) של הרשת.
ג.
אם החלון מציג זמני מעבר הלוך ושוב, הרשת פועלת.

3.
ודא שהנתב או המוצר מתחברים לרשת אליה מחובר המחשב.

א.
פתח את התפריט 'דוחות' ובחר בפריט דוח תצורה כדי להדפיס את הדוח.
ב.
השווה את מזהה ערכת השירותים (SSID) שבדוח התצורה ל-SSID בתצורת המדפסת של המחשב.
ג.
אם מזהי ה-SSID אינם זהים, ההתקנים לא מתחברים לאותה רשת. הגדר מחדש את הגדרות האלחוט של המוצר.


פתרון בעיות

בעיות בתוכנת המוצר

בעיה
פתרון
מנהל מדפסת עבור המוצר לא מופיע בתיקייה מדפסות
●
הפעל מחדש את המחשב כדי להפעיל מחדש את תהליך ההדפסה ברקע. אם אירעה תקלה חמורה בתוכנית ההדפסה ברקע, ‫לא יופיעו מנהלי התקן בתיקייה מדפסות.
●
התקן מחדש את תוכנת המוצר.
הערה:

סגור את כל היישומים הפעילים‏. כדי לסגור יישום עם סמל במגש המערכת‏, לחץ לחיצה ימנית על הסמל ובחר Close (סגור) או Disable (השבת)‏.

●
נסה לחבר את כבל ה-USB ליציאת USB אחרת במחשב.
הוצגה הודעת שגיאה במהלך התקנת התוכנה
●
התקן מחדש את תוכנת המוצר.
הערה:

סגור את כל היישומים הפעילים‏. כדי לסגור יישום עם סמל בשורת המשימות‏, לחץ לחיצה ימנית על הסמל ובחר Close (סגור) או Disable (השבת)‏.

●
בדוק את כמות השטח הפנוי בכונן שבו מותקנת תוכנת המוצר. במידת הצורך, פנה שטח גדול ככל האפשר והתקן מחדש את תוכנת המוצר.
●
במידת הצורך, הפעל את התכונה Disk Defragmenter (מאחה הדיסק) והתקן מחדש את תוכנת המוצר.
המוצר נמצא במצב 'מוכן', אך לא מודפס דבר
●
הדפס דף תצורה כדי לוודא את תפקודיות המוצר.
●
ודא שכל הכבלים מהודקים כהלכה ותואמים למפרטים. יש לכלול בבדיקה זו את כבל ה-USB ואת הכבלים של החיבור לחשמל. נסה להשתמש בכבל חדש.


פתרון בעיות

פתרון בעיות נפוצות ב-Mac

חלק זה מספק מידע על הנושאים הבאים:

  • מנהל המדפסת לא מופיע ברשימת Print & Fax (הדפסה ופקס)
  • שם המוצר לא מופיע ברשימת המוצרים שברשימה Print & Fax (הדפסה ופקס)
  • מנהל המדפסת לא מגדיר באופן אוטומטי את המוצר שנבחר מהרשימה Print & Fax (הדפסה ופקס)
  • לא נשלחה עבודת הדפסה למוצר הרצוי
  • המוצר מחובר באמצעות כבל USB, אך הוא לא מופיע ברשימה Print & Fax (הדפסה ופקס) לאחר בחירת מנהל ההתקן.
  • אתה משתמש במנהל מדפסת כללי בעת השימוש בחיבור USB


פתרון בעיות

מנהל המדפסת לא מופיע ברשימת Print & Fax (הדפסה ופקס)

1.
ודא שקובץ ה-‎.GZ של המוצר נמצא בתיקייה הבאה בכונן הקשיח: Library/Printers/PPDs/Contents/Resources. במקרה הצורך, התקן מחדש את התוכנה.
2.
אם קובץ ה-GZ נמצא בתיקייה, ייתכן שקובץ ה-PPD פגום. מחק את הקובץ והתקן מחדש את התוכנה.


פתרון בעיות

שם המוצר לא מופיע ברשימת המוצרים שברשימה Print & Fax (הדפסה ופקס)

1.
ודא שהכבלים מחוברים כראוי ושהמוצר פועל.
2.
הדפס דף תצורה כדי לבדוק את שם המוצר. ודא שהשם שמופיע בדף התצורה תואם לשם ברשימה Print & Fax (הדפסה ופקס).
3.
החלף את כבל ה-USB או כבל הרשת בכבל באיכות גבוהה.


פתרון בעיות

מנהל המדפסת לא מגדיר באופן אוטומטי את המוצר שנבחר מהרשימה Print & Fax (הדפסה ופקס)

1.
ודא שהכבלים מחוברים כראוי ושהמוצר פועל.
2.
ודא שקובץ ה-‎.GZ של המוצר נמצא בתיקייה הבאה בכונן הקשיח: Library/Printers/PPDs/Contents/Resources. במקרה הצורך, התקן מחדש את התוכנה.
3.
אם קובץ ה-GZ נמצא בתיקייה, ייתכן שקובץ ה-PPD פגום. מחק את הקובץ והתקן מחדש את התוכנה.
4.
החלף את כבל ה-USB או כבל הרשת בכבל באיכות גבוהה.


פתרון בעיות

לא נשלחה עבודת הדפסה למוצר הרצוי

1.
פתח את תור ההדפסה והפעל מחדש את עבודת ההדפסה.
2.
ייתכן שמוצר נוסף בעל שם זהה או דומה קיבל את עבודת ההדפסה שלך. הדפס דף תצורה כדי לבדוק את שם המוצר. ודא שהשם שמופיע בדף התצורה תואם לשם ברשימה Print & Fax (הדפסה ופקס).


פתרון בעיות

המוצר מחובר באמצעות כבל USB, אך הוא לא מופיע ברשימה Print & Fax (הדפסה ופקס) לאחר בחירת מנהל ההתקן.
פתרון בעיות תוכנה

▲
ודא שמערכת ההפעלה במחשב ה-Mac שלך היא Mac OS X v10.5 ואילך.

פתרון בעיות חומרה

1.
ודא שהמוצר פועל.
2.
ודא שכבל ה-USB מחובר כראוי.
3.
בדוק שאתה משתמש בכבל USB מתאים למהירות גבוהה.
4.
ודא שלא מחוברים למחשב התקני USB רבים מדי אשר מושכים מתח מהשרשרת. נתק את כל ההתקנים מהשרשרת וחבר את הכבל ישירות ליציאת ה-USB במחשב
5.
בדוק אם יש יותר משתי רכזות USB ללא מקור מתח בשורה בשרשרת. נתק את כל ההתקנים מהשרשרת ולאחר מכן חבר את הכבל ישירות ליציאת ה-USB במחשב.
הערה:

iMac היא רכזת USB ללא מקור מתח.


פתרון בעיות

אתה משתמש במנהל מדפסת כללי בעת השימוש בחיבור USB

אם חיברת את כבל ה-USB לפני שהתקנת את התוכנה, ייתכן שאתה משתמש במנהל מדפסת כללי במקום במנהל ההתקן המיועד למוצר זה.

1.
מחק את מנהל המדפסת הכללי.
2.
התקן מחדש את התוכנה מתקליטור המוצר. אל תחבר את כבל ה-USB לפני שתוכנית ההתקנה תנחה אותך לעשות זאת.
3.
אם הותקנו מספר מדפסות, ודא שבחרת במדפסת הנכונה בתפריט הנפתח Format For (תבנית עבור) בתיבת הדו-שיח Print (הדפסה).


חומרים מתכלים ואבזרים

חומרים מתכלים ואבזרים
  • הזמנת חלפים, אביזרים וחומרים מתכלים
  • מספרי חלקים


חומרים מתכלים ואבזרים

הזמנת חלפים, אביזרים וחומרים מתכלים

הזמן חומרים מתכלים ונייר
www.hp.com/go/suresupply
הזמן חלקים ואביזרים מקוריים של HP
www.hp.com/buy/parts
הזמן דרך ספקי שירות או תמיכה
פנה לספק שירות או תמיכה מורשה של HP.


חומרים מתכלים ואבזרים

מספרי חלקים

רשימת האביזרים הבאה הייתה עדכנית בעת ההדפסה. מידע בנוגע להזמנות וזמינות האביזרים עלולים להשתנות במהלך חיי המוצר.

חלק זה מספק מידע על הנושאים הבאים:

  • מחסניות הדפסה
  • כבלים וממשקים


חומרים מתכלים ואבזרים

מחסניות הדפסה

פריט
תיאור
מספר חלק
מחסניות הדפסה של HP LaserJet
שחור
CE320A
ציאן
CE321A
צהוב
CE322A
מגנטה
CE323A

הערה:

לקבלת מידע על מספר העמודים שהמחסנית מסוגלת להדפיס, בקר בכתובת www.hp.com/go/pageyield. התפוקה בפועל תלויה באופן השימוש.


חומרים מתכלים ואבזרים

כבלים וממשקים

פריט
תיאור
מספר חלק
כבל USB
כבל A ל-B באורך 2 מטר
8121-0868


שירות ותמיכה

שירות ותמיכה
  • הצהרת אחריות מוגבלת של Hewlett-Packard
  • אחריות Premium Protection של HP: הצהרת אחריות מוגבלת לגבי מחסניות הדפסה של LaserJet
  • נתונים המאוחסנים במחסנית ההדפסה
  • הסכם רישיון למשתמש קצה
  • OpenSSL
  • תמיכת לקוחות
  • אריזה מחדש של המוצר


שירות ותמיכה

הצהרת אחריות מוגבלת של Hewlett-Packard

מוצר HP
משך תקופת האחריות המוגבלת
HP LaserJet Pro CM1410 Color MFP Series
שנה אחת מתאריך הרכישה

HP מתחייבת בפניך, לקוח משתמש הקצה, שהחומרה והאביזרים של HP יהיו ללא פגמים בחומרים ובייצור לאחר תאריך הרכישה, למשך התקופה הרשומה לעיל. אם HP תקבל הודעה על פגמים כאלו במשך תקופת האחריות, HP, לפי שיקול דעתה, תתקן או תחליף את המוצרים שיוכחו כפגומים. מוצרים חלופיים יהיו מוצרים חדשים או מוצרים שהביצועים שלהם שווי ערך לחדשים.

HP מתחייבת בפניך שתוכנת HP לא תיכשל בביצוע הוראות התכנות שלה לאחר תאריך הרכישה, לתקופה המפורטת לעיל, בשל פגמים בחומר ובייצור, אם התוכנה הותקנה כהלכה ונעשה בה שימוש נכון. אם HP תקבל הודעה על פגמים כאלה במהלך תקופת האחריות, תחליף HP את התוכנה שאינה מבצעת את הוראות התכנות שלה כתוצאה מפגמים אלה.

HP אינה מתחייבת לכך שהמוצרים שלה יפעלו תמיד ללא תקלות או ללא שגיאות. אם HP אינה יכולה, תוך פרק זמן סביר, לתקן או להחליף מוצר כלשהו כדי להחזירו למצב המתחייב מתנאי האחריות, תהיה זכאי להחזר כספי של מחיר הרכישה מייד עם החזרת המוצר.

מוצרי HP עשויים להכיל חלקים מחודשים השקולים בביצועיהם לחלקים חדשים או חלקים שהיו בשימוש מקרי.

האחריות אינה חלה על פגמים שנוצרו עקב (א) תחזוקה או כיול לא נכונים או לא מתאימים, (ב) תוכנות, ממשקים, חלקים או חומרים מתכלים שלא סופקו על-ידי HP, (ג) שינויים לא מורשים או שימוש לא מורשה, (ד) תפעול מחוץ למפרטי הסביבה שפורסמו עבור המוצר, או (ה) הכנה או תחזוקה לא הולמים של מיקום המדפסת.

ככל שהחוק המקומי מתיר זאת, ההתחייבויות המפורטות לעיל הן בלעדיות, ולא יחולו מלבדן כל אחריות או תנאי, בין בכתב ובין בעל-פה, במפורש או במשתמע. חברת HP משוחררת מכל התחייבות או תנאי במשתמע לגבי סחירות, איכות משביעת רצון והתאמה למטרה מסוימת. במדינות/אזורים, ארצות או מחוזות מסוימים חל איסור על הגבלת המשך של אחריות משתמעת, ולכן ההגבלה שלעיל לא בהכרח חלה עליך. אחריות זו מעניקה לך זכויות משפטיות מסוימות וייתכן שיש לך גם זכויות אחרות המשתנות ממדינה/אזור למדינה/אזור, מארץ לארץ או ממחוז למחוז.

האחריות המוגבלת של HP תקפה בכל מדינה/אזור או מקום שבו מציעה HP נוכחות של שירותי תמיכה במוצר, ושבהם משווקת HP את המוצר. רמת שירות האחריות שתקבל עשויה להשתנות בהתאם לתקנים המקומיים. HP לא תשנה את הצורה, ההתאמה או התפקוד של המוצר כדי להביא לתפעולו במדינה/אזור שבהם הוא לא תוכנן מעולם לפעול מסיבות משפטיות או מסיבות של תקינה.

ככל שמתיר זאת החוק המקומי, התרופות בכתב אחריות זה הן התרופות היחידות והבלעדיות שלך. למעט המפורט לעיל, בשום מקרה לא יהיו HP או ספקיה אחראים לאובדן נתונים או לנזקים ישירים, מיוחדים, עקיפים, תוצאתיים (ובכלל זה אובדן רווח או נתונים), או אחרים, בין מכוח חוזה, נזיקין או אחר. במדינות/אזורים, ארצות או מחוזות מסוימים, חל איסור על מניעה או הגבלה על נזקים מקריים או תוצאתיים, ולכן ייתכן שההגבלה או המניעה שלעיל לא חלה עליך.

תנאי האחריות הכלולים בהצהרה זו, מלבד עד למידה המותרת בחוק, אינם מונעים, מגבילים או משנים, והם מהווים תוספת לזכויות המחויבות המעוגנות בחוק החלות על מכירת מוצר זה לך.


שירות ותמיכה

אחריות Premium Protection של HP: הצהרת אחריות מוגבלת לגבי מחסניות הדפסה של LaserJet

על מוצר HP זה חלה אחריות לגבי היותו נטול פגמים בחומר ובעבודה.

אחריות זאת לא חלה על מוצרים אשר‏ (א) מולאו מחדש, שופצו, עברו תהליך ייצור מחודש, או שטופלו בדרך זו או אחרת,‏ (ב) כוללים בעיות שנוצרו כתוצאה משימוש לא תקין, אחסון לא תקין או תפעול מחוץ למפרט הסביבתי שפורסם עבור מוצר המדפסת או‏ (ג) התבלו משימוש רגיל.

לקבלת שירות אחריות, אנא החזר את המוצר למקום הרכישה‏ (בצירוף תיאור בכתב של הבעיה ודוגמאות הדפסה) או פנה אל תמיכת הלקוחות של HP. בהתאם לשיקול דעתה, HP תחליף את המוצר שיוכח כפגום או תחזיר את מחיר הרכישה.

ככל שמתיר זאת החוק המקומי, תנאי האחריות המפורטים לעיל הם בלעדיים ולא תחול כל אחריות או תנאי אחרים מלבדם, בין בכתב ובין בעל‑פה, במפורש או מכללא, ו‑HP מסירה מפורשות כל אחריות או תנאים משתמעים לגבי סחירות, איכות משביעת רצון או התאמה למטרה מסוימת.

ככל שמתיר זאת החוק המקומי, בשום מקרה לא תהיה חברת HP או הספקים שלה אחראים לנזק ישיר, מיוחד, מקרי, תוצאתי‏ (לרבות אובדן רווח או נתונים) או כל נזק אחר, בין אם הוא קשור בחוזה, נזיקין או אחר.

תנאי האחריות הכלולים בהצהרה זו, להוציא במידה המותרת על‑פי חוק, לא מוציאים מהכלל, מגבילים או משנים את הזכויות החוקתיות המנדטוריות הישימות על מכירתו של מוצר זה לך, כי אם מהווים תוספת להן.


שירות ותמיכה

נתונים המאוחסנים במחסנית ההדפסה

מחסניות הדפסה מתוצרת HP המשמשות במוצר זה מכילות שבב זיכרון המסייע בתפעול המוצר.

בנוסף, שבב הזיכרון אוסף סוגים מסוימים של מידע על השימוש במוצר. המידע עשוי לכלול את הפרטים הבאים: התאריך שבו הותקנה מחסנית ההדפסה לראשונה, התאריך שבו נעשה שימוש במחסנית בפעם האחרונה, מספר הדפים שהודפסו בעזרת המחסנית, כיסוי העמוד, מצבי ההדפסה שנעשה בהם שימוש, שגיאות הדפסה שהתרחשו ודגם המוצר. מידע זה מסייע ל-HP לתכנן את מוצרי העתיד כך שיענו על צורכי ההדפסה של הלקוחות שלנו.

הנתונים הנאספים משבב הזיכרון של מחסנית ההדפסה אינם מכילים פרטים אישיים מזהים לגבי הלקוח או המשתמש של המחסנית או המוצר.

HP אוספת דגימה של שבבי זיכרון ממחסניות הדפסה המוחזרות אליה במסגרת תוכנית המיחזור ללא תשלום של החברה (HP Planet Partners: www.hp.com/recycle). שבבי הזיכרון מהדגימה נקראים ונלמדים במטרה לשפר את מוצרי העתיד של HP. שותפי HP המסייעים לנו במיחזור מחסנית ההדפסה עשויים אף הם לקבל גישה לנתונים אלה.

כל גורם אחר המחזיק במחסנית ההדפסה עשוי לקבל גישה לאותו מידע אנונימי השמור בשבב הזיכרון. אם תעדיף שלא לאפשר לשום גורם גישה למידע זה, תוכל להשבית את פעילות השבב. ואולם, לאחר השבתת יכולת הפעולה של השבב, אין אפשרות להשתמש בו עם שום מוצר של HP.


שירות ותמיכה

הסכם רישיון למשתמש קצה

יש לקרוא בעיון לפני שימוש במוצר תוכנה זה: הסכם רישיון למשתמש קצה זה (להלן "הסכם EULA") הינו חוזה (א) בינך (בין אם אדם פרטי או היישות שאותה אתה מייצג) ו-(ב) לבין חברת Hewlett-Packard‏ (להלן "HP") המפקחת על השימוש שלך במוצר התוכנה (להלן "התוכנה"). הסכם EULA זה אינו חל אם קיים הסכם רישיון נפרד בינך ובין חברת HP או הספקים שלה בגין התוכנה, לרבות הסכם רישיון בתיעוד מקוון. המונח "תוכנה" עשוי לכלול (i) מדיה נלווית, (ii) מדריך למשתמש וחומרים מודפסים אחרים, ו-(iii) תיעוד אלקטרוני או "מקוון" (במקובץ להלן "תיעוד למשתמש").

הזכויות בתוכנה זו מוצעות רק בתנאי שהנך מסכים לכל התנאים וההתניות של הסכם EULA זה. באמצעות התקנה, העתקה, הורדה או שימוש אחר בתוכנה, הנך מסכים להיות מחוייב להסכם EULA זה. אם אינך מקבל את הסכם EULA זה, אינך רשאי להתקין, להוריד או לבצע כל שימוש אחר בתוכנה זו. אם רכשת את התוכנה אך אינך מסכים להסכם EULA זה, נבקשך להחזיר את התוכנה למקום הרכישה תוך ארבעה עשר ימים לקבלת החזר של מחיר הרכישה; אם התוכנה מותקנת במוצר אחר של HP או זמינה ביחד עם מוצר כזה, אתה רשאי להחזיר את המוצר שלא נעשה בו שימוש בשלמותו.

1. תוכנה של צד שלישי. התוכנה עשויה לכלול, בנוסף לתוכנה בבעלות של HP‏ (“תוכנה של HP”), תוכנות ברישיון מצד שלישי ("תוכנה של צד שלישי" ו"רישיון של צד שלישי"). רישיון לכל תוכנה של צד שלישי ניתן לך בכפוף לתנאים ולהתניות של רישיון צד שלישי המתאים. בדרך כלל, רישיון של צד שלישי ממוקם בקובץ כגון license.txt; עליך ליצור קשר עם מרכז התמיכה של HP אם אינך מצליח לאתר רישיון של צד שלישי כלשהו. אם רישיון של צד שלישי כולל רשיונות המסופקים לצורך זמינות של קוד מקור (כגון רישיון של GNU General Public License) וקוד המקור התואם אינו כלול עם התוכנה, בדוק בדפי התמיכה של המוצר באתר האינטרנט של HP (hp.com‏)‎ כדי ללמוד כיצד להשיג קוד מקור שכזה.

2. זכויות רישיון. אם תקיים את כל תנאי הסכם EULA זה במלואם, יוענקו לך הזכויות הבאות:

א. שימוש. HP מעניקה לך רישיון לשימוש בעותק אחד של התוכנה של HP. "שימוש" משמעו התקנה, העתקה, אחסון, טעינה, הפעלה, הצגה או כל שימוש אחר בתוכנה של HP. אינך רשאי לשנות את התוכנה של HP או להשבית מאפיין רישוי או בקרה של התוכנה של HP. אם HP מספקת תוכנה זו לשימוש עם מוצר הדמיה או הדפסה (לדוגמה, אם התוכנה הינה מנהל התקן מדפסת, קושחה או הרחבה), ניתן להשתמש בתוכנה של HP עם מוצר כזה (להלן "מוצר של HP") בלבד. הגבלות נוספות לשימוש עשויות להופיע בתיעוד למשתמש. אינך רשאי להפריד חלקים מרכיבי התוכנה של HP לצורך שימוש. אינך רשאי להפיץ את התוכנה של HP.

ב. העתקה. זכות להעתקה משמעה שהנך רשאי ליצור עותקי ארכיון או גיבוי של התוכנה של HP, בתנאי שכל עותק כולל את כל הודעות הבעלות המקוריות של התוכנה של HP ומשמש למטרות גיבוי בלבד.

3. שדרוגים. כדי להשתמש בתוכנה של HP אותה HP מספקת כשדרוג, כעדכון או כתוספת (במקובץ להלן "שדרוג"), עליך להיות תחילה בעל רישיון עבור התוכנה המקורית של HP המזוהה על ידי HP ככשירה עבור השדרוג. במידה שבה השדרוג מחליף את התוכנה המקורית של HP, לא תהיה רשאי עוד להשתמש בתוכנה כזאת של HP. הסכם EULA זה חל על כל שדרוג אלא אם HP סיפקה תנאים אחרים עם השדרוג. במקרה של סתירה בין הסכם EULA זה ותנאים אחרים כאלה, התנאים האחרים הם הקובעים.

4. העברה.

א. העברה לצד שלישי. משתמש הקצה הראשוני של התוכנה של HP רשאי לבצע העברה חד-פעמית של התוכנה של HP למשתמש קצה אחר. כל העברה תכלול את כל חלקי הרכיבים, המדיה, התיעוד למשתמש, הסכם EULA זה, ואם ניתנה גם תעודת המקוריות. ההעברה אינה יכולה להיות העברה עקיפה, כגון משגור (קונסיגנציה). לפני ההעברה, על משתמש הקצה המקבל את התוכנה המועברת להסכים להסכם EULA זה. לאחר העברת התוכנה של HP, הרישיון שלך יסתיים אוטומטית.

ב. הגבלות. אינך רשאי להשכיר, להחכיר או להלוות את התוכנה של HP או להשתמש בתוכנה של HP לשיתוף זמן מסחרי או לשימוש כלשכת שרות. אינך רשאי להעניק רישיון משנה, להקצות או להעביר בכל דרך אחרת את התוכנה של HP למעט כמצוין במפורש בהסכם EULA זה.

5. זכויות בעלות. כל זכויות הקניין הרוחני בתוכנה ובתיעוד למשתמש הם בבעלות HP או הספקים שלה ומוגנים על-פי חוק, לרבות חוקי זכויות יוצרים, סודות מסחריים, פטנטים וסימנים מסחריים מתאימים. אינך רשאי להסיר זיהוי מוצר, הודעת זכויות יוצרים או הגבלות בעלות כלשהם מהתוכנה.

6. הגבלה על הנדסה לאחור. אינך רשאי לבצע בתוכנה של HP הנדסה לאחור, הידור חוזר או פירוק, למעט ורק במידה שהזכות לעשות כך מוקנית מכוח חוק מתאים.

7. הסכמה לשימוש בנתונים. HP וחברות הבת שלה רשאיות לאסוף ולהשתמש במידע טכני שהנך מספק לגבי (i) השימוש שהנך מבצע בתוכנה או במוצר של HP, או (ii) אספקת שירותי תמיכה הקשורים לתוכנה או למוצר של HP. כל מידע שכזה כפוף למדיניות הפרטיות של HP. HP לא תשתמש במידע שכזה בצורה שתזהה אותך באופן אישי למעט במידה הנחוצה לצורך שיפור השימוש שלך או אספקת שירותי תמיכה.

8. הגבלת חבות. חרף הנזקים שמהם אתה עלול לסבול, החבות הכוללת של HP והספקים שלה תחת הסכם EULA זה והסעד הבלעדי שלך תחת הסכם EULA זה יוגבל לגבוה מן השניים, הסכום ששולם בפועל על ידך עבור המוצר או U.S. $5.00. במידה המרבית המותרת בחוק, בשום מקרה HP או הספקים שלה לא יהיו אחראים לכל נזקים מיוחדים, מקריים, בלתי ישירים או עקיפים (לרבות נזקים עבור אובדן רווחים, אובדן נתונים, הפרעה לעסק, חבלה גופנית או אובדן פרטיות) הקשורים בכל צורה שהיא לשימוש או לחוסר היכולת להשתמש בתוכנה, אפילו במידה ו-HP או אחד הספקים יודע לגבי האפשרות של נזקים שכאלה ואפילו במידה והסעד שלעיל נכשל במטרתו היסודית. חלק מהמדינות/אזורים או תחומי השיפוט אינם מתירים אי-הכללה או הגבלה של נזקים מקריים או עקיפים, כך שייתכן שההגבלות שלעיל אינן חלות עליך.

9. לקוחות ממשלתיים בארה"ב. אם הנך יישות ממשלתית של ארה"ב, בהתאם ל-FAR 12.211 ו-FAR 12.212, הרישיון לתוכנת מחשב מסחרית, לתיעוד תוכנת מחשב ולנתונים טכניים עבור פריטים מסחריים ניתן לפי הרישיון המסחרי המתאים של HP.

10. תאימות עם חוקי הייצוא. עליך לציית לכל החוקים, הכללים והתקנות (i) החלים על הייצוא או ייבוא של התוכנה, או (ii) המגבילים את השימוש בתוכנה, לרבות כל ההגבלות על פיתוח נשק גרעיני, כימי או ביולוגי.

11. שמירת זכויות. HP והספקים שלה שומרים לעצמם את כל הזכויות שלא הוענקו לך במפורש בהסכם EULA זה.

(c) 2007 Hewlett-Packard Development Company, L.P.

מהדורת נובמבר 2006


שירות ותמיכה

OpenSSL

מוצר זה כולל תוכנה שפותחה על-ידי OpenSSL Project (פרויקט OpenSSL) לשימוש ב-OpenSSL Toolkit (ערכת הכלים של OpenSSL)‏ (http://www.openssl.org/)

תוכנה זו ניתנת על-ידי OpenSSL PROJECT "כפי שהיא" וללא כל אחריות מפורשת או מכללא, כולל, ללא הגבלה, אחריות מכללא לגבי סחירות והתאמה למטרה מסוימת. בשום מקרה לא יישאו OpenSSL PROJECT או התורמים באחריות לנזקים ישירים, עקיפים, מקריים, מיוחדים, פיצויים עונשיים או תוצאתיים (כולל, אך לא מוגבל לרכישת מוצרים או שירותים חליפיים;

אובדן שימוש, נתונים או רווחים; או הפרעה עסקית) הנגרמים בצורה כלשהי ובכל תורה של אחריות, בין אם בחוזה, אחריות חמורה, או עוולה נזיקית (כולל רשלנות או אחרת) הנובעת בכל דרך שהיא מהשימוש בתוכנה זו, גם אם הובאה לידיעתם אפשרות של נזק כזה.

מוצר זה כולל תוכנת הצפנה שנכתבה על-ידי אריק יאנג (eay@cryptsoft.com). מוצר זה כולל תוכנה שנכתבה על-ידי טים האדסון (tjh@cryptsoft.com).


שירות ותמיכה

תמיכת לקוחות

קבלת תמיכה טלפונית עבור המדינה/אזור שלך
הכן מראש את שם המוצר, מספרו הסידורי, תאריך הרכישה וכן את תיאור הבעיה.
מספרי הטלפון הרלוונטיים למדינה/לאזור מופיעים על גבי העלון שצורף לאריזת המוצר, או בכתובת www.hp.com/support/‎.
קבל תמיכה באינטרנט 24 שעות ביממה
www.hp.com/support/CM1410series
קבל תמיכה עבור מוצרים המופעלים עם מחשבי Macintosh
www.hp.com/go/macosx
הורד תוכניות שירות, מנהלי התקן ומידע אלקטרוני
www.hp.com/support/CM1410series
הזמן שירות או הסכמי תחזוקה נוספים של HP
www.hp.com/go/carepack
בצע רישום של המוצר
www.register.hp.com


שירות ותמיכה

אריזה מחדש של המוצר

אם שירות הלקוחות של HP קובע שיש להחזיר את המוצר שברשותך ל-HP לצורך תיקון, פעל בהתאם להוראות הבאות כדי לארוז את המוצר לפני שליחתו.

זהירות:

הלקוח יישא באחריות לכל נזק בעת המשלוח שייגרם כתוצאה מאריזה לא נאותה.

1.
הסר ושמור את מחסניות ההדפסה.
זהירות:

חשוב מאוד להסיר את מחסניות ההדפסה לפני משלוח המוצר. מחסנית הדפסה שנשארת במוצר במהלך המשלוח עלולה לדלוף ולכסות את המנוע של המוצר וחלקים אחרים בטונר.

כדי לא לפגוע במחסנית ההדפסה, הימנע מלגעת בגלגלת שעליה, ואחסן את המחסנית באופן המבטיח שהיא לא תיחשף לאור.
2.
הסר ושמור את כבל החשמל, את כבל הממשק וכל אביזר אופציונלי אחר.
3.
במידת האפשר, כלול דוגמאות הדפסה ו-50 עד 100 גיליונות של נייר שלא הודפס נכון.
4.
בארה"ב, התקשר לשירות הלקוחות של HP כדי לבקש חומרי אריזה חדשים. במקומות אחרים, השתמש באריזת המדפסת המקורית, אם אפשר.


מפרט המוצר

מפרט המוצר
  • מפרט פיזי
  • צריכת אנרגיה, מפרט חשמל ופליטות אקוסטיות
  • מפרט סביבתי


מפרט המוצר

מפרט פיזי

מפרט פיזי
מוצר
גובה
עומק
רוחב
משקל
HP LaserJet Pro CM1415
413 מ"מ
472 מ"מ
442 מ"מ
22.6 ק"ג


מפרט המוצר

צריכת אנרגיה, מפרט חשמל ופליטות אקוסטיות

לקבלת מידע עדכני, ראה www.hp.com/support/CM1410series.

זהירות:

דרישות המתח החשמלי מבוססות על המדינה/אזור שם נמכר המוצר. אין להמיר את מתח הפעולה. הדבר עלול לגרום נזק למוצר ולבטל את תוקף האחריות.


מפרט המוצר

מפרט סביבתי

מפרט סביבתי1
מומלץ
הפעלה
אחסון
טמפרטורה
15° עד‬ 32.5° צלסיוס
(59° עד 90.5° פרנהייט)
15° עד‬ 32.5° צלסיוס
(59° עד 90.5° פרנהייט)
–20° עד‬ 40° צלסיוס
(–4° עד 104° פרנהייט)
לחות יחסית
20% עד 70%
10% עד 80%
95% או פחות
גובה
0 עד 3048 מטר

1 הערכים נתונים לשינוי.


מידע בנושא תקינה

מידע בנושא תקינה
  • תקנות FCC
  • התוכנית לקידום מוצרים ידידותיים לסביבה
  • הצהרת תאימות
  • הצהרת תאימות (דגמים אלחוטיים)
  • הצהרות בטיחות
  • הצהרות נוספות עבור מוצרי תקשורת (פקס)
  • הצהרות נוספות עבור מוצרים אלחוטיים


מידע בנושא תקינה

תקנות FCC

בדיקת ציוד זה העלתה כי הוא עומד בהגבלות לגבי התקן דיגיטלי בסיווג B, בהתאם לסעיף 15 של כללי ה-FCC (הוועדה האמריקנית הפדרלית לתקשורת). הגבלות אלה נועדו לספק הגנה סבירה מפני השפעה מזיקה בהתקנה ביתית. מכשיר זה מייצר אנרגיית תדרי רדיו, משתמש בה, ומסוגל לשדר אותה. אם התקנת המכשיר והשימוש בו ייעשו שלא בהתאם להנחיות, הוא עלול לגרום להפרעה מזיקה לתקשורת רדיו. עם זאת, אין כל ערובה לכך שלא תתרחש הפרעה בהתקנה מסוימת. אם מכשיר זה יגרום להפרעה בקליטת שידורי רדיו או טלוויזיה, דבר שאפשר לקבוע על-ידי כיבוי המכשיר והפעלתו, רצוי לנסות ולתקן את ההפרעה באמצעות אחת מהפעולות הבאות או יותר:

●
שינוי הכיוון או המיקום של אנטנת הקליטה.
●
הגדלת המרחק בין המכשיר למקלט.
●
חיבור המכשיר לשקע חשמל הפועל על מעגל שונה מזה של המקלט.
●
פנייה למשווק או לטכנאי רדיו/טלוויזיה מנוסה.
הערה:

שינויים או תיקונים שיבוצעו במדפסת שלא באישור מפורש של HP עלולים לשלול את סמכות המשתמש להפעיל מכשיר זה.

יש להשתמש בכבל נתונים מוגן, לצורך עמידה במגבלות דירוג B של סעיף 15 של כללי ה-FCC.


מידע בנושא תקינה

התוכנית לקידום מוצרים ידידותיים לסביבה

חלק זה מספק מידע על הנושאים הבאים:

  • שמירה על איכות הסביבה
  • ייצור אוזון
  • צריכת חשמל
  • שימוש בנייר
  • חלקי פלסטיק
  • חומרים מתכלים למדפסות HP LaserJet
  • הוראות החזרה ומיחזור
  • נייר
  • הגבלות על חומרים
  • סילוק של ציוד משומש על-ידי משתמשים במשקי בית פרטיים באיחוד האירופי
  • חומרים כימיים
  • דפי נתונים על בטיחות חומרים (MSDS)
  • מידע נוסף


מידע בנושא תקינה

שמירה על איכות הסביבה

חברת Hewlett‑Packard מחויבת להספקת מוצרים איכותיים באופן שאינו פוגע באיכות הסביבה. בתכנון מוצר זה שולבו מספר תכונות שנועדו לצמצם פגיעה אפשרית באיכות הסביבה.


מידע בנושא תקינה

ייצור אוזון

מוצר זה אינו מפיק כמויות משמעותיות של גז אוזון (O3).


מידע בנושא תקינה

צריכת חשמל

צריכת החשמל פוחתת באופן משמעותי במצב מוכן או במצב שינה, החוסך במשאבים טבעיים ובהוצאות כספיות מבלי לפגוע בביצועים הגבוהים של המוצר. ציוד הדפסה ודימות מתוצרת Hewlett-Packard הנושא את הסימון ‪ENERGY STAR®‬ עומד במפרט הדרישות של U.S. Environmental Protection Agency's ENERGY STAR (הסוכנות להגנה על הסביבה של ארה"ב) עבור ציוד דימות. הסימון הבא יופיע על-גבי מוצרי דימות העומדים בתקן ENERGY STAR:

סימן ENERGY STAR®‎

ניתן לקבל מידע נוסף אודות דגמי מוצרים העומדים בתקן הדימות ENERGY STAR בכתובת:

www.hp.com/go/energystar


מידע בנושא תקינה

שימוש בנייר

מאפיין ההדפסה הידנית משני צדי הדף (הדפסה דו-צדדית) של המוצר והיכולת להדפסת N-up (הדפסת מספר עמודים על גיליון נייר אחד), עשויים לצמצם את צריכת הנייר ובכך גם את הניצול של משאבים טבעיים.


מידע בנושא תקינה

חלקי פלסטיק

חלקי פלסטיק שמשקלם גדול מ‑25 גרם מסומנים בהתאם לתקנים הבינלאומיים. סימונים אלה מאפשרים לזהות את הפלסטיק ביתר קלות, לצורך מיחזורו בסיום חיי המוצר.


מידע בנושא תקינה

חומרים מתכלים למדפסות HP LaserJet

קל להחזיר את מחסניות ההדפסה המשומשות ל-HP LaserJet ולמחזרן - ללא תשלום - בעזרת שותפי HP Planet Partners. לנוחותך, צירפנו לכל פריט מתכלה חדש של HP LaserJet מידע רב-לשוני והוראות. אתה מסייע לצמצם עוד יותר את ההשפעה השלילית על הסביבה כאשר אתה מחזיר יחד מספר מחסניות הדפסה במקום לשלוח כל אחת בנפרד.

HP מחויבת לספק מוצרים ושירותים חדשניים ואיכותיים שאינם פוגעים בסביבה‏, החל מהעיצוב והייצור של מוצרים ועד להפצה‏, שימוש על-ידי לקוחות ומיחזור‏. כאשר אתה משתתף בתוכנית השותפים של HP Planet‏, אנו מבטיחים שמחסניות ההדפסה של HP LaserJet ימוחזרו כהלכה‏, תוך עיבודן לשחזור חלקי פלסטיק ומתכת עבור מוצרים חדשים וחיסכון של מיליון טון של אשפה שאלמלא כן היו מגיעים לאתרי הפסולת‏. מכיוון שמחסנית זו ממוחזרת ומשומשת בחומרים חדשים‏, המחסנית לא תוחזר אליך‏. תודה על שאתה שומר על איכות הסביבה!

הערה:

השתמש בתווית ההחזרה כדי להחזיר מחסניות הדפסה מקוריות של HP LaserJet בלבד‏. אנא אל תשתמש בתווית זו עבור מחסניות הזרקת דיו של HP‏, מחסניות שאינן מתוצרת HP או מחסניות שמולאו מחדש או שיוצרו מחדש או עבור החזרות במסגרת האחריות‏. לקבלת מידע אודות מיחזור מחסניות הדיו של HP inkjet‏, אנא עבור לכתובת http://www.hp.com/recycle‏.


מידע בנושא תקינה

הוראות החזרה ומיחזור

חלק זה מספק מידע על הנושאים הבאים:

  • ארצות הברית ופוארטו-ריקו
  • החזרות שאינן מארה"ב


מידע בנושא תקינה

ארצות הברית ופוארטו-ריקו

התווית המצורפת באריזת מחסנית הטונר של ‪HP LaserJet‬ נועדה לצורך החזרה ומיחזור של מחסנית הדפסה ‪HP LaserJet‬ אחת או יותר לאחר השימוש‏. אנא בצע את ההוראות המתאימות להלן‏.

חלק זה מספק מידע על הנושאים הבאים:

  • החזרות מרובות (יותר ממחסנית אחת)
  • החזרות בודדות
  • משלוח


מידע בנושא תקינה

החזרות מרובות (יותר ממחסנית אחת)

1.
ארוז כל מחסנית הדפסה של HP LaserJet באריזה ובשקית המקוריים‏.
2.
ארוז את הקופסאות ביחד באמצעות רצועה או סרט אריזה. האריזה יכולה לשקול עד 31 ק"ג.
3.
השתמש בתווית משלוח משולמת-מראש אחת‏.

לחלופין

1.
השתמש בקופסה משלך או בקש קופסת איסוף בכמויות הניתנת חינם בכתובת www.hp.com/recycle או בטלפון 1-800-340-2445 (התיבה מכילה עד 31 ק"ג של מחסניות הדפסה HP LaserJet).
2.
השתמש בתווית משלוח משולמת-מראש אחת‏.


מידע בנושא תקינה

החזרות בודדות

1.
ארוז את מחסנית ההדפסה של HP LaserJet באריזה ובשקית המקוריים‏.
2.
הדבק את תווית המשלוח בחזית האריזה‏.


מידע בנושא תקינה

משלוח

עבור כל ההחזרות למיחזור מחסניות הדפסה HP LaserJet, יש למסור את האריזה לחברת UPS במסירה הבאה או באיסוף הבא, או להביאה למרכז מורשה של UPS. לבירור המיקום של המרכז המורשה של UPS באזורך, חייג 1-800-PICKUPS או בקר בכתובת www.ups.com. אם אתה מחזיר באמצעות תווית USPS, מסור את האריזה למוביל מטעם U.S. Postal Service או מסור אותה במשרד של U.S. Postal Service. לפרטים נוספים או כדי להזמין תוויות או קופסאות להחזרה של כמות פריטים גדולה, בקר באתר www.hp.com/recycle או טלפן למספר 1-800-340-2445. איסוף מוזמן על ידי חברת משלוחים יחויב בדמי האיסוף המקובלים. המידע נתון לשינויים ללא הודעה.

חלק זה מספק מידע על הנושאים הבאים:

  • תושבי אלסקה והוואי


מידע בנושא תקינה

תושבי אלסקה והוואי

אין להשתמש במדבקת ה-UPS. לקבלת מידע והוראות, טלפנו למספר 1-800-340-2445. שירות הדואר של ארה"ב מציע שירותי משלוח חינם להחזרת מחסניות משומשות במסגרת הסדר מיוחד עם HP לאלסקה והוואי.


מידע בנושא תקינה

החזרות שאינן מארה"ב

כדי להשתתף בתוכנית ההחזרות והמיחזור HP Planet Partners, פעל בהתאם להנחיות הפשוטות במדריך המיחזור (הנמצא בתוך אריזת הפריטים המתכלים של המוצר החדש) או בקר בכתובת www.hp.com/recycle. לקבלת פרטים על אופן החזרת חומרי ההדפסה המתכלים של HP LaserJet, בחר את המדינה/האזור שלך.


מידע בנושא תקינה

נייר

מוצר זה מסוגל להדפיס על ניירות ממוחזרים העומדים בהנחיות המפורטות במדריך חומרי ההדפסה HP LaserJet Printer Family Print Media Guide. מוצר זה מתאים להדפסה על נייר ממוחזר בהתאם ל-EN12281:2002.


מידע בנושא תקינה

הגבלות על חומרים

מוצר זה של HP אינו מכיל כספית‏.

מוצר זה של HP מכיל סוללה שסילוקה בתום תוחלת החיים עשוי להצריך טיפול מיוחד‏. הסוללות שכלולות או ש‑Hewlett-Packard מספקת עבור מוצר זה כוללות את:

סדרת HP LaserJet Pro CM1410 Color MFP
סוג
קרבון מונופלואוריד ליתיום
משקל
0.8 גר'
מיקום
בלוח השליטה
הסרה על‑ידי המשתמש
No (‫לא‬)

לקבלת מידע אודות מיחזור‏, בקר באתר www.hp.com/recycle או פנה לרשויות המקומיות או ל‑Electronics Industries Alliance: www.eiae.org‏.


מידע בנושא תקינה

סילוק של ציוד משומש על-ידי משתמשים במשקי בית פרטיים באיחוד האירופי

סמל האיחוד האירופי, סילוק של ציוד משומש

סמל זה, המופיע על המוצר או על אריזתו, מציין כי אין להשליך מוצר זה ביחד עם האשפה הביתית הרגילה. במקום זאת, מחובתך להעביר את הציוד המשומש לנקודת איסוף ייעודית, לצורך מיחזור של ציוד חשמלי ואלקטרוני משומש. האיסוף והמיחזור הנפרדים של הציוד המשומש בזמן הסילוק יסייעו בשימור של משאבים טבעיים ויבטיחו שהציוד ימוחזר באופן שאינו פוגע בבריאות או באיכות הסביבה. לקבלת מידע נוסף על נקודות האיסוף שבהן תוכל למסור את הציוד המשומש למיחזור, פנה לעירייה המקומית, לשירות הסילוק של פסולת ביתית או לחנות שבה רכשת את המוצר.


מידע בנושא תקינה

חומרים כימיים

HP מחויבת לספק ללקוחותיה מידע על החומרים הכימיים הכלולים במוצריה במידה המתחייבת מדרישות החוק, כגון REACH (תקנה מס' 1907/2006 של הפרלמנט ומועצת האיחוד האירופי). לרשותכם דוח מידע כימי למוצר זה בכתובת: www.hp.com/go/reach.


מידע בנושא תקינה

דפי נתונים על בטיחות חומרים (MSDS)

גיליונות נתונים של בטיחות חומרים (MSDS) של חומרים מתכלים המכילים חומרים כימיים (לדוגמה, טונר) ניתן להשיג על-ידי כניסה לאתר האינטרנט של HP בכתובת www.hp.com/go/msds או בכתובת www.hp.com/hpinfo/community/environment/productinfo/safety.


מידע בנושא תקינה

מידע נוסף

לקבלת מידע אודות נושאי איכות סביבה אלה:

●
דף נתונים סביבתיים – לגבי מוצר זה ומוצרים רבים אחרים של HP
●
מחויבות חברת HP לשמירה על איכות הסביבה
●
מערכת ניהול הסביבה של HP
●
תוכנית HP להחזרה ולמיחזור של חומרים מתכלים בתום תוחלת חייהם
●
דפי נתונים בדבר בטיחות חומרים

בקר בכתובת www.hp.com/go/environment או www.hp.com/hpinfo/globalcitizenship/environment.


מידע בנושא תקינה

הצהרת תאימות

הצהרת תאימות
בהתאם להנחיית ISO/IEC מס' 17050-1ו-EN 17050-1
שם היצרן:
חברת Hewlett-Packard
DoC#‎: BOISB-0603-05-rel.1.0
כתובת היצרן:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA
מצהיר כי המוצר
שם המוצר:
HP LaserJet Professional CM1415fn
מספר דגם לצורכי עמידה בתקנות2)
BOISB-0603-05
BOISB-0903-00 - (US-Fax Module LIU)‎
BOISB-0903-01 - (EURO-Fax Module LIU)‎
אפשרויות מוצר:
הכל
מחסניות הדפסה:
CE320A, CE321A, CE322A, CE323A
עומד במפרטי המוצר הבאים:
בטיחות:
IEC 60950-1:2005 / EN60950-1: 2006
IEC 60825-1:2007 / EN 60825-1:2007 (Class 1 Laser/LED Product)‎
IEC 62311:2007 / EN 62311:2008
GB4943-2001
EMC:
CISPR22:2005 +A1/ EN55022:2006 +A1 - Class B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC Title 47 CFR, Part 15 Class B1) / ICES-003, Issue 4
GB9254-2008, GB17625.1-2003
טלקום:
ES 203 021; FCC Title 47 CFR, Part 683)
ניצול אנרגיה:
תקנה (EC) מספר 1275/2008
מידע נוסף:
המוצר עומד בדרישות הנחיית EMC מס' ‎2004/108/EC וההנחיה לעניין מתח נמוך מס' ‎2006/95/EC, הנחיית R&TTE מספר 1999/5/EC (נספח II), הנחיית EuP מספר 2005/32/EC ונושא סימוני CE בהתאם.
התקן זה עומד בדרישות של סעיף 15 של תקנות ה-FCC. ההפעלה כפופה לשני התנאים הבאים: (1) המכשיר לא יגרום להפרעה מזיקה, ו-(2) המכשיר חייב לקבל כל הפרעה שתיקלט, כולל הפרעה שעשויה לגרום פעולה לא רצויה.
1.
המוצר נבדק בתצורה טיפוסית עם מערכות מחשבים אישיים של Hewlett-Packard.
2.
למטרות תקינה, למוצר זה מוקצה מספר דגם תקינה. אין לבלבל מספר זה עם שם המוצר או עם מספר(י) המוצר.
3.
אישורי ותקני הטלקומוניקציה המתאימים למדינות/אזורי היעד יושמו במוצר זה, בנוסף לאישורים ולתקנים הנזכרים לעיל.
4.
במוצר זה נעשה שימוש במודול עזר של פקס אנלוגי הנושא את מספרי הדגם לתקינה הבאים: BOISB-0903-00 ‏(US-LIU) או BOISB-0903-01 ‏(EURO LIU), כנדרש לעמידה בדרישות תקינה טכניות עבור המדינות/אזורים שבהם יימכר המוצר.
Boise, Idaho USA
ספטמבר 2010
בנושאי תקינה בלבד:
באירופה:
Your Local Hewlett-Packard Sales and Service Office or Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (FAX: +49-7031-14-3143) www.hp.com/go/certificates
בארה"ב:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Phone: 208-396-6000)


מידע בנושא תקינה

הצהרת תאימות (דגמים אלחוטיים)

הצהרת תאימות
בהתאם להנחיית ISO/IEC מס' 17050-1ו-EN 17050-1
שם היצרן:
חברת Hewlett-Packard
DoC#‎: BOISB-0603-06-rel.1.0
כתובת היצרן:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA
מצהיר כי המוצר
שם המוצר:
HP LaserJet Professional CM1415fnw
מספר דגם לצורכי עמידה בתקנות2)
BOISB-0603-06
BOISB-0903-00 - (US-Fax Module LIU)‎
BOISB-0903-01 - (EURO-Fax Module LIU)‎
SDGOB - 0892 - (Radio Module)‎
אפשרויות מוצר:
הכל
מחסניות הדפסה:
CE320A, CE321A, CE322A, CE323A
עומד במפרטי המוצר הבאים:
בטיחות:
IEC 60950-1:2005 / EN60950-1: 2006
IEC 60825-1:2007 / EN 60825-1:2007 (Class 1 Laser/LED Product)‎
IEC 62311:2007 / EN 62311:2008
GB4943-2001
EMC:
CISPR22:2005 +A1/ EN55022:2006 +A1 - Class B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC Title 47 CFR, Part 15 Class B1) / ICES-003, Issue 4
GB9254-2008, GB17625.1-2003
טלקום:
ES 203 021; FCC Title 47 CFR, Part 683)
Radio5)
EN 301 489-1:V1.8.1 / EN 301 489-17:V1.3.2
EN 300 328: V1.7.1
FCC Title 47 CFR, Part 15 Subpart C (Section 15.247) / IC: RSS-210
ניצול אנרגיה:
תקנה (EC) מספר 1275/2008
מידע נוסף:
מוצר זה תואם לדרישות של הנחיית R&TTE מס' 1999/5/EC Annex II ו-Annex IV, הנחיית EMC מס' 2004/108/EC, הנחיה מס' 2006/95‎/EC בנוגע למתח נמוך, הנחיית EuP מס' 2005/32/EC ונושא את סימון CE‏ [image] בהתאם.
התקן זה עומד בדרישות של סעיף 15 של תקנות ה-FCC. ההפעלה כפופה לשני התנאים הבאים: (1) המכשיר לא יגרום להפרעה מזיקה, ו-(2) המכשיר חייב לקבל כל הפרעה שתיקלט, כולל הפרעה שעשויה לגרום פעולה לא רצויה.
1.
המוצר נבדק בתצורה טיפוסית עם מערכות מחשבים אישיים של Hewlett-Packard.
2.
למטרות תקינה, למוצר זה מוקצה מספר דגם תקינה. אין לבלבל מספר זה עם שם המוצר או עם מספר(י) המוצר.
3.
אישורי ותקני הטלקומוניקציה המתאימים למדינות/אזורי היעד יושמו במוצר זה, בנוסף לאישורים ולתקנים הנזכרים לעיל.
4.
במוצר זה נעשה שימוש במודול עזר של פקס אנלוגי הנושא את מספרי הדגם לתקינה הבאים: BOISB-0903-00 ‏(US-LIU) או BOISB-0903-01 ‏(EURO LIU), כנדרש לעמידה בדרישות תקינה טכניות עבור המדינות/אזורים שבהם יימכר המוצר.
5.
מוצר זה עושה שימוש בהתקן מודול רדיו בעל דגם תקינה שמספרו SDGOB-0892 כנדרש לעמידה בדרישות התקינה הטכניות עבור המדינות/אזורים שבהם מוצר זה נמכר.
Boise, Idaho USA
ספטמבר 2010
בנושאי תקינה בלבד:
באירופה:
Your Local Hewlett-Packard Sales and Service Office or Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (FAX: +49-7031-14-3143) www.hp.com/go/certificates
בארה"ב:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Phone: 208-396-6000)


מידע בנושא תקינה

הצהרות בטיחות

חלק זה מספק מידע על הנושאים הבאים:

  • בטיחות לייזר
  • תקנות DOC קנדיות
  • הצהרת VCCI (יפן)
  • הוראות לכבל המתח
  • הצהרה לגבי כבל חשמל (יפן)
  • הצהרת EMC (קוריאה)
  • הצהרה בנושא לייזר – פינלנד
  • הצהרת GS (גרמניה)
  • טבלת חומרים (סין)
  • הצהרה בנוגע למגבלות חומרים מסוכנים (טורקיה)


מידע בנושא תקינה

בטיחות לייזר

המרכז למכשירים ולבריאות רדיולוגית (CDRH) של מינהל המזון והתרופות בארה"ב פרסם תקנות בנוגע למוצרי לייזר שיוצרו החל ב-‏1 באוגוסט 1976. יש לציית לתקנות אלה לגבי מוצרים המשווקים בארה"ב. ההתקן הוגדר כמוצר לייזר "דירוג 1" לפי תקן ביצועי הקרינה של משרד הבריאות ושירותי האנוש (DHHS) בארה"ב, בהתאם ל'חוק הפיקוח על קרינה, לבריאות ולבטיחות' מ-‏1968. היות שהקרינה הנפלטת בתוך מדפסת זו תחומה בתושבת מגן ובכיסויים חיצוניים, קרן הלייזר אינה יכולה להיפלט במהלך הפעלה רגילה.

אזהרה!

השימוש בבקרים, ביצוע כוונונים או ביצוע הליכים שאינם מפורטים במדריך למשתמש זה, עלולים לגרום לחשיפה מסוכנת לקרינה.


מידע בנושא תקינה

תקנות DOC קנדיות

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


מידע בנושא תקינה

הצהרת VCCI (יפן)

הצהרת VCCI - יפן


מידע בנושא תקינה

הוראות לכבל המתח

ודא שמקור המתח מתאים לדירוג המתח של המוצר. דירוג המתח מופיע על תווית המוצר. המוצר משתמש ב-100-‏‎127 וולט AC או ‎220-240 וולט AC ו-‏‎50/60 הרץ.

חבר את כבל המתח למוצר ולשקע AC מוארק.

זהירות:

כדי למנוע נזק למוצר, השתמש בכבל המתח שצורף אליו בלבד.


מידע בנושא תקינה

הצהרה לגבי כבל חשמל (יפן)

הצהרה בנוגע לכבל החשמל - יפן


מידע בנושא תקינה

הצהרת EMC (קוריאה)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


מידע בנושא תקינה

הצהרה בנושא לייזר – פינלנד

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet CM1415fn, CM1415fnw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet CM1415fn, CM1415fnw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


מידע בנושא תקינה

הצהרת GS (גרמניה)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


מידע בנושא תקינה

טבלת חומרים (סין)

טבלת חומרים (סין)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


מידע בנושא תקינה

הצהרה בנוגע למגבלות חומרים מסוכנים (טורקיה)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


מידע בנושא תקינה

הצהרות נוספות עבור מוצרי תקשורת (פקס)

חלק זה מספק מידע על הנושאים הבאים:

  • הצהרות האיחוד האירופי עבור הפעלת טלקום
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


מידע בנושא תקינה

הצהרות האיחוד האירופי עבור הפעלת טלקום

מוצר זה נועד להתחבר לרשתות האנלוגיות מסוג Public Switched Telecommunication Networks ‏(PSTN) של מדינות/אזורים של האיחוד האירופי (EEA).

הוא עומד בדרישות של הנחיית האיחוד האירופי R&TTE Directive 1999/5/EC (Annex II)‎ ונושא סימוני תאימות מתאימים של CE.

לקבלת פרטים נוספים, עיין בהצהרת התאימות של היצרן בסעיף אחר במדריך זה.

עם זאת, בשל הבדלים בין רשתות PSTN לאומיות נפרדות, לא ניתן להבטיח לחלוטין הפעלה מוצלחת בכל נקודת קצה של PSTN. תאימות הרשת תלויה בבחירת ההגדרה המתאימה על-ידי הלקוח כהכנה להתחברות ל-PSTN. פעל לפי ההוראות במדריך זה למשתמש.

אם אתה נתקל בבעיות בתאימות הרשת, פנה לספק הציוד שלך או לתמיכה של Hewlett-Packard במדינה/אזור שבהם ההתקן מופעל.

התחברות לנקודת קצה של PSTN עשויה להיות כפופה לדרישות נוספות של מפעיל ה-PSTN המקומי.


מידע בנושא תקינה

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


מידע בנושא תקינה

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


מידע בנושא תקינה

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


מידע בנושא תקינה

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

זהירות:

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


מידע בנושא תקינה

הצהרות נוספות עבור מוצרים אלחוטיים

חלק זה מספק מידע על הנושאים הבאים:

  • הצהרת תאימות לתקני FCC-ארצות הברית
  • הצהרה עבור אוסטרליה
  • הצהרת ANATEL עבור ברזיל
  • הצהרות עבור קנדה
  • הודעת תקינה מטעם האיחוד האירופי
  • הודעה עבור שימוש בצרפת
  • הודעה עבור שימוש ברוסיה
  • הצהרה עבור קוריאה
  • הצהרה עבור טייוואן


מידע בנושא תקינה

הצהרת תאימות לתקני FCC-ארצות הברית

Exposure to radio frequency radiation

זהירות:

‪The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.‬

‪In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.‬

‪This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.‬

זהירות:

‪Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.‬


מידע בנושא תקינה

הצהרה עבור אוסטרליה

‪This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.‬


מידע בנושא תקינה

הצהרת ANATEL עבור ברזיל

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


מידע בנושא תקינה

הצהרות עבור קנדה

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


מידע בנושא תקינה

הודעת תקינה מטעם האיחוד האירופי

ניתן להשתמש בפונקציונליות הטלקומוניקציה של מוצר זה במדינות/אזורים של האיחוד האירופי ושל הארגון האירופי לסחר חופשי שלהלן:

אוסטריה, בלגיה, בולגריה, קפריסין, צ'כיה, דנמרק, אסטוניה, פינלנד, צרפת, גרמניה, יוון, הונגריה, איסלנד, אירלנד, איטליה, לטביה, ליכטנשטיין, ליטא, לוקסמבורג, מלטה, הולנד, נורווגיה, פולין, פורטוגל, רומניה, סלובקיה, סלובניה, ספרד, שוודיה, שוויץ ובריטניה.


מידע בנושא תקינה

הודעה עבור שימוש בצרפת

For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


מידע בנושא תקינה

הצהרה עבור קוריאה

הצהרת תקשורת אלחוטית עבור קוריאה


מידע בנושא תקינה

הצהרה עבור טייוואן

Taiwan wireless statement


שימוש במקשי קיצור לנגישות ב-Help Viewer

שימוש במקשי קיצור לנגישות ב-Help Viewer

הנושאים הבאים מתארים כיצד באפשרותך לנווט במדריך למשתמש זה.

  • שימוש ב-F6 כדי לעבור בין חלוניות הניווט והנושאים
  • מקשי קיצור עבור Help Viewer
  • מקשי קיצור עבור הכרטיסייה תוכן
  • מקשי קיצור עבור הכרטיסייה אינדקס
  • מקשי קיצור עבור הכרטיסייה חיפוש
  • מקשי קיצור עבור הכרטיסייה מועדפים

הערות

  • קיימות גם פקודות תפריטי קיצור, שאליהן ניתן לגשת באמצעות המקלדת.
  • מקשי קיצור יכולים לפעול גם בחלונות משניים ומוקפצים.
  • בכל פעם שאתה משתמש במקשי קיצור בחלונית הניווט, אתה מאבד את המיקוד בחלונית הנושאים. כדי לחזור לחלונית הנושאים, הקש F6.
  • תיבת הסימון מצא התאמה בין מילים דומות בכרטיסייה חיפוש מסומנת כנבחרת אם השתמשת בה בחיפוש האחרון שביצעת.


שימוש ב-HTML Help Viewer

שימוש ב-HTML Help Viewer

הנושאים הבאים מספקים מידע אודות ניווט ב-HTML Help Viewer. לקבלת מידע נוסף, לחץ על הנושאים הבאים:

  • הפקת תועלת רבה יותר מהעזרה
  • איתור נושא עזרה
  • יצירת רשימה של נושאים מועדפים
  • העתקת נושא עזרה
  • הדפסת נושא העזרה הנוכחי
  • איתור נושאים באמצעות לחצני סרגל הכלים
  • שימוש בפקודות תפריט הקיצור


שימוש ב-F6 למעבר בין חלוניות הניווט והנושאים

ניתן לעבור במהירות בין חלונית הניווט לחלונית הנושאים, על-ידי הקשה על F6 במקלדת.


מקשי קיצור עבור Help Viewer

כדי לסגור את Help Viewer‏. | Alt+F4
כדי לעבור בין Help Viewer לחלונות פתוחים אחרים. | Alt+Tab
כדי להציג את התפריט אפשרויות. | Alt+O
כדי לשנות את הגדרות Microsoft Internet Explorer. תיבת הדו-שיח אפשרויות אינטרנט מכילה הגדרות נגישות. כדי לשנות הגדרות אלה, לחץ על הכרטיסייה כללי ולאחר מכן לחץ על נגישות. | Alt+O ולאחר מכן הקש I
כדי להסתיר או להציג את חלונית הניווט. | Alt+O ולאחר מכן הקש T
כדי להדפיס נושא. | Alt+O ולאחר מכן הקש P. לחלופין, לחץ לחיצה ימנית על הנושא ולחץ על הדפסה.
כדי לחזור לנושא הקודם. | Alt+חץ שמאלה, או Alt+O ולאחר מכן הקש B
כדי לעבור לנושא הבא (בתנאי שהצגת אותו קודם לכן). | Alt+חץ ימינה, או Alt+O ולאחר מכן הקש F
כדי להפעיל או לבטל סימון חיפוש. | Alt+O ולאחר מכן הקש O
כדי לרענן את הנושא המופיע בחלונית הנושאים (שימושי אם אתה מקושר לדף אינטרנט). | F5, או Alt+O ולאחר מכן הקש R
כדי לחזור לדף הבית (עורכי העזרה יכולים לציין דף בית עבור מערכת העזרה). | Alt+O ולאחר מכן הקש H
כדי לעצור את המציג (Viewer) מלפתוח דף (שימושי גם אם אתה מתחבר לאינטרנט וברצונך לעצור הורדה של דף). | Alt+O ולאחר מכן הקש S
כדי לקפוץ אל נושא או דף אינטרנט קבועים מראש. עורך העזרה שיוצר קובץ עזרה מהודר (‎.chm), יכול להוסיף שני קישורים בתפריט אפשרויות אל נושאים או דפי אינטרנט חשובים. בעת בחירה בפקודה קפיצה, תעבור אל אחד מהנושאים או דפי אינטרנט אלה. | Alt+O ולאחר מכן הקש 1 או 2
כדי לעבור בין חלונית הניווט לחלונית הנושאים. | F6
כדי לגלול בנושא. | חץ למעלה וחץ למטה, או Page Up ו-Page Down
כדי לגלול בין כל הקישורים בנושא או בין כל האפשרויות בכרטיסייה בחלונית הניווט. | Tab


מקשי קיצור עבור הכרטיסייה תוכן

כדי להציג את הכרטיסייה תוכן. | Alt+C
כדי לפתוח ולסגור ספר או תיקיה. | סימן חיבור (+) וסימן חיסור (-), או חץ שמאלה וחץ ימינה
כדי לבחור נושא. | חץ למעלה וחץ למטה
כדי להציג את הנושא הנבחר. | Enter


מקשי קיצור עבור הכרטיסייה אינדקס

כדי להציג את הכרטיסייה אינדקס. | Alt+N
כדי להקליד מילת מפתח לחיפוש. | Alt+W ולאחר מכן הקלד את המילה.
כדי לבחור מילת מפתח ברשימה. | חץ למעלה וחץ למטה
כדי להציג את הנושא המשויך. | Alt+D


מקשי קיצור עבור הכרטיסייה חיפוש

כדי להציג את הכרטיסייה חיפוש. | Alt+S
כדי להקליד מילת מפתח לחיפוש. | Alt+W ולאחר מכן הקלד את המילה.
כדי להתחיל חיפוש. | Alt+L
כדי לבחור נושא ברשימת התוצאות. | Alt+T ולאחר מכן חץ למעלה וחץ למטה
כדי להציג את הנושא הנבחר. | Alt+D
האפשרויות הבאות זמינות רק אם האפשרות לחיפוש טקסט מלא מופעלת.
כדי לחפש מילת מפתח ברשימת התוצאות של חיפוש קודם. | Alt+U
כדי לחפש מילים הדומות למילת המפתח. לדוגמה, כדי לחפש מילים כגון "הפעלה" ו"פועלים" עבור מילה "פועל". | Alt+M
כדי לחפש רק בכותרות הנושאים. | Alt+O


מקשי קיצור עבור הכרטיסייה מועדפים

כדי להציג את הכרטיסייה מועדפים. | Alt+I
כדי להוסיף את הנושא המוצג כעת לרשימת המועדפים. | Alt+O
כדי לבחור נושא ברשימת המועדפים. | Alt+P ולאחר מכן חץ למעלה וחץ למטה
כדי להציג את הנושא הנבחר. | Alt+D
כדי להסיר את הנושא הנבחר מהרשימה. | Alt+O


הפקת תועלת רבה יותר מהעזרה

להלן מספר עצות על אופן איתור מידע נוסף בעת השימוש ב-HTML Help Viewer:

  • לקישור לנושא אחר, לדף אינטרנט, לרשימת נושאים אחרים, או לתוכנית, לחץ על הטקסט הצבעוני המסומן בקו תחתון.
  • כדי להציג נושאים המכילים מידע קשור, לחץ על הכיתוב "נושאים קשורים", המופיע בסוף הנושא ולאחר מכן לחץ על כותרת הנושא הרצוי.
  • כדי לראות אם מילה או משפט הכלולים בנושא קיימים באינדקס, בחר את המילה ולאחר מכן הקש F1.
  • אם הנך צופה בתוכן מהאינטרנט בחלונית הנושאים, באפשרותך ללחוץ על עצור או על רענן בסרגל הכלים כדי לעצור הורדה או לרענן דף אינטרנט.
  • אם הנך משתמש בנושא עזרה מסוים לעיתים קרובות, באפשרותך להוסיף אותו לרשימת המועדפים.
  • לחץ לחיצה ימנית על הכרטיסייה 'תוכן' או על חלונית הנושאים לקבלת פקודות תפריט קיצור.


איתור נושא עזרה

בחלונית הניווט, לחץ על אחת מהכרטיסיות הבאות:

  • כדי לעיין בתוכן העניינים, לחץ על הכרטיסייה תוכן. תוכן העניינים הוא רשימה ניתנת להרחבה של נושאים חשובים.
  • כדי להציג רשימה של ערכי אינדקס, לחץ על הכרטיסייה אינדקס ולאחר מכן הקלד מילה או גלול ברשימה. לעתים קרובות, נושאים מסווגים תחת יותר מערך אחד.
  • כדי לאתר את כל המופעים של מילה או משפט מסוימים שעשויים להיות כלולים בקובץ העזרה, לחץ על הכרטיסייה חיפוש ולאחר מכן הקלד את המילה.
הערה לחץ על ערך תוכן העניינים, ערך האינדקס, או ערך תוצאת החיפוש כדי להציג את הנושא המתאים.


יצירת רשימה של נושאי עזרה מועדפים

  1. אתר את נושא העזרה שברצונך להפוך לנושא מועדף.
  2. לחץ על הכרטיסייה מועדפים ולאחר מכן לחץ על הוסף.
הערות
  • כדי לחזור לנושא מועדף, לחץ על הכרטיסייה מועדפים, בחר את הנושא ולחץ על הצג.
  • אם ברצונך לתת לנושא שם חדש, בחר את הנושא ולאחר מכן הקלד שם חדש בתיבה נושא נוכחי.
  • כדי להסיר נושא מועדף, בחר את הנושא ולאחר מכן לחץ על הסר.


העתקת נושא עזרה

  1. בחלונית הנושאים, לחץ לחיצה ימנית על הנושא שברצונך להעתיק ולאחר מכן לחץ על בחר הכל.
  2. לחץ שוב לחיצה ימנית ולאחר מכן לחץ על העתק. פעולה זו מעתיקה את הנושא ללוח.
  3. פתח את המסמך שאליו ברצונך להעתיק את הנושא.
  4. מקם את הסמן במקום שבו ברצונך להציג את המידע.
  5. בתפריט עריכה, לחץ על הדבק.
הערה אם ברצונך להעתיק רק חלק מנושא, בחר את הטקסט שברצונך להעתיק, לחץ לחיצה ימנית ולאחר מכן לחץ על העתק.


הדפסת נושא העזרה הנוכחי

לחץ לחיצה ימנית על נושא ולאחר מכן לחץ על הדפסה.

הערה אם הנך מדפיס מהכרטיסייה תוכן (באמצעות לחיצה ימנית על ערך ולאחר מכן לחיצה על הדפסה), תראה אפשרויות להדפסת הנושא הנוכחי בלבד, או הנושא הנוכחי וכל נושאי המשנה.


איתור נושאים באמצעות לחצני סרגל הכלים

קיימים חמישה לחצני ניווט שניתן למצוא בסרגל הכלים ב-Help Viewer. באפשרותך ללחוץ על לחצנים אלה כדי לאתר נושאי עזרה:

  • אחורה מציג את הנושא הקודם שהצגת.
  • קדימה מציג את הנושא הבא ברצף נושאים שהוצגו קודם לכן.
  • הבא מציג את הנושא הבא שרשום בתוכן העניינים.
  • הקודם מציג את הנושא הקודם שרשום בתוכן העניינים.
  • בית מציג את נושא דף הבית עבור קובץ העזרה המוצג.
  • רענן מעדכן את תוכן האינטרנט המוצג כעת בחלונית הנושאים.
  • עצור מפסיק הורדה של מידע קובץ. לחץ על לחצן זה כדי להפסיק הורדה של דף אינטרנט.
הערה ייתכן שסרגל הכלים ב-Help Viewer לא יכיל את כל לחצני הניווט האלה.


שימוש בפקודות תפריט הקיצור

קיימות מספר פקודות בתפריט הקיצור, שבהן ניתן להשתמש להצגה ולהתאמה אישית של המידע.

פקודה
תיאור
לחץ לחיצה ימנית בתוכן העניינים ולאחר מכן לחץ על פתח הכל.
לפתיחת כל הספרים או התיקיות בתוכן העניינים. פקודה זו פועלת רק אם מוצגת הכרטיסייה תוכן.
לחץ לחיצה ימנית בתוכן העניינים ולאחר מכן לחץ על סגור הכל.
לסגירת כל הספרים או התיקיות בתוכן העניינים. פקודה זו פועלת רק אם מוצגת הכרטיסייה תוכן.
לחץ לחיצה ימנית ולאחר מכן לחץ על הדפסה.
להדפסת הנושא.

הערה ניתן לגשת לפקודות אלה באמצעות המקלדת. באפשרותך להקיש SHIFT+F10 כדי להציג את תפריט הקיצור ולאחר מכן להקיש על מקשי הקיצור המתאימים. לחלופין, באפשרותך להפוך את לחצני העכבר לזמינים. השתמש בשילוב לחצני העכבר כדי להציג את תפריט הקיצור ולאחר מכן הקש על מקשי הקיצור המתאימים.