HP LaserJet Pro CM1410 Color MFP -sarja

Käyttöopas

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

HP LaserJet Pro CM1410 Color MFP -sarja

 Suomi

Tekijänoikeus- ja tavaramerkkitiedot

Tekijänoikeus ja käyttöoikeus

© 2010 Copyright Hewlett-Packard Development Company, L.P.

Tämän materiaalin kopioiminen, sovittaminen tai kääntäminen on kiellettyä, paitsi tekijänoikeuslain sallimilla tavoilla.

Tämän asiakirjan sisältämät tiedot voivat muuttua ilman ennakkoilmoitusta.

HP-tuotteiden ja palvelujen takuut rajoittuvat kyseisten tuotteiden ja palvelujen mukana toimitettavissa nimenomaisissa takuulausekkeissa esitettyihin takuisiin. Mitään tämän julkaisun sisältöä ei tule tulkita lisätakuuksi. HP ei ole vastuussa tämän julkaisun mahdollisesti sisältämistä teknisistä tai toimituksellisista virheistä tai puutteista.

Edition 1, 9/2010

Osanumero: CE861-90909

Tavaramerkkitietoja

Adobe®, Acrobat® ja PostScript® ovat Adobe Systems Incorporated -yhtiön tavaramerkkejä.

Intel® Core™ on Intel Corporationin tavaramerkki Yhdysvalloissa ja muissa maissa/muilla alueilla.

Java™ on Sun Microsystems, Inc.:n tavaramerkki Yhdysvalloissa.

Microsoft®, Windows®, Windows® XP ja Windows Vista® ovat Microsoft Corporationin Yhdysvalloissa rekisteröimiä tavaramerkkejä.

UNIX® on Open Group -yhtiön rekisteröimä tavaramerkki.

ENERGY STAR ja ENERGY STAR -merkki ovat Yhdysvalloissa rekisteröityjä merkkejä.


HP LaserJet Pro CM1410 Color MFP -sarja

Tässä oppaassa käytettyjä merkintätapoja

VIHJE:

Vihjeet sisältävät hyödyllisiä vinkkejä tai pikatoimintoja.
HUOMAUTUS:

Huomautukset ovat tärkeitä tietoja, jotka selittävät käsitteen tai neuvovat tehtävän suorittamisessa.
VAROITUS:

Varoituksissa on ohjeita, joita on noudatettava tietojen katoamisen tai laitteen vaurioitumisen estämiseksi.
VAARA

Vaara-kohdissa on ohjeita, joita on noudatettava henkilövahinkojen, suurten tietomäärien katoamisen tai laitteen vakavan vaurioitumisen estämiseksi.


Laitteen perustiedot

Laitteen perustiedot
  • Mallivertailu
  • Ympäristöä suojelevat ominaisuudet
  • Helppokäyttötoiminnot
  • Tuotekuvat


Laitteen perustiedot

Mallivertailu

Tuote on saatavana seuraavina kokoonpanoina.

HP LaserJet Pro CM1415fn MFP
CE861A

HP LaserJet Pro CM1415fnw MFP
CE862A
●
Tulostusnopeus enintään 12 sivua minuutissa (mustavalkoinen) ja 8 sivua minuutissa (värillinen).
●
Tukee PCL 6-, PCL 5- ja HP 3 postscript -emulointitulostinohjaimia
●
Lokeroon 1 mahtuu 150 paperiarkkia tai 10 kirjekuorta.
●
Tulostelokeroon mahtuu 125 paperiarkkia.
●
Värikosketusnäyttö
●
Manuaalinen kaksipuolinen tulostaminen
●
Hi-Speed USB 2.0 -portti
●
10/100 Base-T -verkkoportti
●
USB-portti pikatulostusta, valokuvien katselemista ja tulostamista sekä USB-skannausta varten
●
V.34-faksi
●
Kaksi RJ-11-linjaporttia faksipuhelimelle
●
128 Mt RAM-muistia
●
35 sivun asiakirjansyöttölaite, tukee sivukokoja 356 mm:iin (pituus) ja 102–215 mm:iin (leveys).
●
Tasoskanneri, tukee sivukokoja 297 mm:iin (pituus) ja 215 mm:iin (leveys).
●
Kopiointinopeus enintään 12 sivua minuutissa (musta) ja 8 sivua minuutissa (väri)
●
Kopiointitarkkuus on 300 pistettä tuumalla (dpi)
●
Väri- ja mustavalkoskannauksen tarkkuus on enintään 1200 dpi
HP LaserJet Pro CM1415fn MFP-laite sekä
●
Sisäinen langaton 802.11b/g/n-verkko


Laitteen perustiedot

Ympäristöä suojelevat ominaisuudet

Manuaalinen kaksipuolinen tulostus
Säästä paperia manuaalisen kaksipuolisen tulostuksen avulla.
Useiden sivujen tulostaminen arkille
Säästä paperia tulostamalla asiakirjan kaksi sivua tai useampia sivuja vierekkäin yhdelle paperiarkille. Käytä ominaisuutta tulostinohjaimen kautta.
Useiden sivujen kopioiminen arkille
Säästä paperia kopioimalla asiakirjan kaksi tai neljä sivua vierekkäin yhdelle paperiarkille.
Kierrätys
Vähennä jätettä käyttämällä uusiopaperia.
Kierrätä tulostuskasetteja HP:n palautusohjelmassa.
Energiansäästö
Säästä energiaa käyttämällä laitteen energiansäästötilaa.


Laitteen perustiedot

Helppokäyttötoiminnot

Laitteessa on useita ominaisuuksia, jotka tekevät siitä helppokäyttöisen.

●
Online-käyttöopas, joka on yhteensopiva ruudunlukuohjelmien kanssa.
●
Tulostuskasetit voidaan asettaa ja poistaa yhdellä kädellä.
●
Kaikki luukut ja kannet voidaan avata yhdellä kädellä.


Laitteen perustiedot

Tuotekuvat

Tämä osa sisältää tiedot seuraavista aiheista:

  • Etunäkymä
  • Takanäkymä
  • Liitäntäportit
  • Sarja- ja mallinumeron sijainti
  • Ohjauspaneeli


Laitteen perustiedot

Etunäkymä

1
Asiakirjansyöttölaitteen syöttölokero
2
Asiakirjansyöttölaitteen tulostelokero
3
Skannerin kansi
4
Värikosketusnäytön ohjauspaneeli
5
Etuluukku (tulostuskasettien käsittelemistä varten)
6
USB-aseman portti
7
Etuluukku tukosten poistamiseen
8
Syöttölokero (lokero 1)
9
Tulostelokero


Laitteen perustiedot

Takanäkymä

1
Liitäntäportit
2
Virtakytkin
3
Virtaliitäntä
4
Takaluukku tukosten poistamiseen


Laitteen perustiedot

Liitäntäportit

Verkko- ja faksiporttien sijainti

1
Faksiportit
2
Verkkoportti
3
Hi-Speed USB 2.0 -portti


Laitteen perustiedot

Sarja- ja mallinumeron sijainti

Sarja- ja mallinumerotarra sijaitsee laitteen taustapuolella.

Sarja- ja mallinumeron sijainti

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Laitteen perustiedot

Ohjauspaneeli

1
Kosketusnäyttö
2
Langattoman verkon merkkivalo: osoittaa, että langaton verkko on käytössä. Valo vilkkuu, kun laite muodostaa langatonta verkkoyhteyttä. Kun yhteys on muodostettu, valo lakkaa vilkkumasta ja palaa tasaisesti.
HUOMAUTUS:

Vain langattomat mallit
3
Valmis-merkkivalo: osoittaa, että laite on valmis
4
Hälytysmerkkivalo: ilmoittaa laitteen virhetilanteesta
5
Ohjepainike ja -valo: helpottaa ohjauspaneelin ohjeen käyttämistä
6
Oikea nuolipainike ja valo: siirtää kohdistinta oikealle tai näyttökuvan seuraavaan näyttöön
HUOMAUTUS:

Tämä painike syttyy vain, kun tätä ominaisuutta voi käyttää nykyisessä näytössä.
7
Peruutuspainike ja -valo: tyhjentää asetuksia, peruuttaa nykyisen työn tai poistuu nykyisestä näytöstä.
HUOMAUTUS:

Tämä painike syttyy vain, kun tätä ominaisuutta voi käyttää nykyisessä näytössä.
8
Paluupainike ja -valo: palaa edelliseen näyttöön
HUOMAUTUS:

Tämä painike syttyy vain, kun tätä ominaisuutta voi käyttää nykyisessä näytössä.
9
Vasen nuolipainike ja valo: siirtää kohdistinta vasemmalle
HUOMAUTUS:

Tämä painike syttyy vain, kun tätä ominaisuutta voi käyttää nykyisessä näytössä.
10
Kotipainike ja -valo: siirtyy aloitusnäyttöön

Tämä osa sisältää tiedot seuraavista aiheista:

  • Aloitusnäytön painikkeet
  • Ohjauspaneelin ohjejärjestelmä


Laitteen perustiedot

Aloitusnäytön painikkeet

Aloitusnäytöstä voidaan käynnistää laitteen toimintoja, ja se ilmaisee laitteen tilan.

HUOMAUTUS:

Aloitusnäytön ominaisuudet voivat vaihdella laitteen määritysten mukaan. Myös asettelu saattaa olla käänteinen joidenkin kielten yhteydessä.

1
Asetukset [image] -painike: päävalikkojen käyttäminen
2
Verkko [image] -painike: verkkoasetusten ja -tietojen käyttäminen. Verkkoasetusnäytöstä voi tulostaa Verkon yhteenveto -sivun.
3
Langaton [image] -painike: Langaton-valikon ja langattoman yhteyden tietojen avaaminen.
HUOMAUTUS:

Vain langattomat mallit
HUOMAUTUS:

Kun langaton verkkoyhteys on käytössä, tämä kuvake muuttuu signaalin voimakkuuspalkeiksi.
4
Tiedot [image] -painike: laitteen tilatietojen näyttäminen. Tilan yhteenvetonäytöstä voi tulostaa Määritysraportti-sivun.
5
Tarvikkeet [image] -painike: tarvikkeiden tilan tarkasteleminen. Tarvikkeiden yhteenvetonäytöstä voi tulostaa Tarvikk. tila -sivun.
6
Laitteen tila
7
USB-painike: USB-aseman asetusten avaaminen.
8
Skannaa-painike: skannaustoiminnon käyttäminen
9
Faksi-painike: faksaustoiminnon käyttäminen
10
Kopioiminen-painike: kopiointitoiminnon käyttäminen


Laitteen perustiedot

Ohjauspaneelin ohjejärjestelmä

Laitteessa on sisäinen ohjetoiminto, joka opastaa kunkin näytön käytössä. Voit käynnistää ohjetoiminnon koskettamalla näytön oikeassa yläkulmassa olevaa Ohje [image] -painiketta.

Joissakin näytöissä Ohje‑painikkeen koskettaminen avaa yleisen valikon, jossa voit etsiä haluamiasi aiheita. Voit selata valikkorakennetta koskettamalla valikossa olevia painikkeita.

Joissakin ohjenäytöissä on animaatioita, joissa esitellään toimia, kuten tukosten poistaminen.

Niissä näytöissä, joissa on asetuksia yksittäisiä töitä varten, Ohje‑painike avaa aiheen, joka selostaa kyseisessä näytössä olevia asetuksia.

Jos laite huomauttaa virheestä tai antaa varoituksen, kosketa Ohje [image] -painiketta, jolloin näyttöön tulee ongelman kuvaus. Kuvaus sisältää myös ongelman ratkaisemista helpottavia ohjeita.


Ohjauspaneelin valikot

Ohjauspaneelin valikot
  • Asetusvalikko
  • Toimintokohtaiset valikot


Ohjauspaneelin valikot

Asetusvalikko

Avaa valikko valitsemalla Asetukset [image] -painike. Seuraavat alivalikot ovat käytettävissä:

●
Raportit
●
Pikalomakkeet
●
Faksin asetukset
●
Järjestelmän asetukset
●
Huolto
●
Verkkoasetukset

Tämä osa sisältää tiedot seuraavista aiheista:

  • Raportit-valikko
  • Pikalomakkeet -valikko
  • Faksin asetukset -valikko
  • Järjestelmän asetukset -valikko
  • Huolto-valikko
  • Verkkoasetukset-valikko


Ohjauspaneelin valikot

Raportit-valikko

Valikkokohta
Kuvaus
Esittelysivu
Tulostaa tulostuslaatua havainnollistavan sivun
Valikkorakenne
Tulostaa ohjauspaneelin valikkokartan.
Määritysraportti
Tulostaa laitteen asetukset sisältävän luettelon
Tarvikk. tila
Tulostaa tulostuskasetin tilatiedot. Raportti sisältää seuraavat tiedot:
●
kasetin jäljellä olevan käyttöiän arvioitu pituus prosentteina
●
sivuja jäljellä (arvio)
●
HP:n tulostuskasettien tuotenumerot
●
tulostettujen sivujen määrä
●
tietoja HP:n uusien tulostuskasettien tilaamisesta ja käytettyjen tulostuskasettien kierrätyksestä
Verkon yhteenveto
Raportti sisältää seuraavien kohteiden tilatiedot:
●
verkkolaitteiston kokoonpano
●
käytössä olevat toiminnot
●
TCP/IP- ja SNMP-tiedot
●
verkkotilastot.
●
Langattoman verkon määritykset (vain langattomat mallit)
Käyttösivu
Raportissa näkyy laitteen tulostamien, faksaamien, kopioimien ja skannaamien sivujen määrä
PCL-fonttiluettelo
Tulostaa kaikki asennetut PCL 5 -fontit sisältävän luettelon
PS-fonttiluettelo
Tulostaa kaikki asennetut PS-fontit sisältävän luettelon
PCL6-fonttiluettelo
Tulostaa kaikki asennetut PCL 6 -fontit sisältävän luettelon
Värinkäyttöloki
Tulostaa väritarvikkeiden kulutustiedot.
Huoltosivu
Tulostaa huoltosivun
Diagnostiikkasivu
Tulostaa kalibrointia ja värilaatua koskevat diagnostiikkatiedot
Tulostuslaatu-sivu
Tulostaa sivun, jonka avulla voidaan ratkaista tulostuslaatuongelmia


Ohjauspaneelin valikot

Pikalomakkeet -valikko

Valikkokohta
Alivalikon kohta
Kuvaus
Lehtiöpaperi
Kapea viiva
Leveä viiva
Alisääntö
Tulostaa sivut, joilla on esipainettuja viivoja
Millimetripaperi
1/8 tuumaa
5 mm
Tulostaa sivut, joilla on esipainettuja kaaviokuvaviivoja
Tarkistusluettelo
1 sarake
2 saraketta
Tulostaa sivut, joilla on esipainettuja viivoja ja valintaruutuja
Nuottipaperi
Pysty
Vaaka
Tulostaa sivut, joilla on esipainettuja nuottiviivastoja


Ohjauspaneelin valikot

Faksin asetukset -valikko

Alla olevaan taulukkoon tähdellä (*) merkityt kohdat ovat oletusasetuksia.

Valikkokohta
Alivalikon kohta
Alivalikon kohta
Kuvaus
Faksin asetusapuohjelma
Tämä on työkalu faksiasetusten määrittämistä varten. Noudata näyttöön tulevia ohjeita ja valitse sopiva vastaus kuhunkin kysymykseen.
Perusasetukset
Aika/pvm.
(Ajan esitystavan, kellonajan, päivämäärämuodon ja päivämäärän asetukset.)
Määrittää laitteen aika- ja päivämääräasetuksen.
Faksin otsikko
Kirjoita faksinumerosi.
Kirjoita yrityksen nimi.
Määrittää vastaanottavaan laitteeseen lähetettävät tunnistustiedot.
Vastaustila
Automaattinen*
Manuaalinen
TAM
Faksi/Puhelin
Määrittää vastaustilan tyypin. Käytettävissä ovat seuraavat vaihtoehdot:
●
Automaattinen: Laite vastaa saapuvaan puheluun määritettyjen sointikertojen jälkeen.
●
Manuaalinen: Käyttäjän on painettava Faksin lähettäminen -painiketta tai käytettävä sivupuhelinta, jotta laite vastaa saapuvaan puheluun.
●
TAM: Laitteen Aux-puhelinporttiin on kytketty puhelinvastaaja. Laite ei vastaa saapuviin puheluihin, vaan kuuntelee mahdollisia faksipuheluääniä, kun puhelinvastaaja on vastannut puheluun.
●
Faksi/Puhelin: Laite vastaa saapuvaan puheluun ja määrittää, onko puhelu ääni- vai faksipuhelu. Jos puhelu on faksipuhelu, laite vastaanottaa sen normaalisti. Jos puhelu on äänipuhelu, laite hälyttää saapuvasta äänipuhelusta soittoäänellä.
Soitot ennen vastaamista
Määrittää sointikerrat ennen faksimodeemin vastaamista. Oletusasetus on 5.
Erottuva soitto
Kaikki soitot*
1
2
3
2 ja 3
Jos käytössä on erottuva soittoäänipalvelu, tässä kohdassa voit määrittää, miten laite vastaa tuleviin puheluihin.
●
Kaikki soitot: Laite vastaa kaikkiin puhelinlinjan kautta tuleviin puheluihin.
●
1: Laite vastaa puheluihin, jotka tuottavat yhden soittoäänen.
●
2: Laite vastaa puheluihin, jotka tuottavat kaksi soittoääntä.
●
3: Laite vastaa puheluihin, jotka tuottavat kolme soittoääntä.
●
2 ja 3: Laite vastaa puheluihin, jotka tuottavat kaksi tai kolme soittoääntä.
Soiton etuliite
Käytössä
Ei käytössä*
Määrittää etuliitenumeron, joka on valittava lähetettäessä fakseja laitteesta. Jos otat tämän ominaisuuden käyttöön, laite kehottaa antamaan numeron ja käyttää sitä automaattisesti aina, kun lähetät faksin.
Lisäasetukset
Faksin tarkkuus
Normaali
Tarkka*
Erittäin tarkka
Valokuva
Määrittää lähetettävien asiakirjojen tarkkuuden. Suuritarkkuuksisissa kuvissa on paljon pisteitä tuumalla (dots per inch, dpi), joten niissä näkyy paljon yksityiskohtia. Pienen tarkkuuden kuvissa on vähemmän pisteitä tuumalla, ja niissä näkyy vähemmän yksityiskohtia, mutta tiedosto on pienempi ja faksin lähettäminen sujuu nopeasti.
Vaalenna/Tummenna
Määrittää lähtevien faksien tummuuden.
Sovita sivulle
Käytössä*
Ei käytössä
Kutistaa tulevat faksit, joiden koko on suurempi kuin lokerolle määritetty paperikoko.
Lasin koko
Letter
A4
Määrittää tasoskannerilla skannattavien asiakirjojen oletuspaperikoon.
Valintatila
Äänivalinta*
Pulssivalinta
Määrittää, käyttääkö laite ääni- vai pulssivalintaa.
Varattu/uud.val.
Käytössä*
Ei käytössä
Määrittää, valitseeko laite numeron uudelleen, jos linja on varattu.
Uud.valinta, jos ei vastausta
Käytössä
Ei käytössä*
Määrittää, valitseeko laite numeron uudelleen, jos vastaanottava faksilaite ei vastaa.
Uud.valinta, kun siirtovirhe
Käytössä*
Ei käytössä
Määrittää, valitseeko laite vastaanottavan faksilaitteen numeron uudelleen, jos sattuu tiedonsiirtovirhe.
Valintaäänen tunnistus
Käytössä
Ei käytössä*
Määrittää, odottaako laite valintaääntä ennen faksin lähetystä.
Kustannuspaikkakoodit
Käytössä
Ei käytössä*
Vaihtoehto Käytössä ottaa laskutuskoodit käyttöön. Näyttöön tulee kehote, jossa pyydetään määrittämään laskutuskoodi lähtevää faksia varten.
Sivupuhelin
Käytössä*
Ei käytössä
Kun tämä asetus on valittuna, laite vastaa saapuvaan faksipuheluun, kun valitset sivupuhelimesta 1-2-3.
Leimaa faksit
Käytössä
Ei käytössä*
Määrittää, että laite lisää tuleviin fakseihin päivämäärän, ajan, lähettäjän puhelinnumeron ja sivunumeron.
Yksit. vastaanotto
Käytössä
Ei käytössä*
Jos Yksit. vastaanotto -asetus on Käytössä, laitteeseen on määritettävä salasana. Salasanan määritys vaikuttaa seuraavasti:
●
Yksit. vastaanotto otetaan käyttöön.
●
Vanhat faksit poistuvat muistista.
●
Faksien edelleenlähetys -asetuksen arvona on Ei käytössä, eikä sitä voi muuttaa.
●
Saapuvat faksit tallentuvat muistiin.
Vahvista faksinumero
Käytössä
Ei käytössä*
Vahvista faksinumero antamalla se toistamiseen.
Salli faksin uud.tulostus
Käytössä*
Ei käytössä
Määrittää, tallennetaanko tulevat faksit muistiin myöhempää tulostamista varten.
Faksin/puhelimen soittoaika
20
30
40
70
Määrittää sekunteina, milloin laite lakkaa soittamasta Faksi/Puhelin-soittoääntä saapuvan äänipuhelun merkiksi.
Faksin nopeus
Nopea(V.34)*
Keskitaso(V.17)
Hidas(V.29)
Määrittää suurimman sallitun faksinsiirtonopeuden.


Ohjauspaneelin valikot

Järjestelmän asetukset -valikko

Alla olevaan taulukkoon tähdellä (*) merkityt kohdat ovat oletusasetuksia.

Valikkokohta
Alivalikon kohta
Alivalikon kohta
Kuvaus
Kieli
(Käytettävissä olevien ohjauspaneelin näyttökielien luettelo.)
Määrittää ohjauspaneelissa näkyvien sanomien ja laiteraporttien kielen.
Paperiasetukset
Oletuspaperikoko
Letter
A4
Legal
Määrittää sisäisten raporttien, faksien ja tulostustöiden tulostuskoon, jos kokoa ei ole määritetty.
Oletuspaperityyppi
Luetteloi käytettävissä olevat paperityypit.
Määrittää sisäisten raporttien, faksien ja tulostustöiden tyypin, jos tyyppiä ei ole määritetty.
Lokero 1
Paperityyppi
Paperikoko
Määrittää lokeron tyypin ja koon.
Paperin loputtua
Odota kauan*
Peruuta
Ohita
Määrittää, miten laite toimii, kun tulostustyölle määritetty paperikoko tai -tyyppi ei ole käytettävissä tai kun lokero on tyhjä.
●
Odota kauan: Laite odottaa, kunnes lisäät oikeaa paperia.
●
Ohita: Tulostaminen eri kokoiselle paperille määritetyn pituisen viiveen jälkeen.
●
Peruuta: Tulostustyön peruuttaminen automaattisesti määritetyn pituisen viiveen jälkeen.
●
Jos valitset Ohita tai Peruuta, ohjauspaneelissa näkyy kehote määrittää viive sekunteina.
Tulostuslaatu
Värien kalibrointi
Kalibroi nyt
Käynnistyskalibrointi
Kalibroi tulostimen täydellisesti.
●
Kalibroi nyt: Kalibroi tulostimen heti.
●
Käynnistyskalibrointi: Määritä, miten pitkän ajan kuluttua käynnistämisestä laite kalibroituu.
Äänenvoimakkuus
Hälytysään.voim.
Soittoään. voim.
Näppäinään.voim.
Puhelinlinjan äänenvoim.
Määritä laitteen äänenvoimakkuus. Kutakin äänenvoimakkuusasetusta varten on käytettävissä seuraavat vaihtoehdot:
●
Ei käytössä
●
Hiljainen
●
Normaali*
●
Voimakas
Virransäästöön
Lepotilan viive
Ei käytössä
1 minuutti
15 minuuttia*
30 minuuttia
1 tunti
2 tuntia
Määritä, miten kauan laitteen on oltava vapaana, ennen kuin se siirtyy lepotilaan.
Aika/pvm.
(Ajan esitystavan, kellonajan, päivämäärämuodon ja päivämäärän asetukset.)
Määrittää laitteen aika- ja päivämääräasetuksen.
Laitteen suojaus
Käytössä
Ei käytössä
Määrittää laitteen suojaustoiminnon. Jos valitset Käytössä-asetuksen, salasana on määritettävä.
Kun er. vähissä
Musta kasetti
Lopeta
Kehote
Jatka*
Määrittää, miten laite toimii, kun mustan tulostuskasetin väri on erittäin vähissä.
●
Lopeta: Laite keskeyttää tulostamisen, kunnes tulostuskasetti on vaihdettu.
●
Kehote: Laite keskeyttää tulostamisen ja kehottaa vaihtamaan tulostuskasetin. Voit huomioida kehotteen ja jatkaa tulostamista.
●
Jatka: Laite varoittaa värin vähyydestä, mutta jatkaa tulostamista.
Väriainekasetit
Lopeta
Kehote
Jatka
Tulosta musta*
Määrittää, miten laite toimii, kun väritulostuskasetin väri on erittäin vähissä.
●
Lopeta: Laite keskeyttää tulostamisen, kunnes tulostuskasetti on vaihdettu.
●
Kehote: Laite keskeyttää tulostamisen ja kehottaa vaihtamaan tulostuskasetin. Voit huomioida kehotteen ja jatkaa tulostamista.
●
Jatka: Laite varoittaa värin vähyydestä, mutta jatkaa tulostamista.
●
Tulosta musta: Kun väritulostuskasetin väri on erittäin vähissä, laite tulostaa mustana faksauskatkosten välttämiseksi. Jos haluat määrittää laitteen asetukset niin, että se tulostaa väritulosteita ja käyttää tulostuskasetissa jäljellä olevan värin, vaikka väri on erittäin vähissä, toimi seuraavasti:
1.
Valitse ohjauspaneelissa Asetukset [image] ja sen jälkeen Järjestelmän asetukset.
2.
Valitse Kun er. vähissä -painike ja sen jälkeen Väriainekasetit-painike. Kosketa Jatka-painiketta.

Jos vaihdat erittäin vähissä olevan tulostuskasetin uuteen, väritulostus jatkuu automaattisesti.

Käytt. määr. väh.
Musta
Syaani
Magenta
Keltainen
Kirjoita prosentteina jäljellä olevan käyttöiän arvio, jonka kohdalla laite ilmoittaa, että tulostuskasetin väri on vähissä.
USB-flash-asema
Käytössä
Ei käytössä
Ottaa käyttöön tai poistaa käytöstä USB-aseman.
Värikopio
Käytössä
Ei käytössä
Ottaa käyttöön tai poistaa käytöstä värikopioinnin.
Courier-fontti
Normaali
Tumma
Määrittää courier-fontin arvot.


Ohjauspaneelin valikot

Huolto-valikko

Alla olevaan taulukkoon tähdellä (*) merkityt kohdat ovat oletusasetuksia.

Valikkokohta
Alivalikon kohta
Alivalikon kohta
Kuvaus
Faksipalvelu
Poista tallennetut faksit
Poistaa kaikki faksit muistista.
Suorita faksitesti
Varmistaa faksitestin avulla, että puhelinlinja on kytketty oikeaan liitäntään ja että se on toiminnassa. Faksitestin tuloksista tulostetaan testiraportti.
Tulostuksen T.30-jäljitys
Nyt
Ei koskaan*
Virhetil.
Soiton lopussa
Tulostaa tai ajoittaa raportin faksinsiirto-ongelmien määritystä varten.
Virheenkorjaus
Käytössä*
Ei käytössä
Virheenkorjaustilassa lähettävä laite voi siirtää tiedot uudelleen, jos se havaitsee virhesignaalin.
Faksipalvelun loki
Faksipalvelun loki tulostaa 40 uusinta faksilokin merkintää.
Puhdistussivu
Puhdistaa laitteen, jos tulosteissa näkyy täpliä tai muita jälkiä. Puhdistustoiminto poistaa pölyn ja väriainejäämät paperiradasta.
Kun toiminto valitaan, laite pyytää lisäämään tavallista Letter- tai A4-kokoista paperia lokeroon 1. Aloita puhdistus valitsemalla OK-painike. Odota, kunnes puhdistus on päättynyt. Hävitä tulostuva sivu.
USB-nopeus
Suuri*
Täysi
Määrittää tietokoneen USB-yhteyden USB-nopeuden. Jotta laite toimii nopeasti, suuri nopeus on otettava käyttöön ja laite liitettävä EHCI-isäntäohjaimeen, joka toimii myös suurella nopeudella. Tämä valikkokohta ei kuvasta laitteen nykyistä toimintanopeutta.
Ei taipumista
Käytössä
Ei käytössä*
Jos tulostetut sivut ovat jatkuvasti käpristyneitä, laite voidaan siirtää käpristymistä vähentävään tilaan valitsemalla tämä toiminto.
Arkistotuloste
Käytössä
Ei käytössä*
Kun tulosteita on tarkoitus säilyttää tavallista pidempään, tämän ominaisuuden käyttäminen vähentää väriaineen leviämistä ja pölyämistä, mikä parantaa tulosteiden säilyvyyttä.
Laiteohjelmiston päiväkoodi
Näyttää nykyisen laiteohjelmiston päivämääräkoodin
Palauta oletukset
Palauttaa kaikkien asetusten tehdasoletusasetukset


Ohjauspaneelin valikot

Verkkoasetukset-valikko

Alla olevaan taulukkoon tähdellä (*) merkityt kohdat ovat oletusasetuksia.

Valikkokohta
Alivalikon kohta
Kuvaus
Langaton-valikko
Langaton asennustoiminto
Opastaa laitteen määrittämistä langattomaan verkkoon
Wi-Fi Protected Setup
Jos langaton reititin tukee tätä ominaisuutta, käytä tätä menetelmää tuotteen langattomaan verkkoon yhdistämiseen. Tämä on yksinkertaisin menetelmä.
Tee verkkotesti
Testaa langattoman verkon ja tulostaa raportin tuloksista.
Langaton käytössä/pois käytöstä
Ottaa langattoman verkon käyttöön tai poistaa sen käytöstä.
TCP/IP-kokoonp.
Automaattinen*
Manuaalinen
Automaattinen: Laite määrittää TCP/IP-asetukset automaattisesti DHCP-, BootP- tai AutoIP-palvelun avulla.
Manuaalinen: Voit määrittää IP-osoitteen, aliverkon peitteen ja oletusyhdyskäytävän manuaalisesti. Ohjauspaneeliin tulee kehotus määrittää osoitteen eri osien arvot. Kun osoite on valmis, laite kehottaa vahvistamaan sen ennen seuraavaan osoitteeseen siirtymistä. Kun kaikki kolme osoitetta on määritetty, verkko alustuu uudelleen.
Automaattinen vaihto
Käytössä*
Ei käytössä
Ottaa käyttöön tai poistaa käytöstä tavallisen 10/100-verkkokaapelin, kun laite on liitetty tietokoneeseen suoraan.
Verkkopalvelut
IPv4
IPv6
Ota käyttöön tai poista käytöstä IPv4- ja IPv6-yhteyskäytäntö. Kumpikin yhteyskäytäntö on oletusarvoisesti käytössä.
Linkin nopeus
Automaattinen*
10T Full
10T Half
100TX Full
100TX Half
Tämän valikon avulla yhteysnopeus voidaan tarvittaessa määrittää manuaalisesti.
Kun yhteysnopeus on määritetty, laite käynnistyy automaattisesti uudelleen.
Palauta oletukset
Palauttaa kaikkien verkkomääritysten tehdasoletukset.


Ohjauspaneelin valikot

Toimintokohtaiset valikot

Laitteessa on toimintokohtaiset valikot kopiointia, faksaamista, skannaamista ja USB-aseman käyttöä varten. Voit avata valikkoja koskettamalla vastaavaa painiketta ohjauspaneelissa.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Kopiointivalikko
  • Faksivalikko
  • Skannaa-valikko
  • USB-flash-asema


Ohjauspaneelin valikot

Kopiointivalikko

Avaa valikko valitsemalla Kopioiminen-painike ja sen jälkeen Asetukset...-painike.

HUOMAUTUS:

Tässä valikossa muuttamasi asetukset vanhenevat 2 minuutin kuluttua viimeisen kopion valmistumisesta.

Valikkokohta
Alivalikon kohta
Alivalikon kohta
Kuvaus
ID-kopio
HUOMAUTUS:

Tämä kohde on käytettävissä Kopioiminen-päänäytössä. Sen käyttämiseksi ei tarvitse valita Asetukset...-painiketta.

Kopioi henkilökorttien tai muiden pienikokoisten asiakirjojen molemmat puolet paperiarkin yhdelle puolelle.
Kopioiden määrä
(1–99)
Määrittää kopioiden määrän.
Pienennys/suur.
Alkup.=100 %
Legal-koosta Letter-kokoon = 78 %
Legal-koosta A4-kokoon = 83 %
A4-koosta Letter-kokoon = 94 %
Letter-koosta A4-kokoon = 97 %
Koko sivu=91 %
Sovita sivulle
2 sivua/arkki
4 sivua/arkki
Mukautettu: 25–400 %
Määrittää kopion koon.
Vaalenna/Tummenna
Määrittää kopion kontrastin.
Optimoi
Kuvaile alkuperäistä
Autom. valinta
Yhdistetty
Teksti
Kuva
Määrittää alkuperäisen asiakirjan sisältötyypin, jotta kopio vastaa alkuperäistä mahdollisimman hyvin.
Paperi
Paperikoko
Paperityyppi
Määrittää kopioinnin paperikoon ja -tyypin.
Monisiv. kopio
Ei käytössä
Käytössä
Kun ominaisuus on käytössä, laite kehottaa asettamaan toisen sivun skannaustasolle tai osoittamaan, että työ on valmis.
Lajittelu
Käytössä
Ei käytössä
Määrittää, lajitellaanko kopiointityöt
Vedostila
Ei käytössä
Käytössä
Määrittää, tulostetaanko kopiot vedoslaatuisina
Kuvan säätö
Vaaleus
Kontrasti
Terävöitä
Taustan poisto
Väritasapaino
Harmaus
Säätää kopioiden kuvanlaatuasetuksia
Määritä oletuksiksi
Tallentaa tässä valikossa tehdyt muutokset uusiksi oletuksiksi
Palauta oletukset
Palauttaa tämän valikon tehdasoletukset


Ohjauspaneelin valikot

Faksivalikko

Avaa valikko valitsemalla Faksi-painike ja sen jälkeen Faksivalikko-painike.

Valikkokohta
Alivalikon kohta
Alivalikon kohta
Kuvaus
Faksiraportit
Faksin vahvistaminen
Kaikissa fakseissa
Vain lähet. fakseissa
Vain vast.otett. fakseissa
Ei koskaan*
Määrittää, tulostaako laite vahvistusraportin onnistuneen faksityön jälkeen.
Sisällytä ensimmäinen sivu
Käytössä*
Ei käytössä
Määrittää, liittääkö laite raporttiin faksin ensimmäisen sivun pienoiskuvan.
Faksin virheraportti
Kaikissa virheissä*
Lähetysvirheissä
Vast.ottovirheissä
Ei koskaan
Määrittää, tulostaako laite raportin epäonnistuneen faksityön jälkeen.
Tulosta viim. puh. raportti
Tulostaa yksityiskohtaisen raportin faksin edellisestä käyttökerrasta, joko lähetyksestä tai vastaanotosta.
Faksitoimintaloki
Tulosta loki
Autom. lokitul.
Tulosta loki: Tulostaa luettelon fakseista, jotka laite on lähettänyt tai vastaanottanut.
Autom. lokitul.: Tulostaa automaattisesti raportin jokaisen faksityön jälkeen.
Tulosta puhelinluettelo
Tulostaa laitteeseen määritetyt pikavalinnat.
Tulosta roskafaksiluettelo
Tulostaa luettelon puhelinnumeroista, joita on estetty lähettämästä fakseja laitteeseen.
Tulosta laskutusraportti
Tulostaa luettelon laskutuskoodeista, joita lähtevissä fakseissa on käytetty. Tämä raportti näyttää, miten monessa lähetetyssä faksissa kutakin koodia on käytetty. Tämä valikkokohta on näkyvissä vain, jos laskutuskooditoiminto on käytössä.
Tulosta kaikki faksiraportit
Tulostaa kaikki fakseihin liittyvät raportit.
Lähetysasetukset
Lähetä faksi myöhemmin
Mahdollistaa faksin lähetyksen myöhempänä ajankohtana.
Faksin yleislähetys
Lähettää faksin useille vastaanottajille.
Faksityön tila
Näyttää jonossa olevat faksityöt. Lisäksi voit peruuttaa jonossa olevia faksitöitä.
Faksin tarkkuus
Normaali
Tarkka
Erittäin tarkka
Valokuva
Määrittää lähetettävien asiakirjojen tarkkuuden. Suuritarkkuuksisissa kuvissa on paljon pisteitä tuumalla (dots per inch, dpi), joten niissä näkyy paljon yksityiskohtia. Pienitarkkuuksisissa kuvissa on vähemmän pisteitä tuumalla, ja niissä näkyy vähemmän yksityiskohtia, mutta tiedoston koko on pienempi.
Vastaanottoasetukset
Tulosta yksityiset faksit
Tulostaa tallennetut faksit, kun yksityinen vastaanotto on käytössä. Tämä valikkokohta on näkyvissä vain, jos kun yksityinen vastaanotto on käytössä. Laite kehottaa antamaan järjestelmäsalasanan.
Estä roskafaksit
Lisää numero
Poista numero
Poista kaikki numerot
Tulosta roskafaksiluettelo
Muokkaa roskafaksiluetteloa. Roskafaksiluettelossa voi olla enintään 30 numeroa. Kun laite vastaanottaa puhelun jostakin roskafaksinumerosta, se poistaa saapuvan faksin. Lisäksi laite lisää roskafaksin tiedot toimintalokiin ja työkirjanpidon tietoihin.
Tulosta faksit uudelleen
Tulostaa käytettävissä olevaan muistiin tallennetut saapuneet faksit. Kohde on käytettävissä ainoastaan, jos olet ottanut Salli faksin uud.tulostus -ominaisuuden käyttöön Faksin asetukset-valikosta.
Välitä faksi
Käytössä
Ei käytössä*
Määrittää, että laite lähettää kaikki vastaanotetut faksit toiseen faksilaitteeseen.
Kyselyn vastaanotto
Määrittää, että laite voi soittaa toiseen faksilaitteeseen, jonka kyselylähetys on käytössä.
Puhelinmuistion asetukset
Yksittäiset
Muokkaa puhelinluettelon pika- ja ryhmävalintoja. Puhelinluettelossa voi olla enintään 120 henkilö- tai ryhmänumeroa.
Ryhmämääritys
Poista merkintä
Poistaa merkinnän puhelinluettelosta.
Poista kaikki merkinnät
Poistaa kaikki numerot puhelinluettelosta
Tulosta raportti
Tulostaa luettelon kaikista puhelinluettelon merkinnöistä ja ryhmävalinnoista.
Muuta oletuksia
Avaa Faksin asetukset -valikon.


Ohjauspaneelin valikot

Skannaa-valikko

Valikkokohta
Kuvaus
Skannaus USB-asemaan
Skannaa asiakirjan ja tallentaa sen PDF-tiedostoon tai JPEG-kuvaksi USB-asemaan.


Ohjauspaneelin valikot

USB-flash-asema

Valikkokohta
Kuvaus
Tulosta asiakirja
Tulostaa USB-asemaan tallennetut asiakirjat. Selaa asiakirjoja nuolipainikkeilla. Valitse tulostettavien asiakirjojen nimi.
Koskettamalla yhteenvetonäyttöä voit muuttaa asetuksia, kuten kopiomäärää, paperikokoa tai paperityyppiä.
Valitse Tulosta-painike, kun olet valmis tulostamaan asiakirjat.
Näytä ja tulosta valokuvat
Esikatselee USB-aseman valokuvia. Selaa valokuvia nuolipainikkeilla. Kosketa tulostettavien valokuvien esikatselukuvia. Voit muuttaa asetuksia ja tallentaa muutokset uusiksi oletusasetuksiksi. Kun olet valmis tulostamaan valokuvat, valitse Tulosta-painike.
Skannaus USB-asemaan
Skannaa asiakirjan ja tallentaa sen .PDF-tiedostoon tai .JPEG-kuvaksi USB-asemaan.


Windows-ohjelmisto

Windows-ohjelmisto
  • Tuetut Windows-käyttöjärjestelmät
  • Tuetut tulostinohjaimet Windowsissa
  • Valitse oikea Windows-tulostinohjain
  • Tulostustyön asetusten muuttaminen
  • Tulostinohjaimen asetusten muuttaminen Windowsissa
  • Windows-ohjelmiston poistaminen
  • Windows-apuohjelmat
  • Muiden käyttöjärjestelmien ohjelmistot


Windows-ohjelmisto

Tuetut Windows-käyttöjärjestelmät

Laite tukee seuraavia Windows-käyttöjärjestelmiä:

Suositeltava ohjelmiston asennus
●
Windows XP (32-bittinen, Service Pack 2)
●
Windows Vista (32- ja 64-bittinen)
●
Windows 7 (32- ja 64-bittinen)
Vain tulostin- ja skanneriohjaimet
●
Windows 2003 Server (32-bittinen, Service Pack 3)
●
Windows 2008 Server


Windows-ohjelmisto

Tuetut tulostinohjaimet Windowsissa
●
HP PCL 6 (tämä on oletustulostinohjain)
●
HP:n yleistulostinohjain (UPD) Windows Postscriptille
●
HP:n yleistulostinohjain PCL 5:lle

Tulostinohjaimet sisältävät online‑ohjeen, jossa on tavallisimpien tulostustehtävien ohjeet sekä tulostinohjaimen painikkeiden, valintaruutujen ja avattavien valikkojen kuvaukset.

HUOMAUTUS:

Lisätietoja UPD-ohjaimesta on osoitteessa www.hp.com/go/upd.


Windows-ohjelmisto

Valitse oikea Windows-tulostinohjain

Tulostinohjainten avulla voidaan käyttää laitteen toimintoja. Lisäksi ne luovat yhteyden laitteeseen (tulostinkielen avulla). Lisätietoja lisäohjelmista ja -kielistä on laitteen CD-ROM-levyllä olevissa asennustiedoissa ja Readme-tiedostoissa.

HP PCL 6 -ohjaimen kuvaus
●
Asennetaan ohjatulla tulostimen asennustoiminnolla
●
Toimitetaan oletusohjaimena
●
Suositellaan tulostukseen kaikissa tuetuissa Windows-ympäristöissä
●
Tarjoaa parhaan mahdollisen nopeuden, tulostuslaadun ja laitteen toimintojen tuen useimmille käyttäjille
●
Kehitetty yhteensopivaksi Windows Graphic Device Interface (GDI) -liitäntää varten, jotta saadaan paras mahdollinen nopeus Windows-ympäristöissä
●
Ei ehkä ole täysin yhteensopiva kolmansien osapuolten toimittamien ja mukautettujen ohjelmistojen kanssa, joiden perustana on PCL 5
HP UPD PS -ohjaimen kuvaus
●
Ladattavissa internetistä osoitteesta www.hp.com/support/CM1410series
●
Suositellaan tulostukseen Adobe® -ohjelmistoista tai muista ohjelmistoista, joissa käytetään paljon grafiikkaa
●
Tukee postscript-emulointitulostusta ja postscript flash -fontteja
HP PCL 5 -ohjaimen kuvaus
●
Ladattavissa internetistä osoitteesta www.hp.com/support/CM1410series
●
Yhteensopiva aiempien PCL-versioiden ja HP LaserJet -laitteiden kanssa
●
Paras valinta tulostettaessa kolmansien osapuolten tai mukautetuista ohjelmistoista
●
Suunniteltu käytettäväksi yritysten Windows-ympäristöissä, joissa voidaan siten käyttää yhtä ohjainta useiden tulostinmallien kanssa
●
Suositellaan, kun tulostetaan useisiin tulostinmalleihin kannettavasta Windows-tietokoneesta


Windows-ohjelmisto

Tulostustyön asetusten muuttaminen

Asetusten muutostyökalu
Asetusten muutostapa
Muutosten kesto
Muutosten hierarkia
Sovelluksen asetukset
Valitse sovelluksen Tiedosto-valikosta Sivun asetukset tai muu vastaava komento.
Nämä asetukset ovat voimassa vain nykyisessä tulostustyössä.
Siinä määritetyt asetukset kumoavat kaikkialla muualla määritetyt asetukset.
Tulostimen ominaisuudet sovelluksessa
Toimenpiteet vaihtelevat sovelluksen mukaan. Tämä toimintatapa on kaikkein yleisin.
1.
Valitse ohjelman Tiedosto-valikosta Tulosta.
2.
Valitse laite ja valitse Ominaisuudet tai Määritykset.
3.
Muuta haluamiasi asetuksia välilehdissä.
Nämä asetukset ovat voimassa sovelluksen nykyisen istunnon ajan.
Muutetut asetukset ohittavat tulostinohjaimen oletusasetukset ja oletuslaiteasetukset.
Tulostinohjaimen oletusasetukset
1.
Avaa tietokoneen tulostinluettelo ja valitse tämä laite.
HUOMAUTUS:

Tämä vaihe on erilainen eri käyttöjärjestelmissä.
2.
Valitse Tulostin ja sitten Tulostusmääritykset.
3.
Muuta haluamiasi asetuksia välilehdissä.
Nämä asetukset ovat voimassa, kunnes muutat niitä taas.
HUOMAUTUS:

Tämä tapa muuttaa tulostinohjaimen oletusasetuksia kaikissa sovelluksissa.
Voit ohittaa nämä asetukset muuttamalla sovelluksen asetuksia.
Laitteen oletusasetukset
Muuta laiteasetuksia ohjauspaneelissa tai laitteen mukana tulleessa laitehallintaohjelmistossa.
Nämä asetukset ovat voimassa, kunnes muutat niitä taas.
Voit ohittaa nämä asetukset tekemällä muutoksia millä tahansa työkalulla.


Windows-ohjelmisto

Tulostinohjaimen asetusten muuttaminen Windowsissa

Tämä osa sisältää tiedot seuraavista aiheista:

  • Kaikkien tulostustöiden asetusten muuttaminen ohjelman sulkemiseen saakka
  • Kaikkien tulostustöiden oletusasetusten muuttaminen
  • Laitteen kokoonpanoasetusten muuttaminen


Windows-ohjelmisto

Kaikkien tulostustöiden asetusten muuttaminen ohjelman sulkemiseen saakka

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.
2.
Valitse ohjain ja valitse Ominaisuudet tai Määritykset.

Toimintavaiheet saattavat vaihdella: tämä on yleisin tapa.


Windows-ohjelmisto

Kaikkien tulostustöiden oletusasetusten muuttaminen

1.
Windows XP, Windows Server 2003 ja Windows Server 2008 (käytössä oletusarvoinen Käynnistä-valikkonäkymä): Valitse Käynnistä ja valitse Tulostimet ja faksit.

Windows XP, Windows Server 2003 ja Windows Server 2008 (käytössä perinteinen Käynnistä-valikkonäkymä): Valitse Käynnistä, Asetukset ja sitten Tulostimet.

Windows Vista: Valitse Käynnistä, Ohjauspaneeli ja sitten Laitteisto ja äänet -luokasta Tulostin.

Windows 7: Valitse Käynnistä ja Tulostimet ja muut laitteet.

2.
Napsauta hiiren kakkospainikkeella ohjaimen kuvaketta ja valitse sitten Tulostusmääritykset.


Windows-ohjelmisto

Laitteen kokoonpanoasetusten muuttaminen

1.
Windows XP, Windows Server 2003 ja Windows Server 2008 (käytössä oletusarvoinen Käynnistä-valikkonäkymä): Valitse Käynnistä ja valitse Tulostimet ja faksit.

Windows XP, Windows Server 2003 ja Windows Server 2008 (käytössä perinteinen Käynnistä-valikkonäkymä): Valitse Käynnistä, Asetukset ja sitten Tulostimet.

Windows Vista: Valitse Käynnistä, Ohjauspaneeli ja sitten Laitteisto ja äänet -luokasta Tulostin.

Windows 7: Valitse Käynnistä ja Tulostimet ja muut laitteet.

2.
Napsauta tulostinkuvaketta hiiren kakkospainikkeella ja valitse Ominaisuudet tai Tulostimen ominaisuudet.
3.
Napsauta Laitteen asetukset ‑välilehteä.


Windows-ohjelmisto

Windows-ohjelmiston poistaminen
Windows XP

1.
Valitse Käynnistä ja valitse sitten Ohjelmat.
2.
Valitse HP ja sitten laitteen nimi.
3.
Valitse Poista asennus ja poista ohjelmisto näytön ohjeiden mukaisesti.

Windows Vista ja Windows 7

1.
Valitse Käynnistä ja Kaikki ohjelmat.
2.
Valitse HP ja sitten laitteen nimi.
3.
Valitse Poista asennus ja poista ohjelmisto näytön ohjeiden mukaisesti.


Windows-ohjelmisto

Windows-apuohjelmat
●
HP Web Jetadmin
●
HP:n sulautettu WWW-palvelin
●
HP ToolboxFX

Tämä osa sisältää tiedot seuraavista aiheista:

  • Muut Windows-osat ja -apuohjelmat


Windows-ohjelmisto

Muut Windows-osat ja -apuohjelmat
●
Asennusohjelma — automatisoi tulostusjärjestelmän asennuksen.
●
Online-Web-rekisteröinti
●
HP LaserJet Scan
●
PC-faksaus


Windows-ohjelmisto

Muiden käyttöjärjestelmien ohjelmistot

Käyttöjärjestelmä
Ohjelmisto
UNIX
Jos käytät HP-UX- tai Solaris-verkkoa, voit ladata UNIXille tarkoitetun HP JetDirect -asennusohjelman osoitteesta www.hp.com/support/net_printing.
Linux
Lisätietoja on sivustossa www.hp.com/go/linuxprinting.


Tuotteen käyttäminen Macintosh-tietokoneessa

Tuotteen käyttäminen Macintosh-tietokoneessa
  • Macintosh-ohjelmisto
  • Tulostaminen Macintosh-tietokoneesta
  • Macintosh-skannaus
  • Skannaaminen Macintoshissa


Tuotteen käyttäminen Macintosh-tietokoneessa

Macintosh-ohjelmisto

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tuetut Macintosh-käyttöjärjestelmät
  • Tuetut tulostinohjaimet Macintoshissa
  • Ohjelmiston asennus Macintosh-käyttöjärjestelmissä
  • Ohjelmiston asennuksen poisto Macintosh-käyttöjärjestelmissä
  • Tulostinohjaimen asetusten muuttaminen Macintoshissa
  • Macintosh-tietokoneiden ohjelmisto


Tuotteen käyttäminen Macintosh-tietokoneessa

Tuetut Macintosh-käyttöjärjestelmät

Laite tukee seuraavia Macintosh-käyttöjärjestelmiä:

●
Mac OS X 10.5, 10.6 ja uudemmat
HUOMAUTUS:

Mac OS X 10.5 -käyttöjärjestelmässä ja sitä uudemmissa versioissa ohjain tukee PPC- ja Intel® Core™ -suorittimia. Mac OS X 10.6 -käyttöjärjestelmässä ohjain tukee Intel Core -suorittimia.


Tuotteen käyttäminen Macintosh-tietokoneessa

Tuetut tulostinohjaimet Macintoshissa

HP LaserJet -ohjelmiston asennus sisältää PPD (PostScript® Printer Description) -tiedostot ja PDE:t (Printer Dialog Extensions) Mac OS X -tietokoneisiin. HP-tulostimen PPD- ja PDE-tiedostot sekä sisäiset Apple PostScript -tulostinohjaimet sisältävät täydelliset tulostustoiminnot ja mahdollisuuden käyttää tiettyjä HP-tulostintoimintoja.


Tuotteen käyttäminen Macintosh-tietokoneessa

Ohjelmiston asennus Macintosh-käyttöjärjestelmissä

Tämä osa sisältää tiedot seuraavista aiheista:

  • Ohjelmiston asennus suoraan laitteeseen liitettyihin Macintosh-tietokoneisiin
  • Ohjelmiston asennus kiinteässä verkossa olevaan Macintosh-tietokoneeseen
  • Ohjelmiston asennus langattomassa verkossa olevaan Macintosh-tietokoneeseen


Tuotteen käyttäminen Macintosh-tietokoneessa

Ohjelmiston asennus suoraan laitteeseen liitettyihin Macintosh-tietokoneisiin

Tämä laite tukee USB 2.0 -yhteyttä. Käytä A-B-tyypin USB-kaapelia. HP suosittelee, että käytät USB-kaapelia, jonka pituus on enintään 2 m.

1.
Liitä USB-kaapeli laitteeseen ja tietokoneeseen.

2.
Asenna ohjelmisto CD-levyltä.
3.
Valitse HP:n asennusohjelman kuvake ja noudata näytön ohjeita.
4.
Valitse onnittelunäytössä OK-painike.
5.
Tulosta jokin sivu mistä tahansa ohjelmasta ja varmista, että tulostusohjelmisto on asennettu oikein.


Tuotteen käyttäminen Macintosh-tietokoneessa

Ohjelmiston asennus kiinteässä verkossa olevaan Macintosh-tietokoneeseen

Tämä osa sisältää tiedot seuraavista aiheista:

  • IP-osoitteen määrittäminen
  • Ohjelmiston asentaminen


Tuotteen käyttäminen Macintosh-tietokoneessa

IP-osoitteen määrittäminen

1.
Liitä verkkokaapeli laitteeseen ja verkkoon.

2.
Odota 60 sekuntia, ennen kuin jatkat. Tuon ajan kuluessa verkko tunnistaa laitteen ja antaa sille IP-osoitteen tai isäntänimen.
3.
Paina tulostimen ohjauspaneelissa Asetukset [image] -painiketta.
4.
Kosketa Raportit-valikkoa ja tulosta määritysraportti valitsemalla Määritysraportti -painike.
5.
Katso IP-osoite määritysraportista.


Tuotteen käyttäminen Macintosh-tietokoneessa

Ohjelmiston asentaminen

1.
Sulje kaikki tietokoneen avoimet ohjelmat.
2.
Asenna ohjelmisto CD-levyltä.
3.
Valitse HP:n asennusohjelman symboli ja noudata näytön ohjeita.
4.
Valitse onnittelunäytössä OK-painike.
5.
Tulosta jokin sivu mistä tahansa ohjelmasta ja varmista, että tulostusohjelmisto on asennettu oikein.


Tuotteen käyttäminen Macintosh-tietokoneessa

Ohjelmiston asennus langattomassa verkossa olevaan Macintosh-tietokoneeseen

Varmista, että laitetta ei ole yhdistetty verkkoon verkkokaapelin avulla, ennen kuin asennat laitteen ohjelmiston.

Jos langaton reititin ei tue WiFi-suojattua asennusta (WPS), selvitä langattoman reitittimen verkkoasetukset järjestelmän pääkäyttäjältä tai tee seuraavat tehtävät:

●
Selvitä langattoman verkon nimi tai SSID-tunnus.
●
Määritä langattoman verkon salasana tai salausavain.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Laitteen yhdistäminen langattomaan verkkoon WPS:n avulla
  • Laitteen liittäminen langattomaan verkkoon langattomalla asennustoiminnolla
  • Laitteen liittäminen langattomaan verkkoon USB-kaapelin avulla


Tuotteen käyttäminen Macintosh-tietokoneessa

Laitteen yhdistäminen langattomaan verkkoon WPS:n avulla

Jos langaton reititin tukee WiFi-suojattua asennusta (WPS), tämä on yksinkertaisin tapa yhdistää laite langattomaan verkkoon.

1.
Valitse aloitusnäytössä Langaton [image] -painike.
2.
Valitse Langaton-valikko -painike ja sen jälkeen Wi-Fi Protected Setup -painike.
3.
Suorita asennus loppuun jollakin seuraavista tavoista:
●
Painike: Valitse Painike ja noudata ohjauspaneelin ohjeita. Langattoman yhteyden muodostaminen voi kestää muutamia minuutteja.
●
PIN: Valitse Luo PIN ja noudata ohjauspaneelin ohjeita. Laite luo yksilöllisen PIN-koodin, joka sinun täytyy kirjoittaa langattoman reitittimen asetusnäyttöön. Langattoman yhteyden muodostaminen voi kestää muutamia minuutteja.

HUOMAUTUS:

Jos tämä ei onnistu, käytä langatonta asennustoimintoa laitteen ohjauspaneelista tai kokeile USB-kaapeliliitäntää.


Tuotteen käyttäminen Macintosh-tietokoneessa

Laitteen liittäminen langattomaan verkkoon langattomalla asennustoiminnolla

Jos langaton reititin ei tue WPS (WiFi-Protected Setup) -asennusta, voit asentaa laitteen langattomaan verkkoon tällä tavalla.

1.
Valitse aloitusnäytössä Langaton [image] -painike.
2.
Valitse Langaton-valikko -painike ja sen jälkeen Langaton asennustoiminto -painike.
3.
Laite etsii käytettävissä olevat langattomat verkot ja palauttaa verkkonimien (SSID) luettelon. Valitse langattoman reitittimen SSID luettelosta, jos se näkyy siinä. Jos langattoman reitittimen SSID ei ole luettelossa, valitse Kirjoita SSID -painike. Kun näyttöön tulee kehote valita verkon suojaustyyppi, valitse langattoman reitittimen käyttämä vaihtoehto. Ohjauspaneelin näyttöön avautuu näppäimistö.
4.
Jos langaton reititin käyttää WPA-suojausta, kirjoita salasana näppäimistöllä.

Jos langaton reititin käyttää WEP-suojausta, kirjoita avain näppäimistöllä.

5.
Valitse OK-painike ja odota, kun laite muodostaa yhteyden langattomaan reitittimeen. Langattoman yhteyden muodostaminen voi kestää muutamia minuutteja.


Tuotteen käyttäminen Macintosh-tietokoneessa

Laitteen liittäminen langattomaan verkkoon USB-kaapelin avulla

Jos langaton reititin ei tue WiFi-suojattua asennusta (WPS), käytä tätä menetelmää tuotteen langattomaan verkkoon yhdistämiseen. Asetusten siirtäminen USB-kaapelin avulla helpottaa langattoman yhteyden määrittämistä. Kun määritys on valmis, voit irrottaa USB-kaapelin ja käyttää langatonta yhteyttä.

1.
Aseta ohjelmisto-CD-levy tietokoneen CD-asemaan.
2.
Noudata näyttöön tulevia ohjeita. Valitse Liitä langattoman verkon kautta -asetus, kun näyttöön tulee kehote. Liitä kehotettaessa USB-kaapeli laitteeseen.
VAROITUS:

Liitä USB-kaapeli vasta, kun asennusohjelma niin kehottaa.
3.
Kun asennus on valmis, tulosta asetussivu ja varmista, että tuotteella on SSID-nimi.
4.
Kun asennus on valmis, irrota USB-kaapeli.


Tuotteen käyttäminen Macintosh-tietokoneessa

Ohjelmiston asennuksen poisto Macintosh-käyttöjärjestelmissä

Ohjelmiston asennuksen poistaminen edellyttää järjestelmänvalvojan oikeuksia.

1.
Irrota laite tietokoneesta.
2.
Avaa Ohjelmat.
3.
Valitse Hewlett Packard.
4.
Valitse HP:n ohjelmiston poisto-ohjelma.
5.
Etsi laite luettelosta ja valitse Poista asennus.
6.
Kun ohjelmiston asennus on poistettu, käynnistä tietokone uudelleen ja tyhjennä roskakori.


Tuotteen käyttäminen Macintosh-tietokoneessa

Tulostinohjaimen asetusten muuttaminen Macintoshissa

Kaikkien tulostustöiden asetusten muuttaminen ohjelman sulkemiseen saakka
Kaikkien tulostustöiden oletusasetusten muuttaminen
Laitteen kokoonpanoasetusten muuttaminen
1.
Osoita Tiedosto-valikossa Tulostaminen-painiketta.
2.
Muuta haluamiasi asetuksia valikoissa.
1.
Osoita Tiedosto-valikossa Tulostaminen-painiketta.
2.
Muuta haluamiasi asetuksia valikoissa.
3.
Valitse Esiasetukset-valikosta Tallenna nimellä... ja kirjoita esiasetuksen nimi.
Nämä asetukset tallennetaan Esiasetukset-valikkoon. Jos haluat käyttää uusia asetuksia, valitse tallennettu esiasetusvaihtoehto aina, kun käynnistät ohjelman ja tulostat.
Mac OS X 10.5 and 10.6
1.
Osoita Apple-valikossa [image] Järjestelmäasetukset-valikkoa ja sitten Tulosta ja faksaa-symbolia.
2.
Valitse ikkunassa vasemmalla oleva laite.
3.
Osoita Lisävarusteet ja tarvikkeet-painiketta.
4.
Valitse Ohjain-välilehti.
5.
Tee asennettujen lisävarusteiden määritykset.


Tuotteen käyttäminen Macintosh-tietokoneessa

Macintosh-tietokoneiden ohjelmisto

Tämä osa sisältää tiedot seuraavista aiheista:

  • HP-apuohjelma Macintosh-tietokoneisiin
  • Macintosh-apuohjelmat


Tuotteen käyttäminen Macintosh-tietokoneessa

HP-apuohjelma Macintosh-tietokoneisiin

HP-apuohjelmalla voit määrittää toimintoja, joita ei ole tulostinohjaimessa:

Voit käyttää HP-apuohjelmaa, kun laite on kytketty USB-liitäntään tai TCP/IP-verkkoon.

Tämä osa sisältää tiedot seuraavista aiheista:

  • HP-apuohjelman avaus
  • HP-apuohjelman ominaisuudet


Tuotteen käyttäminen Macintosh-tietokoneessa

HP-apuohjelman avaus

▲
Valitse telakalta HP-apuohjelma.

TAI

Valitse Sovellukset-kohdasta Hewlett Packard ja sitten HP-apuohjelma.


Tuotteen käyttäminen Macintosh-tietokoneessa

HP-apuohjelman ominaisuudet

Käytä HP-apuohjelmaa seuraavien tehtävien suorittamiseen:

●
Selvitä tarvikkeiden tila.
●
Selvitä erilaisia tuotetietoja, kuten laiteohjelmistoversio ja sarjanumero.
●
Tulosta asetussivu.
●
Selvitä verkkotietoja ja avaa HP:n sulautettu Web-palvelin laitteissa, jotka on liitetty IP-pohjaiseen verkkoon.
●
Määritä lokeron paperityyppi ja -koko.
●
Siirrä tiedostoja ja fontteja tietokoneesta laitteeseen.
●
Päivitä laitteen laiteohjelmisto.
●
Näytä värinkäyttösivu.
●
Faksin perusasetusten määrittäminen


Tuotteen käyttäminen Macintosh-tietokoneessa

Macintosh-apuohjelmat

Tämä osa sisältää tiedot seuraavista aiheista:

  • HP:n sulautettu Web-palvelin


Tuotteen käyttäminen Macintosh-tietokoneessa

HP:n sulautettu Web-palvelin

Tässä laitteessa on sulautettu Web-palvelin, jonka avulla saadaan tietoja laitteen ja verkon toiminnasta.


Tuotteen käyttäminen Macintosh-tietokoneessa

Tulostaminen Macintosh-tietokoneesta

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tulostustyön peruuttaminen Macintosh-tietokoneessa
  • Paperikoon ja -tyypin vaihtaminen Mac-käyttöjärjestelmässä
  • Dokumenttien koon muuttaminen tai mukautetun paperikoon käyttäminen Macintoshissa
  • Tulostuksen esiasetusten luominen ja käyttäminen Macintoshissa
  • Kansilehden tulostaminen Macintoshissa
  • Vesileimojen käyttäminen Macintoshissa
  • Useiden sivujen tulostaminen yhdelle paperiarkille Macintoshissa
  • Tulostaminen sivun molemmille puolille (kaksipuolinen tulostus) Macintoshissa
  • Väriasetusten määrittäminen Macintoshissa
  • Palvelut-valikon käyttäminen Macintoshissa


Tuotteen käyttäminen Macintosh-tietokoneessa

Tulostustyön peruuttaminen Macintosh-tietokoneessa

1.
Jos tulostustyö on kesken, voit pysäyttää sen painamalla laitteen ohjauspaneelin Peruuta [image] -painiketta.
HUOMAUTUS:

Voit poistaa käsiteltävät työt painamalla Peruuta [image] -painiketta. Jos käynnissä on useita prosesseja, voit peruuttaa ohjauspaneelissa näkyvän työn painamalla Peruuta [image] -painiketta.

2.
Voit myös peruuttaa tulostustyön ohjelmasta tai tulostusjonosta.
●
Ohjelma: Yleensä näkyviin tulee hetken ajaksi valintaikkuna, jonka avulla tulostustyön voi peruuttaa.
●
Mac-tulostusjonosta: Avaa tulostusjono kaksoisnapsauttamalla Dock-palkissa olevaa laitteen kuvaketta. Korosta tulostustyö ja valitse sitten Poista.


Tuotteen käyttäminen Macintosh-tietokoneessa

Paperikoon ja -tyypin vaihtaminen Mac-käyttöjärjestelmässä

1.
Valitse sovelluksen Tiedosto-valikosta Tulostaminen.
2.
Osoita Kopiot ja sivut-valikossa Sivun asetukset &nbhy;valintaikkuna-painiketta.
3.
Valitse koko avattavasta Paperikoko-luettelosta ja osoita sitten OK-painiketta.
4.
Avaa Viimeistely -valikko.
5.
Valitse tyyppi avattavasta Materiaalityyppi-luettelosta.
6.
Napsauta Tulostaminen-painiketta.


Tuotteen käyttäminen Macintosh-tietokoneessa

Dokumenttien koon muuttaminen tai mukautetun paperikoon käyttäminen Macintoshissa

Mac OS X 10.5 ja 10.6
Toimi jollakin seuraavista tavoista.
1.
Valitse Tiedosto-valikosta Tulostaminen.
2.
Valitse Sivun asetukset &nbhy;valintaikkuna-painike.
3.
Valitse laite ja valitse sitten kohtien Paperikoko ja Suunta oikeat asetukset.
1.
Valitse Tiedosto-valikosta Tulostaminen.
2.
Avaa Paperinkäsittely -valikko.
3.
Valitse Kohteen paperikoko -alueelta Sovittaminen paperikokoon -valinta ja valitse sitten avautuvasta luettelosta koko.


Tuotteen käyttäminen Macintosh-tietokoneessa

Tulostuksen esiasetusten luominen ja käyttäminen Macintoshissa

Tallenna voimassa olevat tulostinohjainasetukset tulostuksen esiasetusten avulla myöhempää käyttöä varten.

Tulostuksen esiasetuksen luominen

1.
Valitse Tiedosto-valikosta Tulostaminen.
2.
Valitse ohjain.
3.
Valitse tulostusasetukset, jotka haluat tallentaa tai ottaa käyttöön.
4.
Valitse Esiasetukset-valikosta Tallenna nimellä... ja kirjoita esiasetuksen nimi.
5.
Osoita OK-painiketta.

Tulostuksen esiasetusten käyttäminen

1.
Valitse Tiedosto-valikosta Tulostaminen.
2.
Valitse ohjain.
3.
Valitse Esiasetukset-valikosta tulostuksen esiasetus.

HUOMAUTUS:

Voit käyttää tulostinohjaimen oletusasetuksia valitsemalla standardi.


Tuotteen käyttäminen Macintosh-tietokoneessa

Kansilehden tulostaminen Macintoshissa

1.
Valitse Tiedosto-valikosta Tulostaminen.
2.
Valitse ohjain.
3.
Avaa Kansilehti-valikko ja valitse, mihin haluat tulostaa kansilehden. Valitse joko Ennen asiakirjaa tai Asiakirjan jälkeen.
4.
Valitse Kansilehden tyyppi -valikosta viesti, jonka haluat tulostaa kansilehdelle.
HUOMAUTUS:

Voit tulostaa tyhjän kansilehden valitsemalla Kansilehden tyyppi -valikosta standardi.


Tuotteen käyttäminen Macintosh-tietokoneessa

Vesileimojen käyttäminen Macintoshissa

1.
Valitse Tiedosto-valikosta Tulostaminen.
2.
Avaa Vesileimat -valikko.
3.
Valitse käytettävän vesileiman tyyppi Tila-valikosta. Tulosta puoliläpinäkyvä viesti valitsemalla Vesileima. Tulosta läpinäkymätön viesti valitsemalla Otsikko.
4.
Valitse Sivut-kohdassa, tulostetaanko vesileima kaikille sivuille vai vain ensimmäiselle sivulle.
5.
Valitse Teksti-valikosta jokin vakioviesteistä tai valitse Mukautettu ja kirjoita ruutuun uusi viesti.
6.
Valitse loput asetukset.


Tuotteen käyttäminen Macintosh-tietokoneessa

Useiden sivujen tulostaminen yhdelle paperiarkille Macintoshissa

1.
Valitse Tiedosto-valikosta Tulostaminen.
2.
Valitse ohjain.
3.
Avaa Asettelu -valikko.
4.
Valitse Sivuja arkille -valikosta kullekin arkille tulostettavien sivujen määrä (1, 2, 4, 6, 9 tai 16).
5.
Valitsemalla Asemointisuunta voit valita sivujen järjestyksen ja sijoittelun arkilla.
6.
Valitse Reunat-kohdasta, millainen reunus sivujen ympärille tulostetaan.


Tuotteen käyttäminen Macintosh-tietokoneessa

Tulostaminen sivun molemmille puolille (kaksipuolinen tulostus) Macintoshissa

1.
Aseta lokeroon tulostustyön mukainen määrä paperia.
2.
Valitse Tiedosto-valikosta Tulostaminen.
3.
Avaa Viimeistely-valikko ja valitse Kaksipuolinen tulostus manuaalisesti -välilehti tai avaa Kaksipuolinen tulostus manuaalisesti -valikko.
4.
Valitse Kaksipuolinen tulostus manuaalisesti -valintaruutu ja valitse sidontavaihtoehto.
5.
Napsauta Tulostaminen-painiketta. Toimi näytön ponnahdusikkunan ohjeiden mukaisesti, ennen kuin asetat tulostepinon uudelleen lokeroon 1 toisen puolen tulostamista varten.
6.
Mene tulostimen luo ja poista kaikki tyhjät paperit lokerosta 1.
7.
Aseta tulostettu pino tulostettu puoli alaspäin lokeroon 1.
8.
Jatka valitsemalla tarvittaessa asianmukainen ohjauspaneelin painike.


Tuotteen käyttäminen Macintosh-tietokoneessa

Väriasetusten määrittäminen Macintoshissa

Määritä Väriasetukset- tai Väri-/laatuasetukset-valikossa, miten värit tulkitaan ja tulostetaan ohjelmissa.

1.
Valitse Tiedosto-valikosta Tulostaminen.
2.
Valitse ohjain.
3.
Avaa Väriasetukset- tai Väri-/laatuasetukset-valikko.
4.
Avaa Lisäasetukset-valikko tai valitse asianmukainen välilehti.
5.
Säädä tekstin, kuvien ja valokuvien asetukset erikseen.


Tuotteen käyttäminen Macintosh-tietokoneessa

Palvelut-valikon käyttäminen Macintoshissa

Jos laite on liitetty verkkoon, voit katsoa laitteen ja tarvikkeiden tilatiedot Palvelut-valikosta.

1.
Valitse Tiedosto-valikosta Tulostaminen.
2.
Avaa Palvelut -valikko.
3.
Voit avata sulautetun Web-palvelimen huoltotehtäviä varten seuraavasti:

a.
Valitse Laitteen huolto-välilehti.
b.
Valitse tehtävä avattavasta luettelosta.
c.
Osoita Käynnistä-painiketta.

4.
Voit siirtyä laitteen tukisivustoille seuraavasti:

a.
Valitse Web-palvelut-välilehti.
b.
Valitse asetus valikosta.
c.
Osoita Siirry-painiketta.


Tuotteen käyttäminen Macintosh-tietokoneessa

Macintosh-skannaus

Lähetä faksi tulostamalla se faksiohjaimeen seuraavasti:

1.
Avaa asiakirja, jonka haluat lähettää faksina.
2.
Osoita Arkisto ja osoita sitten Tulosta.
3.
Valitse Kirjoitin-ponnahdusvalikosta käytettävä faksitulostusjono.
4.
Muuta kopiomäärää tarvittaessa Kopiot-kentässä.
5.
Muuta paperikokoa tarvittaessa Paperikoko-ponnahdusvalikosta.
6.
Kirjoita vähintään yhden vastaanottajan faksinumero Faksin tiedot -alueelle.
HUOMAUTUS:

Kirjoita etunumero tarvittaessa Etunumero-kenttään.

7.
Valitse Faksi.


Tuotteen käyttäminen Macintosh-tietokoneessa

Skannaaminen Macintoshissa

Kuvien skannaaminen Macintosh-tietokoneeseen HP Scan -ohjelmalla

1.
Aseta asiakirja skannaustasolle tai asiakirjansyöttölaitteeseen.
2.
Avaa Ohjelmat-kansio ja valitse Hewlett-Packard. Kaksoisosoita HP Scan -kohtaa.
3.
Avaa HP Scan -valikko ja valitse Asetukset. Valitse laite Skanneri-ponnahdusvalikon luettelosta ja valitse Jatka.
4.
Jos haluat käyttää esimääritettyjä vakioasetuksia, joilla kuvien ja tekstin laatu on tyydyttävä, valitse Skannaa-painike.

Jos haluat käyttää kuva- tai tekstiasiakirjoille optimoituja esiasetuksia, valitse esiasetus Skannauksen esiasetukset -ponnahdusvalikosta. Voit muokata asetuksia valitsemalla Muokkaa-painikkeen. Kun olet valmis skannaamaan, valitse Skannaa-painike.

5.
Voit skannata lisää sivuja asettamalla seuraavan sivun ja valitsemalla Skannaa. Valitsemalla Lisää luetteloon voit lisätä uudet sivut nykyiseen luetteloon. Toista, kunnes olet skannannut kaikki sivut.
6.
Valitse Tallenna-painike ja etsi tietokoneen kansio, johon haluat tallentaa tiedoston.
HUOMAUTUS:

Voit tulostaa skannatut kuvat valitsemalla Tallenna-painikkeen.


Tuotteen liittäminen

Tuotteen liittäminen
  • Tuetut verkkokäyttöjärjestelmät
  • USB-kytkentä
  • Liittäminen verkkoon


Tuotteen liittäminen

Tuetut verkkokäyttöjärjestelmät
●
Windows 7
●
Windows Vista (32- ja 64-bittinen)
●
Windows XP Professional (Service Pack 2)
●
Windows Server 2003 (Service Pack 3)
●
Windows Server 2008 (32- ja 64-bittinen)
●
Mac OS X v10.5 ja v10.6

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tulostimen jakamista koskeva vastuunvapautus


Tuotteen liittäminen

Tulostimen jakamista koskeva vastuunvapautus

HP ei tue vertaisverkkoja (peer-to-peer), koska tämä on Microsoftin käyttöjärjestelmien ominaisuus eikä HP:n tulostinohjaimien ominaisuus. Siirry Microsoftin sivustoon osoitteessa www.microsoft.com.


Tuotteen liittäminen

USB-kytkentä

Tämä laite tukee USB 2.0 -yhteyttä. Käytä A-B-tyypin USB-kaapelia. HP suosittelee, että käytät USB-kaapelia, jonka pituus on enintään 2 m.

VAROITUS:

Liitä USB-kaapeli vasta, kun asennusohjelma niin kehottaa.

Tämä osa sisältää tiedot seuraavista aiheista:

  • CD-asennus


Tuotteen liittäminen

CD-asennus

1.
Sulje kaikki tietokoneen avoimet ohjelmat.
2.
Asenna ohjelmisto CD-levyltä ja seuraa näyttöön tulevia ohjeita.
3.
Valitse kehotettaessa Liitä suoraan tähän tietokoneeseen USB-kaapelilla-asetus ja valitse sitten Seuraava-painike.
4.
Liitä USB-kaapeli laitteeseen ja tietokoneeseen, kun ohjelmisto niin kehottaa.

5.
Lopeta asennus valitsemalla Valmis-painike.
6.
Lisävaihtoehtoja-näytössä voit asentaa lisäohjelmistoja tai valita Valmis-painikkeen.
7.
Tulosta jokin sivu mistä tahansa ohjelmasta ja varmista, että tulostusohjelmisto on asennettu oikein.


Tuotteen liittäminen

Liittäminen verkkoon

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tuetut verkkoprotokollat
  • Laitteen asentaminen kiinteään verkkoon
  • Laitteen asentaminen langattomaan verkkoon
  • IP-verkkoasetusten määrittäminen


Tuotteen liittäminen

Tuetut verkkoprotokollat

Verkko-ominaisuuksilla varustetun tuotteen liittäminen verkkoon edellyttää, että verkossa käytetään jotakin seuraavista protokollista.

●
TCP/IP (IPv4 tai IPv6)
●
Port 9100
●
LPR
●
DHCP
●
Autom. IP
●
SNMP
●
Bonjour
●
SLP
●
WSD
●
NBNS.
●
LLMNR


Tuotteen liittäminen

Laitteen asentaminen kiinteään verkkoon

Tämä osa sisältää tiedot seuraavista aiheista:

  • IP-osoitteen määrittäminen
  • Ohjelmiston asentaminen


Tuotteen liittäminen

IP-osoitteen määrittäminen

1.
Liitä verkkokaapeli laitteeseen ja verkkoon.

2.
Odota 60 sekuntia, ennen kuin jatkat. Tuon ajan kuluessa verkko tunnistaa laitteen ja antaa sille IP-osoitteen tai isäntänimen.
3.
Paina tulostimen ohjauspaneelissa Asetukset [image] -painiketta.
4.
Kosketa Raportit-valikkoa ja tulosta määritysraportti valitsemalla Määritysraportti -painike.
5.
Katso IP-osoite määritysraportista.


Tuotteen liittäminen

Ohjelmiston asentaminen

1.
Sulje kaikki tietokoneen avoimet ohjelmat.
2.
Asenna ohjelmisto CD-levyltä.
3.
Noudata näyttöön tulevia ohjeita.
4.
Valitse kehotettaessa Liitä kiinteän verkon kautta-asetus ja valitse sitten Seuraava-painike.
5.
Valitse käytettävissä olevien tulostimien luettelosta tulostin, jonka IP-osoite on oikea.
6.
Valitse Valmis-painike.
7.
Lisävaihtoehtoja-näytössä voit asentaa lisäohjelmistoja tai valita Valmis-painikkeen.
8.
Tulosta jokin sivu mistä tahansa ohjelmasta ja varmista, että tulostusohjelmisto on asennettu oikein.


Tuotteen liittäminen

Laitteen asentaminen langattomaan verkkoon

Varmista, että laitetta ei ole yhdistetty verkkoon verkkokaapelin avulla, ennen kuin asennat laitteen ohjelmiston.

Jos langaton reititin ei tue WiFi-suojattua asennusta (WPS), selvitä langattoman reitittimen verkkoasetukset järjestelmän pääkäyttäjältä tai tee seuraavat tehtävät:

●
Selvitä langattoman verkon nimi tai SSID-tunnus.
●
Määritä langattoman verkon salasana tai salausavain.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Laitteen yhdistäminen langattomaan verkkoon WPS:n avulla
  • Laitteen liittäminen langattomaan verkkoon langattomalla asennustoiminnolla
  • Laitteen liittäminen langattomaan verkkoon USB-kaapelin avulla
  • Ohjelmiston asentaminen aiemmin verkkoon liitettyä laitetta varten
  • Katkaise yhteys langattomaan verkkoon
  • Langattoman verkon häiriöiden vähentäminen
  • Langattoman asennuksen lisäasetukset


Tuotteen liittäminen

Laitteen yhdistäminen langattomaan verkkoon WPS:n avulla

Jos langaton reititin tukee WiFi-suojattua asennusta (WPS), tämä on yksinkertaisin tapa yhdistää laite langattomaan verkkoon.

1.
Valitse aloitusnäytössä Langaton [image] -painike.
2.
Valitse Langaton-valikko -painike ja sen jälkeen Wi-Fi Protected Setup -painike.
3.
Suorita asennus loppuun jollakin seuraavista tavoista:
●
Painike: Valitse Painike ja noudata ohjauspaneelin ohjeita. Langattoman yhteyden muodostaminen voi kestää muutamia minuutteja.
●
PIN: Valitse Luo PIN ja noudata ohjauspaneelin ohjeita. Laite luo yksilöllisen PIN-koodin, joka sinun täytyy kirjoittaa langattoman reitittimen asetusnäyttöön. Langattoman yhteyden muodostaminen voi kestää muutamia minuutteja.

HUOMAUTUS:

Jos tämä ei onnistu, käytä langatonta asennustoimintoa laitteen ohjauspaneelista tai kokeile USB-kaapeliliitäntää.


Tuotteen liittäminen

Laitteen liittäminen langattomaan verkkoon langattomalla asennustoiminnolla

Jos langaton reititin ei tue WPS (WiFi-Protected Setup) -asennusta, voit asentaa laitteen langattomaan verkkoon tällä tavalla.

1.
Valitse aloitusnäytössä Langaton [image] -painike.
2.
Valitse Langaton-valikko -painike ja sen jälkeen Langaton asennustoiminto -painike.
3.
Laite etsii käytettävissä olevat langattomat verkot ja palauttaa verkkonimien (SSID) luettelon. Valitse langattoman reitittimen SSID luettelosta, jos se näkyy siinä. Jos langattoman reitittimen SSID ei ole luettelossa, valitse Kirjoita SSID -painike. Kun näyttöön tulee kehote valita verkon suojaustyyppi, valitse langattoman reitittimen käyttämä vaihtoehto. Ohjauspaneelin näyttöön avautuu näppäimistö.
4.
Jos langaton reititin käyttää WPA-suojausta, kirjoita salasana näppäimistöllä.

Jos langaton reititin käyttää WEP-suojausta, kirjoita avain näppäimistöllä.

5.
Valitse OK-painike ja odota, kun laite muodostaa yhteyden langattomaan reitittimeen. Langattoman yhteyden muodostaminen voi kestää muutamia minuutteja.


Tuotteen liittäminen

Laitteen liittäminen langattomaan verkkoon USB-kaapelin avulla

Jos langaton reititin ei tue WiFi-suojattua asennusta (WPS), käytä tätä menetelmää tuotteen langattomaan verkkoon yhdistämiseen. Asetusten siirtäminen USB-kaapelin avulla helpottaa langattoman yhteyden määrittämistä. Kun määritys on valmis, voit irrottaa USB-kaapelin ja käyttää langatonta yhteyttä.

1.
Aseta ohjelmisto-CD-levy tietokoneen CD-asemaan.
2.
Noudata näyttöön tulevia ohjeita. Valitse Liitä langattoman verkon kautta -asetus, kun näyttöön tulee kehote. Liitä kehotettaessa USB-kaapeli laitteeseen.
VAROITUS:

Liitä USB-kaapeli vasta, kun asennusohjelma niin kehottaa.
3.
Kun asennus on valmis, tulosta asetussivu ja varmista, että tuotteella on SSID-nimi.
4.
Kun asennus on valmis, irrota USB-kaapeli.


Tuotteen liittäminen

Ohjelmiston asentaminen aiemmin verkkoon liitettyä laitetta varten

Jos laitteella on jo IP-osoite langattomassa verkossa, ja haluat asentaa laiteohjelmiston tietokoneeseen, toimi seuraavasti:

1.
Tulosta laitteen ohjauspaneelista asetussivu, josta näet laitteen IP-osoitteen.
2.
Asenna ohjelmisto CD-levyltä.
3.
Noudata näyttöön tulevia ohjeita.
4.
Valitse kehotettaessa Liitä langattoman verkon kautta-asetus ja valitse sitten Seuraava-painike.
5.
Valitse käytettävissä olevien tulostimien luettelosta tulostin, jonka IP-osoite on oikea.


Tuotteen liittäminen

Katkaise yhteys langattomaan verkkoon

Voit katkaista laitteen yhteyden langattomaan verkkoon poistamalla käytöstä laitteen langattoman toiminnon.

1.
Valitse ohjauspaneelissa Langaton [image] ja sen jälkeen Langaton-valikko.
2.
Valitse Langaton käytössä/pois käytöstä -painike ja sen jälkeen Ei käytössä-painike.
3.
Varmista, että langaton yksikkö on poistettu käytöstä, tulostamalla Verkon yhteenveto -sivu Raportit-valikosta ja tarkistamalla, että langaton toiminto on merkitty poistetuksi käytöstä.


Tuotteen liittäminen

Langattoman verkon häiriöiden vähentäminen

Seuraavien vihjeiden avulla voit vähentää langattoman verkon häiriöitä:

●
Säilytä langattomat laitteet kaukana suurista metalliesineistä, kuten arkistokaapeista, ja muista elektromagneettisista laitteista, kuten mikroaaltouuneista ja langattomista puhelimista. Nämä esineet voivat häiritä radiosignaaleja.
●
Säilytä langattomat laitteet kaukana suurista muuratuista rakenteista ja muista rakenteista. Rakenteet saattavat imeä itseensä radioaaltoja ja heikentää signaalia.
●
Aseta langaton reititin keskeiselle paikalle näköetäisyydelle verkon langattomista laitteista.


Tuotteen liittäminen

Langattoman asennuksen lisäasetukset

Tämä osa sisältää tiedot seuraavista aiheista:

  • Langattomat yhteystilat
  • Langaton suojaus
  • Laitteen yhdistäminen langattomaan ad hoc -verkkoon


Tuotteen liittäminen

Langattomat yhteystilat

Valittavana on kaksi langatonta yhteystilaa: infrastruktuuri tai ad hoc.

Langaton infrastruktuuriverkko (suositeltu)
Laite on yhteydessä muihin verkon laitteisiin langattoman reitittimen avulla.

Langaton ad hoc -verkko
Laite muodostaa yhteyden suoraan muihin langattomiin laitteisiin ilman langatonta reititintä.

Langaton ad hoc -verkko

Kaikilla ad hoc -verkon laitteilla on oltava seuraavat ominaisuudet:
●
802.11b/g-yhteensopivuus
●
Sama SSID
●
Sama aliverkko ja kanava
●
Samat 802.11b/g-suojausasetukset


Tuotteen liittäminen

Langaton suojaus

Jotta langaton verkkosi olisi helppo erottaa muista langattomista verkoista, anna langattoman reitittimen verkolle yksilöivä nimi (SSID). Langattomalla reitittimellä saattaa olla verkon oletusnimi, joka on usein laitteen valmistajan nimi. Lisätietoja verkon nimen muuttamisesta saat langattoman reitittimen mukana tulleesta käyttöoppaasta.

Jotta muut käyttäjät eivät pääse verkkoosi, ota tietojen WPA- tai WEP-salaus käyttöön.

●
WEP (Wired Equivalent Privacy): WEP on standardin 802.11 alkuperäinen suojausmekanismi. Siinä luodaan yksilöllinen heksadesimaalimerkkejä tai aakkosnumeerisia merkkejä sisältävä avain, joka muiden käyttäjien on annettava, ennen kuin he voivat käyttää verkkoa.
●
WPA (Wi-Fi Protected Access): WPA käyttää salaukseen TKIP-protokollaa (Temporal Key Integrity Protocol). Se käyttää myös 802.1X-todennusta. WPA:ssa kaikki WEP:n heikkoudet on korjattu. Siinä luodaan yksilöllinen salasana, joka sisältää sekä numeroita että kirjaimia. Muiden käyttäjien on annettava salasana, ennen kuin he voivat käyttää verkkoa.
●
WPA2 käyttää AES-salausmenetelmää (Advanced Encryption Standard) ja on parannettu versio WPA:sta.


Tuotteen liittäminen

Laitteen yhdistäminen langattomaan ad hoc -verkkoon

Laitteen voi liittää langattomasti tietokoneeseen vertaisverkkoasennuksen (ad hoc) avulla.

1.
Varmista, että laitetta ei ole liitetty verkkoon Ethernet-kaapelilla.
2.
Kytke laitteeseen virta ja ota langaton ominaisuus käyttöön.
3.
Varmista, että laite käyttää verkkoasetuksina oletusasetuksia.
4.
Käynnistä laite ja langaton toiminto uudelleen.
5.
Tulosta Verkon yhteenveto-sivu ja etsi langattoman verkon nimi (SSID). Avaa Raportit-valikko ja valitse Verkon yhteenveto.
6.
Päivitä langattomien verkkojen luettelo tietokoneessa ja luo sitten yhteys laitteen langattomaan verkkoon napsauttamalla sen verkkonimeä (SSID:tä).
7.
Tulosta usean minuutin kuluttua asetussivu ja etsi siitä tuotteen IP-osoite.
8.
Aseta laitteen CD-levy tietokoneen CD-asemaan ja asenna ohjelmisto noudattamalla näytöllä näkyviä ohjeita. Valitse Liitä langattoman verkon kautta -asetus, kun näyttöön tulee kehote.


Tuotteen liittäminen

IP-verkkoasetusten määrittäminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Verkkoasetusten tarkasteleminen tai muuttaminen
  • Verkkosalasanan asettaminen tai vaihtaminen
  • TCP/IP-parametrien määrittäminen manuaalisesti ohjauspaneelista
  • Yhteyden nopeus- ja kaksisuuntaisuusasetukset


Tuotteen liittäminen

Verkkoasetusten tarkasteleminen tai muuttaminen

Voit tarkastella tai muuttaa IP-määrityksiä sulautetussa Web-palvelimessa.

1.
Tulosta asetussivu ja paikanna IP-osoite.
●
Jos käytät IPv4-protokollaa, IP-osoite koostuu pelkästään numeroista. Se on seuraavaa muotoa:

xxx.xxx.xxx.xxx
●
Jos käytät IPv6-protokollaa, IP-osoite on heksadesimaaliluku, joka on merkkien ja numeroiden yhdistelmä. Se on tämän muotoinen:

xxxx::xxxx:xxxx:xxxx:xxxx
2.
Avaa HP:n sulautettu Web-palvelin kirjoittamalla laitteen IP-osoite (IPv4) selaimen osoiteriville. Jos käytössä on IPv6, anna IPv6-osoitteet käyttämällä Web-selaimen määrittämää yhteyskäytäntöä.
3.
Saat tietoa verkosta valitsemalla Verkkoyhteydet-välilehden. Voit muuttaa asetuksia tarpeen mukaan.


Tuotteen liittäminen

Verkkosalasanan asettaminen tai vaihtaminen

Käytä HP:n sulautettua Web-palvelinta verkossa olevan laitteen salasanan asettamiseen tai vaihtamiseen.

1.
Kirjoita laitteen IP-osoite selaimen osoiteriville. Valitse Verkkoyhteydet-välilehti ja Suojaus-linkki.
HUOMAUTUS:

Jos salasana on jo asetettu, saat kehotteen antaa sen. Kirjoita salasana ja valitse Käytä-painike.

2.
Kirjoita uusi salasana Uusi salasana- ja Vahvista salasana -kenttään.
3.
Tallenna salasana valitsemalla ikkunan alaosassa Käytä-painike.


Tuotteen liittäminen

TCP/IP-parametrien määrittäminen manuaalisesti ohjauspaneelista

Ohjauspaneelin valikoista voit määrittää manuaalisesti IPv4-osoitteen, aliverkon peitteen ja oletusyhdyskäytävän.

1.
Kosketa Asetukset [image] -painiketta.
2.
Selaa Verkkoasetukset-valikon kohtaan ja kosketa sitä.
3.
Valitse TCP/IP-kokoonp. -valikko ja Manuaalinen-painike.
4.
Anna PIN-koodi numeronäppäimillä ja valitse OK-painike. Vahvista valitsemalla Kyllä-painike.
5.
Anna aliverkon peite numeronäppäimillä ja valitse OK-painike. Vahvista valitsemalla Kyllä-painike.
6.
Anna oletusyhdyskäytävä numeronäppäimillä ja valitse OK-painike. Vahvista valitsemalla Kyllä-painike.


Tuotteen liittäminen

Yhteyden nopeus- ja kaksisuuntaisuusasetukset
HUOMAUTUS:

Nämä tiedot koskevat Ethernet-verkkoja. Ne eivät koske langattomia verkkoja.

Tulostuspalvelimen linkkinopeuden ja tiedonsiirtotilan on oltava verkkokeskittimen mukaisia. Useimmissa tapauksissa voit jättää laitteen automaattiset asetukset käyttöön. Jos yhteysnopeuden tai kaksisuuntaisen tiedonsiirron asetuksiin tehdään virheellisiä muutoksia, tulostin ei ehkä saa yhteyttä muihin verkossa oleviin laitteisiin. Käytä laitteen ohjauspaneelia muutosten tekemiseen.

HUOMAUTUS:

Tämän asetuksen on sovittava sille verkkolaitteelle, johon muodostat yhteyden (verkon keskittimelle, kytkimelle, yhdyskäytävälle, reitittimelle tai tietokoneelle).

HUOMAUTUS:

Jos näitä asetuksia muutetaan, laite alustaa itsensä uudelleen. Tee muutoksia vain silloin, kun laite ei ole käytössä.

1.
Kosketa Asetukset [image] -painiketta.
2.
Selaa Verkkoasetukset-valikon kohtaan ja kosketa sitä.
3.
Kosketa Linkin nopeus -valikkoa.
4.
Valitse jokin seuraavista vaihtoehdoista.

Asetus
Kuvaus
Automaattinen
Tulostuspalvelin määrittää itselleen automaattisesti parhaan verkon salliman yhteysnopeuden ja -tilan.
10T Half
10 megabittiä sekunnissa (Mbps), yksisuuntainen toiminta
10T Full
10 Mbps, kaksisuuntainen toiminta
100TX Half
100 Mbps, yksisuuntainen toiminta
100TX Full
100 Mbps, kaksisuuntainen toiminta

5.
Kosketa OK-painiketta. Laite käynnistyy uudelleen.


Paperi ja materiaali

Paperi ja materiaali
  • Paperinkäyttö
  • Tulostinohjaimen asetusten muuttaminen paperityypin ja ‑koon mukaiseksi
  • Tuetut paperikoot
  • Tuetut paperityypit ja lokeron kapasiteetti
  • Aseta tulostusmateriaali syöttölokeroon.
  • Asiakirjansyöttölaitteen täyttäminen
  • Lokeron määrittäminen


Paperi ja materiaali

Paperinkäyttö

Laite tukee erilaisia papereita ja muita tulostusmateriaaleja tämän käyttöoppaan ohjeiden mukaisesti. Paperit tai tulostusmateriaalit, jotka eivät ole näiden ohjeiden mukaisia, voivat heikentää tulostuslaatua, lisätä tukoksia ja kuluttaa laitetta tavallista enemmän.

Saat parhaat tulokset käyttämällä ainoastaan lasertulostimiin tai monitoimilaitteisiin tarkoitettuja HP-merkkisiä papereita ja tulostusmateriaaleja. Älä käytä mustesuihkutulostimiin tarkoitettuja papereita tai tulostusmateriaaleja. Hewlett-Packard Company ei suosittele muunmerkkisten materiaalien käyttämistä, koska HP ei voi taata niiden laatua.

On kuitenkin mahdollista, että käytettävä tulostusmateriaali on täysin ohjeiden mukaista mutta tulostusjälki ei ole silti tyydyttävää. Tämä saattaa johtua paperin väärästä käsittelystä, sopimattomasta lämpötilasta ja ilmankosteudesta tai muista muuttujista, joihin Hewlett-Packard ei voi vaikuttaa.

VAROITUS:

Muun kuin Hewlett-Packardin määritykset täyttävän paperin käyttö saattaa aiheuttaa tulostimessa ongelmia, jotka vaativat korjauksia. Hewlett-Packardin takuut tai huoltosopimukset eivät kata tällaisia korjauksia.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Erikoispaperiohjeet


Paperi ja materiaali

Erikoispaperiohjeet

Laite tukee tulostamista erikoismateriaaleille. Noudata seuraavia ohjeita, jotta saat hyvän tuloksen. Kun käytät erikoispaperia tai -tulostusmateriaalia, saat parhaan tuloksen määrittämällä tyypin ja koon tulostinohjaimessa.

VAROITUS:

HP LaserJet -laitteiden kiinnitysyksiköt sitovat kuivat väriainehiukkaset tarkasti paperille. HP:n laserpaperi on suunniteltu kestämään tämä kova kuumuus. Mustesuihkupaperi voi vahingoittaa laitetta.

Tulostusmateriaali
Tee näin
Älä tee
Kirjekuoret
●
Säilytä kirjekuoret vaakasuunnassa.
●
Käytä kirjekuoria, joiden sauma ulottuu kirjekuoren kulmaan asti.
●
Kirjekuorien liimapintojen tulee sopia lasertulostimille.
●
Älä käytä kirjekuoria, joissa on ryppyjä, koloja tai muita vikoja.
●
Älä käytä kirjekuoria, joissa on solkia, neppareita, läpinäkyviä ikkunoita tai päällysteitä.
●
Älä käytä itseliimautuvia tai muita synteettisiä materiaaleja.
Tarrat
●
Käytä vain sellaisia tarra-arkkeja, joissa taustapaperi ei näy tarrojen välistä.
●
Käytä tasaisia tarroja.
●
Käytä täysiä tarra-arkkeja.
●
Älä käytä rypistyneitä tarroja tai sellaisia tarroja, joissa on kuplia tai muita vaurioita.
●
Älä tulosta vajaalle tarra-arkille.
Kalvot
●
Käytä ainoastaan värilasertulostimiin tarkoitettuja kalvoja.
●
Aseta kalvot tasaiselle alustalle tulostuksen jälkeen.
●
Älä käytä kalvomateriaaleja, joita ei ole tarkoitettu lasertulostimille.
Kirjelomakkeet tai esipainetut lomakkeet
●
Käytä sellaisia kirjelomakkeita tai esipainettuja lomakkeita, jotka on tarkoitettu käyttäväksi lasertulostimissa.
●
Älä käytä kohokuvioituja tai metallisia kirjelomakkeita.
Paksu paperi
●
Käytä sellaista paksua paperia, joka soveltuu käytettäväksi lasertulostimissa ja jonka painomääritykset vastaavat tämän tuotteen määrityksiä.
●
Älä käytä määrityksiä ylittävää paperia, ellei se ole tälle tuotteelle hyväksyttyä HP:n paperia.
Kiiltävä tai päällystetty paperi
●
Käytä kiiltävää tai päällystettyä paperia, joka on tarkoitettu käytettäväksi lasertulostimissa.
●
Älä käytä kiiltävää tai päällystettyä paperia, joka on tarkoitettu käytettäväksi mustesuihkutuotteissa.


Paperi ja materiaali

Tulostinohjaimen asetusten muuttaminen paperityypin ja ‑koon mukaiseksi
HUOMAUTUS:

Jos muutat sovelluksen asetuksia, asetukset ohittavat kaikki tulostinohjaimen asetukset.

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.
2.
Valitse laite ja valitse Ominaisuudet- tai Määritykset-painike.
3.
Valitse Paperi/laatu-välilehti.
4.
Valitse koko avattavasta Paperikoko-luettelosta.
5.
Valitse tyyppi avattavasta Paperityyppi-luettelosta.
6.
Napsauta OK-painiketta.


Paperi ja materiaali

Tuetut paperikoot
HUOMAUTUS:

Saat parhaimman lopputuloksen, kun valitset sopivan paperikoon ja -tyypin tulostinohjaimesta, ennen kuin tulostat.

Tuetut paperikoot
Koko
Ulkomitat
Letter
216 x 279 mm
Legal
216 x 356 mm
A4
210 x 297 mm
Executive
184 x 267 mm
A5
148 x 210 mm
A6
105 x 148 mm
B5 (JIS)
182 x 257 mm
16k
197 x 273 mm
16k
195 x 270 mm
16k
184 x 260 mm
8,5 x 13
216 x 330 mm
4 x 61
107 x 152 mm
5 x 81
127 x 203 mm
10 x 15 cm1
100 x 150 mm
Mukautettu
Vähintään—76 x127 mm; enintään—216 x 356 mm

1 Näitä kokoja tuetaan mukautettuina kokoina.

Tuetut kirjekuoret ja postikortit
Koko
Ulkomitat
Kirjekuori nro 10
105 x 241 mm
Kirjekuori DL
110 x 220 mm
Kirjekuori C5
162 x 229 mm
Kirjekuori B5
176 x 250 mm
Kirjekuori Monarch
98 x 191 mm
Japanilainen postikortti
Postikortti (JIS)
100 x 148 mm
2 x japanilainen kierretty kortti
Kaksiosainen postikortti (JIS)
148 x 200 mm


Paperi ja materiaali

Tuetut paperityypit ja lokeron kapasiteetti

Paperityyppi
Paino
Kapasiteetti1
Paperin suunta
Joka päivä:
●
Tavallinen
●
Kevyt
●
Kovapaperi
●
Uusiopaperi
< 96 g/m2
Enintään 150 arkkia
Tulostuspuoli ylöspäin, yläreuna lokeron takaosaa kohti
Esitys:
●
Mattapaperi, keskipaksu
●
Kiiltävä paperi, keskipaksu
96–130 g/m2
Pinon korkeus enintään 15 mm
Tulostuspuoli ylöspäin, yläreuna lokeron takaosaa kohti
Esite:
●
Mattapaperi
●
Kiiltävä paperi
●
Kolminkertainen paperi
131–175 g/m2
Pinon korkeus enintään 15 mm
Tulostuspuoli ylöspäin, yläreuna lokeron takaosaa kohti
Valokuva/kansi
●
Matta kansipaperi
●
Kiiltävä kansipaperi
●
Matta valokuvapaperi
●
Kiiltävä valokuvapaperi
●
Kiiltävät kortit
176–220 g/m2
Pinon korkeus enintään 15 mm
Tulostuspuoli ylöspäin, yläreuna lokeron takaosaa kohti
Muu:
●
Värilaserkalvo
●
Tarrat
●
Kirjelomake
●
Kirjekuori
●
Paksu kirjekuori
●
Esipainettu
●
Rei'itetty paperi
●
Värillinen
●
Karkea
●
Luja
Enintään 50 arkkia tai 10 kirjekuorta
Tulostuspuoli ylöspäin ja yläreuna takaosaa kohti tai postimerkin kohta lokeron takaosaa kohti

1 Kapasiteetti voi vaihdella paperin painon ja paksuuden sekä ympäristöolosuhteiden mukaan.


Paperi ja materiaali

Aseta tulostusmateriaali syöttölokeroon.
HUOMAUTUS:

Kun lisäät uutta paperia, poista kaikki paperit syöttölokerosta ja suorista uusi paperipino. Älä ilmasta paperinippua. Näin paperiarkit eivät syöty laitteeseen toisiinsa tarttuneina eikä tukoksia synny.

1.
Avaa lokero 1.

2.
Avaa paperinohjaimet.

3.
Jos lisäät Legal-kokoista paperia, purista sinistä vipua ja avaa etupaperinohjain kokonaan.
HUOMAUTUS:

Kun lokeroon lisätään Legal-kokoista paperia, lokero on noin 51 mm laitteen ulkopuolella.

4.
Aseta paperit tulostuspuoli ylöspäin, yläreuna lokeron takaosaa kohti.

5.
Säädä ohjaimet napakasti paperia vasten.

Syöttölokeron ohjainten sijainti

6.
Sulje lokero 1.


Paperi ja materiaali

Asiakirjansyöttölaitteen täyttäminen

Asiakirjansyöttölaitteeseen mahtuu enintään 35 arkkia paperia, jonka paino on 60-90 g/m2.

HUOMAUTUS:

Kun lisäät uutta paperia, poista kaikki paperit syöttölokerosta ja suorista uusi paperipino. Älä ilmasta paperinippua. Näin paperiarkit eivät syöty laitteeseen toisiinsa tarttuneina eikä tukoksia synny.

VAROITUS:

Älä käytä sellaisia alkuperäisiä asiakirjoja, joissa on korjausnauhaa, korjauslakkaa, paperiliittimiä tai niittejä. Muutoin laite voi vahingoittua. Älä myöskään aseta automaattiseen asiakirjansyöttölaitteeseen valokuvia tai pienikokoisia tai hauraita alkuperäisiä asiakirjoja.

1.
Aseta alkuperäiset asiakirjat asiakirjansyöttölaitteeseen tulostuspuoli ylöspäin.

2.
Säädä ohjaimet napakasti paperia vasten.


Paperi ja materiaali

Lokeron määrittäminen

Lokeron määrittäminen muuttaa lämpötila- ja nopeusasetuksia, jotta tulostuslaatu olisi mahdollisimman hyvä käyttämällesi paperityypille. Jos käytät kaikkiin tai lähes kaikkiin tulostustöihin erikoispaperia, vaihda laitteen oletusasetus.

Seuraavassa taulukossa luetellaan tapoja, joiden avulla voit määrittää lokeroasetukset vastaamaan tulostustarpeitasi.

Paperinkulutus
Laitteen määrittäminen
Tulostaminen
Erikoispaperia, kuten painavaa paperia tai kirjelomakkeita, käytetään silloin tällöin lokerossa, jossa on yleensä tavallista paperia.
●
Aseta erikoispaperi lokeroon 1.
Valitse sovelluksen tulostusvalintaikkunassa lokeroon asetettua erikoispaperia vastaava paperityyppi, ennen kuin lähetät tulostustyön.
Erikoispaperia, kuten painavaa paperia tai kirjelomakkeita, käytetään usein yhdestä lokerosta.
●
Aseta erikoispaperi lokeroon 1 ja määritä lokero kyseiselle paperityypille.
Valitse sovelluksen tulostusvalintaikkunassa lokeroon asetettua erikoispaperia vastaava paperityyppi, ennen kuin lähetät tulostustyön.

Lokeron määrittäminen

1.
Varmista, että laitteen virta on kytketty.
2.
Suorita jokin seuraavista tehtävistä:
●
Ohjauspaneeli: Avaa Järjestelmän asetukset -valikko ja Paperiasetukset-valikko. Valitse määritettävä lokero.
●
Sulautettu Web-palvelin: Napsauta Asetukset-välilehteä ja valitse sitten Paperinkäsittely vasemmasta paneelista.
3.
Muuta haluttu lokeroasetus ja valitse OK-painike tai Käytä-painike.


Tulostustehtävät

Tulostustehtävät
  • Tulostustyön peruuttaminen
  • Tulostuksen perustehtävät Windows-käyttöjärjestelmässä
  • Tulostuksen lisätehtävät Windows-käyttöjärjestelmässä
  • USB-pikatulostus


Tulostustehtävät

Tulostustyön peruuttaminen

1.
Jos tulostustyö on kesken, voit pysäyttää sen painamalla laitteen ohjauspaneelin Peruuta [image] -painiketta.
HUOMAUTUS:

Voit poistaa käsiteltävät työt painamalla Peruuta [image] -painiketta. Jos käynnissä on useita prosesseja, voit peruuttaa ohjauspaneelissa näkyvän työn painamalla Peruuta [image] -painiketta.

2.
Voit myös peruuttaa tulostustyön ohjelmasta tai tulostusjonosta.
●
Ohjelma: Yleensä näkyviin tulee hetken ajaksi valintaikkuna, jonka avulla tulostustyön voi peruuttaa.
●
Windowsin tulostusjono: Jos tulostustyö on odottamassa tulostusjonossa (tietokoneen muistissa) tai taustatulostuksessa, poista työ sieltä.
●
Windows XP, Windows Server 2003 ja Windows Server 2008 Valitse Käynnistä, valitse Asetukset ja valitse sitten Tulostimet ja faksit. Avaa ikkuna kaksoisnapsauttamalla laitteen kuvaketta, napsauta peruutettavaa tulostustyötä hiiren kakkospainikkeella ja valitse sitten Peruuta.
●
Windows Vista: Valitse Käynnistä, Ohjauspaneeli ja sitten kohdasta Laitteisto ja äänet Tulostin. Avaa ikkuna kaksoisnapsauttamalla laitteen kuvaketta, napsauta peruutettavaa tulostustyötä hiiren kakkospainikkeella ja valitse sitten Peruuta.
●
Windows 7: Valitse Käynnistä ja Tulostimet ja muut laitteet. Avaa ikkuna kaksoisnapsauttamalla laitteen kuvaketta, napsauta peruutettavaa tulostustyötä hiiren kakkospainikkeella ja valitse sitten Peruuta.


Tulostustehtävät

Tulostuksen perustehtävät Windows-käyttöjärjestelmässä

Tulosta-valintaikkunan avaustapa saattaa vaihdella eri sovelluksissa. Tyypillinen tapa on kuvattu alla. Joissakin sovelluksissa ei ole Tiedosto-valikkoa. Lisätietoja Tulosta-valintaikkunan avaamisesta saat sovelluksen käyttöoppaasta.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tulostinohjaimen avaaminen Windowsissa
  • Tulostusasetusten ohjeet Windowsissa
  • Tulostettavien kopioiden määrän muuttaminen Windowsissa
  • Valitse Windowsissa uudelleen käytettävät mukautetun tulostuksen asetukset
  • Tulostuslaadun parantaminen Windowsissa
  • Molemmille puolille (kaksipuolisesti) tulostaminen Windowsissa
  • Useiden sivujen tulostaminen arkille Windowsissa
  • Sivun suunnan valitseminen Windowsissa
  • Väriasetusten määrittäminen Windowsissa


Tulostustehtävät

Tulostinohjaimen avaaminen Windowsissa

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.

2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.


Tulostustehtävät

Tulostusasetusten ohjeet Windowsissa

▲
Avaa online-ohje valitsemalla Ohje-painike.


Tulostustehtävät

Tulostettavien kopioiden määrän muuttaminen Windowsissa

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.
2.
Valitse laite ja sitten kopioiden määrä.


Tulostustehtävät

Valitse Windowsissa uudelleen käytettävät mukautetun tulostuksen asetukset

Tämä osa sisältää tiedot seuraavista aiheista:

  • Käytä tulostuksen pikavalintaa Windowsissa
  • Tulostuksen pikavalintojen luominen


Tulostustehtävät

Käytä tulostuksen pikavalintaa Windowsissa

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.

2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.

3.
Valitse Pikavalinnat-välilehti.

4.
Valitse jokin pikavalinta ja paina OK-painiketta.
HUOMAUTUS:

Kun valitset pikavalinnan, tulostinohjaimen muiden välilehtien vastaavat asetukset muuttuvat.


Tulostustehtävät

Tulostuksen pikavalintojen luominen

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.

2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.

3.
Valitse Pikavalinnat-välilehti.

4.
Valitse valmis pikavalinta perustaksi.
HUOMAUTUS:

Valitse pikavalinta aina, ennen kuin muutat asetuksia ruudun oikeassa reunassa. Jos muutat asetuksia ja valitset sitten pikavalinnan tai jos valitset toisen pikavalinnan, kaikki asetukset menetetään.

5.
Valitse uuden pikavalinnan tulostusasetukset.
HUOMAUTUS:

Voit valita tulostusasetukset tässä välilehdessä tai missä tahansa muussa tulostinohjaimen välilehdessä. Kun olet valinnut asetusvaihtoehtoja muissa välilehdissä, palaa Pikavalinnat-välilehteen ennen seuraavaan vaiheeseen siirtymistä.

6.
Napsauta Tallenna nimellä-painiketta.

7.
Anna pikavalinnan nimi ja paina OK-painiketta.


Tulostustehtävät

Tulostuslaadun parantaminen Windowsissa

Tämä osa sisältää tiedot seuraavista aiheista:

  • Paperikoon valitseminen Windowsissa
  • Mukautetun paperikoon valitseminen Windowsissa
  • Paperityypin valitseminen Windowsissa
  • Paperilokeron valitseminen Windowsissa


Tulostustehtävät

Paperikoon valitseminen Windowsissa

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.
2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.
3.
Valitse Paperi/laatu-välilehti.
4.
Valitse koko avattavasta Paperikoko-luettelosta.


Tulostustehtävät

Mukautetun paperikoon valitseminen Windowsissa

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.
2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.
3.
Valitse Paperi/laatu-välilehti.
4.
Napsauta Mukautettu-painiketta.
5.
Kirjoita mukautetun koon nimi ja määritä mitat.
●
Leveys on paperin lyhyt reuna.
●
Pituus on paperin pitkä reuna.
HUOMAUTUS:

Lisää paperi lokeroihin aina lyhyt reuna edellä.
6.
Valitse OK ja sen jälkeen OK Paperi/laatu-välilehdessä. Mukautettu koko näkyy paperikokojen luettelossa seuraavan kerran, kun avaat tulostinohjaimen.


Tulostustehtävät

Paperityypin valitseminen Windowsissa

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.
2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.
3.
Valitse Paperi/laatu-välilehti.
4.
Valitse avattavassa Paperityyppi-luettelossa Lisää...-asetus.
5.
Tyyppi on:-asetusten laajentaminen.
6.
Laajenna paperia parhaiten vastaava paperityyppiluokka ja valitse käytettävä paperityyppi.


Tulostustehtävät

Paperilokeron valitseminen Windowsissa

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.
2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.
3.
Valitse Paperi/laatu-välilehti.
4.
Valitse lokero avattavasta Paperilähde-luettelosta.


Tulostustehtävät

Molemmille puolille (kaksipuolisesti) tulostaminen Windowsissa

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.

2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.

3.
Valitse Viimeistely-välilehti.

4.
Valitse Tulosta molemmat puolet (manuaalisesti)-valintaruutu. Tulosta työn ensimmäinen sivu valitsemalla OK.

5.
Ota tulostettu paperipino tulostelokerosta, säilytä paperin suunta samana ja aseta pino tulostettu puoli alaspäin lokeroon 1.

6.
Tulosta työn toinen puoli valitsemalla ohjauspaneelissa OK-painike.


Tulostustehtävät

Useiden sivujen tulostaminen arkille Windowsissa

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.

2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.

3.
Valitse Viimeistely-välilehti.

4.
Valitse arkille tulevien sivujen määrä avattavasta Sivuja/arkki-luettelosta.

5.
Valitse oikeat Tulosta sivukehykset-, Sivujärjestys- ja Suunta-asetukset.


Tulostustehtävät

Sivun suunnan valitseminen Windowsissa

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.

2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.

3.
Valitse Viimeistely-välilehti.

4.
Valitse Suunta-alueella Pysty- tai Vaaka-asetus.

Voit tulostaa sivun ylösalaisin valitsemalla Kierrä 180 astetta-asetuksen.


Tulostustehtävät

Väriasetusten määrittäminen Windowsissa

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.
2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.
3.
Valitse Väri-välilehti.
4.
Poista HP EasyColor -valintaruudun valinta.
5.
Valitse Väriasetukset-alueella Manuaalinen-asetus ja sen jälkeen Asetukset-asetus.
6.
Voit säätää reunojen hallinnan yleisasetuksia sekä tekstin, kuvien ja valokuvien asetuksia.


Tulostustehtävät

Tulostuksen lisätehtävät Windows-käyttöjärjestelmässä

Tämä osa sisältää tiedot seuraavista aiheista:

  • Värillisen tekstin tulostaminen mustana (harmaasävyssä) Windowsissa
  • Esipainetulle kirjelomakkeelle tai lomakkeille tulostaminen Windowsissa
  • Tulostaminen erikoispaperille, tarroille tai kalvoille
  • Ensimmäisen tai viimeisen sivun tulostaminen eri paperille Windowsissa
  • Asiakirjan skaalaaminen sivukokoa vastaavaksi
  • Vesileiman lisääminen asiakirjaan Windowsissa
  • Vihkon luominen Windowsissa


Tulostustehtävät

Värillisen tekstin tulostaminen mustana (harmaasävyssä) Windowsissa

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.
2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.
3.
Valitse Lisäasetukset-välilehti.
4.
Asiakirjan asetukset-osan laajentaminen.
5.
Tulostusominaisuudet-osan laajentaminen.
6.
Valitse avattavasta Tulosta koko teksti mustana-luettelosta Käytössä.


Tulostustehtävät

Esipainetulle kirjelomakkeelle tai lomakkeille tulostaminen Windowsissa

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.

2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.

3.
Valitse Paperi/laatu-välilehti.

4.
Valitse avattavassa Paperityyppi-luettelossa Lisää...-asetus.

5.
Tyyppi on:-asetusten laajentaminen.

6.
Muu-asetusten laajentaminen.

7.
Valitse käyttämäsi paperityypin asetus ja paina OK-painiketta.


Tulostustehtävät

Tulostaminen erikoispaperille, tarroille tai kalvoille

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.

2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.

3.
Valitse Paperi/laatu-välilehti.

4.
Valitse avattavasta Paperityyppi-luettelosta Lisää...-asetus.

5.
Tyyppi on:-asetusten laajentaminen.

6.
Laajenna se paperityyppiluokka, joka parhaiten vastaa käyttämääsi paperia.
HUOMAUTUS:

Tarrat ja kalvot ovat Muu-asetusten luettelossa.

7.
Valitse käyttämäsi paperityypin asetus ja paina OK-painiketta.


Tulostustehtävät

Ensimmäisen tai viimeisen sivun tulostaminen eri paperille Windowsissa

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.

2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.

3.
Valitse Paperi/laatu-välilehti.

4.
Napsauta Erikoissivut-alueella Tulosta sivut eri paperille-asetusta ja sitten Asetukset-painiketta.

5.
Valitse Asiakirjassa sivuja-alueella joko Ensimmäinen- tai Viimeinen-asetus.

6.
Valitse oikeat asetukset avattavista Paperilähde- ja Paperityyppi-luetteloista. Napsauta Lisää-painiketta.

7.
Jos tulostat sekä ensimmäisen että viimeisen sivun eri paperille, toista vaiheet 5 ja 6, joissa valitset asetukset toiselle sivulle.

8.
Napsauta OK-painiketta.


Tulostustehtävät

Asiakirjan skaalaaminen sivukokoa vastaavaksi

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.

2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.

3.
Valitse Tehosteet-välilehti.

4.
Valitse Tulosta asiakirja:: -asetus ja sen jälkeen koko avattavasta luettelosta.


Tulostustehtävät

Vesileiman lisääminen asiakirjaan Windowsissa

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.
2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.
3.
Valitse Tehosteet-välilehti.
4.
Valitse vesileima avattavasta Vesileimat-luettelosta.

Jos haluat lisätä uuden vesileiman luetteloon, valitse Muokkaa-painike. Määritä vesileiman asetukset ja valitse OK-painike.

5.
Jos haluat tulostaa vesileiman vain ensimmäiselle sivulle, valitse Vain ensimmäinen sivu -valintaruutu. Muutoin vesileima tulostetaan kaikille sivuille.


Tulostustehtävät

Vihkon luominen Windowsissa

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.

2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.

3.
Valitse Viimeistely-välilehti.

4.
Valitse Tulosta molemmat puolet-valintaruutu.

5.
Valitse avattavassa Vihkoasettelu-luettelossa Vasen sidonta-tai Oikea sidonta-asetus. Sivuja/arkki-asetus muuttuu automaattisesti asetukseksi 2 sivua arkille.

6.
Ota tulostettu paperipino tulostelokerosta, säilytä paperin suunta samana ja aseta pino tulostettu puoli alaspäin lokeroon 1.

7.
Tulosta työn toinen puoli valitsemalla ohjauspaneelissa OK-painike.


Tulostustehtävät

USB-pikatulostus

Tässä laitteessa on USB-tulostustoiminto, joten voit tulostaa tiedostoja nopeasti lähettämättä niitä tietokoneesta. Laitteen etupaneelin USB-porttiin voi liittää tavallisia USB-muistilaitteita. Seuraavia tiedostotyyppejä voi tulostaa:

●
.PDF
●
.JPEG

1.
Aseta USB-asema laitteen etupaneelin USB-porttiin.

2.
USB-flash-asema-valikko avautuu. Selaa vaihtoehtoja nuolipainikkeilla.
●
Tulosta asiakirja
●
Näytä ja tulosta valokuvat
●
Skannaus USB-asemaan
3.
Tulosta asiakirja koskettamalla Tulosta asiakirja -näyttöä ja kosketa sen USB-laitteen kansion nimeä, johon asiakirja on tallennettu. Kun yhteenvetonäyttö avautuu, voit muuttaa asetuksia koskettamalla näyttöä. Tulosta asiakirja valitsemalla Tulosta-painike.
4.
Voit tulostaa valokuvia koskettamalla Näytä ja tulosta valokuvat -näyttöä ja koskettamalla sen jälkeen kunkin tulostettavan valokuvan esikatselukuvaa. Kosketa Valmis-painiketta. Kun yhteenvetonäyttö avautuu, voit muuttaa asetuksia koskettamalla näyttöä. Tulosta valokuvat koskettamalla Tulosta-painiketta.
5.
Hae tulostettu työ tulostelokerosta ja irrota USB-asema.


Väri

Väri
  • Värinsäätö
  • HP EasyColor -asetuksen käyttäminen Windowsissa
  • Värientäsmäys


Väri

Värinsäätö

Voit hallita värejä muuttamalla asetuksia tulostinohjaimen Väri-välilehdellä.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tulostustyön väriteeman muuttaminen
  • Väriasetusten muuttaminen
  • Manuaaliset väriasetukset


Väri

Tulostustyön väriteeman muuttaminen

1.
Valitse ohjelman Tiedosto-valikosta Tulosta.
2.
Valitse Ominaisuudet tai Määritykset.
3.
Valitse Väri-välilehti.
4.
Valitse väriteema avattavasta Väriteemat-luettelosta.
●
Oletus (sRGB): Tämä teema määrittää tulostimen tulostamaan RGB-datan raw-laitetilassa. Kun käytät tätä teemaa, hallitse värienkäyttöä sovelluksessa tai käyttöjärjestelmässä, jotta värit tulostuisivat oikein.
●
Kirkas: Laite lisää keskisävyjen värikylläisyyttä. Käytä tätä teemaa yritysgrafiikan tulostamiseen.
●
Valokuvalaatu: Laite tulkitsee RGB-värin ikään kuin se olisi tulostettu valokuvana digitaalisessa minivalokuvalaboratoriossa. Se toistaa syvemmät, täydemmät värit eri tavalla kuin Oletus (sRBG) -teema. Käytä tätä teemaa valokuvien tulostamiseen.
●
Valokuva (Adobe RGB 1998): Käytä tätä teemaa, kun tulostat digitaalivalokuvia, joissa on käytetty AdobeRGB-väritilaa sRGB:n sijaan. Poista sovelluksen värienhallinta käytöstä, kun käytät tätä teemaa.
●
Ei mitään: Väriteemaa ei käytetä.


Väri

Väriasetusten muuttaminen

Muuta tulostustyön väriasetuksia tulostinohjaimen Väri-välilehdessä.

1.
Valitse ohjelman Tiedosto-valikosta Tulosta.
2.
Valitse Ominaisuudet tai Määritykset.
3.
Valitse Väri-välilehti.
4.
Valitse Automaattinen- tai Manuaalinen-asetus.
●
Automaattinen-asetus: Tätä asetusta käytetään useimmissa väritulostustöissä.
●
Manuaalinen-asetus: Tämän asetuksen avulla voit säätää väriasetuksia muista asetuksista huolimatta.
HUOMAUTUS:

Väriasetusten manuaalinen muuttaminen saattaa vaikuttaa tulosteen laatuun. HP suosittelee näiden asetusten muuttamista ainoastaan värigrafiikan asiantuntijoille.

5.
Tulosta värillinen asiakirja harmaasävyinä valitsemalla Harmaasävytulostus -asetus. Käytä tätä asetusta, kun tulostat värillisiä asiakirjoja kopiointia tai faksaamista varten. Voit käyttää asetusta myös silloin, kun haluat tulostaa vedoksen tai säästää väriä.
6.
Paina OK-painiketta.


Väri

Manuaaliset väriasetukset

Manuaalisilla väriasetuksilla voit säätää Neutraali harmaa-, Rasteri- ja Reunojen hallinta -asetuksia tekstiä, grafiikkaa ja valokuvia varten.

Manuaaliset väriasetukset
Asetuksen kuvaus
Asetuksen vaihtoehdot
reunojen hallinta
Reunojen hallinta -asetus määrittää, miten reunat luodaan. Reunojen hallinnassa on kaksi osaa: mukautuva rasterointi ja lihotus. Mukautuva rasterointi lisää reunaviivojen terävyyttä. Lihotus puolestaan lieventää värilaattojen kohdistusvirheiden vaikutusta asettamalla viereisten objektien reunat hieman limittäin.
●
Pois poistaa lihotuksen ja mukautuvan rasteroinnin käytöstä.
●
Kevyt asettaa lihotuksen minimitasolle. Mukautuva rasterointi on käytössä.
●
Normaali asettaa lihotuksen keskitasolle. Mukautuva rasterointi on käytössä.
●
Maksimi on tehokkain lihotusasetus. Mukautuva rasterointi on käytössä.
Rasteri
Puolisävyasetukset vaikuttavat väritulostuksen tarkkuuteen ja terävyyteen.
●
Tasainen-asetus parantaa suurten, tasaisella värillä täytettyjen alueiden laatua ja parantaa valokuvien ulkoasua tasoittamalla liukuvärejä. Valitse tämä asetus, kun yhtenäinen ja tasainen alueiden täyttö on tärkeää.
●
Yksityiskohtainen-asetus on hyödyllinen teksteissä ja grafiikassa, joissa tarvitaan rivien ja värien terävää erottelua, tai kuvissa, jotka sisältävät kuvioita tai paljon tarkkuutta vaativia yksityiskohtia. Valitse tämä asetus, kun terävät reunat ja yksityiskohdat ovat tärkeitä.
Neutraali harmaa
Neutraali harmaa -asetus määrää, miten tekstissä, grafiikassa ja valokuvissa tarvittavat harmaasävyt tuotetaan.
●
Vain musta tuottaa neutraaleja värejä (harmaita ja mustaa) vain mustalla väriaineella. Tämä takaa neutraalien värien tulostumisen ilman värivirheitä. Tämä asetus toimii parhaiten tulostettaessa asiakirjoja ja harmaasävyisiä näyttökaavioita.
●
4-väri tuottaa neutraaleja värejä (harmaita ja mustaa) yhdistelemällä kaikkia neljää väriainetta. Tämä menetelmä mahdollistaa tasaisemmat liukuvärit ja siirtymät muihin väreihin sekä tuottaa tummimman mustan jäljen.


Väri

HP EasyColor -asetuksen käyttäminen Windowsissa

Jos käytät HP PCL 6 -tulostinohjainta Windowsissa, HP EasyColor -tekniikka parantaa Microsoft Office -ohjelmistosta tulostettujen yhdistelmäsisältöisten asiakirjojen tulostuslaatua automaattisesti. Tekniikka tutkii asiakirjat ja säätää .JPEG- ja .PNG-muotoiset valokuvat automaattisesti. HP EasyColor -tekniikka parantaa koko kuvan tulostuslaadun kerralla eikä jaa sitä pienempiin osiin, mikä parantaa värien yhtenäisyyttä, terävöittää yksityiskohtia ja nopeuttaa tulostamista.

Seuraavassa esimerkissä vasemmalla olevat kuvat on luotu ilman HP EasyColor -asetusta. Oikealla olevien kuvien tulostamiseen on käytetty HP EasyColor -asetusta.

HP EasyColor -esimerkkejä

HP EasyColor -asetus on oletusarvoisesti käytössä HP PCL 6 -tulostinohjaimessa, jotta värejä ei tarvitse säätää manuaalisesti. Voit poistaa asetuksen käytöstä, jotta voit säätää värejä manuaalisesti, avaamalla Väri-välilehden ja poistamalla HP EasyColor -valintaruudun valinnan.


Väri

Värientäsmäys

Useimmiten paras tapa saada aikaan oikeat värit on tulostaa sRGB-värejä.

Tulosteen ja tietokoneen näytön värien täsmäyttäminen on monimutkaista, koska tulostimissa ja tietokoneiden näytöissä käytetään eri värinmuodostusmenetelmiä. Näytöt esittävät värit kirkkaina pikseleinä RGB-väriprosessia (punainen, vihreä, sininen) käyttäen, mutta tulostimet tulostavat värit käyttäen CMYK-prosessia (syaani, magenta, keltainen ja musta).

Tulostettujen värien vastaavuus näytön värien kanssa voi määräytyä eri seikkojen mukaan:

●
tulostusmateriaali
●
tulostimen pigmentit (esimerkiksi musteet tai väriaineet)
●
tulostusmenetelmä (esimerkiksi mustesuihku-, paino- tai lasertekniikka)
●
huoneen valaistus
●
henkilöiden väliset värinhavaitsemiserot
●
sovellusohjelmat
●
tulostinohjaimet
●
käyttöjärjestelmät
●
näytöt
●
näyttökortit ja -ohjaimet
●
käyttöympäristö (esimerkiksi kosteus).

Pidä yllä mainitut tekijät mielessä, jos näytössä olevat värit eivät täysin vastaa tulostuneita värejä.


Kopioiminen

Kopioiminen
  • Kopiointitoimintojen käyttäminen
  • Kopiointiasetukset
  • Valokuvien kopioiminen
  • Erikokoisten alkuperäisasiakirjojen kopioiminen
  • Kopioiminen molemmille puolille manuaalisesti (kaksipuolinen)


Kopioiminen

Kopiointitoimintojen käyttäminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Pikakopio
  • Useita kopioita
  • Monisivuisen asiakirjan kopioiminen
  • Henkilökorttien kopioiminen
  • Kopiointityön peruuttaminen
  • Kopion pienentäminen tai suurentaminen
  • Kopiointityön lajitteleminen
  • Väri- tai mustavalkokopiointi


Kopioiminen

Pikakopio

1.
Aseta asiakirja skannaustasolle tai asiakirjansyöttölaitteeseen.

2.
Valitse aloitusnäytössä Kopioiminen-painike.
3.
Aloita kopiointi painamalla Musta- tai Värillinen-painiketta.


Kopioiminen

Useita kopioita

1.
Aseta asiakirja skannaustasolle tai asiakirjansyöttölaitteeseen.

2.
Valitse aloitusnäytössä Kopioiminen-painike.
3.
Voit muuttaa kopiomäärää nuolilla tai koskettamalla nykyistä määrää ja kirjoittamalla kopiomäärän.
4.
Aloita kopiointi painamalla Musta- tai Värillinen-painiketta.


Kopioiminen

Monisivuisen asiakirjan kopioiminen

1.
Aseta alkuperäiset asiakirjat asiakirjansyöttölaitteeseen tulostuspuoli ylöspäin.

2.
Säädä ohjaimet napakasti paperia vasten.

3.
Valitse aloitusnäytössä Kopioiminen-painike.
4.
Aloita kopiointi painamalla Musta- tai Värillinen-painiketta.


Kopioiminen

Henkilökorttien kopioiminen

ID-kopio-toiminnolla voit kopioida henkilökorttien tai muiden pienikokoisten asiakirjojen molemmat puolet paperiarkin yhdelle puolelle. Laite kehottaa kopioimaan ensimmäisen puolen, sijoittamaan toisen puolen skannaustasolle ja kopioimaan uudelleen. Laite tulostaa molemmat kuvat samanaikaisesti.

1.
Aseta asiakirja skannaustasolle.

2.
Valitse aloitusnäytössä Kopioiminen-painike.
3.
Valitse ID-kopio-painike.
4.
Aloita kopiointi painamalla Musta- tai Värillinen-painiketta.
5.
Laite kehottaa asettamaan seuraavan sivun eri kohtaan skannaustasolla.

Toisen puolen sijoittaminen

6.
Valitse OK-painike, jos kopioitavia sivuja on lisää, tai valitse Valmis-painike, jos tämä on viimeinen sivu.
7.
Laite kopioi kaikki sivut paperiarkin yhdelle puolelle.


Kopioiminen

Kopiointityön peruuttaminen

1.
Paina laitteen ohjauspaneelin Peruuta [image] -painiketta.
HUOMAUTUS:

Jos käynnissä on useita prosesseja, Peruuta [image] -painikkeen painaminen lopettaa nykyisen prosessin ja kaikki odottavat prosessit.

2.
Poista jäljellä olevat sivut asiakirjansyöttölaitteesta.


Kopioiminen

Kopion pienentäminen tai suurentaminen

1.
Aseta asiakirja skannaustasolle tai asiakirjansyöttölaitteeseen.

2.
Valitse aloitusnäytössä Kopioiminen-painike.
3.
Valitse Asetukset... -painike ja sen jälkeen Pienennys/suur.-painike. Selaa vaihtoehtoja nuolipainikkeilla ja valitse vaihtoehto koskettamalla sitä.
4.
Aloita kopiointi painamalla Musta- tai Värillinen-painiketta.


Kopioiminen

Kopiointityön lajitteleminen

1.
Aseta asiakirja skannaustasolle tai asiakirjansyöttölaitteeseen.

2.
Valitse aloitusnäytössä Kopioiminen-painike.
3.
Valitse Asetukset...-painike ja sen jälkeen Lajittelu -painike. Selaa vaihtoehtoja nuolipainikkeilla ja valitse vaihtoehto koskettamalla sitä.
4.
Aloita kopiointi painamalla Musta- tai Värillinen-painiketta.


Kopioiminen

Väri- tai mustavalkokopiointi

1.
Aseta asiakirja skannaustasolle tai asiakirjansyöttölaitteeseen.

2.
Valitse aloitusnäytössä Kopioiminen-painike.
3.
Aloita kopiointi painamalla Musta- tai Värillinen-painiketta.


Kopioiminen

Kopiointiasetukset

Tämä osa sisältää tiedot seuraavista aiheista:

  • Kopiolaadun muuttaminen
  • Skannaustason tarkistaminen epäpuhtauksien ja tahrojen varalta
  • Kopioiden vaaleuden tai tummuuden säätäminen
  • Mukautettujen kopiointiasetusten määrittäminen
  • Paperikoon ja -tyypin määrittäminen erikoispaperille kopiointia varten
  • Kopioinnin oletusasetusten palauttaminen


Kopioiminen

Kopiolaadun muuttaminen

Valittavissa olevat kopiointilaatuasetukset

●
Autom. valinta: Valitse tämä asetus, jos kopiointilaadulla ei ole suurta merkitystä. Tämä on oletusasetus.
●
Yhdistetty: Valitse tämä asetus, jos asiakirjassa on sekä tekstiä että kuvia.
●
Teksti: Valitse tämä asetus, jos asiakirjassa on pääasiassa tekstiä.
●
Kuva: Valitse tämä asetus, jos asiakirjassa on pääasiassa kuvia.

1.
Aseta asiakirja skannaustasolle tai asiakirjansyöttölaitteeseen.

2.
Valitse aloitusnäytössä Kopioiminen-painike.
3.
Valitse Asetukset...-painike ja sen jälkeen Optimoi-painike. Selaa vaihtoehtoja nuolipainikkeilla ja valitse vaihtoehto koskettamalla sitä.
4.
Aloita kopiointi painamalla Musta- tai Värillinen-painiketta.


Kopioiminen

Skannaustason tarkistaminen epäpuhtauksien ja tahrojen varalta

Aikaa myöten skannaustasolle ja valkoiselle valotuslevylle saattaa kerääntyä roskia, jotka vaikuttavat skannerin toimintaan. Puhdista skannaustaso ja valkoinen levy seuraavasti.

1.
Katkaise tuotteesta virta virtakytkimellä ja irrota virtajohto pistorasiasta.

2.
Avaa skannerin kansi.
3.
Puhdista skannaustaso ja valkoinen levy pehmeällä liinalla tai sienellä, joka on kostutettu lasinpuhdistukseen tarkoitetulla hankaamattomalla puhdistusaineella.

VAROITUS:

Älä käytä laitteen minkään osan puhdistuksessa hankausaineita, asetonia, bentseeniä, ammoniakkia, etyylialkoholia tai tetrakloridia, koska ne voivat vahingoittaa laitetta. Älä kaada nesteitä suoraan lasille tai levylle. Ne voivat päästä laitteeseen ja vahingoittaa laitetta.

4.
Ehkäise läiskät kuivaamalla skannaustaso ja valkoinen levy säämiskällä tai selluloosasienellä.
5.
Kytke laitteen virtajohto pistorasiaan ja kytke laitteeseen virta.


Kopioiminen

Kopioiden vaaleuden tai tummuuden säätäminen

1.
Aseta asiakirja skannaustasolle tai asiakirjansyöttölaitteeseen.

2.
Valitse aloitusnäytössä Kopioiminen-painike.
3.
Valitse Asetukset...-painike ja sen jälkeen Vaalenna/Tummenna-painike. Muuta asetusta koskettamalla nuolipainikkeita yhteenvetonäytössä.
4.
Aloita kopiointi painamalla Musta- tai Värillinen-painiketta.


Kopioiminen

Mukautettujen kopiointiasetusten määrittäminen

Kun muutat kopiointiasetuksia ohjauspaneelista, mukautetut asetukset ovat käytössä vielä noin 2 minuutin ajan työn valmistuttua, minkä jälkeen laite palauttaa oletusasetukset. Voit palauttaa oletukset heti painamalla Peruuta [image] -painiketta aloitusnäytössä.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Reunasta reunaan -tulostaminen tai -kopioiminen


Kopioiminen

Reunasta reunaan -tulostaminen tai -kopioiminen

Laite ei voi tulostaa aivan reunasta reunastaan. Suurin tulostusalue on 203,2 x 347 mm, joten sivun reunoille jää 4 mm tulostamatonta aluetta.

Huomioitavia asioita tulostettaessa asiakirjoja, joiden reunukset on rajattu:
●
Jos alkuperäinen asiakirja on tulostuskokoa pienempi, siirrä alkuperäinen asiakirja neljän millimetrin etäisyydelle skannerin kuvakkeen ilmaisemasta kulmasta. Kopioi tai skannaa asiakirja sitten uudelleen.
●
Kun alkuperäiskappale on halutun tulosteen kokoinen, voit pienentää kuvaa Pienennys/suur.-toiminnolla, jotta kopio ei rajaudu.


Kopioiminen

Paperikoon ja -tyypin määrittäminen erikoispaperille kopiointia varten

1.
Valitse aloitusnäytössä Kopioiminen-painike.

2.
Valitse Asetukset...-painike ja sen jälkeen Paperi-painike.
3.
Valitse paperikokoluettelosta sen paperikoon nimi, jota on lokerossa 1.
4.
Valitse paperityyppiluettelosta sen paperityypin nimi, jota on lokerossa 1.
5.
Aloita kopiointi painamalla Musta- tai Värillinen-painiketta.


Kopioiminen

Kopioinnin oletusasetusten palauttaminen

1.
Valitse aloitusnäytössä Kopioiminen-painike.

2.
Valitse Asetukset...-painike ja sen jälkeen Palauta oletukset -painike.


Kopioiminen

Valokuvien kopioiminen
HUOMAUTUS:

Kopioi valokuvat skannaustasolla, älä asiakirjansyöttölaitteella.

1.
Aseta valokuva skannaustasolle kuvapuoli alaspäin lasin vasempaan yläkulmaan ja sulje skannerin kansi.

2.
Valitse aloitusnäytössä Kopioiminen-painike.
3.
Valitse Asetukset... -painike ja sen jälkeen Optimoi-painike.
4.
Kosketa Kuva-painiketta.
5.
Aloita kopiointi painamalla Musta- tai Värillinen-painiketta.


Kopioiminen

Erikokoisten alkuperäisasiakirjojen kopioiminen

Skannaustasolla voit kopioida erikokoisia alkuperäisasiakirjoja.

HUOMAUTUS:

Asiakirjansyöttölaitteella voit kopioida erikokoisia alkuperäisasiakirjoja ainoastaan, jos jokin toisen paperikoon mitoista vastaa jotakin toisen koon mittaa. Esimerkiksi Letter- ja Legal-kokoisia sivuja voi yhdistellä, koska niiden leveys on sama. Pinoa sivut siten, että niiden yläreunat ovat tasan ja niiden leveys on sama, mutta pituudet vaihtelevat.

1.
Aseta lokeroon 1 paperia, joka on vähintään yhtä suuri kuin alkuperäisasiakirjan suurin sivu.
2.
Aseta yksi alkuperäisasiakirjan sivu skanneriin skannattava puoli alaspäin skannaustason vasempaan yläkulmaan.

3.
Valitse aloitusnäytössä Kopioiminen-painike.
4.
Valitse Asetukset...-painike ja sen jälkeen Paperi-painike.
5.
Valitse paperikokoluettelosta sen paperikoon nimi, jota on lokerossa 1.
6.
Valitse paperityyppiluettelosta sen paperityypin nimi, jota on lokerossa 1.
7.
Aloita kopiointi painamalla Musta- tai Värillinen-painiketta.
8.
Toista nämä vaiheet kutakin sivua varten.


Kopioiminen

Kopioiminen molemmille puolille manuaalisesti (kaksipuolinen)

1.
Aseta asiakirjan ensimmäinen sivu skannaustasolle tai asiakirjansyöttölaitteeseen.

2.
Valitse aloitusnäytössä Kopioiminen-painike.
3.
Aloita kopiointi painamalla Musta- tai Värillinen-painiketta.
4.
Ota tulostettu kopio tulostelokerosta, säilytä paperin suunta samana ja aseta sivu tulostettu puoli alaspäin lokeroon 1.

Aseta paperi toisen puolen tulostamista varten

5.
Aseta asiakirjan seuraava sivu skannaustasolle tai asiakirjansyöttölaitteeseen.

6.
Valitse aloitusnäytössä Kopioiminen-painike.
7.
Aloita kopiointi painamalla Musta- tai Värillinen-painiketta.
8.
Toista näitä vaiheita, kunnes kopio on valmis.


Skannaaminen

Skannaaminen
  • Skannaustoimintojen käyttäminen
  • Skannausasetukset
  • Valokuvan skannaaminen


Skannaaminen

Skannaustoimintojen käyttäminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Skannaustavat
  • Skannauksen peruuttaminen


Skannaaminen

Skannaustavat

Voit skannata seuraavilla tavoilla.

●
Skannaus USB-asemaan laitteen ohjauspaneelista.
●
Skannaus tietokoneesta HP Scan -ohjelmalla
●
Skannaus TWAIN-yhteensopivan tai Windows Imaging Applications (WIA) -yhteensopivan ohjelman avulla.
HUOMAUTUS:

Jos haluat käyttää optista tekstintunnistusohjelmistoa (OCR), asenna CD-levyllä oleva Readiris-ohjelma. Tekstintunnistusohjelmiston toinen nimi on optinen merkintunnistusohjelmisto.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Skannaaminen USB-asemaan
  • Skannaaminen HP Scan -ohjelmalla (Windows)
  • Skannaaminen muusta ohjelmasta
  • Skannaus optisen tekstintunnistusohjelmiston (OCR) avulla


Skannaaminen

Skannaaminen USB-asemaan

1.
Aseta asiakirja skannaustasolle tai asiakirjansyöttölaitteeseen.
2.
Aseta USB-asema laitteen etupaneelin USB-porttiin.
3.
Valitse aloitusnäytössä Skannaa-painike.
4.
Kosketa Skannaus USB-asemaan -näyttöä.
5.
Skannaa ja tallenna tiedosto valitsemalla Skannaa-painike. Laite luo USB-asemaan HP-kansion ja tallentaa tiedoston .PDF- tai .JPG-muotoon automaattisella tiedostonimellä.
HUOMAUTUS:

Kun yhteenvetonäyttö aukeaa, voit muuttaa asetuksia koskettamalla näyttöä.


Skannaaminen

Skannaaminen HP Scan -ohjelmalla (Windows)

1.
Kaksoisnapsauta työpöydän HP Scan -kuvaketta.
2.
Valitse skannauspikavalinta ja muuta asetuksia tarvittaessa.
3.
Valitse Skannaa.

HUOMAUTUS:

Voit avata lisää asetuksia valitsemalla Lisäasetukset.

Valitsemalla Luo uusi pikavalinta voit luoda mukautetun asetusten sarjan ja tallentaa sen pikavalintaluetteloon.


Skannaaminen

Skannaaminen muusta ohjelmasta

Laite on TWAIN- ja Windows Imaging Application (WIA) -yhteensopiva. Laite toimii TWAIN- tai WIA-yhteensopivia skannauslaitteita tukevien Windows-ohjelmien kanssa ja TWAIN-yhteensopivia skannauslaitteita tukevien Macintosh-ohjelmien kanssa.

Avoimen TWAIN/WIA-yhteensopivan ohjelman avulla voi käyttää skannaustoimintoa ja skannata kuvan suoraan avoimeen ohjelmaan. Lisätietoja on TWAIN/WIA-yhteensopivan ohjelman mukana toimitetussa ohjetiedostossa tai käyttöoppaassa.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Skannaaminen TWAIN-yhteensopivan ohjelman avulla
  • Skannaaminen WIA-yhteensopivan ohjelman avulla


Skannaaminen

Skannaaminen TWAIN-yhteensopivan ohjelman avulla

Ohjelma on TWAIN-yhteensopiva, jos se sisältää esimerkiksi seuraavat komennot: Kaappaus, Tiedostoon kaappaus, Skannaa, Tuo uusi objekti, Syötä kohteesta tai Skanneri. Jos et ole varma siitä, onko ohjelma yhteensopiva, tai sitä, minkä niminen komento on, katso lisätietoja ohjelmiston ohjeesta tai käyttöoppaista.

Skannattaessa TWAIN-yhteensopivalla ohjelmalla HP Scan -ohjelma saattaa käynnistyä itsestään. Jos HP Scan -ohjelma käynnistyy, voit tehdä muutoksia kuvan esikatselun aikana. Jos ohjelma ei käynnisty automaattisesti, kuva siirtyy suoraan TWAIN-yhteensopivaan ohjelmaan.

Käynnistä skannaus TWAIN-yhteensopivasta ohjelmasta. Lisätietoja komennoista ja niiden käytöstä on ohjelman ohjeessa ja käyttöoppaassa.


Skannaaminen

Skannaaminen WIA-yhteensopivan ohjelman avulla

Voit skannata kuvan suoraan ohjelmaan myös WIA-ohjelman avulla. WIA käyttää skannaukseen HP Scan -ohjelman sijaan Microsoft-ohjelmia.

Ohjelma on WIA-yhteensopiva, jos sen Liitä- tai Tiedosto-valikossa on esimerkiksi komento Kuva/Skannerista tai kamerasta. Jos et ole varma, onko ohjelma WIA-yhteensopiva, katso lisätietoja ohjelman ohjeesta tai käyttöoppaasta.

Käynnistä skannaus WIA-yhteensopivasta ohjelmasta. Lisätietoja komennoista ja niiden käytöstä on ohjelman ohjeessa ja käyttöoppaassa.

Tai

Kaksoisnapsauta laitteen kuvaketta Windowsin ohjauspaneelin Skannerit ja kamerat -kansiossa (sijaitsee Windows Vistassa ja Windows 7:ssä Laitteisto ja äänet -kansiossa. Näyttöön avautuu Microsoftin ohjattu WIA-toiminto, jonka avulla voit skannata tiedostoon.


Skannaaminen

Skannaus optisen tekstintunnistusohjelmiston (OCR) avulla

Voit tuoda skannatun tekstin haluamaasi tekstinkäsittelyohjelmaan muokattavaksi avaamalla HP Scan -ohjelmiston ja valitsemalla pikavalinnan nimeltä Tallenna muokattavaksi tekstiksi (OCR).

Voit käyttää myös muun valmistajan tekstintunnistusohjelmistoa. Readiris OCR -ohjelmisto on laitteen mukana tulevalla erillisellä CD-levyllä. Jos haluat käyttää Readiris-ohjelmaa, asenna se CD-levyltä ja noudata online-ohjetta.


Skannaaminen

Skannauksen peruuttaminen

Voit peruuttaa skannaustyön jotakin seuraavista vaihtoehdoista käyttämällä.

●
Kosketa laitteen ohjauspaneelissa Peruuta [image] -painiketta.
●
Napsauta näytössä näkyvän valintaikkunan Peruuta-painiketta.


Skannaaminen

Skannausasetukset

Tämä osa sisältää tiedot seuraavista aiheista:

  • Skannerin tarkkuus- ja väriasetukset
  • Skannauslaatu


Skannaaminen

Skannerin tarkkuus- ja väriasetukset

Jos tulostat skannattua kuvaa ja laatu ei täytä odotuksiasi, olet saattanut valita skanneriohjelmasta tarkkuus- tai väriasetukset, jotka eivät vastaa tarpeitasi. Tarkkuus ja väri vaikuttavat skannattujen kuvien laatuun:

●
Kuvalaatu
●
Värirajojen liukumat (pehmeä tai karkea)
●
Skannausaika
●
Tiedostokoko

Skannauksen tarkkuus mitataan kuvapisteinä per tuuma (ppi).

HUOMAUTUS:

Skannauksen ppi-tarkkuus ei vastaa tulostuksen dpi (pistettä tuumalla) -tarkkuutta.

Väri, harmaasävy ja mustavalkoinen määrittävät käytettävissä olevien värien lukumäärän. Voit säätää skannerin koneiston tarkkuuden jopa 1 200 ppi:hin.

Tarkkuutta ja värivaihtoja selventävä taulukko luetteloi joitakin yksinkertaisia ohjeita, joiden avulla voit saavuttaa skannaukseen liittyvät tavoitteesi.

HUOMAUTUS:

Tarkkuuden ja värimäärän asettaminen suuriksi saattaa aiheuttaa sen, että tiedostot ovat kooltaan hyvin suuria, jolloin ne vievät runsaasti kiintolevytilaa ja hidastavat skannausta. Ennen tarkkuuden ja väriasetuksien määrittämistä on syytä päättää skannerin käyttötapa.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tarkkuus ja väriohjeet
  • Värillinen


Skannaaminen

Tarkkuus ja väriohjeet

Seuraavassa taulukossa on lueteltu erilaisiin skannaustehtäviin suositellut tarkkuus- ja väriasetukset.

HUOMAUTUS:

Oletustarkkuus on 200 pistettä tuumalla.

Suunniteltu käyttö
Suositeltu tarkkuus
Suositeltavat väriasetukset
Faksi
150 ppi
●
Mustavalkoinen
Sähköposti
150 ppi
●
Mustavalkoinen, mikäli kuva ei edellytä pehmeitä rajoja.
●
Harmaasävyt, jos kuva edellyttää pehmeitä rajoja
●
Väri, jos kuva on värillinen
Muokkaa tekstiä
300 ppi
●
Mustavalkoinen
Tulosta (grafiikkaa tai tekstiä)
600 ppi monimutkaisen grafiikan tapauksessa tai silloin, jos haluat suurentaa asiakirjaa oleellisesti
300 ppi tavallisille kuville ja tekstille
150 ppi valokuville
●
Mustavalkoinen tekstiä ja viivapiirroksia varten
●
Harmaasävyt varjostettuja tai värillistä grafiikkaa ja valokuvia varten
●
Väri, jos kuva on värillinen
Näytössä näkyvät tiedot
75 ppi
●
Mustavalkoinen tekstille
●
Harmaasävyt grafiikkaa ja valokuvia varten
●
Väri, jos kuva on värillinen


Skannaaminen

Värillinen

Voit asettaa väriarvot seuraavalla tavalla skannatessasi.

Asetus
Suositeltu käyttö
Värillinen
Käytä tätä asetusta laadukkaiden värivalokuvien tai värillisten tärkeiden asiakirjojen skannaamiseen
Mustavalkoinen
Käytä tätä asetusta tekstiä sisältävien asiakirjojen skannaamiseen
Harmaasävyt
Käytä tätä asetusta, kun tiedosto on liian suuri tai kun haluat skannata asiakirjan tai valokuvan nopeasti.


Skannaaminen

Skannauslaatu

Aikaa myöten skannaustasolle ja valkoiselle muovialustalle saattaa kerääntyä roskia, jotka vaikuttavat skannerin toimintaan. Puhdista skannaustaso ja valkoinen muovilevy seuraavasti.

1.
Katkaise tuotteesta virta virtakytkimellä ja irrota virtajohto pistorasiasta.

2.
Avaa skannerin kansi.
3.
Puhdista skannaustaso ja valkoinen muovilevy pehmeällä liinalla tai sienellä, joka on kostutettu lasinpuhdistukseen tarkoitetulla puhdistusaineella.

VAROITUS:

Älä käytä laitteen minkään osan puhdistuksessa hankausaineita, asetonia, bentseeniä, ammoniakkia, etyylialkoholia tai tetrakloridia, koska ne voivat vahingoittaa laitetta. Älä kaada nesteitä suoraan lasille tai levylle. Ne voivat päästä laitteeseen ja vahingoittaa laitetta.

4.
Ehkäise läiskät kuivaamalla lasi ja valkoinen muovilevy säämiskällä tai selluloosasienellä.
5.
Kytke laitteen virtajohto pistorasiaan ja kytke laitteeseen virta.


Skannaaminen

Valokuvan skannaaminen

1.
Aseta valokuva skannaustasolle kuvapuoli alaspäin lasin vasempaan yläkulmaan ja sulje skannerin kansi.

2.
Aseta USB-asema laitteen etupaneelin USB-porttiin.
3.
Valitse aloitusnäytössä Skannaa-painike.
4.
Kosketa Skannaus USB-asemaan-painiketta. Ohjauspaneelissa näkyy skannausasetusten yhteenveto. Voit muuttaa asetuksia koskettamalla tätä näyttöä.
5.
Valitsemalla Skannaa-painikkeen voit skannata asiakirjan ja tallentaa sen kansioon USB-asemaan.


Faksi

Faksi
  • Faksin määrittäminen
  • Puhelinluettelon käyttäminen
  • Määritä faksiasetukset
  • Faksin käyttäminen
  • Faksiongelmien ratkaiseminen
  • Säännöksiä ja takuuta koskevia tietoja


Faksi

Faksin määrittäminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Laitteen asentaminen ja kytkeminen
  • Faksin asetusten määrittäminen
  • HP:n ohjatun faksimäärityksen käyttäminen


Faksi

Laitteen asentaminen ja kytkeminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Laitteen kytkeminen puhelinlinjaan
  • Lisälaitteiden kytkeminen
  • Erillisenä käytettävän faksin asentaminen


Faksi

Laitteen kytkeminen puhelinlinjaan

▲
Liitä puhelinjohto laitteen linjaliitäntään faksiliitännän puhelinkuvake ja puhelinpistorasiaan.

Tämä laite on analoginen. HP suosittelee, että laitteelle varataan erillinen, analoginen puhelinlinja.

HUOMAUTUS:

Joissakin maissa/joillakin alueilla tarvitaan laitteen mukana toimitettu puhelinjohdon sovitin.


Faksi

Lisälaitteiden kytkeminen

Laitteessa on kaksi faksiporttia:

●
linjaportti ( faksiliitännän puhelinkuvake), jonka kautta laite kytketään puhelinpistorasiaan
●
puhelinportti ( faksiliitännän puhelinkuvake), jonka kautta lisälaitteet kytketään laitteeseen.

Laitteen kanssa voidaan käyttää puhelimia kahdella tavalla:

●
samaan puhelinlinjaan voidaan kytkeä toisessa paikassa sijaitseva sivupuhelin
●
tähän laitteeseen tai tähän laitteeseen kytkettyyn toiseen laitteeseen voidaan kytkeä puhelin.

Kytke lisälaitteet seuraavaksi kuvatulla tavalla. Kunkin laitteen lähtöportti kytketään seuraavan laitteen tuloporttiin eli laitteet ketjutetaan toisiinsa. Jos et halua kytkeä tiettyä laitetta, ohita sen kytkeminen ja siirry seuraavaan laitteeseen.

HUOMAUTUS:

Kytke puhelinlinjaan enintään kolme laitetta.
HUOMAUTUS:

Tämä tuote ei tue puhepostin käyttöä.

1.
Irrota kaikkien niiden laitteiden virtajohto, jotka haluat kytkeä.
2.
Jos laitetta ei ole vielä kytketty puhelinlinjaan, katso lisätietoja aloitusoppaasta ennen jatkamista. Laitteen tulisi olla jo kytkettynä puhelinpistokkeeseen.
3.
Poista muovinen suojus puhelinportista (jonka vieressä on puhelinkuvake).

4.
Kytke tietokoneen sisäinen tai ulkoinen modeemi kytkemällä puhelinjohdon toinen pää laitteen puhelinporttiin ( faksiliitännän puhelinkuvake). Kytke puhelinjohdon toinen pää modeemin linjaporttiin.

HUOMAUTUS:

Joissakin modeemeissa on toinen linjaportti, jonka voi kytkeä erilliseen äänipuhelinlinjaan. Jos käyttämässäsi modeemissa on kaksi linjaporttia, varmista modeemin käyttöoppaasta, että käytät kytkemisessä oikeaa linjaporttia.

5.
Jos käytät soittajantunnistuslaitetta, kytke puhelinjohto edellisen laitteen puhelinporttiin. Kytke puhelinjohdon toinen pää soittajantunnistuslaitteen linjaporttiin.

6.
Kytke puhelinvastaaja kytkemällä puhelinjohto edellisen laitteen puhelinporttiin. Kytke puhelinjohdon toinen pää puhelinvastaajan linjaporttiin.

7.
Kytke puhelin kytkemällä puhelinjohto edellisen laitteen puhelinporttiin. Kytke puhelinjohdon toinen pää puhelimen linjaporttiin.

8.
Kun lisälaitteet on kytketty, kytke kaikki laitteet virtalähteisiinsä.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Puhelinvastaajan kanssa käytettävän faksin asentaminen
  • Faksin asentaminen alanumeroon


Faksi

Puhelinvastaajan kanssa käytettävän faksin asentaminen
●
Määritä tuotteen vastausviiveasetukseen vähintään yksi soitto enemmän kuin puhelinvastaajaan.
●
Jos puhelinvastaaja on liitetty samaan puhelinlinjaan, mutta eri liitäntään (esimerkiksi toisessa huoneessa), tämä voi vaikuttaa laitteen kykyyn vastaanottaa fakseja.


Faksi

Faksin asentaminen alanumeroon

Kun tämä asetus on käytössä, laitetta voi kehottaa ottamaan vastaan saapuva faksipuhelu painamalla 1-2-3 peräkkäin puhelimen näppäimistöltä. Oletusasetus on Käytössä. Ota tämä asetus pois käytöstä vain, jos käytät pulssivalintaa tai puhelinyhtiösi tarjoama palvelu käyttää myös 1-2-3-toimintoa. Puhelinyhtiön palvelu ei toimi, jos se on ristiriidassa laitteen kanssa.

1.
Valitse ohjauspaneelista Asetukset [image] -painike.
2.
Selaa Faksin asetukset-valikon kohtaan ja kosketa sitä.
3.
Selaa Lisäasetukset -painikkeen kohtaan ja kosketa sitä.
4.
Valitse Sivupuhelin-painike ja sen jälkeen Käytössä-painike.


Faksi

Erillisenä käytettävän faksin asentaminen

1.
Poista laite pakkauksesta ja sijoita laite paikalleen.
2.
Valitse aloitusnäytössä Asetukset [image] -painike.
3.
Kosketa Faksin asetukset -valikkoa.
4.
Kosketa Faksin asetusapuohjelma -painiketta.
5.
Noudata näyttöön tulevia ohjeita ja valitse sopiva vastaus kuhunkin kysymykseen.
HUOMAUTUS:

Faksinumeron enimmäismerkkimäärä on 20.
HUOMAUTUS:

Faksin ylätunnisteen enimmäismerkkimäärä on 25.


Faksi

Faksin asetusten määrittäminen

Voit määrittää laitteen faksiasetukset ohjauspaneelista tai HP ToolboxFX -ohjelmistosta.

Yhdysvalloissa ja useissa muissa maissa / useilla muilla alueilla päivämäärän, kellonajan ja muiden faksin ylätunnisteen tietojen määrittäminen faksiin on lakisääteistä.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksin kellonajan, päivämäärän ja otsikon asettaminen ohjauspaneelista
  • Tavallisten kirjainten käyttö faksin otsikossa


Faksi

Faksin kellonajan, päivämäärän ja otsikon asettaminen ohjauspaneelista

Aseta kellonaika, päivämäärä ja faksin otsikko ohjauspaneelin avulla seuraavasti:

1.
Valitse aloitusnäytössä Asetukset [image] -painike.
2.
Kosketa Faksin asetukset -valikkoa.
3.
Kosketa Perusasetukset -valikkoa.
4.
Selaa Aika/pvm.-painikkeen kohtaan ja kosketa sitä.
5.
Valitse 12 tai 24 tunnin kello.
6.
Kirjoita aika näppäimistöllä ja valitse OK-painike.
7.
Valitse päivämäärämuoto.
8.
Kirjoita päiväys näppäimistöllä ja valitse OK-painike.
9.
Kosketa Faksin otsikko -valikkoa.
10.
Kirjoita faksinumero näppäimistöllä ja valitse OK-painike.
HUOMAUTUS:

Faksinumeron enimmäismerkkimäärä on 20.
11.
Kirjoita yrityksen nimi tai ylätunniste näppäimistöllä ja valitse OK-painike.
HUOMAUTUS:

Faksin ylätunnisteen enimmäismerkkimäärä on 25.


Faksi

Tavallisten kirjainten käyttö faksin otsikossa

Kun käytät ohjauspaneelia kirjoittaessasi nimeäsi ylätunnisteeseen tai nimeä lyhytvalintanäppäimeen tai pika- tai ryhmävalintaa varten, avaa erikoismerkkinäppäimistö koskettamalla 123-painiketta.


Faksi

HP:n ohjatun faksimäärityksen käyttäminen

Jos faksin asennusta ei ole suoritettu loppuun ohjelmiston asennuksen aikana, sen voi suorittaa loppuun milloin tahansa HP:n ohjatun faksiasennustoiminnon avulla.

1.
Valitse Käynnistys ja valitse sitten Ohjelmat.
2.
Valitse HP, laitteen nimi ja sitten Ohjattu HP-faksin asennus.
3.
Määritä faksiasetukset seuraamalla HP:n ohjatun faksimäärityksen ohjeita.


Faksi

Puhelinluettelon käyttäminen

Voit tallentaa usein käytettyjä faksinumeroita (enintään 120 merkintää) yksittäisinä faksinumeroina tai faksinumeroryhminä.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksipuhelinluettelon luominen ja muokkaaminen ohjauspaneelin avulla
  • Microsoft Outlookin yhteystietojen tuominen faksipuhelinluetteloon
  • Muiden ohjelmistojen puhelinluetteloiden tietojen käyttäminen
  • Merkintöjen poistaminen puhelinluettelosta
  • Pikavalintojen käyttäminen
  • Ryhmävalintojen hallinta


Faksi

Faksipuhelinluettelon luominen ja muokkaaminen ohjauspaneelin avulla

1.
Valitse aloitusnäytössä Faksi-painike.

2.
Kosketa Faksivalikko-painiketta.
3.
Kosketa Puhelinmuistion asetukset -painiketta.
4.
Valitsemalla Yksittäiset-painikkeen voit luoda pikavalintamerkinnän.
5.
Valitse vapaa numero luettelosta.
6.
Kirjoita merkinnän nimi näppäimistöllä ja valitse OK-painike.
7.
Kirjoita merkinnän faksinumero näppäimistöllä ja valitse OK-painike.


Faksi

Microsoft Outlookin yhteystietojen tuominen faksipuhelinluetteloon

1.
Avaa HP ToolboxFX.
2.
Valitse Faksi ja valitse sitten Faksipuhelinluettelo.
3.
Siirry selaamalla ohjelman puhelinluettelon kohdalle ja valitse sitten Tuo/vie puhelinluettelo.


Faksi

Muiden ohjelmistojen puhelinluetteloiden tietojen käyttäminen
HUOMAUTUS:

Ennen kuin toisessa ohjelmassa luodun puhelinluettelon voi tuoda, puhelinluettelo on vietävä ulos kyseisestä ohjelmasta sen vientitoiminnolla.

HP ToolboxFX voi tuoda yhteystiedot seuraavien sovellusohjelmistojen puhelinluetteloista.

●
Microsoft Outlook
●
Lotus Notes
●
Microsoft Outlook Express
●
Puhelinluettelo, joka on viety aiemmin jonkin toisen HP-laitteen ToolboxFX-ohjelmistosta.


Faksi

Merkintöjen poistaminen puhelinluettelosta

Voit poistaa kaikki laitteeseen tallennetut puhelinnumerot.

VAROITUS:

Kun puhelinnumerot on poistettu, niitä ei voi enää palauttaa.

1.
Valitse aloitusnäytössä Faksi-painike.

2.
Kosketa Faksivalikko-painiketta.
3.
Kosketa Puhelinmuistion asetukset -painiketta.
4.
Kosketa Poista merkintä-painiketta. Voit myös poistaa kaikki merkinnät valitsemalla Poista kaikki merkinnät -painikkeen.
5.
Kosketa poistettavaa merkintää.


Faksi

Pikavalintojen käyttäminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Pikavalintojen luominen ja muokkaaminen
  • Pikavalintojen poistaminen


Faksi

Pikavalintojen luominen ja muokkaaminen

1.
Valitse aloitusnäytössä Faksi-painike.

2.
Kosketa Faksivalikko-painiketta.
3.
Kosketa Puhelinmuistion asetukset-painiketta.
4.
Kosketa Yksittäiset-painiketta.
5.
Valitse vapaa numero luettelosta.
6.
Kirjoita merkinnän nimi näppäimistöllä ja valitse OK-painike.
7.
Kirjoita merkinnän faksinumero näppäimistöllä ja valitse OK-painike.


Faksi

Pikavalintojen poistaminen

1.
Valitse aloitusnäytössä Faksi-painike.
2.
Kosketa Faksivalikko-painiketta.
3.
Kosketa Puhelinmuistion asetukset-painiketta.
4.
Kosketa Poista merkintä-painiketta. Voit myös poistaa kaikki merkinnät valitsemalla Poista kaikki merkinnät -painikkeen.
5.
Kosketa poistettavaa merkintää.


Faksi

Ryhmävalintojen hallinta

Tämä osa sisältää tiedot seuraavista aiheista:

  • Ryhmävalintojen luominen ja muokkaaminen
  • Ryhmävalintojen poistaminen


Faksi

Ryhmävalintojen luominen ja muokkaaminen

1.
Määritä erillinen merkintä jokaiselle faksinumerolle, jonka haluat liittää ryhmään.

a.
Valitse aloitusnäytössä Faksi-painike.
b.
Kosketa Faksivalikko-painiketta.
c.
Kosketa Puhelinmuistion asetukset -painiketta.
d.
Kosketa Yksittäiset-painiketta.
e.
Valitse vapaa numero luettelosta.
f.
Kirjoita merkinnän nimi näppäimistöllä ja valitse OK-painike.
g.
Kirjoita merkinnän faksinumero näppäimistöllä ja valitse OK-painike.

2.
Valitse Puhelinmuistion asetukset -valikosta Ryhmämääritys -painike.
3.
Valitse vapaa numero luettelosta.
4.
Kirjoita ryhmän nimi näppäimistöllä ja valitse OK-painike.
5.
Kosketa kunkin yksittäisen merkinnän nimeä, jonka haluat lisätä ryhmään. Kun olet valmis, valitse Valinta valmis -painike.


Faksi

Ryhmävalintojen poistaminen

1.
Valitse aloitusnäytössä Faksi-painike.
2.
Kosketa Faksivalikko-painiketta.
3.
Kosketa Puhelinmuistion asetukset-painiketta.
4.
Kosketa Poista merkintä-painiketta. Voit myös poistaa kaikki merkinnät valitsemalla Poista kaikki merkinnät -painikkeen.
5.
Kosketa poistettavaa merkintää.


Faksi

Määritä faksiasetukset

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksien lähetysasetukset
  • Faksien vastaanoton asetukset
  • Faksin hakemisen asettaminen


Faksi

Faksien lähetysasetukset

Tämä osa sisältää tiedot seuraavista aiheista:

  • Numeronvalinnan erikoissymbolit ja -asetukset
  • Valintaäänen tunnistuksen asettaminen
  • Uudelleenvalinnan ja uudelleenvalintasoittojen ajan asettaminen
  • Vaaleuden/tummuuden ja tarkkuuden asettaminen
  • Kansisivumallit
  • Laskutuskoodien asettaminen


Faksi

Numeronvalinnan erikoissymbolit ja -asetukset

Voit lisätä taukoja valitsemaasi faksinumeroon. Taukoja tarvitaan yleensä silloin, kun valitaan ulkomaannumero tai luodaan yhteys ulkolinjaan.

Erikoissymboli
Painike
Kuvaus
Tauko numerovalinnassa

Uudelleenv./Tauko-painike on käytettävissä ohjauspaneelin näppäimistössä faksinumeron kirjoittamista varten. Voit lisätä tauon numerovalintaan myös koskettamalla pilkkupainiketta.
Tauko valintaääneen

W-painike on käytettävissä ainoastaan, kun kirjoitat faksinumeroa puhelinluettelomerkintään. Käytettäessä tätä merkkiä laite odottaa valintaääntä ennen puhelinnumeron loppuosan valintaa.
Välikysely

R-painike on käytettävissä ainoastaan, kun kirjoitat faksinumeroa puhelinluettelomerkintään. Käytettäessä tätä merkkiä laite lisää välikyselyn.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Etunumeron määrittäminen


Faksi

Etunumeron määrittäminen

Soiton etuliite on numero tai numeroryhmä, joka lisätään automaattisesti jokaisen ohjauspaneelista tai ohjelmistosta annetun faksinumeron alkuun. Soiton etuliitteen enimmäismerkkimäärä on 50.

Oletusasetus on Ei käytössä. Tämä asetus voidaan ottaa käyttöön ja faksinumeroon voidaan lisätä etuliite esimerkiksi silloin, kun valitaan numero, esimerkiksi 9, jolla päästään ulos yrityksen sisäisestä puhelinjärjestelmästä. Kun tämä asetus on käytössä, faksinumero voidaan silti valita ilman etuliitettä valitsemalla numero manuaalisesti.

1.
Valitse aloitusnäytössä Asetukset [image] -painike.
2.
Kosketa Faksin asetukset -valikkoa.
3.
Kosketa Perusasetukset-valikkoa.
4.
Valitse Soiton etuliite -painike ja sen jälkeen Käytössä-painike.
5.
Kirjoita etuliite näppäimistöllä ja valitse OK-painike. Voit käyttää numeroita, taukoja ja valintasymboleja.


Faksi

Valintaäänen tunnistuksen asettaminen

Tavallisesti laite aloittaa faksinumeron valinnan heti. Jos faksi ja puhelin on liitetty samaan linjaan, ota käyttöön valintaäänen tunnistuksen asetus. Näin laite ei lähetä faksia silloin, kun joku on puhelimessa.

Valintaäänen tunnistuksen tehdasasetus on Käytössä Ranskaa ja Unkaria varten ja Ei käytössä kaikkia muita maita/alueita varten.

1.
Valitse aloitusnäytössä Asetukset [image] -painike.
2.
Kosketa Faksin asetukset-valikkoa.
3.
Kosketa Lisäasetukset-valikkoa.
4.
Valitse Valintaäänen tunnistus -painike ja sen jälkeen Käytössä-painike.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Ääni- tai pulssivalinnan asettaminen


Faksi

Ääni- tai pulssivalinnan asettaminen

Tällä toimenpiteellä laitteen voi asettaa käyttämään ääni- tai pulssivalintatilaa. Tehdasasetus on Äänivalinta. Muuta tätä asetusta vain, jos tiedät, ettei äänivalinta toimi käyttämässäsi puhelinlinjassa.

HUOMAUTUS:

Pulssivalintaa ei voi käyttää kaikissa maissa / kaikilla alueilla.

1.
Valitse aloitusnäytössä Asetukset [image] -painike.
2.
Kosketa Faksin asetukset -valikkoa.
3.
Kosketa Lisäasetukset-valikkoa.
4.
Valitse Valintatila -painike ja sen jälkeen Äänivalinta- tai Pulssivalinta-painike.


Faksi

Uudelleenvalinnan ja uudelleenvalintasoittojen ajan asettaminen

Jos laite ei lähettänyt faksia, koska vastaanottava faksilaite ei vastannut tai oli varattu, laite yrittää valita numeron uudelleen. Uudelleenvalinta perustuu asetukseen, jonka mukaan laite valitsee numeron uudelleen, jos vastaanottava laite on varattu tai ei vastaa tai ilmenee tiedonsiirtovirhe.

Varatun numeron uudelleensoiton asettaminen

Kun tämä asetus on käytössä, laite valitsee numeron automaattisesti uudelleen, jos numero on varattu. Varatun numeron uudelleensoittotoiminnon tehdasasetus on Käytössä.

1.
Valitse aloitusnäytössä Asetukset [image] -painike.
2.
Kosketa Faksin asetukset -valikkoa.
3.
Kosketa Lisäasetukset-valikkoa.
4.
Valitse Varattu/uud.val. -painike ja sen jälkeen Käytössä-painike.

Vastaamattoman numeron uudelleensoiton asettaminen

Kun tämä asetus on käytössä, laite valitsee numeron automaattisesti uudelleen, jos vastaanottava laite ei vastaa. Vastaamattoman numeron uudelleensoittotoiminnon tehdasasetus on Ei käytössä.

1.
Valitse aloitusnäytössä Asetukset [image] -painike.
2.
Kosketa Faksin asetukset-valikkoa.
3.
Kosketa Lisäasetukset-valikkoa.
4.
Valitse Uud.valinta, jos ei vastausta -painike ja sen jälkeen Käytössä-painike.

Tiedonsiirtovirheen jälkeisen uudelleensoiton asettaminen

Kun tämä asetus on käytössä, laite valitsee numeron automaattisesti uudelleen, jos ilmenee tiedonsiirtovirhe. Tiedonsiirtovirheen jälkeisen uudelleensoittotoiminnon tehdasasetus on Käytössä.

1.
Valitse aloitusnäytössä Asetukset [image] -painike.
2.
Kosketa Faksin asetukset-valikkoa.
3.
Kosketa Lisäasetukset-valikkoa.
4.
Valitse Uud.valinta, kun siirtovirhe -painike ja sen jälkeen Käytössä-painike.


Faksi

Vaaleuden/tummuuden ja tarkkuuden asettaminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Vaaleuden/tummuuden (kontrastin) oletusasetuksen määrittäminen
  • Tarkkuuden asettaminen


Faksi

Vaaleuden/tummuuden (kontrastin) oletusasetuksen määrittäminen

Kontrasti vaikuttaa lähetettävän faksin vaaleuteen ja tummuuteen.

Oletuskontrasti on se, jota tavallisesti käytetään lähetettävissä fakseissa. Oletusasetus on, että liukusäädin on keskellä.

1.
Valitse aloitusnäytössä Asetukset [image] -painike.
2.
Kosketa Faksin asetukset -valikkoa.
3.
Kosketa Lisäasetukset-valikkoa.
4.
Valitse Vaalenna/Tummenna -painike ja siirrä liukusäädintä nuolilla.


Faksi

Tarkkuuden asettaminen
HUOMAUTUS:

Tarkkuuden parantaminen suurentaa faksitiedoston kokoa. Suuret faksitiedostot pidentävät lähetysaikaa ja voivat aiheuttaa laitteen käytettävissä olevan muistin loppumisen.

Voit muuttaa kaikkien faksitöiden oletustarkkuutta valitsemalla jonkin seuraavista vaihtoehdoista:

●
Normaali: Tämä asetus tuottaa heikoimman laadun ja nopeimman siirtoajan.
●
Tarkka: Tämä asetus tuottaa paremman tarkkuuden ja laadun kuin Normaali. Laatu riittää tavallisesti tekstiasiakirjoille.
●
Erittäin tarkka: Tämä asetus sopii parhaiten asiakirjoille, joissa on sekä tekstiä että kuvia. Siirtonopeus on pienempi kuin Tarkka-asetus mutta suurempi kuin Valokuva-asetus.
●
Valokuva: Tämä asetus tuottaa parhaan laadun, mutta pidentää siirtonopeutta huomattavasti.

Tarkkuuden tehdasasetus on Tarkka.

Oletustarkkuuden asettaminen

1.
Valitse aloitusnäytössä Asetukset [image] -painike.
2.
Kosketa Faksin asetukset -valikkoa.
3.
Kosketa Lisäasetukset-valikkoa.
4.
Valitse Faksin tarkkuus -painike ja jokin vaihtoehdoista.


Faksi

Kansisivumallit

PC-faksilähetysohjelma sisältää useita yritys- ja yksityiskäyttöön sopivia faksin kansisivumalleja.

HUOMAUTUS:

Kansisivumalleja ei voi muuttaa, mutta mallien kenttiä voi muokata.


Faksi

Laskutuskoodien asettaminen

Jos laskutuskooditoiminto on käytössä, laite kehottaa antamaan laskutuskoodin kutakin faksia varten. Laite lisää laskutuskoodin lukemaa kunkin lähetetyn faksisivun myötä. Tämä koskee kaikkia faksityyppejä, paitsi kyselyn tuloksena saatuja, edelleenlähetettyjä tai tietokoneesta ladattuja fakseja. Jokainen lähetetty määrittämättömän ryhmän faksi tai ryhmävalintafaksi kasvattaa laskutuskoodia yhdellä.

Laskutuskoodin tehdasasetus on Ei käytössä. Laskutuskoodi voi olla mikä tahansa luku väliltä 1 – 250.

Laskutuskoodin asettaminen

1.
Valitse aloitusnäytössä Asetukset [image] -painike.
2.
Kosketa Faksin asetukset -valikkoa.
3.
Kosketa Lisäasetukset-valikkoa.
4.
Valitse Kustannuspaikkakoodit -painike ja sen jälkeen Käytössä-painike.

Laskutuskoodien käyttäminen

1.
Aseta asiakirja asiakirjansyöttölaitteeseen tai skannaustasolle.
2.
Valitse aloitusnäytössä Faksi-painike.
3.
Kirjoita faksinumero tai valitse pika- tai ryhmävalintamerkintä.
4.
Kosketa Faksin lähettäminen -painiketta.
5.
Anna laskutuskoodi ja kosketa OK-painiketta.

Laskutuskoodiraportin tulostaminen

Laskutuskoodiraportti on tulostettava luettelo kaikista faksilaskutuskoodeista ja kullakin koodilla laskutetuista fakseista.

HUOMAUTUS:

Kun laite on tulostanut raportin, se poistaa kaikki laskutustiedot.

1.
Valitse aloitusnäytössä Faksi-painike.
2.
Kosketa Faksivalikko-painiketta.
3.
Kosketa Faksiraportit-painiketta.
4.
Selaa Tulosta laskutusraportti -painikkeen kohtaan ja kosketa sitä.


Faksi

Faksien vastaanoton asetukset

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksin edelleenlähetyksen asettaminen
  • Vastaustilan asettaminen
  • Faksinumeroiden estäminen tai eston poistaminen
  • Vastausviiveen asettaminen
  • Erottuvan soittoäänen asettaminen
  • Saapuvien faksien automaattisen pienennyksen käyttäminen
  • Faksien uudelleentulostuksen asetusten määrittäminen
  • Faksiäänen äänenvoimakkuuden asettaminen
  • Vastaanotettujen faksien leimaaminen
  • Yksityisen vastaanottotoiminnon määrittäminen


Faksi

Faksin edelleenlähetyksen asettaminen

Laitteen voi asettaa lähettämään tulevat faksit edelleen toiseen faksinumeroon. Kun faksi saapuu laitteeseen, se tallentuu laitteen muistiin. Sitten laite valitsee määritetyn faksinumeron ja lähettää faksin. Jos faksia ei voida edelleenlähettää virhetoiminnon (kuten varatun numeron) takia eikä toistuvasta uudelleenvalinnasta ole apua, laite tulostaa faksin.

Jos laitteen muisti loppuu faksia vastaanotettaessa, laite pysäyttää tulevan faksin ja lähettää edelleen vain muistiin tallennetut sivut.

Faksin edelleenlähetystä käytettäessä laitteen (ei tietokoneen) on otettava faksit vastaan ja vastaustilan asetuksena on oltava Automaattinen.

1.
Valitse aloitusnäytössä Faksi-painike.
2.
Kosketa Faksivalikko-painiketta.
3.
Kosketa Vastaanottoasetukset-painiketta.
4.
Valitse Välitä faksi -painike ja sen jälkeen Käytössä-painike.
5.
Kirjoita faksin edelleenlähetysnumero näppäimistöllä ja valitse OK-painike.


Faksi

Vastaustilan asettaminen

Valitse tilanteen mukaan laitteen vastaustilaksi Automaattinen, TAM, Faksi/Puhelin tai Manuaalinen. Tehdasasetus on Automaattinen.

●
Automaattinen: Laite vastaa tuleviin puheluihin määritetyn vastausviiveen jälkeen tai tunnistaessaan tietyt faksiäänet.
●
TAM: Laite ei vastaa puheluihin automaattisesti. Sen sijaan se odottaa, kunnes se havaitsee faksin valintaäänen.
●
Faksi/Puhelin: Laite vastaa tuleviin puheluihin välittömästi. Jos se havaitsee faksin valintaäänen, se käsittelee puhelun faksina. Jos se ei havaitse faksin valintaääntä, se hälyttää saapuvasta äänipuhelusta soittoäänellä.
●
Manuaalinen: Laite ei koskaan vastaa puheluihin. Faksin vastaanottaminen on käynnistettävä itse joko ohjauspaneelin Faksin lähettäminen -painikkeella tai valitsemalla linjaan yhdistetyllä puhelimella numero 1-2-3.

Aseta vastaustila tai muuta sitä seuraavasti:

1.
Valitse aloitusnäytössä Asetukset [image] -painike.
2.
Kosketa Faksin asetukset -valikkoa.
3.
Kosketa Perusasetukset-valikkoa.
4.
Valitse Vastaustila -painike ja valitse sitten haluamasi asetus.


Faksi

Faksinumeroiden estäminen tai eston poistaminen

Jos tietyiltä henkilöiltä tai yrityksiltä ei haluta vastaanottaa fakseja, voidaan enintään 30 faksinumerolle asettaa esto ohjauspaneelista. Kun asetat tietyn faksinumeron eston ja tästä numerosta lähetetään numeroosi faksi, ohjauspaneeli ilmoittaa, että numerossa on esto. Tällöin faksi ei tulostu, eikä faksi tallennu muistiin. Estetyistä faksinumeroista lähetetyt faksit määritetään faksitoimintalokissa hylätyiksi. Faksinumeroille voi asettaa eston ja niiden eston voi poistaa. Tämän voi tehdä yhdelle numerolle kerrallaan tai kaikille yhtä aikaa.

HUOMAUTUS:

Estetystä faksinumerosta tulevan faksin vastaanoton hylkäämisestä ei ilmoiteta faksin lähettäjälle.

1.
Valitse aloitusnäytössä Faksi-painike.
2.
Kosketa Faksivalikko-painiketta.
3.
Kosketa Vastaanottoasetukset-painiketta.
4.
Kosketa Estä roskafaksit -painiketta.
5.
Kosketa Lisää numero -painiketta.
6.
Kirjoita estettävä faksinumero näppäimistöllä ja valitse OK-painike.


Faksi

Vastausviiveen asettaminen

Kun vastaustilaksi on asetettu Automaattinen, laitteen vastausviiveasetus määrää puhelimen soittokerrat, ennen kuin laite vastaa saapuvaan puheluun.

Jos laite on yhdistetty linjaan, joka voi vastaanottaa sekä faksi- että äänipuheluja (jaettu linja) ja jossa käytetään myös puhelinvastaajaa, voi olla tarpeen säätää vastausviiveasetusta. Laitteen vastausviiveen on oltava pidempi kuin puhelinvastaajan vastausviiveen Näin vastaaja ehtii vastata tulevaan puheluun ja nauhoittaa äänipuhelun viestin. Kun puhelinvastaaja vastaa puheluun, laite kuuntelee puhelua ja vastaa automaattisesti, jos se havaitsee faksiääniä.

Vastausviiveen oletusasetus on viisi soittoa (Yhdysvallat ja Kanada) tai kaksi soittoa (muut maat/alueet).

Määritä käytettävä vastausviiveen asetus seuraavan taulukon mukaan.

Puhelinlinjan tyyppi
Suositeltava vastausviiveen asetus
Erillinen faksilinja (ottaa vastaan ainoastaan faksipuheluita)
Valitse soittojen määrä ohjauspaneelissa näkyvältä väliltä. (Soittojen enimmäismäärä määräytyy maan/alueen mukaan.)
Yksi linja, jossa on kaksi eri numeroa ja hälytysäänipalvelu
Enintään kaksi soittoa. (Jos toinen puhelinnumero on asetettu puhelinvastaajaa tai tietokoneen puhepostia varten, varmista, että laitteen vastausviive on suurempi kuin vastaajajärjestelmän vastausviive. Voit myös erottaa ääni- ja faksipuhelut toisistaan erottuvilla soittoäänillä.)
Jaettu linja (ottaa vastaan sekä faksi- että äänipuheluja), johon on kytketty vain puhelin
Vähintään viisi soittoa.
Jaettu linja (ottaa vastaan sekä faksi- että äänipuheluja), johon on kytketty puhelinvastaaja tai tietokoneen puheposti
Kaksi soittoa enemmän kuin puhelinvastaajassa tai tietokoneen puhepostissa.

Aseta vastausviive tai muuta sitä seuraavasti:

1.
Valitse aloitusnäytössä Asetukset [image] -painike.
2.
Kosketa Faksin asetukset -valikkoa.
3.
Kosketa Perusasetukset-valikkoa.
4.
Kosketa Soitot ennen vastaamista -painiketta.
5.
Kirjoita soittojen määrä näppäimistöllä ja valitse OK-painike.


Faksi

Erottuvan soittoäänen asettaminen

Jotkin paikalliset puhelinyhtiöt tarjoavat soittoäänipalvelun (esimerkiksi erottuvat soittoäänet). Tämä palvelu mahdollistaa sen, että yhteen linjaan voi liittyä vähintään kaksi puhelinnumeroa. Kullakin puhelinnumerolla on oma soittoäänensä, joten voit vastata äänipuheluihin ja antaa laitteen vastata faksipuheluihin.

Jos tilaat puhelinyhtiöltä soittoäänipalvelun, määritä laitteen asetukset siten, että laite vastaa oikeaan soittoääneen. Erilaisten soittoäänten käyttäminen ei ole tuettua kaikissa maissa / kaikilla alueilla. Pyydä puhelinyhtiöltä tietoja siitä, onko tämä palvelu käytettävissä laitteen käyttömaassa/-alueella.

HUOMAUTUS:

Jos sinulla ei ole soittoäänipalvelua ja valitset soittoääniasetukseksi jonkin muun kuin oletusasetuksen Kaikki soitot, laite ei välttämättä ota vastaan fakseja.

Asetukset ovat seuraavat:

●
Kaikki soitot: Laite vastaa kaikkiin puhelinlinjan kautta tuleviin puheluihin.
●
1: Laite vastaa puheluihin, jotka tuottavat yhden soittoäänen.
●
2: Laite vastaa puheluihin, jotka tuottavat kaksi soittoääntä.
●
3: Laite vastaa puheluihin, jotka tuottavat kolme soittoääntä.
●
2 ja 3: Laite vastaa puheluihin, jotka tuottavat kaksi tai kolme soittoääntä.

Muuta puheluihin vastaamisen soittoääniä seuraavasti:

1.
Valitse aloitusnäytössä Asetukset [image] -painike.
2.
Kosketa Faksin asetukset-valikkoa.
3.
Kosketa Perusasetukset-valikkoa.
4.
Valitse Erottuva soitto -painike ja jokin vaihtoehdoista.


Faksi

Saapuvien faksien automaattisen pienennyksen käyttäminen

Jos sovitus sivulle on käytössä, laite pienentää pitkiä fakseja automaattisesti enintään 75 % niin, että tiedot mahtuvat oletuspaperikoon mukaiselle paperille (faksi esimerkiksi voidaan pienentää Legal-kokoisesta Letter-kokoiseksi).

Jos sovitus sivulle ei ole käytössä, pitkät faksit tulostetaan täysikokoisina usealle sivulle. Saapuvan faksin automaattisen pienennyksen tehdasasetus on Käytössä.

Jos Leimaa faksit -asetus on käytössä, myös automaattinen pienennys voi olla tarpeen ottaa käyttöön. Tällöin saapuvien faksien kokoa pienennetään hieman niin, ettei leimaus aiheuta faksin tulostumista kahdelle sivulle.

HUOMAUTUS:

Varmista, että oletuspaperikoon asetus vastaa lokeroon lisätyn paperin kokoa.

1.
Valitse aloitusnäytössä Asetukset [image] -painike.
2.
Kosketa Faksin asetukset -valikkoa.
3.
Kosketa Lisäasetukset-valikkoa.
4.
Valitse Sovita sivulle -painike ja sen jälkeen Käytössä-painike.


Faksi

Faksien uudelleentulostuksen asetusten määrittäminen

1.
Valitse aloitusnäytössä Asetukset [image] -painike.
2.
Kosketa Faksin asetukset -valikkoa.
3.
Kosketa Lisäasetukset-valikkoa.
4.
Valitse Salli faksin uud.tulostus -painike ja sen jälkeen Käytössä-painike.


Faksi

Faksiäänen äänenvoimakkuuden asettaminen

Faksin äänten äänenvoimakkuutta voi muuttaa ohjauspaneelista. Voit muuttaa seuraavia ääniä:

●
Hälytysään.voim.
●
Soittoään. voim.
●
Puhelinlinjan äänenvoim.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Hälytyksen, puhelinlinjan ja soittoäänen voimakkuuden asettaminen


Faksi

Hälytyksen, puhelinlinjan ja soittoäänen voimakkuuden asettaminen

1.
Valitse aloitusnäytössä Asetukset [image] -painike.
2.
Kosketa Järjestelmän asetukset -valikkoa.
3.
Kosketa Äänenvoimakkuus-valikkoa.
4.
Kosketa muutettavan äänenvoimakkuusasetuksen nimeä ja jotakin vaihtoehtoa. Toista tämä kunkin äänenvoimakkuusasetuksen kohdalla.


Faksi

Vastaanotettujen faksien leimaaminen

Laite tulostaa lähettäjän tiedot jokaisen vastaanotetun faksin yläreunaan. Voit myös vahvistaa faksin lähetyspäivän ja -ajan lisäämällä tulevaan faksiin ylätunnistetiedot. Vastaanotettujen faksien leimausasetuksen tehdasasetus on Ei käytössä.

HUOMAUTUS:

Vastaanotettujen faksien leimaaminen saattaa kasvattaa sivun kokoa ja aiheuttaa toisenkin sivun tulostamisen.
HUOMAUTUS:

Tätä asetusta käytetään vain vastaanotetuissa fakseissa, jotka laite tulostaa.

1.
Valitse aloitusnäytössä Asetukset [image] -painike.
2.
Kosketa Faksin asetukset -valikkoa.
3.
Kosketa Lisäasetukset-valikkoa.
4.
Valitse Leimaa faksit -painike ja sen jälkeen Käytössä-painike.


Faksi

Yksityisen vastaanottotoiminnon määrittäminen

Kun yksityinen vastaanotto on käytössä, vastaanotetut faksit tallennetaan muistiin. Tallennettujen faksien tulostaminen edellyttää salasanaa.

1.
Valitse aloitusnäytössä Asetukset [image] -painike.
2.
Kosketa Faksin asetukset -valikkoa.
3.
Kosketa Lisäasetukset-valikkoa.
4.
Valitse Yksit. vastaanotto -painike ja sen jälkeen Käytössä-painike.
5.
Jos et ole vielä määrittänyt järjestelmäsalasanaa, laite kehottaa tekemään niin.
HUOMAUTUS:

Kirjainkoko on merkitsevä järjestelmäsalasanassa.

a.
Valitse OK-painike ja kirjoita järjestelmäsalasana näppäimistöllä.
b.
Valitse OK-painike, vahvista salasana kirjoittamalla se uudelleen ja tallenna salasana valitsemalla OK-painike.


Faksi

Faksin hakemisen asettaminen

Jos joku muu käyttäjä on määrittänyt faksin hakemisen, voit pyytää, että faksi lähetetään käyttämääsi laitteeseen. (Toimintoa nimitetään myös toiseen laitteeseen kohdistettavaksi faksikyselyksi.).

1.
Valitse aloitusnäytössä Faksi-painike.
2.
Kosketa Faksivalikko-painiketta.
3.
Kosketa Vastaanottoasetukset-painiketta.
4.
Kosketa Kyselyn vastaanotto -painiketta.
5.
Kirjoita haluamasi faksilaitteen numero näppäimistöllä ja valitse sitten OK-painike.

Faksilaite valitsee toisen faksilaitteen numeron ja pyytää faksia.


Faksi

Faksin käyttäminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksiohjelmisto
  • Faksin peruuttaminen
  • Faksien poistaminen muistista
  • Faksin käyttäminen DSL-, PBX-, ISDN-järjestelmässä
  • Faksin käyttäminen VoIP-palvelun kanssa
  • Faksimuisti
  • Faksin lähettäminen
  • Faksin vastaanottaminen


Faksi

Faksiohjelmisto

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tuetut faksiohjelmat


Faksi

Tuetut faksiohjelmat

Laitteen mukana toimitettu tietokonefaksiohjelma on ainoa tietokonefaksiohjelma, joka toimii laitteen kanssa. Tietokoneeseen mahdollisesti aiemmin asennetun faksiohjelmiston käytön jatkaminen edellyttää, että ohjelmaa käytetään tietokoneeseen aiemmin kytketyn modeemin kanssa. Kyseinen ohjelma ei toimi tämän laitteen mukana toimitetun modeemin kanssa.


Faksi

Faksin peruuttaminen

Näiden ohjeiden avulla voit peruuttaa faksin, jonka numeroa parhaillaan valitaan tai jota parhaillaan siirretään tai vastaanotetaan.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Nykyisen faksin peruuttaminen
  • Jonossa olevan faksityön peruuttaminen


Faksi

Nykyisen faksin peruuttaminen

Paina ohjauspaneelin Peruuta [image] -painiketta. Kaikki sivut, joita ei ole lähetetty, peruutetaan. Jos painat Peruuta [image] -painiketta, myös ryhmävalintafaksit peruutetaan.


Faksi

Jonossa olevan faksityön peruuttaminen

Näiden ohjeiden avulla faksityö voidaan peruuttaa seuraavissa tilanteissa:

●
Laite odottaa numeron uudelleenvalintaa sen jälkeen, kun valittu numero oli varattu, kun numerosta ei vastattu tai kun ilmeni tiedonsiirtovirhe.
●
Faksi on ajastettu lähetettäväksi myöhempänä ajankohtana.

Voit peruuttaa faksityön Faksityön tila-valikon avulla seuraavasti:

1.
Valitse aloitusnäytössä Faksi-painike.
2.
Kosketa Faksivalikko-painiketta.
3.
Kosketa Lähetysasetukset-painiketta.
4.
Kosketa Faksityön tila -painiketta.
5.
Valitse peruutettava työ valitsemalla vastaava faksinumero.


Faksi

Faksien poistaminen muistista

Käytä tätä toimintoa vain, jos et halua, että joku muu faksin käyttöön oikeutettu henkilö voisi yrittää tulostaa uudelleen muistissa olevia fakseja.

VAROITUS:

Uudelleentulostusmuistin tyhjentämisen lisäksi toiminto poistaa parhaillaan lähetettävän faksin; lähettämättömät, uudelleenvalintaa odottavat faksit; faksit, jotka lähetetään myöhemmin; ja faksit, joita ei tulosteta tai edelleenlähetetä.

1.
Valitse aloitusnäytössä Asetukset [image] -painike.

2.
Kosketa Huolto-valikkoa.
3.
Kosketa Faksipalvelu-valikkoa.
4.
Kosketa Poista tallennetut faksit-painiketta.


Faksi

Faksin käyttäminen DSL-, PBX-, ISDN-järjestelmässä

HP:n tuotteet on suunniteltu käytettäviksi erityisesti perinteisten analogisten puhelinpalvelujen kanssa. Niitä ei ole tarkoitettu käytettäviksi DSL-, PBX- tai ISDN-linjojen eikä VoIP-palvelujen kanssa, mutta ne toimivat oikeita asetuksia ja laitteita käytettäessä.

HUOMAUTUS:

HP suosittelee, että keskustelet DSL-, PBX-, ISDN- ja VoIP-palveluntarjoajien kanssa oikeista asetuksista.

HP LaserJet ‑laite on analoginen laite, joka ei ole yhteensopiva kaikkien digitaalisten puhelinympäristöjen kanssa (ilman digitaali-analogiamuunnosta). HP ei takaa laitteen yhteensopivuutta digitaalisten ympäristöjen tai digitaali-analogiamuuntimien kanssa.

Tämä osa sisältää tiedot seuraavista aiheista:

  • DSL
  • PBX
  • ISDN


Faksi

DSL

DSL-linjoissa käytetään digitaalista tekniikkaa ja tavallisia kuparisia puhelinjohtoja. Tämä laite ei ole suoraan yhteensopiva digitaalisten signaalien kanssa. Jos kokoonpano määritetään DSL-asetusten määrityksen aikana, signaali voidaan kuitenkin jakaa niin, että osa kaistanleveydestä käytetään analogisen signaalin (äänipuhelujen ja faksien) siirtoon ja jäljelle jäävä osa digitaalidatan siirtoon.

HUOMAUTUS:

Kaikki faksit eivät ole yhteensopivia DSL-palvelujen kanssa. HP ei takaa laitteen yhteensopivuutta kaikkien DSL-palvelulinjojen ja ‑palveluntarjoajien kanssa.

Tavallinen DSL-modeemi käyttää suodatinta apuna korkeataajuuksisen DSL-modeemiyhteyden erottamiseen matalataajuuksisista analogisen puhelimen ja faksimodeemin yhteyksistä. Jos DSL-modeemin käyttämään puhelinlinjaan on kytketty analogisia puhelimia tai faksilaitteita, niiden kanssa on usein tarpeen käyttää suodatinta. Suodattimen toimittaa yleensä DSL-palveluntarjoaja. Pyydä lisätietoja tai apua DSL-palveluntarjoajalta.


Faksi

PBX

Tämä laite on analoginen laite, joka ei ole yhteensopiva kaikkien digitaalisten puhelinympäristöjen kanssa. Faksin toimivuus voi edellyttää digitaali-analogiasuodattimia tai ‑muuntimia. Jos PBX-ympäristössä ilmenee faksiongelmia, voi olla tarpeen pyytää apua PBX-palveluntarjoajalta. HP ei takaa laitteen yhteensopivuutta digitaalisten ympäristöjen tai digitaali-analogiamuuntimien kanssa.

Pyydä lisätietoja ja apua PBX-palveluntarjoajalta.


Faksi

ISDN

Tämä laite on analoginen laite, joka ei ole yhteensopiva kaikkien digitaalisten puhelinympäristöjen kanssa. Faksin toimivuus voi edellyttää digitaali-analogiasuodattimia tai muuntimia. Jos ISDN-ympäristössä ilmenee faksiongelmia, voi olla tarpeen pyytää apua ISDN-palveluntarjoajalta. HP ei takaa laitteen yhteensopivuutta digitaalisten ISDN-ympäristöjen tai digitaali-analogiamuuntimien kanssa.


Faksi

Faksin käyttäminen VoIP-palvelun kanssa

VoIP-palvelut eivät useinkaan ole yhteensopivia faksilaitteiden kanssa, ellei palveluntarjoaja nimenomaisesti ilmoita, että palvelu tukee faksin käyttöä IP-palvelujen kautta.

Jos faksilaitteen käyttöönotossa VoIP-verkossa ilmenee ongelmia, varmista, että kaikki kaapelit ja asetukset ovat oikeita. Faksin nopeusasetuksen pienentäminen voi auttaa laitetta faksin lähetyksessä VoIP-verkon kautta.

VoIP-palveluntarjoajan yhteydelle mahdollisesti tarjoama Pass through -tila parantaa faksin tehoa. Jos palveluntarjoaja on lisännyt linjaan comfort noise -ominaisuuden, faksin tehoa voi parantaa ottamalla ominaisuuden pois käytöstä.

Jos faksausongelmat jatkuvat, ota yhteys VoIP-palveluntarjoajaan.


Faksi

Faksimuisti

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksimuistin sisältö säilyy virtakatkon sattuessa


Faksi

Faksimuistin sisältö säilyy virtakatkon sattuessa

Laitteen flash-muisti suojaa laitetta tietojen menetykseltä sähkökatkon sattuessa. Muut faksilaitteet tallentavat faksisivut tavalliseen RAM-muistiin tai lyhytkestoiseen RAM-muistiin. Tavallisessa RAM-muistissa olevat tiedot häviävät heti, kun virta katkeaa. Lyhytkestoisen RAM-muistin sisältämät tiedot häviävät noin 60 minuutin kuluttua virran katkeamisesta. Flash-muisti säilyttää tiedot vuosien ajan ilman virtaakin.


Faksi

Faksin lähettäminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksin lähettäminen tasoskannerilta
  • Faksaaminen asiakirjansyöttölaitteesta
  • Pika- ja ryhmävalintojen käyttäminen
  • Faksin lähettäminen ohjelmistosta
  • Faksin lähettäminen faksilinjaan liitetystä puhelimesta
  • Faksin lähettäminen ja numeron vahvistaminen
  • Myöhemmin lähetettävän faksin ajoittaminen
  • Keskuksen ulkovalintanumeroiden, luottokorttien ja puhelinkorttien käyttäminen


Faksi

Faksin lähettäminen tasoskannerilta

1.
Aseta asiakirja skannauspuoli alaspäin skanneriin.

2.
Valitse aloitusnäytössä Faksi-painike.
3.
Kirjoita faksinumero näppäimistöllä.
4.
Kosketa Faksin lähettäminen -painiketta.
5.
Laite kehottaa vahvistamaan, että lähetys tapahtuu skannaustasolta. Kosketa Kyllä-painiketta.
6.
Laite kehottaa asettamaan ensimmäisen sivun. Kosketa OK-painiketta.
7.
Laite skannaa ensimmäisen sivun ja kehottaa sen jälkeen asettamaan seuraavan sivun. Jos asiakirjassa on useita sivuja, valitse Kyllä-painike. Jatka näin, kunnes olet skannannut kaikki haluamasi sivut.
8.
Kun olet skannannut viimeisen sivun, valitse kehotteesta Ei-painike. Laite lähettää faksin.


Faksi

Faksaaminen asiakirjansyöttölaitteesta

1.
Aseta alkuperäiset asiakirjat asiakirjansyöttölaitteeseen faksattava puoli ylöspäin.
HUOMAUTUS:

Asiakirjansyöttölaitteen enimmäiskapasiteetti on 35 arkkia 75 g/m2:n tulostusmateriaalia.

VAROITUS:

Älä käytä sellaisia alkuperäisiä asiakirjoja, joissa on korjausnauhaa, korjauslakkaa, paperiliittimiä tai niittejä. Muutoin laite voi vahingoittua. Älä myöskään aseta asiakirjansyöttölaitteeseen valokuvia tai pienikokoisia tai hauraita alkuperäisiä asiakirjoja.

2.
Säädä paperinohjaimet napakasti paperia vasten.

3.
Valitse aloitusnäytössä Faksi-painike.
4.
Kirjoita faksinumero näppäimistöllä.
5.
Kosketa Faksin lähettäminen-painiketta.


Faksi

Pika- ja ryhmävalintojen käyttäminen

1.
Aseta asiakirja asiakirjansyöttölaitteeseen tai skannaustasolle.

2.
Valitse aloitusnäytössä Faksi-painike.
3.
Valitse näppäimistöstä faksipuhelinluettelon kuvake.

4.
Valitse haluamasi henkilön tai ryhmän nimi.
5.
Kosketa Faksin lähettäminen -painiketta.


Faksi

Faksin lähettäminen ohjelmistosta

Tämä osa sisältää perusohjeet faksien lähettämiseen laitteen mukana toimitetun ohjelmiston avulla. Kaikkia muita ohjelmistoihin liittyviä aiheita käsitellään ohjelmiston ohjeessa, jota voidaan käyttää ohjelmiston Ohje-valikosta.

Tietokoneesta voi faksata elektronisia asiakirjoja, jos seuraavat vaatimukset täyttyvät:

●
Laite on liitetty suoraan tietokoneeseen tai verkkoon, johon tietokone on liitetty.
●
Laitteen ohjelmisto on asennettu tietokoneeseen.
●
Laite tukee tietokoneen käyttöjärjestelmää.
Faksin lähettäminen ohjelmistosta

Menettely faksia lähetettäessä määräytyy tietokoneen ominaisuuksien mukaan. Tavallisimmat vaiheet ovat seuraavat:

1.
Valitse Käynnistys, valitse Ohjelmat (tai Kaikki ohjelmat Windows XP:ssä) ja valitse sitten HP.
2.
Napsauta laitteen nimeä ja valitse Faksin lähettäminen. Faksiohjelmisto käynnistyy.
3.
Anna vähintään yhden vastaanottajan faksinumero.
4.
Aseta asiakirja asiakirjansyöttölaitteeseen.
5.
Valitse Lähetä nyt.

Faksin lähettäminen muun valmistajan ohjelmistosta, kuten Microsoft Wordista

1.
Avaa asiakirja muun valmistajan ohjelmaan.
2.
Valitse Tiedosto-valikko ja valitse sitten Tulosta.
3.
Valitse faksitulostinohjain avattavasta tulostinohjainten luettelosta. Faksiohjelmisto käynnistyy.
4.
Anna vähintään yhden vastaanottajan faksinumero.
5.
Sisällytä laitteeseen ladatut sivut. Tämä on valinnainen vaihe.
6.
Valitse Lähetä nyt.


Faksi

Faksin lähettäminen faksilinjaan liitetystä puhelimesta

Joskus saattaa olla tarpeen valita faksinumero puhelimesta, joka on liitetty samaan linjaan kuin faksi. Jos esimerkiksi lähetät faksin henkilölle, jonka faksilaite on manuaalisessa vastaanottotilassa, voit ennen faksin lähettämistä soittaa äänipuhelun ja ilmoittaa henkilölle faksin saapumisesta.

HUOMAUTUS:

Puhelin on kytkettävä laitteen puhelinporttiin ( faksiliitännän puhelinkuvake).

1.
Aseta asiakirja asiankirjansyöttölaitteeseen.
2.
Valitse aloitusnäytössä Faksi-painike.
3.
Nosta laitteen kanssa samaan linjaan kytketyn puhelimen kuuloke. Valitse faksinumero puhelimen numeronäppäimillä.
4.
Kun vastaanottaja vastaa, kehota vastaanottajaa käynnistämään faksilaite.
5.
Kun kuulet faksiäänet, valitse ohjauspaneelissa Faksin lähettäminen -painike, odota, kunnes Muodostetaan yhteyttä näkyy ohjauspaneelin näytössä ja sulje sitten puhelin.


Faksi

Faksin lähettäminen ja numeron vahvistaminen

Voit määrittää laitteen pyytämään faksinumeroa uudelleen, jotta faksi lähetetään varmasti oikeaan numeroon.

1.
Valitse aloitusnäytössä Asetukset [image] -painike.
2.
Kosketa Faksin asetukset -valikkoa.
3.
Kosketa Lisäasetukset-valikkoa.
4.
Valitse Vahvista faksinumero -painike ja sen jälkeen Käytössä-painike.
5.
Lähetä faksi.


Faksi

Myöhemmin lähetettävän faksin ajoittaminen

Laitteen ohjauspaneelin avulla faksin voi ohjelmoida lähetettäväksi yhdelle tai useammalle henkilölle automaattisesti tiettyyn aikaan. Kun tämä toimenpide on suoritettu, laite skannaa asiakirjan muistiin ja palaa sitten valmiustilaan.

HUOMAUTUS:

Jos laite ei voi lähettää faksia ohjelmoituun aikaan, tieto siitä näkyy faksivirheraportissa (jos toiminto on käytössä) tai se merkitään faksitoimintalokiin. Lähetyksen käynnistäminen ei ehkä onnistu, koska faksin lähettävään puheluun ei vastata tai varattu-signaali katkaisee numeron uudelleenvalintayritykset.

Jos faksi on ajastettu lähetettäväksi myöhempänä ajankohtana, mutta faksi vaatii päivitystä, lähetä lisätiedot toisena faksityönä. Kaikki samaan faksinumeroon samaan aikaan lähetettäviksi ohjelmoidut faksit lähetetään erillisinä fakseina.

1.
Aseta asiakirja asiankirjansyöttölaitteeseen.

2.
Valitse aloitusnäytössä Faksi-painike.
3.
Kosketa Faksivalikko-painiketta.
4.
Kosketa Lähetysasetukset-painiketta.
5.
Kosketa Lähetä faksi myöhemmin-painiketta.
6.
Määritä faksin lähetysaika näppäimistöllä. Kosketa OK-painiketta.
7.
Määritä faksin lähetyspäivämäärä näppäimistöllä. Kosketa OK-painiketta.
8.
Kirjoita faksinumero näppäimistöllä. Kosketa OK-painiketta. Laite skannaa asiakirjan ja tallentaa tiedoston muistiin määritettyyn aikaan asti.


Faksi

Keskuksen ulkovalintanumeroiden, luottokorttien ja puhelinkorttien käyttäminen

Kun käytät ulkovalintanumeroita, luottokortteja tai puhelinkortteja, valitse numero manuaalisesti, koska valinta voi edellyttää taukoja ja suuntanumeroiden syöttämistä.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksien lähettäminen ulkomaannumeroihin


Faksi

Faksien lähettäminen ulkomaannumeroihin

Kun lähetät faksin ulkomaannumeroon, valitse numero manuaalisesti, koska valinta voi edellyttää taukoja ja ulkomaan suuntanumeroiden syöttämistä.


Faksi

Faksin vastaanottaminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksin tulostus
  • Faksien vastaanottaminen faksiäänten kuuluessa puhelinlinjalta


Faksi

Faksin tulostus

Kun laite vastaanottaa faksilähetyksen, se tulostaa faksin (jos yksityinen vastaanotto ei ole käytössä) ja myös tallentaa sen automaattisesti flash-muistiin.

Kun väritulostuskasetin väri on erittäin vähissä, laite tulostaa mustana faksauskatkosten välttämiseksi. Jos haluat määrittää laitteen asetukset niin, että se tulostaa väritulosteita ja käyttää tulostuskasetissa jäljellä olevan värin, vaikka väri on erittäin vähissä, toimi seuraavasti:

1.
Valitse ohjauspaneelissa Asetukset [image] ja sen jälkeen Järjestelmän asetukset.
2.
Valitse Kun er. vähissä -painike ja sen jälkeen Väriainekasetit-painike.
3.
Kosketa Jatka-painiketta.

Jos vaihdat erittäin vähissä olevan tulostuskasetin uuteen, väritulostus jatkuu automaattisesti.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tallennetun faksin tulostaminen, kun yksityinen vastaanotto on käytössä
  • Faksin uudelleentulostaminen


Faksi

Tallennetun faksin tulostaminen, kun yksityinen vastaanotto on käytössä

Tallennettujen faksien tulostaminen edellyttää laitteen salasanan antamista. Kun laite on tulostanut tallennetut faksit, ne poistetaan muistista.

1.
Valitse aloitusnäytössä Faksi-painike.
2.
Kosketa Faksivalikko-painiketta.
3.
Kosketa Vastaanottoasetukset-painiketta.
4.
Kosketa Tulosta yksityiset faksit -painiketta.
5.
Anna laitteen salasana näppäimistöllä ja valitse OK-painike.


Faksi

Faksin uudelleentulostaminen

Kun Salli faksin uud.tulostus -asetus on käytössä, laite tallentaa vastaanotetut faksit muistiin. Laitteessa on tallennustilaa noin 3,2 Mt. Muistiin mahtuu noin 250 sivua.

Fakseja tallentuu jatkuvasti. Niiden tulostaminen uudelleen ei poista niitä muistista.

Salli faksin uud.tulostus -asetuksen ottaminen käyttöön

1.
Valitse aloitusnäytössä Asetukset [image] -painike.
2.
Kosketa Faksin asetukset -valikkoa.
3.
Kosketa Lisäasetukset-valikkoa.
4.
Valitse Salli faksin uud.tulostus -painike ja sen jälkeen Käytössä-painike.

Tulosta faksit uudelleen

1.
Valitse aloitusnäytössä Faksi-painike.
2.
Kosketa Faksivalikko-painiketta.
3.
Kosketa Vastaanottoasetukset-painiketta.
4.
Kosketa Tulosta faksit uudelleen -painiketta.
5.
Kosketa uudelleen tulostettavan faksin merkintää.


Faksi

Faksien vastaanottaminen faksiäänten kuuluessa puhelinlinjalta

Jos puhelinlinja vastaanottaa sekä fakseja että puheluja ja puhelimeen vastattaessa kuuluu faksiääniä, faksin voi vastaanottaa kahdella vaihtoehtoisella tavalla:

●
Jos olet laitteen lähellä, paina ohjauspaneelin Faksin lähettäminen -painiketta.
●
Jos näin ei tapahdu, paina 1-2-3 peräkkäin puhelimen näppäimistöltä, kuuntele faksilähetyksen ääniä ja laske sitten luuri alas.
HUOMAUTUS:

Jotta yllä toisena mainittu menetelmä toimii, Sivupuhelin-asetuksena on oltava Kyllä.


Faksi

Faksiongelmien ratkaiseminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksin vianmäärityksen tarkistuslista
  • Faksin virheilmoitukset
  • Faksikoodien vianmääritys ja jäljitysraportit
  • Faksilokit ja ‑raportit
  • Virheenkorjauksen ja faksin nopeuden muuttaminen
  • Faksien lähetysongelmien ratkaiseminen
  • Faksien vastaanotto-ongelmien ratkaiseminen
  • Yleisten faksausongelmien ratkaiseminen


Faksi

Faksin vianmäärityksen tarkistuslista
●
Ratkaisumahdollisuuksia on useita. Aina kun olet kokeillut yhtä ratkaisua, yritä lähettää faksi, jotta näet ratkeaako ongelma.
●
Jotta vianmääritys onnistuisi mahdollisimman hyvin, varmista, että laitteen johto on kytketty suoraan puhelinpistorasiaan. Katkaise yhteys kaikista muista laitteeseen kytketyistä laitteista.

1.
Tarkista, että puhelinjohto on kytketty oikeaan porttiin laitteen takaosassa.
2.
Tarkista puhelinlinja faksitestillä:

a.
Avaa ohjauspaneelista Asetukset [image] -valikko ja sitten Huolto-valikko.
b.
Valitse Faksipalvelu.
c.
Valitse Suorita faksitesti. Laite tulostaa faksitestiraportin.

Raportti voi sisältää jonkin seuraavista tuloksista:

●
Onnistui: Raportti sisältää kaikki nykyiset faksiasetukset tarkistamista varten.
●
Virhe: Johto on väärässä portissa. Raportti sisältää ehdotuksia ongelman ratkaisemiseksi.
●
Virhe: Puhelinlinja ei ole käytössä. Raportti sisältää ehdotuksia ongelman ratkaisemiseksi.

3.
Varmista, että tuotteen laiteohjelmisto on ajan tasalla:

a.
Tulosta asetussivu ohjauspaneelin Raportit-valikosta. Saat siitä laiteohjelmiston päiväkoodin.
b.
Siirry osoitteeseen www.hp.com.
1.
Napsauta Support & Drivers (Tuki ja ohjaimet) -linkkiä.
2.
Valitse Download drivers and software (and firmware) (Ohjainten ja ohjelmistojen lataus) -vaihtoehto.
3.
Kirjoita For product (Tuote) -ruutuun laitteen mallinumero ja valitse >>.
4.
Napsauta käyttöjärjestelmääsi vastaavaa linkkiä.
5.
Siirry taulukon Firmware (laiteohjelmisto) -osioon.
●
Jos asetussivulla kerrottu versio on luettelossa, käytössäsi on uusin versio.
●
Jos versiota ei löydy, lataa laiteohjelmiston päivitys ja asenna se noudattamalla näytön ohjeita.
HUOMAUTUS:

Jotta laiteohjelmiston päivittäminen onnistuu, laitteen on oltava kytketty tietokoneeseen, jossa on Internet-yhteys.
●
Lähetä faksi uudelleen.

4.
Varmista, että faksimääritykset on tehty laitteen ohjelmiston asennuksen yhteydessä.

Siirry tietokoneen HP-ohjelmakansioon ja suorita faksin määritysohjelma.

5.
Varmista, että puhelinyhteys tukee analogista faksia.
●
Jos käytössä on ISDN tai digitaalinen PBX, kysy palveluntarjoajalta lisätietoja analogisen faksilinjan määrityksestä.
●
Jos käytössä on VoIP-palvelu, vaihda ohjauspaneelissa Faksin nopeus -asetukseksi Hidas(V.29) tai poista Nopea(V.34) käytöstä. Selvitä, tukeeko palveluntarjoajasi faksien lähettämistä. Tarkista myös suositeltu faksimodeeminopeus. Joidenkin yhtiöiden laitteisiin tarvitaan sovitin.
●
Jos käytössä on DSL-palvelu, varmista, että puhelinyhteydessä laitteeseen on suodatin. Ota yhteys DSL-palveluntarjoajaan tai hanki DSL-suodatin, jos sinulla ei ole sellaista. Jos DSL-suodatin on asennettu, kokeile toista suodatinta, sillä suodatin voi olla viallinen.
6.
Jos ongelma ei ratkea, tutustu seuraaviin yksityiskohtaisiin ratkaisuvaihtoehtoihin.


Faksi

Faksin virheilmoitukset

Hälytys- ja varoitusilmoitukset tulevat näkyviin vähäksi aikaa. Ilmoitus voi edellyttää, että käyttäjä jatkaa työtä painamalla OK-painiketta tai peruuttaa työn painamalla Peruuta [image] -painiketta. Tietyt ilmoitukset voivat aiheuttaa sen, ettei työtä suoriteta loppuun tai että tulostuslaatu huononee. Jos hälytys- tai varoitusilmoitus liittyy tulostukseen, ja tulostuksen automaattinen jatkaminen on käytössä, tulostin yrittää jatkaa tulostamista sen jälkeen, kun ilmoitus on ollut näytössä 10 sekuntia vahvistamatta.

Ohjauspaneelin viesti
Kuvaus
Suositeltu toimenpide
Asiakirjansyöttölaitteen luukku on auki.
Peruutettu faksi.
Asiakirjansyöttölaitteen yläosassa oleva kansi on auki, eikä laite voi lähettää faksia.
Sulje kansi ja lähetä faksi uudelleen.
Ei faksia.
Laite vastasi saapuvaan puheluun, mutta ei tunnistanut soittajaa faksilaitteeksi.
Anna laitteen yrittää faksin vastaanottamista uudelleen.
Kokeile toista puhelinjohtoa.
Kytke laitteen puhelinjohto jonkin toisen puhelinlinjan pistokkeeseen.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.
Ei valintaääntä.
Laite ei tunnistanut valintaääntä.
Tarkista puhelinlinjan valintaääni valitsemalla Faksin lähettäminen -painike.
Irrota puhelinjohto laitteesta ja seinäpistokkeesta ja kytke johto sitten takaisin.
Varmista, että käytössäsi on tuotteen mukana toimitettu puhelinjohto.
Irrota laitteen puhelinjohto seinäpistokkeesta, kytke pistokkeeseen puhelin ja kokeile äänipuhelun soittamista.
Varmista, että puhelinlinja on liitetty puhelinpistorasiaan ja linjaporttiin ( faksiliitännän puhelinkuvake).
Kytke laitteen puhelinjohto jonkin toisen puhelinlinjan pistokkeeseen.
Tarkista puhelinlinja Suorita faksitesti -toiminnolla ohjauspaneelin Huolto-valikosta.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.
Faksi ei vastaa
Odottaa uud.val.
Vastaanottava faksilinja ei vastannut. Laite yrittää valita numeron uudelleen muutaman minuutin kuluttua.
Anna laitteen yrittää faksin uudelleen lähettämistä.
Varmista soittamalla vastaanottajalle, että faksilaite on käynnissä ja valmis vastaanottamaan fakseja.
Varmista, että valitsit oikean faksinumeron.
Jos laite jatkaa uudelleenvalintaa, irrota laitteen puhelinjohto seinäpistokkeesta, kytke pistokkeeseen puhelin ja kokeile äänipuhelun soittamista.
Varmista, että puhelinlinja on liitetty puhelinpistorasiaan ja linjaporttiin ( faksiliitännän puhelinkuvake).
Kytke laitteen puhelinjohto jonkin toisen puhelinlinjan pistokkeeseen.
Kokeile toista puhelinjohtoa.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.
Faksi ei vastaa
Peruutettu lähetys.
Faksinumeron uudelleenvalinta epäonnistui tai Uud.valinta, jos ei vastausta-asetus ei ollut käytössä
Varmista soittamalla vastaanottajalle, että faksilaite on käynnissä ja valmis vastaanottamaan fakseja.
Varmista, että valitsit oikean faksinumeron.
Varmista, että uudelleenvalinta-asetus on käytössä.
Irrota puhelinjohto laitteesta ja seinäpistokkeesta ja kytke johto sitten takaisin.
Irrota laitteen puhelinjohto seinäpistokkeesta, kytke pistokkeeseen puhelin ja kokeile äänipuhelun soittamista.
Varmista, että puhelinlinja on liitetty puhelinpistorasiaan ja linjaporttiin ( faksiliitännän puhelinkuvake).
Kytke laitteen puhelinjohto jonkin toisen puhelinlinjan pistokkeeseen.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.
Faksiläh. virhe.
Faksin lähetyksessä ilmeni virhe.
Kokeile lähettää faksi uudelleen.
Kokeile faksin lähettämistä toiseen faksinumeroon.
Tarkista puhelinlinjan valintaääni valitsemalla Faksin lähettäminen -painike.
Irrota puhelinjohto ja kytke se takaisin, niin varmistat, että se on kiinnitetty kunnolla
Varmista, että käytössäsi on tuotteen mukana toimitettu puhelinjohto.
Varmista, että puhelin toimii: kytke laite irti, yhdistä puhelin puhelinlinjaan ja soita äänipuhelu.
Kytke laite eri puhelinlinjaan.
Valitse faksin tarkkuudeksi Normaali oletusasetuksen Tarkka sijaan.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.
Faksimuisti on täynnä.
Faksin lähetys peruutetaan.
Muisti täyttyi faksityön aikana. Kaikkien faksattavien sivujen tulee olla muistissa, jotta faksityö voidaan suorittaa oikein. Vain ne sivut lähetetään, jotka mahtuvat muistiin.
Pysäytä nykyinen työ. Katkaise laitteen virta ja käynnistä laite uudelleen. Yritä faksin lähetystä uudelleen.
Jos sama virhe toistuu, pysäytä työ, katkaise laitteen virta ja käynnistä laite uudelleen. Laitteessa ei välttämättä ole tarpeeksi muistia kaikille töille.
Faksimuisti on täynnä.
Faksin vastaanotto peruutettu.
Laitteen muisti loppui kesken faksin lähettämisen aikana. Vain ne sivut tulostuvat, jotka mahtuvat muistiin.
Tulosta kaikki faksit ja pyydä lähettäjää lähettämään faksi uudelleen. Pyydä lähettäjää jakamaan faksi useaksi työksi ennen uudelleenlähetystä. Peruuta kaikki faksityöt tai poista faksit muistista.
Faksimuisti on täynnä.
Faksin vastaanotto peruutettu.
Faksien tallennustila ei riitä tallentamaan saapuvaa faksia.
Jos Yksit. vastaanotto on käytössä, tulosta kaikki saapuneet faksit, jotta saat lisää muistitilaa.
Jos muistitila ei vieläkään riitä, poista fakseja muistista. Avaa Huolto -valikko. Valitse Faksipalvelu-valikosta Poista tallennetut faksit -asetus.
Faksin vastaanottovirhe.
Faksin vastaanotossa ilmeni virhe.
Pyydä lähettäjää lähettämään faksi uudelleen.
Kokeile faksin lähettämistä lähettäjälle tai johonkin muuhun faksilaitteeseen.
Tarkista puhelinlinjan valintaääni valitsemalla Faksin lähettäminen -painike.
Irrota puhelinjohto ja kytke se takaisin, niin varmistat, että se on kiinnitetty kunnolla
Varmista, että käytössäsi on tuotteen mukana toimitettu puhelinjohto.
Avaa Huolto-valikko ja valitse Faksipalvelu-painike. Kosketa Suorita faksitesti-painiketta. Tällä testillä tarkistetaan, että puhelinjohto on kytketty oikeaan porttiin ja että puhelinlinjassa on signaali. Laite tulostaa tulosraportin.
Pienennä faksin nopeutta. Pyydä lähettäjää lähettämään faksi uudelleen.
Poista virheenkorjaustila käytöstä. Pyydä lähettäjää lähettämään faksi uudelleen.
HUOMAUTUS:

Virheenkorjaustilan poistaminen käytöstä voi heikentää kuvanlaatua.
Kytke laite eri puhelinlinjaan.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.
Faksi varattu.
Odottaa uud.val.
Linja, jolle yritit lähettää faksin, oli varattu. Laite valitsee varatun numeron automaattisesti uudelleen.
Anna laitteen yrittää faksin uudelleen lähettämistä.
Varmista soittamalla vastaanottajalle, että faksilaite on käynnissä ja valmis vastaanottamaan fakseja.
Varmista, että valitsit oikean faksinumeron.
Avaa Huolto-valikko ja valitse Faksipalvelu-painike. Kosketa Suorita faksitesti-painiketta. Tällä testillä tarkistetaan, että puhelinjohto on kytketty oikeaan porttiin ja että puhelinlinjassa on signaali. Laite tulostaa tulosraportin.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.
Faksi varattu.
Peruutettu lähetys.
Linja, jolle yritit lähettää faksin, oli varattu. Laite on peruuttanut faksin lähettämisen.
Varmista soittamalla vastaanottajalle, että faksilaite on käynnissä ja valmis vastaanottamaan fakseja.
Varmista, että valitsit oikean faksinumeron.
Varmista, että Varattu/uud.val.-asetus on käytössä.
Avaa Huolto-valikko ja valitse Faksipalvelu-painike. Kosketa Suorita faksitesti -painiketta. Tällä testillä tarkistetaan, että puhelinjohto on kytketty oikeaan porttiin ja että puhelinlinjassa on signaali. Laite tulostaa tulosraportin.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.
Tiedonsiirtovirhe.
Faksin tiedonsiirtovirhe ilmeni laitteen ja lähettäjän tai vastaanottajan välillä.
Anna laitteen yrittää faksin uudelleen lähettämistä. Irrota laitteen puhelinjohto seinästä, kytke puhelin ja kokeile puhelun soittamista. Kytke laitteen puhelinjohto jonkin toisen puhelinlinjan pistokkeeseen.
Kokeile toista puhelinjohtoa.
Määritä Faksin nopeus -asetukseksi Hidas(V.29) tai poista Nopea(V.34) käytöstä.
Poista Virheenkorjaus käytöstä, jotta virhettä ei korjata automaattisesti.
HUOMAUTUS:

Kuvanlaatu voi heikentyä, kun poistat Virheenkorjaus -toiminnon käytöstä.

Tulosta Faksitoimintaloki-raportti ohjauspaneelista. Raportista näet, liittyykö virhe johonkin tiettyyn faksinumeroon.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.


Faksi

Faksikoodien vianmääritys ja jäljitysraportit

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksausvirhekoodien tarkasteleminen ja tulkitseminen
  • Faksin jäljitysraportti


Faksi

Faksausvirhekoodien tarkasteleminen ja tulkitseminen

Faksitoimintalokin faksausvirhekoodien avulla voit ratkaista laitteen faksitoimintojen ongelmia.

Koodin numero
Kuvaus
232
Mahdollisia syitä:
●
Laitteiden välillä on tapahtunut tiedonsiirtovirhe.
●
Etälaitteen käyttäjä on saattanut painaa Pysäytä-painiketta.
●
Etälaitteesta on katkennut virta tai laite on sammutettu tahallisesti, mikä on keskeyttänyt faksaamisen.
Ratkaise ongelma seuraavasti:
1.
Lähetä faksi uudelleen myöhemmin, kun puhelinlinja on parempi.
2.
Jos ongelma toistuu ja faksauksen virheenkorjaus on käytössä, poista Virheenkorjaus-asetus käytöstä.
282
Laite ei ole vastaanottanut tietoja sivun alussa vastaanottamisen aikana virheenkorjaustilassa, mutta modeemi ei ole havainnut etäkatkaisua. Etälaite lähettää todennäköisesti synkronointikehyksiä tietojen sijasta ja on joko tukossa tai rikki.
Etälaite lähettää todennäköisesti synkronointikehyksiä tietojen sijasta ja on joko tukossa tai rikki. Pyydä lähettäjää lähettämään faksi uudelleen. Pyydä häntä ensin tarkistamaan, että lähettävä faksilaite toimii oikein.
321
Tiedonsiirtovirhe vastaanottavassa faksilaitteessa heikon puhelinlinjan vuoksi.
Lähetä faksi uudelleen myöhemmin, kun puhelinlinja on parempi.
344-348
Mahdollisia syitä:
●
Etälaite ei voinut vastata paikallisen laitteen faksikomentoon yhteyden katkeamisen vuoksi.
●
Etälaitteen käyttäjä on saattanut painaa Pysäytä-painiketta.
●
Harvinaisissa tapauksissa etälaite saattaa lopettaa soiton laitteiden yhteensopimattomuuden vuoksi.
Ratkaise ongelma seuraavasti:
1.
Lähetä faksi uudelleen myöhemmin, kun puhelinlinja on parempi.
2.
Jos ongelma toistuu ja faksauksen virheenkorjaus on käytössä, poista Virheenkorjaus-asetus käytöstä.
381
Mahdollisia syitä:
●
Etälaite ei voinut vastata paikallisen laitteen faksikomentoon yhteyden katkeamisen vuoksi.
●
Etälaitteen käyttäjä on saattanut painaa Pysäytä-painiketta.
Ratkaise ongelma seuraavasti:
1.
Lähetä faksi uudelleen myöhemmin, kun puhelinlinja on parempi.
2.
Jos ongelma toistuu ja faksauksen virheenkorjaus on käytössä, poista Virheenkorjaus-asetus käytöstä.


Faksi

Faksin jäljitysraportti

Faksin T.30-jäljitysraportissa olevat tiedot voivat auttaa faksin lähetysongelmien ratkaisussa. Tulosta T.30-jäljitysraportti, ennen kuin soitat HP:lle.

1.
Valitse aloitusnäytössä Asetukset [image] -painike.
2.
Kosketa Huolto-valikkoa.
3.
Kosketa Faksipalvelu-valikkoa.
4.
Valitse Tulostuksen T.30-jäljitys -painike ja sen jälkeen Nyt-painike.


Faksi

Faksilokit ja ‑raportit

Tulosta faksilokit ja ‑raportit seuraavien ohjeiden mukaan:

Tämä osa sisältää tiedot seuraavista aiheista:

  • Kaikkien faksiraporttien tulostaminen
  • Yksittäisten faksiraporttien tulostaminen
  • Faksivirheraportin asettaminen


Faksi

Kaikkien faksiraporttien tulostaminen

Käytä tätä tapaa, kun haluat tulostaa seuraavat raportit yksi kerrallaan:

●
Viimeisten puhelujen raportti
●
Faksitoimintaloki
●
Puhelinluetteloraportti
●
Roskafaksiluettelo
●
Laskutusraportti (kun laskutuskooditoiminto on käytössä)
●
Määritysraportti
●
Käyttötiedot

1.
Valitse aloitusnäytössä Faksi-painike.

2.
Kosketa Faksivalikko-painiketta.
3.
Kosketa Faksiraportit-painiketta.
4.
Kosketa Tulosta kaikki faksiraportit -painiketta.


Faksi

Yksittäisten faksiraporttien tulostaminen

1.
Valitse aloitusnäytössä Faksi-painike.
2.
Kosketa Faksivalikko-painiketta.
3.
Kosketa Faksiraportit-painiketta.
4.
Valitse tulostettavan työn nimi.


Faksi

Faksivirheraportin asettaminen

Faksivirheraportti on lyhyt raportti, joka sisältää tiedot laitteen faksitöissä ilmenneistä virheistä. Se voidaan asettaa tulostettavaksi seuraavien tapahtumien jälkeen:

●
kaikki faksivirheet (tehdasasetus)
●
faksin lähetysvirhe
●
faksin vastaanottovirhe
●
ei koskaan.
HUOMAUTUS:

Jos valitset tämän asetuksen, et saa koskaan ilmoitusta siitä, että faksin lähettäminen ei onnistunut, paitsi jos tulostat faksitoimintalokin.

1.
Valitse aloitusnäytössä Faksi-painike.
2.
Kosketa Faksivalikko-painiketta.
3.
Kosketa Faksiraportit-painiketta.
4.
Valitse Faksin virheraportti -painike ja valitse sitten haluamasi tulostusasetukset.


Faksi

Virheenkorjauksen ja faksin nopeuden muuttaminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksin virheenkorjauksen asettaminen
  • Faksin nopeuden muuttaminen


Faksi

Faksin virheenkorjauksen asettaminen

Tavallisesti faksilaite tarkkailee puhelinlinjan signaaleja, kun se lähettää tai vastaanottaa faksia. Jos laite havaitsee virheen siirron aikana ja virheenkorjausasetuksena on Käytössä, laite voi pyytää faksin osan uudelleenlähetystä. Vianmäärityksen tehdasasetus on Käytössä.

Poista virheenkorjaus käytöstä vain, jos sinulla on ongelmia faksin lähettämisessä tai vastaanottamisessa ja hyväksyt lähetysvirheet. Asetuksen poistaminen käytöstä voi olla tarpeen, jos yrität lähettää faksia ulkomaille tai käytät satelliittipuhelinyhteyttä.

1.
Valitse aloitusnäytössä Asetukset [image] -painike.
2.
Kosketa Huolto-valikkoa.
3.
Kosketa Faksipalvelu-valikkoa.
4.
Valitse Virheenkorjaus -painike ja sen jälkeen Käytössä-painike.


Faksi

Faksin nopeuden muuttaminen

Faksin nopeuden asetus on modeemiprotokolla, jota laite käyttää faksien lähettämisessä. Se on maailmanlaajuinen standardi kaksisuuntaisille modeemeille, jotka lähettävät ja vastaanottavat dataa puhelinlinjojen kautta enintään 33 600 bitin sekuntinopeudella (bps). Faksin nopeuden tehdasasetus on Nopea(V.34).

Muuta asetusta vain, jos sinulla on ongelmia faksin lähettämisessä tiettyyn laitteeseen tai vastaanottamisessa tietystä laitteesta. Faksin nopeuden vähentäminen voi olla tarpeen, jos yrität lähettää faksia ulkomaille tai käytät satelliittipuhelinyhteyttä.

1.
Valitse aloitusnäytössä Asetukset [image] -painike.
2.
Kosketa Faksin asetukset-valikkoa.
3.
Kosketa Lisäasetukset-valikkoa.
4.
Selaa Faksin nopeus -painikkeen kohdalle, valitse se ja valitse sitten haluamasi nopeusasetus.


Faksi

Faksien lähetysongelmien ratkaiseminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Ohjauspaneelissa näkyy virheilmoitus
  • Ohjauspaneelissa näkyy viesti Valmis, mutta faksia ei lähetetä
  • Ohjauspaneelissa näkyy ilmoitus Storing page 1, eikä ilmoituksesta pääse etenemään
  • Fakseja voidaan vastaanottaa muttei lähettää
  • Ohjauspaneelin faksitoimintoja ei voi käyttää
  • Pikavalintoja ei voi käyttää
  • Ryhmävalintoja ei voi käyttää
  • Tallennettu virheilmoitus puhelinyhtiöltä, kun faksia yritetään lähettää
  • Faksia ei voi lähettää, kun puhelin on kytketty laitteeseen


Faksi

Ohjauspaneelissa näkyy virheilmoitus

Tämä osa sisältää tiedot seuraavista aiheista:

  • Ilmoitus Tiedonsiirtovirhe. näytössä
  • Ei valintaääntä.
  • Ilmoitus Faksi varattu. näytössä
  • Ilmoitus Faksi ei vastaa näytössä
  • Tukos asiakirjansyöttölaitteessa
  • Ilmoitus Faksimuisti on täynnä. näytössä
  • Skannerin virhe


Faksi

Ilmoitus Tiedonsiirtovirhe. näytössä
●
Anna laitteen yrittää faksin uudelleen lähettämistä. Uudelleenlähetys hidastaa faksin nopeutta hetkellisesti.
●
Irrota laitteen puhelinjohto seinästä, kytke puhelin ja kokeile puhelun soittamista. Kytke laitteen puhelinjohto jonkin toisen puhelinlinjan pistokkeeseen.
●
Kokeile toista puhelinjohtoa.
●
Vaihda ohjauspaneelissa Faksin nopeus -asetukseksi Keskitaso(V.17) tai Hidas(V.29).
a.
Valitse aloitusnäytössä Asetukset [image] -painike.
b.
Avaa Faksin asetukset -valikko.
c.
Avaa Lisäasetukset-valikko.
d.
Avaa Faksin nopeus -valikko.
e.
Valitse oikea asetus.
●
Poista Virheenkorjaus käytöstä.
a.
Valitse aloitusnäytössä Asetukset [image] -painike.
b.
Avaa Huolto-valikko.
c.
Avaa Faksipalvelu-valikko.
d.
Avaa Virheenkorjaus-valikko.
e.
Valitse asetukseksi Ei käytössä.
HUOMAUTUS:

Kuvanlaatu voi heikentyä, kun poistat Virheenkorjaus-toiminnon käytöstä.

●
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.


Faksi

Ei valintaääntä.
●
Varmista, että puhelinjohto on kytketty oikeaan porttiin laitteessa.
●
Varmista, että laitteen puhelinjohto on kytketty suoraan puhelinpistorasiaan.
●
Tarkista puhelinlinjan valintaääni valitsemalla Faksin lähettäminen -painike.
●
Irrota laitteen puhelinjohto seinäpistokkeesta, kytke pistokkeeseen puhelin ja kokeile äänipuhelun soittamista.
●
Irrota puhelinjohto laitteesta ja seinäpistokkeesta ja kytke johto sitten takaisin.
●
Varmista, että käytössäsi on tuotteen mukana toimitettu puhelinjohto.
●
Kytke laitteen puhelinjohto jonkin toisen puhelinlinjan pistokkeeseen.
●
Tarkista puhelinlinja Suorita faksitesti -toiminnolla ohjauspaneelin Huolto-valikosta.
a.
Valitse aloitusnäytössä Asetukset [image] -painike.
b.
Avaa Huolto-valikko.
c.
Avaa Faksipalvelu-valikko.
d.
Valitse Suorita faksitesti.


Faksi

Ilmoitus Faksi varattu. näytössä
●
Yritä faksin lähetystä uudelleen.
●
Varmista soittamalla vastaanottajalle, että faksilaite on käynnissä ja valmis vastaanottamaan fakseja.
●
Varmista, että valitsit oikean faksinumeron.
●
Tarkista puhelinlinjan valintaääni valitsemalla Faksin lähettäminen -painike.
●
Varmista, että puhelin toimii: kytke laite irti, yhdistä puhelin puhelinlinjaan ja soita äänipuhelu.
●
Kytke laitteen puhelinjohto jonkin toisen puhelinlinjan pistokkeeseen ja yritä faksin lähetystä uudelleen.
●
Kokeile toista puhelinjohtoa.
●
Lähetä faksi myöhemmin.
●
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.


Faksi

Ilmoitus Faksi ei vastaa näytössä
●
Yritä lähettää faksi uudelleen.
●
Varmista soittamalla vastaanottajalle, että faksilaite on käynnissä ja valmis vastaanottamaan fakseja.
●
Varmista, että valitsit oikean faksinumeron.
●
Irrota laitteen puhelinjohto seinäpistokkeesta, kytke pistokkeeseen puhelin ja kokeile äänipuhelun soittamista.
●
Kytke laitteen puhelinjohto jonkin toisen puhelinlinjan pistokkeeseen.
●
Kokeile toista puhelinjohtoa.
●
Varmista, että puhelinlinja on liitetty puhelinpistorasiaan ja linjaporttiin ( faksiliitännän puhelinkuvake).
●
Tarkista puhelinlinja Suorita faksitesti -toiminnolla ohjauspaneelin Huolto-valikosta.
a.
Valitse aloitusnäytössä Asetukset [image] -painike.
b.
Avaa Huolto-valikko.
c.
Avaa Faksipalvelu -valikko.
d.
Valitse Suorita faksitesti.
●
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.


Faksi

Tukos asiakirjansyöttölaitteessa
●
Tarkista, että paperi on oikean kokoista. Tällä laitteella faksaamiseen voi käyttää korkeintaan 381 mm:n pituista paperia.
●
Kopioi tai tulosta alkuperäiskappale Letter-, A4- tai Legal-kokoiselle paperille ja lähetä faksi uudelleen.


Faksi

Ilmoitus Faksimuisti on täynnä. näytössä
●
Katkaise laitteesta virta ja kytke sitten virta uudelleen.
●
Tulosta tallennetut faksit, joita ei vielä olet tulostettu.
a.
Valitse Faksi-painike ja sen jälkeen Faksivalikko-painike.
b.
Avaa Vastaanottoasetukset -valikko.
c.
Valitse Tulosta yksityiset faksit.
d.
Kirjoita salasana, kun sitä pyydetään.
●
Poista tallennetut faksit muistista.
a.
Valitse aloitusnäytössä Asetukset [image] -painike.
b.
Avaa Huolto-valikko.
c.
Avaa Faksipalvelu -valikko.
d.
Valitse Poista tallennetut faksit.
●
Jaa suuri työ pienempiin osiin ja faksaa ne erikseen.


Faksi

Skannerin virhe
●
Tarkista, että paperi on oikean kokoista. Tällä laitteella faksaamiseen voi käyttää korkeintaan 381 mm:n pituista paperia.
●
Kopioi tai tulosta alkuperäiskappale Letter-, A4- tai Legal-kokoiselle paperille ja lähetä faksi uudelleen.


Faksi

Ohjauspaneelissa näkyy viesti Valmis, mutta faksia ei lähetetä
●
Tarkista mahdolliset virheet faksitoimintalokista.
a.
Valitse Faksi-painike ja sen jälkeen Faksivalikko-painike.
b.
Avaa Faksiraportit-valikko.
c.
Avaa Faksitoimintaloki-valikko.
d.
Valitse Tulosta loki.
●
Jos laitteeseen on kytketty puhelin, varmista, että se on suljettu.
●
Katkaise kaikki muut linjat faksin ja laitteen väliltä.
●
Kytke laite suoraan puhelinpistorasiaan ja lähetä faksi uudelleen.


Faksi

Ohjauspaneelissa näkyy ilmoitus Storing page 1, eikä ilmoituksesta pääse etenemään
●
Poista tallennetut faksit muistista.
a.
Valitse aloitusnäytössä Asetukset [image] -painike.
b.
Avaa Huolto-valikko.
c.
Avaa Faksipalvelu-valikko.
d.
Valitse Poista tallennetut faksit.


Faksi

Fakseja voidaan vastaanottaa muttei lähettää

Kun faksi yritetään lähettää, mitään ei tapahdu.

1.
Tarkista puhelinlinjan valintaääni valitsemalla Faksin lähettäminen -painike.
2.
Katkaise laitteesta virta ja kytke sitten virta uudelleen.
3.
Määritä faksin kellonaika, päivämäärä ja otsikkotiedot HP:n ohjatulla faksin asennustoiminnolla.
a.
Valitse aloitusnäytössä Asetukset [image] -painike.
b.
Avaa Faksin asetukset -valikko.
c.
Avaa Perusasetukset-valikko.
d.
Avaa Faksin otsikko -valikko.
e.
Valitse oikeat asetukset.
4.
Varmista, että linjassa olevat alaliittymäpuhelimet on suljettu.
5.
Jos käytössä on DSL-palvelu, varmista, että puhelinyhteydessä laitteeseen on ylipäästösuodatin.


Faksi

Ohjauspaneelin faksitoimintoja ei voi käyttää
●
Laite voi olla suojattu salasanalla. Aseta salasana HP:n sulautetun Web-palvelimen, HP Toolbox -ohjelman tai ohjauspaneelin avulla.
●
Jos et tiedä laitteen salasanaa, ota yhteys järjestelmänvalvojaan.
●
Varmista järjestelmänvalvojalta, että faksitoimintoa ei ole poistettu käytöstä.


Faksi

Pikavalintoja ei voi käyttää
●
Varmista, että faksinumero on oikea.
●
Jos ulkoinen linja vaatii etunumeroa, ota Soiton etuliite -toiminto käyttöön tai lisää etunumero pikavalintanumeroon.
a.
Valitse aloitusnäytössä Asetukset [image] -painike.
b.
Avaa Faksin asetukset -valikko.
c.
Avaa Perusasetukset-valikko.
d.
Avaa Soiton etuliite -valikko.
e.
Valitse asetukseksi Käytössä.


Faksi

Ryhmävalintoja ei voi käyttää
●
Varmista, että faksinumero on oikea.
●
Jos ulkoinen linja vaatii etunumeroa, ota Soiton etuliite -toiminto käyttöön tai lisää etunumero pikavalintanumeroon.
a.
Valitse aloitusnäytössä Asetukset [image] -painike.
b.
Avaa Faksin asetukset -valikko.
c.
Avaa Perusasetukset-valikko.
d.
Avaa Soiton etuliite -valikko.
e.
Valitse asetukseksi Käytössä.
●
Määritä kaikki ryhmän merkinnät pikavalinnoiksi.
a.
Avaa käyttämätön pikavalintamerkintä.
b.
Kirjoita pikavalinnan faksinumero.
c.
Tallenna pikavalinta valitsemalla OK.


Faksi

Tallennettu virheilmoitus puhelinyhtiöltä, kun faksia yritetään lähettää
●
Varmista, että valitset faksinumeron oikein. Varmista myös, että puhelinyhteyttä ei ole estetty. Jotkin puhelinpalvelut voivat esimerkiksi estää kaukopuhelut.
●
Jos ulkoinen linja vaatii etunumeroa, ota Soiton etuliite -toiminto käyttöön tai lisää etunumero pikavalintanumeroon.
a.
Valitse aloitusnäytössä Asetukset [image] -painike.
b.
Avaa Faksin asetukset -valikko.
c.
Avaa Perusasetukset-valikko.
d.
Avaa Soiton etuliite -valikko.
e.
Valitse asetukseksi Käytössä.
HUOMAUTUS:

Jos haluat lähettää faksin ilman etunumeroa, kun Soiton etuliite on käytössä, lähetä faksi manuaalisesti.

●
Faksin lähettäminen kansainväliseen numeroon
a.
Jos etunumero tarvitaan, valitse puhelinnumero ja etunumero manuaalisesti.
b.
Anna maan/alueen koodi ennen puhelinnumeroa.
c.
Odota taukoja, kun kuulet puhelimen valintaäänet.
d.
Lähetä faksi manuaalisesti ohjauspaneelista.


Faksi

Faksia ei voi lähettää, kun puhelin on kytketty laitteeseen
●
Varmista, että puhelin on suljettu.
●
Varmista, että puhelinta ei käytetä äänipuheluun faksaamisen aikana.
●
Irrota puhelin linjasta ja yritä lähettää faksi uudelleen.


Faksi

Faksien vastaanotto-ongelmien ratkaiseminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksi ei vastaa
  • Ohjauspaneelissa näkyy virheilmoitus
  • Laite vastaanottaa faksin, mutta faksia ei voi tulostaa
  • Lähettäjä saa ilmoituksen, että laite on varattu
  • Ei valintaääntä
  • Faksia ei voi lähettää eikä vastaanottaa PBX-linjassa


Faksi

Faksi ei vastaa

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksaamista varten on käytössä erillinen puhelinlinja
  • Laitteeseen on kytketty puhelinvastaaja
  • Laitteeseen on kytketty puhelimen kuuloke
  • Vastaustila-asetukseksi on määritetty Manuaalinen.
  • Puhepostia on saatavana faksilinjassa
  • Laite on kytketty DSL-puhelinpalveluun
  • Laite lähettää faksit IP- tai VoIP-puhelinpalvelun kautta


Faksi

Faksaamista varten on käytössä erillinen puhelinlinja
●
Määritä ohjauspaneelissa Vastaustila-asetukseksi Automaattinen.
a.
Valitse aloitusnäytössä Asetukset [image] -painike.
b.
Avaa Faksin asetukset -valikko.
c.
Avaa Perusasetukset-valikko.
d.
Avaa Vastaustila -valikko.
e.
Valitse asetukseksi Automaattinen.


Faksi

Laitteeseen on kytketty puhelinvastaaja
●
Määritä Vastaustila-asetukseksi TAM ja kytke puhelinvastaaja puhelinporttiin.
a.
Valitse aloitusnäytössä Asetukset [image] -painike.
b.
Avaa Faksin asetukset -valikko.
c.
Avaa Perusasetukset-valikko.
d.
Avaa Vastaustila -valikko.
e.
Valitse asetukseksi TAM.

Jos TAM-asetusta ei voi valita, määritä Vastaustila-asetukseksi Automaattinen.

●
Määritä Soitot ennen vastaamista -asetukseksi vähintään yksi soitto enemmän kuin puhelinvastaajaan.
a.
Valitse aloitusnäytössä Asetukset [image] -painike.
b.
Avaa Faksin asetukset -valikko.
c.
Avaa Perusasetukset-valikko.
d.
Avaa Soitot ennen vastaamista -valikko.
e.
Valitse oikea asetus.
●
Kytke puhelinvastaaja puhelinporttiin.
●
Jos laitteeseen on kytketty puhelimen kuuloke, määritä Vastaustila-asetukseksi Faksi/Puhelin, jotta puhelut ohjautuvat oikeaan laitteeseen. Kun äänipuhelu havaitaan, laite antaa soittoäänen merkiksi siitä, että puhelimen kuuloke on nostettava.
a.
Valitse aloitusnäytössä Asetukset [image] -painike.
b.
Avaa Faksin asetukset -valikko.
c.
Avaa Perusasetukset-valikko.
d.
Avaa Vastaustila -valikko.
e.
Valitse asetukseksi Faksi/Puhelin.


Faksi

Laitteeseen on kytketty puhelimen kuuloke

Määritä Vastaustila-asetukseksi Automaattinen.

1.
Valitse aloitusnäytössä Asetukset [image] -painike.
2.
Avaa Faksin asetukset -valikko.
3.
Avaa Perusasetukset -valikko.
4.
Avaa Vastaustila -valikko.
5.
Valitse asetukseksi Automaattinen.


Faksi

Vastaustila-asetukseksi on määritetty Manuaalinen.
●
Valitse ohjauspaneelin Faksin lähettäminen -painike.


Faksi

Puhepostia on saatavana faksilinjassa
●
Lisää puhelinlinjaasi Erottuva soitto -palvelu ja vaihda laitteen Erottuva soitto -asetus vastaamaan puhelinyhtiön toimittamaa soittoääntä. Pyydä lisätietoja puhelinyhtiöltä.
a.
Varmista, että vastaustilaksi on määritetty Automaattinen.
b.
Valitse aloitusnäytössä Asetukset [image] -painike.
c.
Avaa Faksin asetukset -valikko.
d.
Avaa Perusasetukset-valikko.
e.
Avaa Erottuva soitto -valikko.
f.
Valitse oikea asetus.
●
Hanki erillinen puhelinlinja faksille.
●
Määritä Vastaustila-asetukseksi Manuaalinen.
a.
Valitse aloitusnäytössä Asetukset [image] -painike.
b.
Avaa Faksin asetukset -valikko.
c.
Avaa Perusasetukset-valikko.
d.
Avaa Vastaustila -valikko.
e.
Valitse asetukseksi Manuaalinen.
HUOMAUTUS:

Sinun on vastaanotettava faksit itse.


Faksi

Laite on kytketty DSL-puhelinpalveluun
●
Tarkista asennus ja ominaisuudet. DSL-modeemin käyttöä varten laitteen puhelinpistorasiassa on oltava ylipäästösuodatin. Ota yhteys DSL-palveluntarjoajaan tai hanki suodatin jotakin muuta kautta.
●
Tarkista, että suodatin on kytketty.
●
Vaihda suodatin uuteen, sillä se saattaa olla viallinen.


Faksi

Laite lähettää faksit IP- tai VoIP-puhelinpalvelun kautta
●
Määritä Faksin nopeus -asetukseksi Hidas(V.29) tai Keskitaso(V.17), tai poista Nopea(V.34) käytöstä.
a.
Valitse aloitusnäytössä Asetukset [image] -painike.
b.
Avaa Faksin asetukset -valikko.
c.
Avaa Lisäasetukset-valikko.
d.
Avaa Faksin nopeus -valikko.
e.
Valitse oikea asetus.
●
Selvitä, tukeeko palveluntarjoajasi faksien lähettämistä. Tarkista myös suositeltu faksimodeeminopeus. Joidenkin yhtiöiden laitteisiin tarvitaan sovitin.


Faksi

Ohjauspaneelissa näkyy virheilmoitus

Tämä osa sisältää tiedot seuraavista aiheista:

  • Ilmoitus Ei faksia. näytössä
  • Ilmoitus Tiedonsiirtovirhe. näytössä
  • Ilmoitus Faksimuisti on täynnä. näytössä
  • Ilmoitus Faksi varattu. näytössä


Faksi

Ilmoitus Ei faksia. näytössä
HUOMAUTUS:

Tämä virhe ei aina tarkoita sitä, että faksi olisi jäänyt saapumatta. Jos faksinumeroon soitetaan vahingossa äänipuhelu ja soittaja sulkee luurin, ohjauspaneelissa näkyy ilmoitus Ei faksia..

●
Pyydä lähettäjää lähettämään faksi uudelleen.
●
Varmista, että laitteen puhelinjohto on kytketty puhelinpistorasiaan.
●
Kokeile toista puhelinjohtoa.
●
Kytke laitteen puhelinjohto jonkin toisen puhelinlinjan pistokkeeseen.
●
Tarkista, että puhelinlinja ja puhelinpistorasia ovat aktiiviset: kytke puhelin ja odota valintaääntä.
●
Varmista, että puhelinjohto on kytketty laitteen linjaporttiin.
●
Tarkista puhelinlinja tekemällä faksitesti ohjauspaneelin kautta.
●
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.


Faksi

Ilmoitus Tiedonsiirtovirhe. näytössä
●
Pyydä lähettäjää lähettämään faksi uudelleen tai myöhemmin, kun yhteydet ovat kunnossa.
●
Irrota laitteen puhelinjohto seinästä, kytke puhelin ja kokeile puhelun soittamista. Kytke laitteen puhelinjohto jonkin toisen puhelinlinjan pistokkeeseen.
●
Kokeile toista puhelinjohtoa.
●
Määritä Faksin nopeus -asetukseksi Hidas(V.29) tai Keskitaso(V.17), tai poista Nopea(V.34) käytöstä.
a.
Valitse aloitusnäytössä Asetukset [image] -painike.
b.
Avaa Faksin asetukset -valikko.
c.
Avaa Lisäasetukset-valikko.
d.
Avaa Faksin nopeus -valikko.
e.
Valitse oikea asetus.
●
Poista Virheenkorjaus käytöstä, jotta virhettä ei korjata automaattisesti.
HUOMAUTUS:

Kuvanlaatu voi heikentyä, kun poistat Virheenkorjaus -toiminnon käytöstä.

a.
Valitse aloitusnäytössä Asetukset [image] -painike.
b.
Avaa Huolto-valikko.
c.
Avaa Faksipalvelu-valikko.
d.
Avaa Virheenkorjaus -valikko.
e.
Valitse asetukseksi Ei käytössä.
●
Tulosta Faksitoimintaloki-raportti ohjauspaneelista. Raportista näet, liittyykö virhe johonkin tiettyyn faksinumeroon.
a.
Valitse Faksi-painike ja sen jälkeen Faksivalikko-painike.
b.
Avaa Faksiraportit-valikko.
c.
Avaa Faksitoimintaloki-valikko.
d.
Valitse Tulosta loki.
●
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.


Faksi

Ilmoitus Faksimuisti on täynnä. näytössä
●
Katkaise laitteesta virta ja kytke sitten virta uudelleen.
●
Tulosta kaikki faksit ja pyydä lähettäjää lähettämään faksi uudelleen.
●
Pyydä lähettäjää jakamaan suuri työ pienempiin osiin ja faksaamaan ne erikseen.
●
Varmista, että lähettävän faksilaitteen tarkkuusasetus ei ole Valokuva tai Erittäin tarkka.
a.
Valitse aloitusnäytössä Asetukset [image] -painike.
b.
Avaa Faksin asetukset -valikko.
c.
Avaa Lisäasetukset-valikko.
d.
Avaa Faksin tarkkuus -valikko.
e.
Valitse oikea asetus.
●
Peruuta kaikki faksityöt tai poista faksit muistista.


Faksi

Ilmoitus Faksi varattu. näytössä
●
Laite ei voi vastaanottaa faksia, kun se on lähettämässä faksia. Pysäytä faksaaminen ja yritä lähettää faksi myöhemmin.
●
Anna laitteen yrittää faksin uudelleen lähettämistä.


Faksi

Laite vastaanottaa faksin, mutta faksia ei voi tulostaa

Tämä osa sisältää tiedot seuraavista aiheista:

  • Yksit. vastaanotto on käytössä


Faksi

Yksit. vastaanotto on käytössä
●
Kun Yksit. vastaanotto on käytössä, vastaanotetut faksit tallennetaan muistiin. Tallennettujen faksien tulostaminen edellyttää salasanaa.
●
Anna salasana ja tulosta faksi. Jos et tiedä salasanaa, ota yhteys laitteen järjestelmänvalvojaan.
HUOMAUTUS:

Jos fakseja ei tulosteta, seurauksena voi olla muistivirheitä. Laite ei vastaa, jos muisti on täynnä.


Faksi

Lähettäjä saa ilmoituksen, että laite on varattu

Tämä osa sisältää tiedot seuraavista aiheista:

  • Laitteeseen on kytketty puhelimen kuuloke
  • Käytössä on puhelinlinjan jakolaite


Faksi

Laitteeseen on kytketty puhelimen kuuloke
●
Varmista, että puhelin on suljettu.
●
Vaihda Vastaustila-asetus vastaamaan laitteen määrityksiä.
a.
Valitse aloitusnäytössä Asetukset [image] -painike.
b.
Avaa Faksin asetukset -valikko.
c.
Avaa Perusasetukset-valikko.
d.
Avaa Vastaustila-valikko.
e.
Valitse asetus, joka vastaa laitteen määrityksiä.

Valitse Vastaustila-asetukseksi Faksi/Puhelin, jos haluat vastaanottaa fakseja automaattisesti. Faksi/Puhelin-asetus havaitsee automaattisesti, onko saapuva lähetys faksi vai äänipuhelu, ja ohjaa puhelun oikeaan laitteeseen.


Faksi

Käytössä on puhelinlinjan jakolaite
●
Jos käytössä on puhelinlinjan jakolaite, irrota jakolaite ja määritä puhelin laitteeseen kytketyksi puhelimeksi.
●
Varmista, että puhelin on suljettu.
●
Varmista, että puhelinta ei käytetä äänipuheluun faksaamisen aikana.


Faksi

Ei valintaääntä
●
Jos käytössä on puhelinlinjan jakolaite, irrota jakolaite ja määritä puhelin laitteeseen kytketyksi puhelimeksi.


Faksi

Faksia ei voi lähettää eikä vastaanottaa PBX-linjassa
●
Jos käytössä on PBX-puhelinlinja, pyydä PBX-järjestelmänvalvojaa määrittämään laitteelle analoginen faksilinja.


Faksi

Yleisten faksausongelmien ratkaiseminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksien lähettäminen on hidasta
  • Faksilaatu on huono
  • Faksi katkeaa kesken tai tulostuu kahdelle sivulle


Faksi

Faksien lähettäminen on hidasta

Puhelinlinja on heikko.

●
Yritä lähettää faksi uudelleen, kun linja on parempi.
●
Tarkista puhelinyhtiöltä, että linja tukee faksaamista.
●
Poista Virheenkorjaus käytöstä.
a.
Avaa Asetukset [image] -valikko.
b.
Avaa Huolto-valikko.
c.
Avaa Faksipalvelu-valikko.
d.
Avaa Virheenkorjaus-valikko.
e.
Valitse asetukseksi Ei käytössä.
HUOMAUTUS:

Tämä voi heikentää kuvanlaatua.
●
Käytä valkoisella paperilla olevaa alkuperäiskappaletta. Älä käytä värillistä paperia, kuten harmaa, keltainen tai vaaleanpunainen.
●
Lisää Faksin nopeus-asetuksen arvoa.
a.
Avaa Asetukset [image] -valikko.
b.
Avaa Faksin asetukset-valikko.
c.
Avaa Lisäasetukset-valikko.
d.
Avaa Faksin nopeus-valikko.
e.
Valitse oikea asetus.
●
Jaa suuret työt pienempiin osiin ja faksaa osat erikseen.
●
Pienennä faksin tarkkuusasetusta ohjauspaneelista.
a.
Avaa Asetukset [image] -valikko.
b.
Avaa Faksin asetukset-valikko.
c.
Avaa Lisäasetukset-valikko.
d.
Avaa Faksin tarkkuus-valikko.
e.
Valitse oikea asetus.


Faksi

Faksilaatu on huono

Faksi on epäselvä tai vaalea.

●
Lisää faksin tarkkuutta lähettäessäsi fakseja. Tarkkuusasetus ei vaikuta vastaanotettuihin fakseihin.
a.
Avaa Asetukset [image] -valikko.
b.
Avaa Faksin asetukset-valikko.
c.
Avaa Lisäasetukset-valikko.
d.
Avaa Faksin tarkkuus-valikko.
e.
Valitse oikea asetus.
HUOMAUTUS:

Tarkkuuden lisääminen hidastaa siirtonopeutta.
●
Ota käyttöön Virheenkorjaus ohjauspaneelista.
a.
Avaa Asetukset [image] -valikko.
b.
Avaa Huolto-valikko.
c.
Avaa Faksipalvelu-valikko.
d.
Avaa Virheenkorjaus-valikko.
e.
Valitse asetukseksi Käytössä.
●
Tarkista tulostuskasetit ja vaihda ne tarvittaessa.
●
Pyydä lähettäjää lisäämään kontrastia lähettävässä faksilaitteessa ja lähettämään faksi uudelleen.


Faksi

Faksi katkeaa kesken tai tulostuu kahdelle sivulle
●
Määritä Oletuspaperikoko. Faksit tulostuvat yhdelle paperikoolle Oletuspaperikoko-asetusten perusteella.
a.
Avaa Asetukset [image] -valikko.
b.
Avaa Järjestelmän asetukset-valikko.
c.
Avaa Paperiasetukset-valikko.
d.
Avaa Oletuspaperikoko-valikko.
e.
Valitse oikea asetus.
●
Määritä faksaukseen käytettävän lokeron paperityyppi ja -koko.
●
Ota käyttöön Sovita sivulle, jotta pitkät faksit tulostuvat Letter- tai A4-kokoisella paperille.
a.
Avaa Asetukset [image] -valikko.
b.
Avaa Faksin asetukset-valikko.
c.
Avaa Lisäasetukset-valikko.
d.
Avaa Sovita sivulle-valikko.
e.
Valitse asetukseksi Käytössä.
HUOMAUTUS:

Jos Sovita sivulle ei ole käytössä ja Oletuspaperikoko-asetus on Letter, Legal-kokoinen alkuperäiskappale tulostuu kahdelle sivulle.


Faksi

Säännöksiä ja takuuta koskevia tietoja

Lisätietoja säännöksistä ja takuusta on kohdassa Puhelinliikennetuotteita (fakseja) koskevat lisämääräykset.


Laitteen hallinta ja huolto

Laitteen hallinta ja huolto
  • Tietosivujen tulostaminen
  • HP ToolboxFX -ohjelmiston käyttäminen
  • HP:n sulautetun Web-palvelimen käyttäminen
  • HP Web Jetadmin -ohjelmiston käyttäminen
  • Tuotteen suojausominaisuudet
  • Säästöasetukset
  • Tarvikkeiden ja lisävarusteiden hallinta
  • Laitteen puhdistaminen
  • Tuotepäivitykset


Laitteen hallinta ja huolto

Tietosivujen tulostaminen

Tietosivut sijaitsevat laitteen muistissa. Niiden avulla voi määrittää ja ratkaista laitteeseen liittyviä ongelmia.

HUOMAUTUS:

Jos laitteen kieltä ei ole määritetty oikein asennuksen aikana, kielen voi valita manuaalisesti laitteen tukemista kielistä. Tietosivut tulostuvat tällä kielellä. Vaihda kieli ohjauspaneelin Järjestelmän asetukset -valikossa tai HP:n sulautetussa Web-palvelimessa.

Valikkokohde
Kuvaus
Esittelysivu
Tulostaa tulostuslaatua havainnollistavan sivun
Valikkorakenne
Tulostaa ohjauspaneelin valikkokartan.
Määritysraportti
Tulostaa laitteen asetukset sisältävän luettelon
Tarvikk. tila
Tulostaa tulostuskasetin tilatiedot. Raportti sisältää seuraavat tiedot:
●
Kasetin jäljellä olevan käyttöiän arvioitu pituus prosentteina
●
sivuja jäljellä (arvio)
●
HP:n tulostuskasettien tuotenumerot
●
tulostettujen sivujen määrä
●
Tietoja HP:n uusien tulostuskasettien tilaamisesta ja käytettyjen tulostuskasettien kierrätyksestä
Verkon yhteenveto
Raportti sisältää seuraavien kohteiden tilatiedot:
●
verkkolaitteiston kokoonpano
●
käytössä olevat toiminnot
●
TCP/IP- ja SNMP-tiedot
●
verkkotilastot.
●
Langattoman verkon määritykset (vain langattomat mallit)
Käyttösivu
Raportissa näkyy laitteen tulostamien, faksaamien, kopioimien ja skannaamien sivujen määrä
PCL-fonttiluettelo
Tulostaa kaikki asennetut PCL 5 -fontit sisältävän luettelon
PS-fonttiluettelo
Tulostaa kaikki asennetut PS-fontit sisältävän luettelon
PCL6-fonttiluettelo
Tulostaa kaikki asennetut PCL 6 -fontit sisältävän luettelon
Värinkäyttöloki
Tulostaa väritarvikkeiden kulutustiedot.
Huoltosivu
Tulostaa huoltosivun
Diagnostiikkasivu
Tulostaa kalibrointia ja värilaatua koskevat diagnostiikkatiedot
Tulostuslaatu-sivu
Tulostaa sivun, jonka avulla voidaan ratkaista tulostuslaatuongelmia

1.
Valitse aloitusnäytössä Asetukset [image] -painike.
2.
Kosketa Raportit-painiketta.
3.
Valitse tulostettavan työn nimi.


Laitteen hallinta ja huolto

HP ToolboxFX -ohjelmiston käyttäminen

HP ToolboxFX -ohjelma sopii seuraaviin tehtäviin:

●
laitteen tilan tarkistaminen
●
laitteen asetusten määrittäminen
●
vianmääritystietojen näyttäminen

HP ToolboxFX on käytettävissä, kun laite on liitetty tietokoneeseen suoraan tai verkkoon. HP ToolboxFX -ohjelma on käytettävissä vain, jos olet tehnyt suositellun asennuksen.

HUOMAUTUS:

Windows 2000-, Windows Server 2003-, Windows XP- (64-bittinen) ja Macintosh-käyttöjärjestelmät eivät tue HP ToolboxFX -ohjelmistoa. HP ToolboxFX-ohjelmiston käyttämistä varten tietokoneessa on oltava asennettuna TCP/IP-protokolla.

Jos käytettävissäsi ei ole Internet-yhteyttä, voit siitä huolimatta avata HP ToolboxFX -ohjelman ja käyttää sitä.

Tämä osa sisältää tiedot seuraavista aiheista:

  • HP ToolboxFX -ohjelmiston avaaminen
  • Tila
  • Faksi
  • Ohje
  • Järjestelmäasetukset
  • Tulostusasetukset
  • Verkkoasetukset


Laitteen hallinta ja huolto

HP ToolboxFX -ohjelmiston avaaminen

Avaa HP ToolboxFX -ohjelma jollakin seuraavista tavoista:

●
Kaksoisnapsauta Windowsin ilmaisinalueella olevaa HP ToolboxFX -kuvaketta ( [image]).
●
Valitse Windowsin Käynnistä-valikosta Ohjelmat (Windows XP:ssä ja Vistassa Kaikki ohjelmat), sitten HP, tämän laitteen nimi ja lopuksi HP ToolboxFX.


Laitteen hallinta ja huolto

Tila

Tila-kansiossa on linkkejä seuraaviin sivuihin:

●
Laitteen tila. Tämä sivu näyttää, onko laitteessa esimerkiksi tukos tai onko jokin lokero tyhjä. Kun olet ratkaissut ongelman, päivitä laitteen tila napsauttamalla Päivitä tila.
●
Tarvikkeiden tila. Voit tarkastella tietoja esimerkiksi jäljellä olevasta musteen määrästä prosentteina sekä nykyisellä tulostuskasetilla tulostettujen sivujen määrästä. Lisäksi tällä sivulla on linkkejä tarvikkeiden tilaukseen ja kierrätystietoihin.
●
Laitteen asetukset. Voit tarkastella yksityiskohtaisia tietoja laitteen nykyisistä määrityksistä, esimerkiksi asennetun muistin määrästä ja mahdollisesti asennetuista valinnaisista lokeroista.
●
Verkon yhteenveto. Tarkastele nykyisten verkkoasetusten yksityiskohtaisia tietoja, esimerkiksi IP-osoitetta ja verkon tilaa.
●
Raportit. Tulosta määritysraportti ja muut tietosivut.
●
Värinkäytön loki: Tarkastele laitteen värinkäyttötietoja.
●
Tapahtumaloki. Voit tarkastella laitteen virhehistoriaa. Viimeisin virhe näkyy ensimmäisenä.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tapahtumaloki


Laitteen hallinta ja huolto

Tapahtumaloki

Tapahtumaloki on taulukko, johon laitetapahtumat tallentuvat käyttäjän tarkasteltaviksi. Lokissa on koodeja, jotka vastaavat laitteen ohjauspaneelin näytön virheilmoituksia. Sivumäärä-sarakkeessa oleva luku tarkoittaa virheeseen mennessä tulostettujen sivujen kokonaismäärää.


Laitteen hallinta ja huolto

Faksi

Voit suorittaa faksitehtäviä tietokoneesta HP ToolboxFX-ohjelman Faksi-välilehdessä. Faksi-välilehti sisältää linkit seuraaville pääsivuille:

●
Faksin vastaanotto. Aseta faksin vastaanottotila.
●
Faksipuhelinluettelo. Voit lisätä, muokata ja poistaa laitteen puhelinluettelon tietoja.
●
Faksilähetysloki. Voit tarkastella laitteesta viimeksi lähetettyjä fakseja.
●
Faksivastaanottoloki. Voit tarkastella laitteen viimeksi vastaanottamia fakseja.
●
Estä faksit. Voit lisätä, poistaa ja tarkastella estettyjä faksinumeroita.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Faksin vastaanotto
  • Faksipuhelinluettelo
  • Faksilähetysloki
  • Faksivastaanottoloki
  • Estä faksit


Laitteen hallinta ja huolto

Faksin vastaanotto

Faksin vastaanottoa varten on käytettävissä seuraavat valinnat:

●
Faksin tulostus. Voit myös valita, että tietokoneen näyttöön tulee ilmoitus, kun faksi on tulostettu.
●
Faksin lähetys toiseen faksilaitteeseen.
HUOMAUTUS:

Muutokset tulevat voimaan vasta, kun Käytä-painiketta napsautetaan.


Laitteen hallinta ja huolto

Faksipuhelinluettelo

HP ToolboxFX -ohjelman faksipuhelinluettelon avulla voi lisätä henkilöitä tai ryhmiä pikavalintaluetteloon ja poistaa henkilöitä tai ryhmiä siitä, tuoda puhelinluetteloja monenlaisista lähteistä sekä päivittää ja ylläpitää yhteystietoluetteloa.

●
Jos haluat lisätä yksittäisen henkilön pikavalintaluetteloon, valitse määritettävän pikavalintanumeron rivi. Kirjoita henkilön nimi Yhteyshenkilön nimi -ikkunaan. Kirjoita faksinumero Faksinumero-ikkunaan. Valitse Lisää.
●
Jos haluat lisätä ryhmän pikavalintaluetteloon, valitse määritettävän pikavalintanumeron rivi. Valitse Lisää ryhmä. Siirrä haluamasi henkilön nimi vasemmalla olevasta luettelosta oikealla olevaan ryhmäluetteloon kaksoisnapsauttamalla henkilön nimeä. Vaihtoehtoisesti valitse nimi ja napsauta sitten oikeaa nuolipainiketta. Vastaavilla tavoilla voit myös siirtää nimiä oikealta vasemmalle. Kun olet luonut ryhmän, kirjoita sen nimi Ryhmän nimi -ikkunaan ja valitse sitten OK.
●
Jos haluat muokata jonkin henkilön pikavalintanumeroa, valitse henkilön nimi napsauttamalla sen riviä ja valitse sitten Päivitä. Tee muutokset asianmukaisissa ikkunoissa ja valitse sitten OK.
●
Jos haluat muokata jonkin ryhmän pikavalintanumeroa, valitse ryhmän nimi napsauttamalla sen riviä ja valitse sitten Päivitä ryhmä. Tee tarvittavat muutokset ja valitse sitten OK.
●
Jos haluat poistaa jonkin numeron pikavalintaluettelosta, valitse numero ja valitse sitten Poista.
●
Jos haluat siirtää pikavalintanumeroja, valitse numero ja valitse sitten Siirrä tai valitse Siirrä ja määritä sitten numero valintaikkunassa. Valitse Seuraava tyhjä rivi tai määritä sen rivin numero, jolle haluat numeron siirtää.
HUOMAUTUS:

Jos määrität jo käytössä olevan rivin, uusi numero korvaa sillä olevan numeron.
●
Jos haluat tuoda yhteystiedot Lotus Notes-, Outlook- tai Outlook Express -puhelinluettelosta, valitse Tuo/vie puhelinluettelo. Valitse Tuo-vaihtoehto ja valitse sitten Seuraava. Valitse oikea ohjelma, etsi tarvittava tiedosto ja valitse sitten Valmis. Jos haluat viedä yhteystiedot puhelinluettelosta, valitse Tuo/vie puhelinluettelo. Valitse Vie-vaihtoehto ja valitse sitten Seuraava. Kirjoita tiedoston nimi tai etsi tiedosto, johon haluat viedä yhteystiedot, ja valitse sitten Valmis. Koko puhelinluettelon sijasta voi tuoda myös yksittäisiä numeroja.
●
Voit poistaa kaikki numerot valitsemalla Poista kaikki ja valitsemalla sitten Kyllä.

Faksinumeroissa voi tavallisten numerojen lisäksi käyttää seuraavia merkkejä:

●
(
●
)
●
+
●
-
●
*
●
#
●
R
●
W
●
.
●
,
●
<väli>
HUOMAUTUS:

Muutokset tulevat voimaan vasta, kun Käytä-painiketta napsautetaan.


Laitteen hallinta ja huolto

Faksilähetysloki

HP ToolboxFX -ohjelman faksilähetyslokissa näkyvät viimeksi lähetetyt faksit sekä niiden lähetyspäivämäärät ja -ajat, työnumerot, faksinumerot, sivumäärät ja tulokset.

Faksilähetyslokin kunkin sarakkeen tiedot voi lajitella laskevasti tai nousevasti napsauttamalla sarakkeen otsikkoa.

Faksin tila näkyy Tulokset-sarakkeessa. Siinä näkyy myös mahdollinen faksilähetyksen epäonnistumisen syy.


Laitteen hallinta ja huolto

Faksivastaanottoloki

HP ToolboxFX -ohjelman faksivastaanottolokissa näkyvät viimeksi vastaanotetut faksit sekä niiden vastaanottopäivämäärät ja -ajat, työnumerot, faksinumerot, sivumäärät, tulokset ja pienoiskuvat.

Faksivastaanottolokin avulla voi estää fakseja. Tämän voi tehdä valitsemalla vastaanotetun faksin vieressä olevan Estä faksi -valintaruudun.

Faksivastaanottolokin kunkin sarakkeen tiedot voi lajitella laskevasti tai nousevasti napsauttamalla sarakkeen otsikkoa.

Faksin tila näkyy Tulokset-sarakkeessa. Siinä näkyy myös mahdollinen faksivastaanoton epäonnistumisen syy.

HUOMAUTUS:

Muutokset tulevat voimaan vasta, kun Käytä-painiketta napsautetaan.


Laitteen hallinta ja huolto

Estä faksit

Estä faksi -välilehdessä näkyvät kaikki estetyt numerot. Välilehdessä voi lisätä, muokata ja poistaa estettyjä faksinumeroja.


Laitteen hallinta ja huolto

Ohje

Ohje-kansiossa on linkkejä seuraaviin sivuihin:

●
Väritulostustyökalut. Avaa Microsoft Office Perusvärit eli koko väripaletti ja vastaavat RGB-arvot. HP:n perusvärien täsmäystyökalulla voit säätää tulosteiden spottivärejä.


Laitteen hallinta ja huolto

Järjestelmäasetukset

HP ToolboxFX-ohjelman Järjestelmäasetukset-välilehti sisältää linkit seuraaville pääsivuille:

●
Laitetiedot. Voit tarkastella laitteen kuvaus- ja yhteyshenkilötietoja.
●
Paperiasetukset. Voit muuttaa paperinkäsittelyasetuksia, kuten oletuspaperikokoa ja -tyyppiä.
●
Tulostuslaatu. Voit muuttaa laitteen tulostuslaatuasetuksia.
●
Tulostustummuus. Muuta tulostustummuusasetuksia. Niitä ovat esimerkiksi kontrasti, vaaleat kohdat, keskisävyt ja varjot.
●
Paperityypit. Voit muuttaa kunkin tulostusmateriaalityypin tila-asetuksia. Niitä ovat esimerkiksi kirjelomake sekä rei'itetty ja kiiltävä paperi.
●
Järjestelmän asetukset. Muuta järjestelmän asetuksia. Näitä asetuksia ovat esimerkiksi tukosten selvittäminen ja tulostuksen automaattinen jatkaminen. Muuta Väriaine vähissä -kynnysarvo -asetusta, joka aiheuttaa alhaista väriainetasoa koskevan hälytyksen.
●
Laitekysely. Voit muuttaa laitekyselyasetuksia, jotka määrittävät, kuinka usein HP ToolboxFX-ohjelma hakee tietoja laitteesta.
●
Tallenna ja palauta asetukset. Voit tallentaa laitteen nykyiset asetukset tietokoneessa olevaan tiedostoon. Asetukset voi palauttaa myöhemmin laitteeseen tai ladata toiseen laitteeseen.
●
Laitteen suojaus. Määritä, vaihda tai poista laitteen salasana.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Laitetiedot
  • Paperiasetukset
  • Tulostuslaatu
  • Tulostustummuus
  • Paperityypit
  • Järjestelmän asetukset
  • Laitekysely


Laitteen hallinta ja huolto

Laitetiedot

Laitetiedot-sivulla on laitetta koskevia tietoja tulevaa käyttöä varten. Tämän sivun kenttiin kirjoittamasi tiedot näkyvät asetussivulla. Kaikki merkit ovat käytettävissä kirjoitettaessa näihin kenttiin.

HUOMAUTUS:

Muutokset tulevat voimaan vasta, kun Käytä-painiketta on napsautettu.


Laitteen hallinta ja huolto

Paperiasetukset

Näillä asetuksilla voit määrittää oletusasetukset.

Valittavissa ovat seuraavat vaihtoehdot, kun paperi loppuu laitteesta:

●
Valitse Odota paperin lataamista.
●
Peruuta tulostus valitsemalla avattavasta Paperi loppu -toim. -luettelosta Peruuta.

Paperi loppu -aika -kenttä määrittää ajan, jonka laite odottaa ennen toimimista määritettyjen valintojen mukaan. Määritettävä aika on välillä 0-3 600 sekuntia.

HUOMAUTUS:

Muutokset tulevat voimaan vasta, kun Käytä-painiketta on napsautettu.


Laitteen hallinta ja huolto

Tulostuslaatu

Näillä asetuksilla voit parantaa tulostustöiden ulkoasua.

Värien kalibrointi
●
Kalibrointi kytkettäessä virta. Voit määrittää, kalibroidaanko laite käynnistettäessä.
●
Kalibroinnin ajoitus. Voit määrittää, miten usein laite kalibroidaan.
●
Kalibroi. Määritä laite kalibroimaan välittömästi.
HUOMAUTUS:

Muutokset tulevat voimaan vasta, kun Käytä-painiketta on napsautettu.


Laitteen hallinta ja huolto

Tulostustummuus

Näillä asetuksilla voit hienosäätää kunkin väriaineen määrää tulosteissa.

●
Kontrastit. Kontrasti on vaalean (valoisien kohtien) ja tumman (varjojen) välinen alue. Muuta tummien ja vaaleiden värien välistä aluetta muuttamalla Kontrastit-asetusta.
●
Vaaleat kohdat. Vaaleat kohdat ovat lähes valkoisia värejä. Tummenna vaaleita kohtia suurentamalla Vaaleat kohdat -asetusta. Tämä säätö ei vaikuta keskisävyjen tai varjojen väreihin.
●
Keskisävyt. Keskisävyt ovat värejä valkoisen ja täysin tumman välillä. Tummenna keskisävyjä suurentamalla Keskisävyt-asetusta. Tämä säätö ei vaikuta vaaleisiin sävyihin tai varjostukseen.
●
Varjot. Varjot ovat lähes täysin tummia värejä. Tummenna varjojen värejä suurentamalla Varjot-asetusta. Tämä säätö ei vaikuta vaaleiden kohtien tai keskisävyjen väreihin.


Laitteen hallinta ja huolto

Paperityypit

Näiden valintojen avulla voit määrittää materiaalityyppejä vastaavat tulostustilat. Voit palauttaa kaikkien tilojen oletusasetukset valitsemalla Palauta tilat.

HUOMAUTUS:

Muutokset tulevat voimaan vasta, kun Käytä-painiketta on napsautettu.


Laitteen hallinta ja huolto

Järjestelmän asetukset

HP ToolboxFX-ohjelman järjestelmäasetusten avulla voi määrittää yleiset kopiointi-, faksaus-, skannaus- ja tulostusasetukset, kuten tukosten selvitystä ja tulostuksen automaattista jatkumista koskevat asetukset.

HUOMAUTUS:

Muutokset tulevat voimaan vasta, kun Käytä-painiketta napsautetaan.


Laitteen hallinta ja huolto

Laitekysely

Voit pienentää verkkokuormitusta poistamalla HP ToolboxFX -laitteen kyselyn käytöstä.

HUOMAUTUS:

Muutokset tulevat voimaan vasta, kun Käytä-painiketta napsautetaan.


Laitteen hallinta ja huolto

Tulostusasetukset

HP ToolboxFX -ohjelman Tulostusasetukset-välilehti sisältää linkit seuraaville pääsivuille:

●
Tulostaminen. Voit muuttaa laitteen oletustulostusasetuksia, kuten kopioiden määrää ja paperin suuntaa.
●
PCL5. Voit tarkastella ja muuttaa PCL5-asetuksia.
●
PostScript. Voit tarkastella ja muuta PS-asetuksia.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tulostaminen
  • PCL5
  • PostScript


Laitteen hallinta ja huolto

Tulostaminen

Näillä asetuksilla voit määrittää kaikkien tulostustoimintojen asetukset. Samat vaihtoehdot ovat valittavissa ohjauspaneelissa.

HUOMAUTUS:

Muutokset tulevat voimaan vasta, kun Käytä-painiketta on napsautettu.


Laitteen hallinta ja huolto

PCL5

Näillä asetuksilla voit määrittää asetukset käyttäessäsi PCL-tulostinkieltä.

HUOMAUTUS:

Muutokset tulevat voimaan vasta, kun Käytä-painiketta on napsautettu.


Laitteen hallinta ja huolto

PostScript

Käytä tätä asetusta, kun käytät PostScript-tulostinkieltä. Kun Tulosta PostScript-virhe -asetus on käytössä, PostScript-virhesivu tulostetaan automaattisesti PostScript-virheen sattuessa.

HUOMAUTUS:

Muutokset tulevat voimaan vasta, kun Käytä-painiketta on napsautettu.


Laitteen hallinta ja huolto

Verkkoasetukset

Tässä välilehdessä verkonvalvojat voivat hallita laitteen verkkoasetuksia, kun se on kytketty IP-verkkoon.

HUOMAUTUS:

Et voi määrittää langattoman verkon asetuksia HP ToolboxFX -ohjelman avulla.


Laitteen hallinta ja huolto

HP:n sulautetun Web-palvelimen käyttäminen

Laitteessa on sulautettu Web-palvelin (EWS), jonka avulla saadaan tietoja laitteen ja verkon toiminnasta. Verkkopalvelin on ympäristö, jossa Web-sovelluksia voidaan suorittaa lähes samalla tavalla kuin tietokoneen käyttöjärjestelmässä, esimerkiksi Windowsissa, voidaan suorittaa tietokoneohjelmia. Näiden ohjelmien tulokset voidaan esittää Web-selaimessa, kuten Microsoft Explorerissa, Safarissa tai Netscape Navigatorissa.

Sulautettu verkkopalvelin sijaitsee laitteessa (kuten HP LaserJet -tulostimessa) tai laiteohjelmistossa, ei verkkopalvelimelle ladatussa ohjelmistossa.

Sulautetun verkkopalvelimen etuna on se, että se toimii laiteliittymänä, jota kaikki verkkoon kytketyn tietokoneen käyttäjät ja tavalliset Web-selaimet voivat käyttää. Mitään erityisiä ohjelmistoja ei tarvitse asentaa tai määrittää, mutta tietokoneessa on oltava tuettu Web-selain asennettuna. Sulautettu Web-palvelin saadaan käyttöön kirjoittamalla laitteen IP-osoite selaimen osoiteriville. (Saat IP-osoitteen selville tulostamalla asetussivun.)

HUOMAUTUS:

Sulautettua Web-palvelinta voi käyttää Macintosh-käyttöjärjestelmissä USB-liitännän avulla, kun laitteen mukana tullut Macintosh-ohjelmisto on asennettu.

Tämä osa sisältää tiedot seuraavista aiheista:

  • HP:n sulautetun Web-palvelimen avaaminen
  • Ominaisuudet


Laitteen hallinta ja huolto

HP:n sulautetun Web-palvelimen avaaminen

Avaa HP:n sulautettu WWW-palvelin kirjoittamalla tuotteen IP-osoite tai isäntäkoneen nimi Web-selaimen osoitekenttään. Jos et tiedä IP-osoitetta tai isäntänimeä, tulosta asetussivu.

HUOMAUTUS:

Jos HP:n sulautetun Web-palvelimen avaamisessa tapahtuu virhe, varmista, että verkon välimuistiasetukset ovat oikein.
VIHJE:

Kun olet avannut ohjelman URL-osoitteen, lisää se selaimen suosikkeihin tai kirjanmerkkeihin. Näin voit jatkossa avata sivuston nopeasti.


Laitteen hallinta ja huolto

Ominaisuudet

Sulautetun Web-palvelimen avulla omalta tietokoneelta voi tarkastella laitteen ja verkon tilaa sekä hallita tulostustoimintoja. Sulautetun Web-palvelimen avulla voi

●
tarkastella laitteen tilatietoja
●
tarkastella kaikkien tarvikkeiden jäljellä olevaa käyttöaikaa ja tilata uusia tarvikkeita
●
tarkastella ja muuttaa osaa laitteen kokoonpanosta
●
tarkastella ja tulostaa sisäisiä sivuja
●
valita ohjauspaneelin viestien ja sulautetun Web-palvelimen sivujen kielen
●
tarkastella ja muuttaa verkon asetuksia
●
Määritä, vaihda tai poista laitteen salasana.
HUOMAUTUS:

Verkkoasetusten muuttaminen sulautetussa Web-palvelimessa voi poistaa käytöstä jotkin laitteen ohjelmat tai toiminnot.


Laitteen hallinta ja huolto

HP Web Jetadmin -ohjelmiston käyttäminen

HP Web Jetadmin on Web-pohjainen ohjelma, jolla etäkäyttäjä voi asentaa ja tarkkailla verkkoon liitettyjä oheislaitteita sekä paikantaa niiden vikoja. Hallinta on ennaltaehkäisevää: verkonvalvojat voivat ratkaista ongelmia, ennen kuin ne vaikuttavat käyttäjiin. Lataa tämä ilmainen hallintaa tehostava ohjelma osoitteesta www.hp.com/go/webjetadmin.

HP Web Jetadminiin on asennettavissa laitelaajennuksia, jotka tukevat tiettyjä laitteen ominaisuuksia. Voit määrittää HP Web Jetadmin -ohjelmiston ilmoittamaan, kun uusia laajennuksia on saatavilla. Muodosta laitteen päivityssivun ohjeiden avulla yhteys automaattisesti HP:n sivustoon ja asenna laitteen uusimmat laajennukset.

HUOMAUTUS:

Selainten on tuettava Javaa™. Selaamista Mac OS -käyttöjärjestelmällä ei tueta.


Laitteen hallinta ja huolto

Tuotteen suojausominaisuudet

Laitteessa on salasanatoiminto, joka rajoittaa asetusten käyttöä perustoimintojen käyttöä rajoittamatta. Salasana voidaan määrittää sulautetun Web-palvelimen avulla tai ohjauspaneelista.

Yksityisen vastaanoton avulla voit tallentaa faksit laitteeseen, kunnes saavut laitteen ääreen tulostamaan niitä.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Järjestelmäsalasanan määrittäminen


Laitteen hallinta ja huolto

Järjestelmäsalasanan määrittäminen

Voit määrittää laitteelle salasanan, jotta laitteen asetuksia ei voi muuttaa luvatta.

1.
Avaa HP:n sulautettu Web-palvelin kirjoittamalla laitteen IP-osoite selaimen osoiteriville.
2.
Valitse Asetukset-välilehti.
3.
Valitse ikkunan vasemmasta reunasta Suojaus-valikko.
4.
Valitse Laitteen suojausasetukset -alueella Määritä . . .-painike.
5.
Kirjoita uusi salasana Laitteen salasana -alueella Uusi salasana- ja Vahvista salasana -kenttään.
6.
Napsauta Käytä-painiketta. Kirjoita salasana muistiin ja säilytä sitä turvallisessa paikassa.


Laitteen hallinta ja huolto

Säästöasetukset

Tämä osa sisältää tiedot seuraavista aiheista:

  • Virransäästötilat
  • Arkistotuloste


Laitteen hallinta ja huolto

Virransäästötilat

Säädettävä lepotilan viiveaika vähentää virrankulutusta, kun laitetta ei ole käytetty pitkään aikaan. Voit määrittää, miten pian laite siirtyy lepotilaan.

HUOMAUTUS:

Tila ei vaikuta laitteen lämpenemisaikaan.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Lepotilan asettaminen


Laitteen hallinta ja huolto

Lepotilan asettaminen

1.
Valitse aloitusnäytössä Asetukset [image] -painike.
2.
Valitse Järjestelmän asetukset -painike.
3.
Valitse Lepotilan viive -painike.
4.
Selaa Virransäästöön -painikkeen kohdalle, valitse se ja valitse sitten haluamasi asetus.


Laitteen hallinta ja huolto

Arkistotuloste

Arkistotuloste-asetus vähentää väriaineen leviämistä ja pölyämistä. Arkistotuloste-asetuksen avulla voi tulostaa säilytettäviä tai arkistoitavia asiakirjoja.

1.
Valitse aloitusnäytössä Asetukset [image] -painike.
2.
Valitse Huolto-valikko.
3.
Valitse Arkistotuloste -painike ja sen jälkeen Käytössä-painike.


Laitteen hallinta ja huolto

Tarvikkeiden ja lisävarusteiden hallinta

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tulostaminen, kun tulostuskasetin arvioitu käyttöikä on lopussa
  • Tulostuskasettien hallinta
  • Vaihtamisohjeet


Laitteen hallinta ja huolto

Tulostaminen, kun tulostuskasetin arvioitu käyttöikä on lopussa

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tarvikeviestit
  • Kun er. vähissä -asetusten käyttöönotto ja käytöstä poisto ohjauspaneelissa


Laitteen hallinta ja huolto

Tarvikeviestit

Tarvikkeisiin liittyvät ilmoitukset näkyvät laitteen ohjauspaneelissa ja tietokoneissa, joihin on tehty täydellinen ohjelmistoasennus. Jos täydellistä ohjelmistoasennusta ei ole tehty, et välttämättä saa kaikkia tarvikkeisiin liittyviä ilmoituksia selvästi. Tee täydellinen ohjelmistoasennus asettamalla laitteen mukana tullut CD-levy tietokoneeseen ja noudattamalla täydellisen asennuksen ohjeita.

●
Näyttöön tulee ilmoitus <Tarvike> vähissä (jossa <Tarvike> on värikasetti), kun tulostuskasetin arvioitu käyttöikä alkaa olla lopussa.
●
Näyttöön tulee ilmoitus <Tarvike> hyvin vähissä, kun tulostuskasetin arvioitu käyttöikä on kulunut. Parhaan tulostuslaadun varmistamiseksi HP suosittelee, että tulostuskasetti vaihdetaan, kun näyttöön tulee ilmoitus <Tarvike> hyvin vähissä.

Tulostuslaadussa voi ilmetä ongelmia, kun käytetään tulostuskasettia, joka on arvioidun käyttöikänsä lopussa. Tarviketta ei tarvitse vaihtaa heti, ellei tulostuslaatu ole jo liian heikko.

HUOMAUTUS:

Jatka-asetuksen avulla tulostusta jatketaan automaattisesti, vaikka tarvikkeen käyttöikä on hyvin vähissä. Asetuksen käyttäminen voi johtaa huonoon tulostuslaatuun.

Kun väritulostuskasetin väri on erittäin vähissä, laite tulostaa mustana faksauskatkosten välttämiseksi. Jos haluat määrittää laitteen asetukset niin, että se tulostaa väritulosteita ja käyttää tulostuskasetissa jäljellä olevan värin, vaikka väri on erittäin vähissä, toimi seuraavasti:

1.
Valitse aloitusnäytössä tai ohjauspaneelissa Asetukset [image] -painike.
2.
Valitse Järjestelmän asetukset -painike.
3.
Valitse Kun er. vähissä -painike.
4.
Valitse Väriainekasetit -painike ja sen jälkeen Jatka-painike.

Jos vaihdat erittäin vähissä olevan tulostuskasetin uuteen, väritulostus jatkuu automaattisesti.


Laitteen hallinta ja huolto

Kun er. vähissä -asetusten käyttöönotto ja käytöstä poisto ohjauspaneelissa

Oletusasetukset voi ottaa käyttöön tai poistaa käytöstä milloin tahansa, eikä niitä tarvitse ottaa uudelleen käyttöön uuden tulostuskasetin asentamisen jälkeen.

1.
Valitse aloitusnäytössä tai ohjauspaneelissa Asetukset [image] -painike.
2.
Valitse Järjestelmän asetukset -painike.
3.
Valitse Kun er. vähissä -painike.
4.
Valitse Musta kasetti -painike tai Väriainekasetit -painike.
5.
Valitse jokin seuraavista vaihtoehdoista:
●
Valitse Jatka, jos haluat että laite ilmoittaa, kun tulostuskasetin muste on hyvin vähissä, mutta jatkaa tulostamista.
●
Valitse Lopeta, jos haluat, että laite keskeyttää tulostamisen (myös faksien tulostamisen), kunnes tulostuskasetti on vaihdettu.
●
Valitse Kehote, jos haluat, että laite keskeyttää tulostamisen (myös faksien tulostamisen) ja kehottaa vaihtamaan tulostuskasetin. Voit huomioida kehotteen ja jatkaa tulostamista.
●
Valitse vain Väriainekasetit-valikossa Tulosta musta (oletusvalinta), jos haluat, että tulostamista jatketaan pelkästään mustalla värillä, kun tulostuskasetin väri on erittäin vähissä.

Kun määritykseksi on valittu Lopeta, fakseja ei välttämättä voi tulostaa kasetin vaihtamisen jälkeen, jos laite on vastaanottanut keskeytyksen aikana enemmän fakseja kuin sen muistiin mahtuu.

Kun määritykseksi on valittu Kehote, fakseja ei välttämättä voi tulostaa kasetin vaihtamisen jälkeen, jos laite on vastaanottanut kehotuksen hyväksyntää odottaessaan enemmän fakseja kuin sen muistiin mahtuu.

Kun HP-tarvikkeen käyttöikä on hyvin vähissä, kyseisen tarvikkeen HP Premium Protection -takuu on päättynyt. Jos laitteessa ilmenee tulostusvirheitä tai tulostuskasettivirheitä, kun HP:n tarviketta käytetään Jatka-tilassa tarvikkeen ollessa hyvin vähissä, näitä vikoja ei tulkita tarvikkeen materiaali- tai valmistusvioiksi HP:n tulostuskasettien takuulausunnon mukaan.


Laitteen hallinta ja huolto

Tulostuskasettien hallinta

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tulostuskasetin säilyttäminen
  • HP ja muut kuin HP‑tarvikkeet
  • HP:n vihjenumero ja Web‑sivusto
  • Tarvikkeiden kierrättäminen
  • Tulostuskasetin osat


Laitteen hallinta ja huolto

Tulostuskasetin säilyttäminen

Älä poista värikasettia pakkauksesta, ennen kuin olet valmis käyttämään sitä.

VAROITUS:

Älä altista tulostuskasettia valolle muutamaa minuuttia kauemmin, ettei kasetti vahingoitu.


Laitteen hallinta ja huolto

HP ja muut kuin HP‑tarvikkeet

Hewlett-Packard Company ei voi suositella uusia eikä uusittuja värikasetteja, jotka eivät ole HP:n valmistamia.

HUOMAUTUS:

Muiden valmistajien kuin HP:n tuotteiden aiheuttamien ongelmien huolto ei sisälly HP:n takuuseen eikä huoltosopimuksiin.


Laitteen hallinta ja huolto

HP:n vihjenumero ja Web‑sivusto

Jos tulostin ilmoittaa, että asennettu HP-värikasetti on käytetty tai että se ei ole alkuperäinen HP-kasetti, soita HP:n ilmiantolinjalle (1-877-219-3183, maksuton Pohjois-Amerikassa) tai siirry osoitteeseen www.hp.com/go/anticounterfeit. HP auttaa määrittämään tuotteen aitouden ja etsii ratkaisun ongelmaan.

Muun kuin aidon HP‑värikasetin voi tunnistaa seuraavien merkkien avulla:

●
Tarvikkeiden tilasivun mukaan laitteeseen on asennettu jonkin muun valmistajan tarvike tai käytetty tarvike.
●
Värikasetin käyttämisessä on paljon ongelmia.
●
Kasetti ei ole samannäköinen kuin yleensä (esimerkiksi pakkaus on erilainen kuin HP:n pakkaus).


Laitteen hallinta ja huolto

Tarvikkeiden kierrättäminen

Voit kierrättää aidot HP:n tulostuskasetit sijoittamalla käytetyn kasetin laatikkoon, jossa uusi kasetti toimitettiin. Käytä mukana toimitettua palautustarraa ja lähetä käytetty tarvike HP:lle kierrätettäväksi. Katso tarkemmat tiedot kierrätysoppaasta, joka toimitetaan kaikkien uusien HP-tarvikkeiden mukana.


Laitteen hallinta ja huolto

Tulostuskasetin osat

1
Kasetin muistisiru
2
Muovisuojus
3
Kuvarumpu. Älä kosketa tulostuskasetin alaosassa olevaa kuvarumpua. Kuvarummussa olevat sormenjäljet voivat aiheuttaa tulostuslaatuongelmia.


Laitteen hallinta ja huolto

Vaihtamisohjeet

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tulostuskasettien vaihtaminen


Laitteen hallinta ja huolto

Tulostuskasettien vaihtaminen

Laite käyttää neljää väriä, ja jokaiselle värille on oma värikasetti: musta (K), magenta (M), syaani (C) ja keltainen (Y).

VAROITUS:

Jos väriainetta pääsee vaatteillesi, pyyhi se pois kuivalla kankaalla ja pese vaatteet kylmällä vedellä. Kuuma vesi saa väriaineen tarttumaan kankaaseen.

1.
Avaa etuluukku.

2.
Vedä tulostuskasetin laatikko ulos.

Avaa tulostuskasetin laatikko

3.
Tartu vanhan tulostuskasetin kahvaan ja poista kasetti vetämällä kahvasta suoraan ylöspäin.

Poista vanha tulostuskasetti

4.
Poista uusi tulostuskasetti pakkauksesta.

Poista uusi tulostuskasetti pakkauksesta

5.
Ravistele tulostuskasettia varovasti edestakaisin, jotta väriaine jakautuu tasaisesti kasetin sisällä.

6.
Poista oranssinvärinen muovisuojus uuden tulostuskasetin alaosasta.

7.
Älä kosketa tulostuskasetin alaosassa olevaa kuvarumpua. Kuvarummussa olevat sormenjäljet voivat aiheuttaa tulostuslaatuongelmia.

Älä kosketa kuvarumpua

8.
Aseta uusi tulostuskasetti laitteeseen.

Aseta uusi kasetti paikalleen

9.
Poista suojateippi vetämällä vanhan tulostuskasetin vasemmalla sivulla olevasta repäisynauhasta. Heitä suojateippi pois.

10.
Sulje tulostuskasetin laatikko.

Sulje tulostuskasetin laatikko

11.
Sulje etuluukku.

12.
Laita vanha tulostuskasetti ja oranssi muovisuojus uuden tulostuskasetin laatikkoon. Noudata laatikossa olevia kierrätysohjeita.


Laitteen hallinta ja huolto

Laitteen puhdistaminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Paperiradan puhdistaminen
  • Skannausliuskan ja valotuslevyn puhdistaminen
  • Asiakirjansyöttölaitteen telojen ja erotinlaatan puhdistaminen
  • Kosketusnäytön puhdistaminen


Laitteen hallinta ja huolto

Paperiradan puhdistaminen

Tulostuksen aikana laitteen sisälle voi kertyä paperia, väriainetta ja pölyä. Aikaa myöten nämä kertymät voivat aiheuttaa tulostuslaatuongelmia, kuten väritäpliä ja tahroja. Tässä laitteessa on puhdistustila, jolla voidaan estää tai korjata tällaisia ongelmia.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Paperiradan puhdistaminen laitteen ohjauspaneelista


Laitteen hallinta ja huolto

Paperiradan puhdistaminen laitteen ohjauspaneelista

1.
Valitse aloitusnäytössä Asetukset [image] -painike.

2.
Kosketa Huolto-valikkoa.
3.
Kosketa Puhdistussivu-painiketta.
4.
Lisää laitteeseen tavallista Letter- tai A4-kokoista paperia, kun laite kehottaa niin tekemään.
5.
Aloita puhdistus valitsemalla OK-painike.

Yksi sivu kulkee laitteen läpi hitaasti. Kun laite on suorittanut toiminnon, hävitä sivu.


Laitteen hallinta ja huolto

Skannausliuskan ja valotuslevyn puhdistaminen

Aikaa myöten skannaustasolle ja valkoiselle valotuslevylle saattaa kerääntyä roskia, jotka vaikuttavat skannerin toimintaan. Puhdista skannaustaso ja valkoinen levy seuraavasti.

1.
Katkaise tuotteesta virta virtakytkimellä ja irrota virtajohto pistorasiasta.
2.
Avaa skannerin kansi.
3.
Puhdista skannaustaso ja valkoinen levy pehmeällä liinalla tai sienellä, joka on kostutettu lasinpuhdistukseen tarkoitetulla hankaamattomalla puhdistusaineella.

VAROITUS:

Älä käytä laitteen minkään osan puhdistuksessa hankausaineita, asetonia, bentseeniä, ammoniakkia, etyylialkoholia tai tetrakloridia, koska ne voivat vahingoittaa laitetta. Älä kaada nesteitä suoraan lasille tai levylle. Ne voivat päästä laitteeseen ja vahingoittaa laitetta.

4.
Ehkäise läiskät kuivaamalla skannaustaso ja valkoinen aluslevy säämiskällä tai selluloosasienellä.
5.
Kytke laitteen virtajohto pistorasiaan ja kytke laitteeseen virta.


Laitteen hallinta ja huolto

Asiakirjansyöttölaitteen telojen ja erotinlaatan puhdistaminen

Jos laitteen asiakirjansyöttölaitteessa ilmenee paperinkäsittelyongelmia, kuten tukoksia tai useiden sivujen syöttymistä kerralla, puhdista asiakirjansyöttölaitteen telat ja erotinlaatta.

1.
Avaa asiakirjansyöttölaitteen kansi.

Avaa asiakirjansyöttölaitteen kansi

2.
Pyyhi syöttötelat ja erotinlaatta puhtaiksi kostealla, nukkaamattomalla liinalla.

Pyyhi asiakirjansyöttölaitteen telat ja erotin

3.
Sulje asiakirjansyöttölaitteen kansi.

Sulje asiakirjansyöttölaitteen kansi


Laitteen hallinta ja huolto

Kosketusnäytön puhdistaminen

Puhdista kosketusnäyttö aina, kun on tarpeen poistaa sormenjälkiä tai pölyä. Pyyhi kosketusnäyttö varovasti puhtaalla, vedellä kostutetulla, nukkaamattomalla liinalla.

VAROITUS:

Käytä vain vettä. Liuottimet tai puhdistusaineet voivat vahingoittaa kosketusnäyttöä. Älä kaada tai suihkuta vettä suoraan kosketusnäytölle.


Laitteen hallinta ja huolto

Tuotepäivitykset

Tähän tuotteeseen liittyvät ohjelmisto- ja laiteohjelmistopäivitykset ja asennusohjeet ovat saatavissa osoitteessa www.hp.com/support/CM1410series. Valitse Downloads and drivers (Lataukset ja ohjaimet), valitse käyttöjärjestelmä ja valitse sitten lataus tuotetta varten.


Ongelmanratkaisu

Ongelmanratkaisu
  • Ohjeet
  • Ongelmanratkaisun tarkistusluettelo
  • Laitteen suorituskykyyn vaikuttavat tekijät
  • Alkuperäisten oletusasetusten palauttaminen
  • Ohjauspaneelin ilmoitusten tulkitseminen
  • Laite ottaa paperit sisäänsä virheellisesti tai tukkeutuu
  • Tulostuslaadun parantaminen
  • Laite ei tulosta tai tulostaa hitaasti.
  • USB-pikatulostuksen ongelmien ratkaiseminen
  • Liitäntäongelmien ratkaiseminen
  • Langattoman verkon ongelmien ratkaiseminen
  • Laitteen ohjelmisto-ongelmat
  • Yleisten Macintosh-ongelmien ratkaiseminen


Ongelmanratkaisu

Ohjeet

Tämän oppaan lisäksi voit etsiä tietoja myös muista lähteistä.

HP:n ohje- ja oppimiskeskus
HP:n ohje- ja oppimiskeskus ja muut oppaat ovat laitteen mukana toimitetulla CD-levyllä tai tietokoneen HP-ohjelmakansiossa. HP:n ohje- ja oppimisopas on laitteen ohjetyökalu, joka sisältää tietoja laitteesta, HP-tuotteiden verkkotuesta, vianmäärityksestä, säädöksistä ja turvallisuudesta helppokäyttöisessä muodossa.
Pikaohjeet
Useita tätä laitetta koskevia pikaohjeita on käytettävissä osoitteessa www.hp.com/support/CM1410series.
Voit tulostaa ohjeet ja säilyttää niitä tuotteen lähellä. Niistä on kätevä tarkistaa usein suoritettavien tehtävien vaiheet.
Pikaopas
Tämä opas sisältää laitteen yleisimpien toimintojen käyttöohjeet. Opas on saatavissa osoitteesta www.hp.com/support/CM1410series
Voit tulostaa oppaan ja säilyttää sitä laitteen lähellä.
Ohjauspaneelin ohje
Ohjauspaneelissa on sisäinen ohje, joka opastaa sinua useissa tehtävissä, kuten tulostuskasettien vaihtamisessa ja tukosten poistamisessa.


Ongelmanratkaisu

Ongelmanratkaisun tarkistusluettelo

Noudata seuraavia ohjeita, kun yrität ratkaista laitteeseen liittyvää ongelmaa.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Vaihe 1: Varmista, että laitteeseen on kytketty virta
  • Vaihe 2: Tarkista, onko ohjauspaneelin näytössä virheilmoituksia
  • Vaihe 3: Testaa tulostustoiminto
  • Vaihe 4: Testaa kopiotoiminto
  • Vaihe 5: Testaa faksien lähetystoiminto
  • Vaihe 6: Testaa faksien vastaanottotoiminto
  • Vaihe 7: Lähetä tulostustyö tietokoneesta
  • Vaihe 8: Testaa USB-pikatulostustoiminto


Ongelmanratkaisu

Vaihe 1: Varmista, että laitteeseen on kytketty virta

1.
Varmista, että laitteen virtajohto on kiinnitetty pistorasiaan ja että virta on kytketty.
2.
Varmista, että virtajohto on kytketty sekä laitteeseen että virtalähteeseen.
3.
Tarkista virtalähteen toiminta kytkemällä virtajohto toiseen pistorasiaan.
4.
Jos laitteen moottorit eivät toimi, varmista, että tulostuskasetit ovat paikaoillaan ja että kaikki luukut ovat kiinni. Näistä ongelmista tulee ilmoitus ohjauspaneeliin.
5.
Jos asiakirjansyöttölaitteen moottori ei pyöri, avaa asiakirjansyöttölaitteen kansi ja poista pakkausmateriaali tai -teippi.
6.
Jos skannerin lamppu ei pala kopioinnin, skannauksen tai faksauksen aikana, ota yhteys HP:n tukeen.


Ongelmanratkaisu

Vaihe 2: Tarkista, onko ohjauspaneelin näytössä virheilmoituksia

Ohjauspaneelissa tulisi näkyä ilmoitus toimintavalmiudesta. Jos näytössä näkyy virheilmoitus, selvitä virhe.


Ongelmanratkaisu

Vaihe 3: Testaa tulostustoiminto

1.
Valitse ohjauspaneelin aloitusnäytöstä Asetukset [image] -painike.
2.
Avaa Raportit-valikko ja tulosta raportti valitsemalla Määritysraportti.
3.
Jos raporttia ei saa tulostettua, varmista, että lokerossa on paperia ja tarkista ohjauspaneelista, onko paperia jäänyt jumiin laitteen sisään.
HUOMAUTUS:

Varmista, että lokerossa oleva paperi vastaa laitteen paperivaatimuksia.


Ongelmanratkaisu

Vaihe 4: Testaa kopiotoiminto

1.
Aseta asetussivu asiakirjansyöttölaitteeseen ja kopioi se. Jos paperi ei siirry tasaisesti asiakirjansyöttölaitteeseen, puhdista asiakirjansyöttölaitteen telat ja erotinalusta. Varmista, että paperi vastaa laitteen paperivaatimuksia.
2.
Aseta asetussivu skannaustasolle ja kopioi se.
3.
Jos kopioitujen sivujen tulostuslaatu on heikko, puhdista skannaustaso ja kapea lasikaistale.


Ongelmanratkaisu

Vaihe 5: Testaa faksien lähetystoiminto

1.
Valitse ohjauspaneelin aloitusnäytöstä Asetukset [image] -painike.
2.
Avaa Huolto-valikko ja sitten Faksipalvelu-valikko. Tarkista faksin toiminta valitsemalla Suorita faksitesti -painike.
3.
Valitse ohjauspaneelissa Faksi-painike ja sitten Faksin lähettäminen -painike.


Ongelmanratkaisu

Vaihe 6: Testaa faksien vastaanottotoiminto

1.
Valitse ohjauspaneelin aloitusnäytöstä Asetukset [image] -painike.
2.
Avaa Huolto-valikko ja sitten Faksipalvelu-valikko. Tarkista faksin toiminta valitsemalla Suorita faksitesti -painike.
3.
Lähetä laitteeseen faksi toisella faksilaitteella.
4.
Jos laite ei vastaanota faksia, varmista, että laitteeseen ei ole kytketty liian monta puhelinlaitetta ja että kaikki puhelinlaitteet on kytketty oikeassa järjestyksessä.
5.
Tarkista ja palauta faksiasetukset.
6.
Poista Yksit. vastaanotto käytöstä.


Ongelmanratkaisu

Vaihe 7: Lähetä tulostustyö tietokoneesta

1.
Lähetä tulostustyö laitteeseen tekstinkäsittelyohjelmasta.
2.
Jos työtä ei saa tulostettua, varmista, että valitsit oikean tulostinohjaimen.
3.
Poista laitteen ohjelmiston asennus ja asenna ohjelmisto sitten uudelleen.


Ongelmanratkaisu

Vaihe 8: Testaa USB-pikatulostustoiminto

1.
Lataa .PDF-asiakirja tai .JPEG-kuva USB-flash-asemaan ja aseta se laitteen etuosan USB-paikkaan.
2.
Valitse ohjauspaneelissa USB-flash-asema-painike ja yritä tulostaa asiakirja tai kuva.
3.
Jos luettelossa ei näy asiakirjoja, kokeile toisenlaista USB-flash-asemaa.


Ongelmanratkaisu

Laitteen suorituskykyyn vaikuttavat tekijät

Useat seikat vaikuttavat työn tulostukseen tarvittavan ajan pituuteen:

●
käyttämäsi sovellus ja sen asetukset
●
erikoismateriaalin käyttö (esimerkiksi piirtoheitinkalvot, painava paperi tai erikoiskokoinen paperi)
●
Tietojen käsittely- ja latausaika laitteessa
●
grafiikan monimutkaisuus ja koko
●
käytettävän tietokoneen nopeus
●
USB- tai verkkoyhteys
●
tulostuksen määritys värilliseksi tai yksiväriseksi
●
USB-flash-aseman tyyppi (jos sellainen on käytössä).


Ongelmanratkaisu

Alkuperäisten oletusasetusten palauttaminen

VAROITUS:

Alkuperäisten oletusasetusten palauttaminen palauttaa kaikki laite- ja verkkoasetukset tehdasasetuksiksi sekä poistaa faksin ylätunnisteen, puhelinnumeron ja laitteen muistissa olevat faksit. Toiminto myös tyhjentää faksipuhelinluettelon ja poistaa kaikki muistiin tallennetut sivut. Toiminto käynnistää lopuksi laitteen automaattisesti uudelleen.

1.
Kosketa laitteen ohjauspaneelissa Asetukset [image] -painiketta.
2.
Selaa Huolto-valikon kohtaan ja kosketa sitä.
3.
Valitse Palauta oletukset -painike ja sen jälkeen OK-painike.

Laite käynnistyy automaattisesti.


Ongelmanratkaisu

Ohjauspaneelin ilmoitusten tulkitseminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Ohjauspaneelin viestityypit
  • Ohjauspaneelin viestit


Ongelmanratkaisu

Ohjauspaneelin viestityypit

Hälytys- ja varoitusilmoitukset tulevat näkyviin vähäksi aikaa. Ilmoitus voi edellyttää, että käyttäjä jatkaa työtä painamalla OK-painiketta tai peruuttaa työn painamalla Peruuta [image] -painiketta. Tietyt ilmoitukset voivat aiheuttaa sen, ettei työtä suoriteta loppuun tai että tulostuslaatu huononee. Jos hälytys- tai varoitusilmoitus liittyy tulostukseen ja automaattisen toiminnan jatkaminen on asetettu käyttöön, laite yrittää jatkaa tulostustyötä 10 sekunnin kuluttua ilmoituksen tulosta näkyviin, ellei käyttäjä ole kuitannut ilmoitusta.

Kriittiset virheilmoitukset voivat ilmoittaa jonkinlaisesta viasta. Virran katkaiseminen ja uudelleen kytkeminen voi ratkaista ongelman. Jos kriittinen virhe ei poistu, laite saattaa vaatia huoltoa.


Ongelmanratkaisu

Ohjauspaneelin viestit

Ohjauspaneelin ilmoitukset
Ohjauspaneelin viesti
Kuvaus
Suositeltu toimenpide
10.100X Tarvikkeen muistivirhe
Jossakin tulostuskasetissa on viallinen muistisiru tai siru puuttuu.
"X" osoittaa kasetin: 0=musta, 1=syaani, 2=magenta, 3=keltainen.
Tarkista muistisiru. Jos se on murtunut tai viallinen, vaihda kasetti.
Varmista, että kasetti on asennettu oikeaan paikkaan.
Asenna tulostuskasetti uudelleen.
Katkaise virta laitteesta ja kytke sitten virta uudelleen.
Jos virhe on värikasetissa, kokeile paikan vaihtamista toisen värikasetin kanssa. Jos sama sanoma tulee uudelleen näkyviin, kyseessä on koneisto-ongelma. Jos näkyviin tulee sama 10.100X-sanoma, vaihda kasetti.
Jos ongelma ei poistu, vaihda kasetti.
49 Virhe Jatka sammuttamalla ja käynnistämällä
Laitteessa on sisäinen sulautetun ohjelmiston virhe. Laite käynnistyy yleensä automaattisesti.
Katkaise laitteesta virta, odota ainakin 30 sekuntia, kytke virta ja odota laitteen alustuksen ajan.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on osoitteessa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.
50 x Kiinnitysyksikkövirhe
Laitteessa on sisäinen laitevirhe.
1.
Katkaise virta virtakytkimestä ja odota sitten vähintään 30 sekuntia.
2.
Jos ylijännitesuoja on käytössä, poista se. Kytke laitteen virtajohto pistorasiaan suoraan.
3.
Kytke virta uudelleen ja odota, että laite käynnistyy.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on osoitteessa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.
52 Skannerivirhe
Laitteessa on sisäinen laitevirhe.
Katkaise laitteesta virta, odota ainakin 30 sekuntia, kytke virta ja odota laitteen alustuksen ajan.
Jos ylijännitesuoja on käytössä, poista se. Kytke laitteen virtajohto pistorasiaan suoraan. Kytke laitteeseen virta virtakytkimestä.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on osoitteessa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.
57 Tuuletinvirhe Jatka sammuttamalla ja käynnistämällä
Laitteen sisäisessä tuulettimessa on virhe.
Katkaise laitteesta virta, odota ainakin 30 sekuntia, kytke virta ja odota laitteen alustuksen ajan.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on osoitteessa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.
79 Virhe Jatka sammuttamalla ja käynnistämällä
Laitteessa on sisäinen laiteohjelmistovirhe. Laite käynnistyy yleensä automaattisesti.
Katkaise laitteesta virta, odota ainakin 30 sekuntia, kytke virta ja odota laitteen alustuksen ajan.
Jos ylijännitesuoja on käytössä, poista se. Kytke laitteen virtajohto pistorasiaan suoraan. Kytke laitteeseen virta virtakytkimestä.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on osoitteessa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.
ADF-häiriö. Lataa uudelleen
Laite ei saanut paperia asiakirjansyöttölaitteesta.
Poista paperi asiakirjansyöttölaitteen lokerosta ja lisää se uudelleen.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on osoitteessa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.
Asenna [väri] kasetti
Jokin värikaseteista on asentamatta (luukku on suljettu).
Asenna ilmoitettu värikasetti.
Aset. poistettu
Laite on poistanut työasetukset.
Anna asianmukaiset työasetukset uudelleen.
Asiakirjansyöttölaitteen luukku on auki.
Asiakirjansyöttölaitteen kansi on auki tai tunnistin toimii väärin.
Varmista, että asiakirjansyöttölaitteen kansi on kiinni.
Jos viesti ei katoa, katkaise virta ja odota vähintään 30 sekuntia. Kytke sitten virta ja odota laitteen käynnistymistä.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on osoitteessa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.
Asiakirjasyöttölaitteen tukos.
Paperi on juuttunut asiakirjansyöttölaitteen lokeroon.
Poista tukos.
Asiakirjasyöttölaitteen tukos. Poista ja lisää uudelleen.
Paperi on juuttunut asiakirjansyöttölaitteen lokeroon.
Poista tukos.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on osoitteessa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.
Ei faksia.
Laite vastasi saapuvaan puheluun, mutta ei tunnistanut soittajaa faksilaitteeksi.
Anna laitteen yrittää faksin vastaanottamista uudelleen.
Avaa Huolto-valikko ja valitse Faksipalvelu-painike. Valitse Suorita faksitesti -painike. Tällä testillä tarkistetaan, että puhelinjohto on kytketty oikeaan porttiin ja että puhelinlinjassa on signaali. Laite tulostaa tulosraportin.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.
Ei valintaääntä.
Laite ei tunnistanut valintaääntä.
Tarkista puhelinlinjan valintaääni valitsemalla Faksin lähettäminen -painike.
Irrota puhelinjohto laitteesta ja seinäpistokkeesta ja kytke johto sitten takaisin.
Varmista, että käytössäsi on tuotteen mukana toimitettu puhelinjohto.
Avaa Huolto-valikko ja valitse Faksipalvelu-painike. Valitse Suorita faksitesti -painike. Tällä testillä tarkistetaan, että puhelinjohto on kytketty oikeaan porttiin ja että puhelinlinjassa on signaali. Laite tulostaa tulosraportin.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.
Faksi ei vastaa
Odottaa uud.val.
Vastaanottava faksilinja ei vastannut. Laite yrittää valita numeron uudelleen muutaman minuutin kuluttua.
Anna laitteen yrittää faksin uudelleen lähettämistä.
Varmista soittamalla vastaanottajalle, että faksilaite on käynnissä ja valmis vastaanottamaan fakseja.
Varmista, että valitsit oikean faksinumeron.
Jos laite jatkaa uudelleenvalintaa, irrota laitteen puhelinjohto seinäpistokkeesta, kytke pistokkeeseen puhelin ja kokeile äänipuhelun soittamista.
Avaa Huolto-valikko ja valitse Faksipalvelu-painike. Valitse Suorita faksitesti -painike. Tällä testillä tarkistetaan, että puhelinjohto on kytketty oikeaan porttiin ja että puhelinlinjassa on signaali. Laite tulostaa tulosraportin.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.
Faksi ei vastaa
Peruutettu lähetys.
Faksinumeron uudelleenvalinta epäonnistui tai Uud.valinta, jos ei vastausta-asetus ei ollut käytössä
Varmista soittamalla vastaanottajalle, että faksilaite on käynnissä ja valmis vastaanottamaan fakseja.
Varmista, että valitsit oikean faksinumeron.
Varmista, että uudelleenvalinta-asetus on käytössä.
Irrota puhelinjohto laitteesta ja seinäpistokkeesta ja kytke johto sitten takaisin.
Avaa Huolto-valikko ja valitse Faksipalvelu-painike. Valitse Suorita faksitesti -painike. Tällä testillä tarkistetaan, että puhelinjohto on kytketty oikeaan porttiin ja että puhelinlinjassa on signaali. Laite tulostaa tulosraportin.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.
Faksiläh. virhe.
Faksin lähetyksessä ilmeni virhe.
Kokeile lähettää faksi uudelleen.
Kokeile faksin lähettämistä toiseen faksinumeroon.
Irrota puhelinjohto ja kytke se takaisin, niin varmistat, että se on kiinnitetty kunnolla
Varmista, että käytössäsi on tuotteen mukana toimitettu puhelinjohto.
Avaa Huolto-valikko ja valitse Faksipalvelu-painike. Valitse Suorita faksitesti -painike. Tällä testillä tarkistetaan, että puhelinjohto on kytketty oikeaan porttiin ja että puhelinlinjassa on signaali. Laite tulostaa tulosraportin.
Kytke laite eri puhelinlinjaan.
Valitse faksin tarkkuudeksi Normaali oletusasetuksen Tarkka sijaan.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.
Faksimuisti on täynnä.
Faksin lähetys peruutetaan.
Muisti täyttyi faksityön aikana. Kaikkien faksattavien sivujen tulee olla muistissa, jotta faksityö voidaan suorittaa oikein. Vain ne sivut lähetetään, jotka mahtuvat muistiin.
Pysäytä nykyinen työ. Katkaise laitteen virta ja käynnistä laite uudelleen. Yritä faksin lähetystä uudelleen.
Jos sama virhe toistuu, pysäytä työ, katkaise laitteen virta ja käynnistä laite uudelleen. Laitteessa ei välttämättä ole tarpeeksi muistia kaikille töille.
Faksimuisti on täynnä.
Faksin vastaanotto peruutettu.
Faksien tallennustila ei riitä tallentamaan saapuvaa faksia.
Jos Yksit. vastaanotto on käytössä, tulosta kaikki saapuneet faksit, jotta saat lisää muistitilaa.
Jos muistitila ei vieläkään riitä, poista fakseja muistista. Avaa Huolto-valikko. Valitse Faksipalvelu-valikosta Poista tallennetut faksit -asetus.
Faksin vastaanottovirhe.
Faksin vastaanotossa ilmeni virhe.
Pyydä lähettäjää lähettämään faksi uudelleen.
Kokeile faksin lähettämistä lähettäjälle tai johonkin muuhun faksilaitteeseen.
Irrota puhelinjohto ja kytke se takaisin, niin varmistat, että se on kiinnitetty kunnolla
Varmista, että käytössäsi on tuotteen mukana toimitettu puhelinjohto.
Avaa Huolto-valikko ja valitse Faksipalvelu-painike. Valitse Suorita faksitesti -painike. Tällä testillä tarkistetaan, että puhelinjohto on kytketty oikeaan porttiin ja että puhelinlinjassa on signaali. Laite tulostaa tulosraportin.
Pienennä faksin nopeutta. Pyydä lähettäjää lähettämään faksi uudelleen.
Poista virheenkorjaustila käytöstä. Pyydä lähettäjää lähettämään faksi uudelleen.
HUOMAUTUS:

Virheenkorjaustilan poistaminen käytöstä voi heikentää kuvanlaatua.
Kytke laite eri puhelinlinjaan.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.
Faksi varattu.
Odottaa uud.val.
Linja, jolle yritit lähettää faksin, oli varattu. Laite valitsee varatun numeron automaattisesti uudelleen.
Anna laitteen yrittää faksin uudelleen lähettämistä.
Varmista soittamalla vastaanottajalle, että faksilaite on käynnissä ja valmis vastaanottamaan fakseja.
Varmista, että valitsit oikean faksinumeron.
Avaa Huolto-valikko ja valitse Faksipalvelu-painike. Valitse Suorita faksitesti -painike. Tällä testillä tarkistetaan, että puhelinjohto on kytketty oikeaan porttiin ja että puhelinlinjassa on signaali. Laite tulostaa tulosraportin.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.
Faksi varattu.
Peruutettu lähetys.
Linja, jolle yritit lähettää faksin, oli varattu. Laite on peruuttanut faksin lähettämisen.
Varmista soittamalla vastaanottajalle, että faksilaite on käynnissä ja valmis vastaanottamaan fakseja.
Varmista, että valitsit oikean faksinumeron.
Varmista, että Varattu/uud.val.-asetus on käytössä.
Avaa Huolto-valikko ja valitse Faksipalvelu-painike. Valitse Suorita faksitesti -painike. Tällä testillä tarkistetaan, että puhelinjohto on kytketty oikeaan porttiin ja että puhelinlinjassa on signaali. Laite tulostaa tulosraportin.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.
Keltainen er. vähissä
Tulostuskasetin käyttöikä on lopussa, ja Järjestelmän asetukset -valikon Kun er. vähissä -asetukseksi on valittu Jatka.
Parhaan tulostuslaadun varmistamiseksi HP suosittelee, että tulostuskasetti vaihdetaan tässä vaiheessa. Tulostusta voidaan jatkaa, kunnes tulostuslaatu heikkenee huomattavasti. Kasetin todellinen jäljellä oleva käyttöikä voi vaihdella.
Kun HP-tarvikkeen käyttöikä on erittäin vähissä, kyseisen tarvikkeen HP Premium Protection -takuu on päättynyt. Jos laitteessa ilmenee tulostusvirheitä tai tulostuskasettivirheitä, kun HP:n tarviketta käytetään Hyvin vähissä -tilassa, näitä vikoja ei tulkita tarvikkeen materiaali- tai valmistusvioiksi HP:n tulostuskasettien takuulausunnon mukaan.
Keltainen kasetti vähissä
Tulostuskasetin käyttöaika alkaa olla lopussa.
Tulostamista voi jatkaa, mutta kannattaa hankkia varastoon uusi kasetti.
Keltainen väärässä paikassa
Tulostuskasetti on asennettu väärään paikkaan.
Varmista, että kasetit on asennettu oikeisiin paikkoihin. Tulostuskasetit asennetaan seuraavassa järjestyksessä, edestä taakse: musta, syaani, magenta ja keltainen.
Käsinsyöttö <KOKO> <TYYPPI>, Valittavat materiaalit: paina [OK]
Tulostuksen käsinsyöttötila.
Lisää paperia lokeroon 1.
Käytetty [väri] kasetti asennettu, hyväksy painamalla OK
Laitteeseen on asennettu tai siirretty käytetty värikasetti.
Palaa valmiustilaan valitsemalla OK.
Laite on varattu. Yritä myöhemmin uudelleen
Laite on nyt käytössä.
Odota, kunnes laite lopettaa käynnissä olevan työn tai alustuksen.
Laitevirhe, paina OK:ta
Yleinen koneistovirhe
Tämä on vain varoitus. Virhe voi vaikuttaa tulostustyöhön.
Lataa lokero 1, <TAVALLINEN> <KOKO> / Aloita puhdistustila painamalla OK
Puhdistustilan paperinlisäyskehote.
Aseta puhdas paperiarkki oikeassa asennossa ja aloita puhdistus valitsemalla OK.
Lataa lokero 1 <TYYPPI> <KOKO>, Valittavat materiaalit: paina [OK]
Laite käsittelee työtä, mutta yksikään lokero ei vastaa asetuksia.
Lisää paperi oikean suuntaisena.
Käytä nykyisiä lokeroasetuksia valitsemalla OK.
Lisää paperia
Lokero on tyhjä.
Lisää lokeroon paperia.
Luukku auki
Tulostuskasetin luukku on auki.
Sulje tulostuskasetin luukku.
Magenta er. vähissä
Tulostuskasetin käyttöikä on lopussa, ja Järjestelmän asetukset -valikon Kun er. vähissä -asetukseksi on valittu Jatka.
Parhaan tulostuslaadun varmistamiseksi HP suosittelee, että tulostuskasetti vaihdetaan tässä vaiheessa. Tulostusta voidaan jatkaa, kunnes tulostuslaatu heikkenee huomattavasti. Kasetin todellinen jäljellä oleva käyttöikä voi vaihdella.
Kun HP-tarvikkeen käyttöikä on erittäin vähissä, kyseisen tarvikkeen HP Premium Protection -takuu on päättynyt. Jos laitteessa ilmenee tulostusvirheitä tai tulostuskasettivirheitä, kun HP:n tarviketta käytetään Hyvin vähissä -tilassa, näitä vikoja ei tulkita tarvikkeen materiaali- tai valmistusvioiksi HP:n tulostuskasettien takuulausunnon mukaan.
Magenta kasetti vähissä
Tulostuskasetin käyttöaika alkaa olla lopussa.
Tulostamista voi jatkaa, mutta kannattaa hankkia varastoon uusi kasetti.
Magenta väärässä paikassa
Tulostuskasetti on asennettu väärään paikkaan.
Varmista, että kasetit on asennettu oikeisiin paikkoihin. Tulostuskasetit asennetaan seuraavassa järjestyksessä, edestä taakse: musta, syaani, magenta ja keltainen.
Man. kaksip. Lataa lokero 1, paina OK
Manuaalinen kaksipuolisuustila.
Lisää paperi oikean suuntaisena.
Moottorin tiedonsiirtovirhe
Laitteessa on laitteiston tiedonsiirron aikakatkaisuvirhe.
Katkaise laitteesta virta, odota ainakin 30 sekuntia, kytke virta ja odota laitteen alustuksen ajan.
Jos ylijännitesuoja on käytössä, poista se. Kytke laitteen virtajohto pistorasiaan suoraan. Kytke laitteeseen virta virtakytkimestä.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on osoitteessa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.
Moottorivirhe. Jatka painamalla OK-painiketta.
Laitteessa on tulostuslaitteiston virhe.
Tämä on vain varoitus. Virhe voi vaikuttaa tulostustyöhön.
Muisti ei riitä Yritä uudelleen.
Laitteen muisti ei riitä uuden työn aloittamiseen.
Odota, kunnes käynnissä oleva työ on päättynyt, ja aloita uusi työ vasta sen jälkeen.
Tyhjennä muisti katkaisemalla virta laitteesta ja kytkemällä sitten virta uudelleen.
Muisti on vähissä. Paina OK-painiketta.
Laitteen muisti on lähes täynnä.
Peruuta työ valitsemalla OK.
Jaa työ pienempiin osiin, jotka sisältävät vähemmän sivuja.
Tyhjennä muisti katkaisemalla virta laitteesta ja kytkemällä sitten virta uudelleen.
Muisti vähissä Vain 1 kopioitu. Jatka painamalla OK-painiketta.
Laitteen muisti ei riitä lajitellun kopiointityön suorittamiseen.
Jaa työ pienempiin osiin, jotka sisältävät vähemmän sivuja.
Tyhjennä muisti katkaisemalla virta laitteesta ja kytkemällä sitten virta uudelleen.
Musta kasetti vähissä
Tulostuskasetin käyttöaika alkaa olla lopussa.
Tulostamista voi jatkaa, mutta kannattaa hankkia varastoon uusi kasetti.
Musta väri vähissä
Tulostuskasetin käyttöikä on lopussa, ja Järjestelmän asetukset -valikon Kun er. vähissä -asetukseksi on valittu Jatka.
Parhaan tulostuslaadun varmistamiseksi HP suosittelee, että tulostuskasetti vaihdetaan tässä vaiheessa. Tulostusta voidaan jatkaa, kunnes tulostuslaatu heikkenee huomattavasti. Kasetin todellinen jäljellä oleva käyttöikä voi vaihdella.
Kun HP-tarvikkeen käyttöikä on erittäin vähissä, kyseisen tarvikkeen HP Premium Protection -takuu on päättynyt. Jos laitteessa ilmenee tulostusvirheitä tai tulostuskasettivirheitä, kun HP:n tarviketta käytetään Hyvin vähissä -tilassa, näitä vikoja ei tulkita tarvikkeen materiaali- tai valmistusvioiksi HP:n tulostuskasettien takuulausunnon mukaan.
Musta väärässä paikassa
Tulostuskasetti on asennettu väärään paikkaan.
Varmista, että kasetit on asennettu oikeisiin paikkoihin. Tulostuskasetit asennetaan seuraavassa järjestyksessä, edestä taakse: musta, syaani, magenta ja keltainen.
Peruutettu lähetys. Poista asiakirja
Kosketit faksauksen aikana Peruuta [image] -painiketta samaan aikaan, kun asiakirjansyöttölaitteesta syötettiin sivuja. Tehtävän keskeyttäminen ei tyhjennä asiakirjansyöttölaitetta automaattisesti.
Poista tukoksen aiheuttava kohde. Poista sitten paperit asiakirjansyöttölaitteen lokerosta ja aloita uudelleen.
Peruutettu skannaus. Poista asiakirja
Kosketit skannauksen, faksauksen tai kopioinnin aikana Peruuta [image] -painiketta samaan aikaan, kun asiakirjansyöttölaitteesta syötettiin sivuja. Tehtävän keskeyttäminen ei tyhjennä asiakirjansyöttölaitetta automaattisesti.
Poista tukoksen aiheuttava kohde. Poista sitten paperit asiakirjansyöttölaitteen lokerosta ja aloita uudelleen.
Skannausvirhe Ei voi yhdistää
Laite ei voi lähettää skannaustietoja tietokoneeseen.
Varmista, että liitäntäkaapeli on tiukasti kiinni ja että se on ehjä. Vaihda kaapeli tarvittaessa ja yritä skannata uudelleen.
Skanneri varattu PC-skannaukseen
Tietokone käyttää laitetta skannaukseen.
Odota, kunnes tietokoneskannaus on valmis, peruuta skannaus tietokoneohjelmasta tai valitse Peruuta [image] -painike.
Skannerivirhe #, Jatka sammuttamalla ja käynnistämällä
Laitteessa on skannauslaitteiston virhe.
Katkaise laitteesta virta, odota ainakin 30 sekuntia, kytke virta ja odota laitteen alustuksen ajan.
Älä avaa skannerin kantta, ennen kuin alustus on valmis.
Jos ylijännitesuoja on käytössä, poista se. Kytke laitteen virtajohto pistorasiaan suoraan. Kytke laitteeseen virta virtakytkimestä.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on osoitteessa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.
Sovita sivulle vain tasoskannereissa
Kopion pienennys-/suurennusominaisuus (eli Sovita sivulle) on käytettävissä vain kopioitaessa tasoskannerilla.
Käytä tasoskanneria tai valitse jokin muu pienennys-/suurennusasetus.
Syaani erittäin vähissä
Tulostuskasetin käyttöikä on lopussa, ja Järjestelmän asetukset -valikon Kun er. vähissä -asetukseksi on valittu Jatka.
Parhaan tulostuslaadun varmistamiseksi HP suosittelee, että tulostuskasetti vaihdetaan tässä vaiheessa. Tulostusta voidaan jatkaa, kunnes tulostuslaatu heikkenee huomattavasti. Kasetin todellinen jäljellä oleva käyttöikä voi vaihdella.
Kun HP-tarvikkeen käyttöikä on erittäin vähissä, kyseisen tarvikkeen HP Premium Protection -takuu on päättynyt. Jos laitteessa ilmenee tulostusvirheitä tai tulostuskasettivirheitä, kun HP:n tarviketta käytetään Hyvin vähissä -tilassa, näitä vikoja ei tulkita tarvikkeen materiaali- tai valmistusvioiksi HP:n tulostuskasettien takuulausunnon mukaan.
Syaani kasetti vähissä
Tulostuskasetin käyttöaika alkaa olla lopussa.
Tulostamista voi jatkaa, mutta kannattaa hankkia varastoon uusi kasetti.
Syaani väärässä paikassa
Tulostuskasetti on asennettu väärään paikkaan.
Varmista, että kasetit on asennettu oikeisiin paikkoihin. Tulostuskasetit asennetaan seuraavassa järjestyksessä, edestä taakse: musta, syaani, magenta ja keltainen.
Tiedonsiirtovirhe.
Faksin tiedonsiirtovirhe ilmeni laitteen ja lähettäjän tai vastaanottajan välillä.
Anna laitteen yrittää faksin uudelleen lähettämistä. Irrota laitteen puhelinjohto seinästä, kytke puhelin ja kokeile puhelun soittamista. Kytke laitteen puhelinjohto jonkin toisen puhelinlinjan pistokkeeseen.
Kokeile toista puhelinjohtoa.
Määritä Faksin nopeus -asetukseksi Hidas(V.29) tai poista Nopea(V.34) käytöstä.
Poista Virheenkorjaus käytöstä, jotta virhettä ei korjata automaattisesti.
HUOMAUTUS:

Kuvanlaatu voi heikentyä, kun poistat Virheenkorjaus -toiminnon käytöstä.

Tulosta Faksitoimintaloki-raportti ohjauspaneelista. Raportista näet, liittyykö virhe johonkin tiettyyn faksinumeroon.
Jos ongelma ei ratkea, ota yhteys HP:hen. Lisätietoja on kohdassa www.hp.com/support/CM1410series ja laitteen mukana toimitetussa tukioppaassa.
Tukos (alue), Avaa luukku ja poista tukos
Paperiradalla tai tulostelokerossa on tukos.
Poista tukos laitteen ohjauspaneelissa ilmoitetulta alueelta ja noudata sitten ohjauspaneelin ohjeita.
Tukos lokerossa 1, Poista tukos ja paina OK
Laite on havainnut tukoksen lokerossa 1.
Poista tukos ja noudata ohjauspaneelin ohjeita.
Tulostusvirhe, paina OK. Jos virhe uud. samm. ja käynn.
Laite ei voinut tulostaa käsiteltävää sivua, koska se oli liian monimutkainen.
Poista ilmoitus valitsemalla OK.
Vaihda [väri]
Tulostuskasetin käyttöikä on lopussa, ja Järjestelmän asetukset -valikon Kun er. vähissä -asetukseksi on valittu Lopeta.
Parhaan tulostuslaadun varmistamiseksi HP suosittelee, että tulostuskasetti vaihdetaan tässä vaiheessa. Tulostusta voidaan jatkaa, kunnes tulostuslaatu heikkenee huomattavasti. Kasetin todellinen jäljellä oleva käyttöikä voi vaihdella.
Kun HP-tarvikkeen käyttöikä on erittäin vähissä, kyseisen tarvikkeen HP Premium Protection -takuu on päättynyt. Jos laitteessa ilmenee tulostusvirheitä tai tulostuskasettivirheitä, kun HP:n tarviketta käytetään Hyvin vähissä -tilassa, näitä vikoja ei tulkita tarvikkeen materiaali- tai valmistusvioiksi HP:n tulostuskasettien takuulausunnon mukaan.
Virh. tulostus Paina OK:ta
Syöttöongelmasta johtuva virheellinen tulostus.
Varmista, että syöttölokerossa on paperia.
Aseta materiaali uudelleen.
Väärä ohjain Paina OK:ta
Käytössä on väärä tulostinohjain.
Valitse laitteeseen soveltuva tulostinohjain.
Väärä syöte
Data tai vastaus ei kelpaa.
Korjaa syöte.


Ongelmanratkaisu

Laite ottaa paperit sisäänsä virheellisesti tai tukkeutuu

Tämä osa sisältää tiedot seuraavista aiheista:

  • Laite ei poimi paperia
  • Laite poimii useita paperiarkkeja
  • Paperitukosten estäminen
  • Tukosten poistaminen


Ongelmanratkaisu

Laite ei poimi paperia

Jos laite ei poimi paperia lokerosta, kokeile seuraavia ratkaisutapoja.

1.
Avaa laite ja poista juuttuneet arkit.
2.
Aseta lokeroon oikeankokoista paperia tulostustyötä varten.
3.
Varmista, että lokeron paperinohjaimet on säädetty oikein käytettävän paperikoon mukaan. Säädä ohjaimet siten, että ne koskettavat paperipinoa kevyesti mutta eivät taivuta paperia.
4.
Tarkista, onko laitteen ohjauspaneelissa hyväksyntää odottava kehote, jossa paperi pyydetään syöttämään manuaalisesti. Lisää paperia ja jatka tulostusta.


Ongelmanratkaisu

Laite poimii useita paperiarkkeja

Jos laite poimii useita paperiarkkeja lokerosta, kokeile seuraavia ratkaisutapoja.

1.
Poista paperinippu lokerosta, taivuttele sitä, käännä sitä 180 astetta ja käännä se ylösalaisin. Älä ilmasta paperinippua. Aseta paperinippu takaisin lokeroon.
2.
Käytä ainoastaan paperia, joka täyttää HP:n paperivaatimukset laitteelle.
3.
Käytä paperia, joka ei ole rypistynyttä, taittunutta tai vahingoittunutta. Käytä tarvittaessa paperia toisesta pakkauksesta.
4.
Varmista, että lokero ei ole liian täynnä. Jos näin on, poista koko paperinippu lokerosta, suorista nippu ja aseta osa nipusta uudelleen lokeroon.
5.
Varmista, että lokeron paperinohjaimet on säädetty oikein käytettävän paperikoon mukaan. Säädä ohjaimet siten, että ne koskettavat paperipinoa kevyesti mutta eivät taivuta paperia.


Ongelmanratkaisu

Paperitukosten estäminen

Voit vähentää paperitukosten määrää kokeilemalla seuraavia ratkaisuja.

1.
Käytä ainoastaan paperia, joka täyttää HP:n paperivaatimukset laitteelle.
2.
Käytä paperia, joka ei ole rypistynyttä, taittunutta tai vahingoittunutta. Käytä tarvittaessa paperia toisesta pakkauksesta.
3.
Käytä paperia, jolle ei ole aiemmin tulostettu tai kopioitu.
4.
Varmista, että lokero ei ole liian täynnä. Jos näin on, poista koko paperinippu lokerosta, suorista nippu ja aseta osa nipusta uudelleen lokeroon.
5.
Varmista, että lokeron paperinohjaimet on säädetty oikein käytettävän paperikoon mukaan. Säädä ohjaimet siten, että ne koskettavat paperipinoa kevyesti mutta eivät taivuta paperia.
6.
Varmista, että lokero on kokonaan laitteen sisällä.
7.
Jos tulostat painavalle, kohokuvioidulle tai rei'itetylle paperille, käytä käsinsyöttötoimintoa ja syötä arkit laitteeseen yksi kerrallaan.


Ongelmanratkaisu

Tukosten poistaminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tukoksen sijainti
  • Tukosten poistaminen asiakirjansyöttölaitteesta
  • Tukosten poistaminen syöttölokerosta
  • Paperitukosten poistaminen tulostelokerosta


Ongelmanratkaisu

Tukoksen sijainti

Tukos voi syntyä seuraaviin paikkoihin:

1
asiakirjansyöttölaite
2
Tulostelokero
3
Lokero 1
4
Takaluukku

Tukoksen jälkeen laitteeseen voi jäädä irtonaista väriainetta. Ongelman pitäisi yleensä poistua, kun tulostetaan muutama arkki.


Ongelmanratkaisu

Tukosten poistaminen asiakirjansyöttölaitteesta

1.
Katkaise laitteesta virta.

2.
Avaa asiakirjansyöttölaitteen kansi.

3.
Nosta asiakirjansyöttölaitetta ja vedä juuttunut paperi varovasti ulos.

Nostolaite ja juuttunut paperi

4.
Sulje asiakirjansyöttölaitteen kansi.


Ongelmanratkaisu

Tukosten poistaminen syöttölokerosta
VAROITUS:

Älä käytä tukoksen poistamiseen teräviä esineitä, kuten pinsettejä tai teräväkärkisiä pihtejä. Takuu ei korvaa terävien esineiden aiheuttamia vaurioita.

Poista juuttunut paperi vetämällä sitä suoraan poispäin laitteesta. Jos juuttunutta paperia vedetään vinosti, laite voi vahingoittua.
HUOMAUTUS:

Tukoksen sijainnin mukaan jotkin seuraavista toimista voivat olla tarpeettomia.

1.
Irrota lokero 1 paikaltaan ja nosta tukosluukkua.

Lokero 1 ja tukosluukku

2.
Tartu paperiin kaksin käsin ja vedä se varovasti ulos laitteesta.

Poista juuttunut paperi

3.
Avaa takaluukku.
VAROITUS:

Laitteen takaosassa oleva kiinnitysyksikkö on kuuma. Anna kiinnitysyksikön jäähtyä, ennen kuin jatkat.

4.
Tartu paperiin kaksin käsin ja vedä se varovasti ulos laitteesta.

Poista juuttunut paperi

5.
Aseta lokero takaisin paikalleen.

6.
Sulje takatulostelokero.

7.
Tulosta puhdistussivu, jotta ylimääräinen väriaine puhdistuu pois paperiradalta.
a.
Valitse aloitusnäytössä Asetukset [image] -painike.
b.
Valitse Huolto-valikko.
c.
Valitse Puhdistussivu-painike.
d.
Lisää laitteeseen tavallista Letter- tai A4-kokoista paperia, kun laite kehottaa niin tekemään.
e.
Aloita puhdistus valitsemalla OK-painike.

Yksi sivu kulkee laitteen läpi hitaasti. Kun laite on suorittanut toiminnon, hävitä sivu.


Ongelmanratkaisu

Paperitukosten poistaminen tulostelokerosta
VAROITUS:

Älä käytä tukoksen poistamiseen teräviä esineitä, kuten pinsettejä tai teräväkärkisiä pihtejä. Takuu ei korvaa terävien esineiden aiheuttamia vaurioita.

▲
Tartu paperiin kaksin käsin ja vedä se varovasti ulos laitteesta.

Poista juuttunut paperi


Ongelmanratkaisu

Tulostuslaadun parantaminen

Voit välttää useimmat tulostuslaatuongelmat seuraavien ohjeiden avulla.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Käytä oikeaa paperityyppiasetusta tulostinohjaimessa
  • Säädä tulostinohjaimen väriasetuksia
  • Käytä paperia, joka täyttää HP:n asettamat vaatimukset
  • Puhdistussivun tulostaminen
  • Kohdista värit kalibroimalla laite
  • Tulostuskasettien tarkistaminen
  • Käytä tulostinohjainta, joka täyttää tulostustarpeesi parhaiten
  • Kopioiden tulostuslaadun parantaminen


Ongelmanratkaisu

Käytä oikeaa paperityyppiasetusta tulostinohjaimessa

Tarkista paperityyppiasetus, jos sinulla on jokin seuraavista ongelmista:

●
Väriaine tahraa tulostettuja sivuja.
●
Tulostetuilla sivuilla on säännöllisin välein toistuvia jälkiä.
●
Tulostetut sivut ovat käpristyneitä.
●
Väriainetta varisee tulostetuilta sivuilta.
●
Tulostetuilla sivuilla on pieniä alueita, joille ei ole tulostunut mitään.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Paperityyppiasetuksen muuttaminen Windows-käyttöjärjestelmässä
  • Paperityyppiasetuksen muuttaminen Mac-käyttöjärjestelmässä


Ongelmanratkaisu

Paperityyppiasetuksen muuttaminen Windows-käyttöjärjestelmässä

1.
Valitse sovelluksen Tiedosto-valikosta Tulosta.
2.
Valitse laite ja paina Ominaisuudet- tai Määritykset-painiketta.
3.
Valitse Paperi/laatu-välilehti.
4.
Valitse avattavassa Paperityyppi-luettelossa Lisää...-asetus.
5.
Tyyppi on:-asetusten laajentaminen.
6.
Etsi käyttämäsi paperityyppi laajentamalla paperityyppiluokat.
7.
Valitse käyttämäsi paperityypin asetus ja paina OK-painiketta.


Ongelmanratkaisu

Paperityyppiasetuksen muuttaminen Mac-käyttöjärjestelmässä

1.
Valitse sovelluksen Tiedosto-valikosta Tulostaminen.
2.
Osoita Kopiot ja sivut-valikossa Sivun asetukset &nbhy;valintaikkuna-painiketta.
3.
Valitse koko avattavasta Paperikoko-luettelosta ja osoita sitten OK-painiketta.
4.
Avaa Viimeistely -valikko.
5.
Valitse tyyppi avattavasta Materiaalityyppi-luettelosta.
6.
Napsauta Tulostaminen-painiketta.


Ongelmanratkaisu

Säädä tulostinohjaimen väriasetuksia

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tulostustyön väriteeman muuttaminen
  • Väriasetusten muuttaminen


Ongelmanratkaisu

Tulostustyön väriteeman muuttaminen

1.
Valitse ohjelman Tiedosto-valikosta Tulosta.
2.
Valitse Ominaisuudet tai Määritykset.
3.
Valitse Väri-välilehti.
4.
Valitse väriteema avattavasta Väriteemat-luettelosta.

●
Oletus (sRGB): Tämä teema määrittää tulostimen tulostamaan RGB-datan raw-laitetilassa. Kun käytät tätä teemaa, hallitse värienkäyttöä sovelluksessa tai käyttöjärjestelmässä, jotta värit tulostuisivat oikein.
●
Kirkas: Laite lisää keskisävyjen värikylläisyyttä. Käytä tätä teemaa yritysgrafiikan tulostamiseen.
●
Valokuva: Laite tulkitsee RGB-värin ikään kuin se olisi tulostettu valokuvana digitaalisessa minivalokuvalaboratoriossa. Se toistaa syvemmät, täydemmät värit eri tavalla kuin Oletus (sRBG) -teema. Käytä tätä teemaa valokuvien tulostamiseen.
●
Valokuva (Adobe RGB 1998): Käytä tätä teemaa, kun tulostat digitaalivalokuvia, joissa on käytetty AdobeRGB-väritilaa sRGB:n sijaan. Poista sovelluksen värienhallinta käytöstä, kun käytät tätä teemaa.
●
Ei mitään


Ongelmanratkaisu

Väriasetusten muuttaminen

Muuta tulostustyön väriasetuksia tulostinohjaimen Väri-välilehdessä.

1.
Valitse ohjelman Tiedosto-valikosta Tulosta.
2.
Valitse Ominaisuudet tai Määritykset.
3.
Valitse Väri-välilehti.
4.
Valitse Automaattinen- tai Manuaalinen-asetus.
●
Automaattinen-asetus: Tätä asetusta käytetään useimmissa väritulostustöissä.
●
Manuaalinen-asetus: Tämän asetuksen avulla voit säätää väriasetuksia riippumatta muista asetuksista.
HUOMAUTUS:

Väriasetusten manuaalinen muuttaminen saattaa vaikuttaa tulosteen laatuun. HP suosittelee näiden asetusten muuttamista ainoastaan värigrafiikan asiantuntijoille.

5.
Tulosta värillinen asiakirja mustavalkoisena valitsemalla Harmaasävytulostus -asetus. Käytä tätä asetusta, kun tulostat värillisiä asiakirjoja kopiointia tai faksaamista varten.
6.
Osoita OK-painiketta.


Ongelmanratkaisu

Käytä paperia, joka täyttää HP:n asettamat vaatimukset

Vaihda paperia, jos sinulla on jokin seuraavista ongelmista:

●
Tulostusjälki on liian vaalea tai näyttää paikoitellen haalistuneelta.
●
Tulostetuilla sivuilla on väritäpliä.
●
Väriaine tahraa tulostettuja sivuja.
●
Tulostuneet merkit näyttävät vääristyneiltä.
●
Tulostetut sivut ovat käpristyneitä.

Käytä aina paperia, jonka tyyppiä ja painoa laite tukee. Noudata lisäksi seuraavia ohjeita paperin valinnassa:

●
Käytä hyvälaatuista paperia, jossa ei ole viiltoja, koloja, repeytymiä, tahroja, irtohiukkasia, pölyä, ryppyjä, aukkoja, niittejä eikä käpristyneitä tai taittuneita reunoja.
●
Käytä paperia, jolle ei ole aiemmin tulostettu.
●
Käytä lasertulostimille tarkoitettua paperia. Älä käytä ainoastaan Inkjet-tulostimiin tarkoitettua paperia.
●
Älä käytä liian karkeaa paperia. Tulostuslaatu on yleensä sitä parempaa, mitä sileämpää paperi on.


Ongelmanratkaisu

Puhdistussivun tulostaminen

Tulosta puhdistussivu, joka poistaa pölyn ja ylimääräisen värin paperiradalta, jos tulosteissa esiintyy jokin seuraavista ongelmista:

●
Tulostetuilla sivuilla on väritäpliä.
●
Väriaine tahraa tulostettuja sivuja.
●
Tulostetuilla sivuilla on säännöllisin välein toistuvia jälkiä.

Tulosta puhdistussivu seuraavien ohjeiden mukaan.

1.
Valitse aloitusnäytössä Asetukset [image] -painike.
2.
Valitse Huolto-valikko.
3.
Valitse Puhdistussivu-painike.
4.
Lisää laitteeseen tavallista Letter- tai A4-kokoista paperia, kun laite kehottaa niin tekemään.
5.
Aloita puhdistus valitsemalla OK-painike.

Yksi sivu kulkee laitteen läpi hitaasti. Kun laite on suorittanut toiminnon, hävitä sivu.


Ongelmanratkaisu

Kohdista värit kalibroimalla laite

Jos tulosteessa on värillisiä varjoja, epäselviä kuvia tai alueita, joissa on haaleat värit, saattaa olla tarpeen kohdistaa värit kalibroimalla laite. Tulosta diagnostiikkasivu ohjauspaneelin Raportit-valikosta ja tarkista värien kohdistus. Jos sivulla näkyvät väripalkit eivät ole kohdistettuina samaan tasoon, laite täytyy kalibroida.

1.
Avaa laitteen ohjauspaneelissa Järjestelmän asetukset -valikko.
2.
Avaa Tulostuslaatu-valikko ja valitse Värien kalibrointi.
3.
Valitse Kalibroi nyt.


Ongelmanratkaisu

Tulostuskasettien tarkistaminen

Tarkista jokainen tulostuskasetti ja vaihda se tarvittaessa uuteen, jos tulosteissa esiintyy jokin seuraavista ongelmista:

●
Tulostusjälki on liian vaalea tai näyttää paikoitellen haalistuneelta.
●
Tulostetuilla sivuilla on pieniä alueita, joille ei ole tulostunut mitään.
●
Tulostetuilla sivuilla on raitoja tai kaistaleita.
HUOMAUTUS:

Jos käytössä on tulostuksen vedosasetus, tulostusjälki saattaa olla vaaleaa.

Jos huomaat, että tulostuskasetti täytyy vaihtaa, tulosta tarvikkeiden tilasivu ja etsi sivulta oikean aidon HP-tulostuskasetin tuotenumero.

Tulostuskasetin tyyppi
Ratkaisu ongelmaan
Uudelleen täytetty tai uusittu tulostuskasetti
Hewlett-Packard Company ei voi suositella uusia eikä uusittuja tarvikkeita, jotka eivät ole HP:n valmistamia. Koska tällaiset tulostuskasetit eivät ole HP:n tuotteita, HP ei voi vaikuttaa niiden valmistukseen tai valvoa niiden laatua. Jos käytät uudelleen täytettyä tai uusittua tulostuskasettia etkä ole tyytyväinen tulostuslaatuun, vaihda kasetti aitoon HP-tulostuskasettiin, jossa on merkintä HP tai Hewlett-Packard tai HP:n logo.
Aito HP-tulostuskasetti
1.
Laitteen ohjauspaneelissa tai Tarvikk. tila -sivulla näkyy ilmoitus hyvin vähissä, kun kasetti on arvioidun käyttöikänsä lopussa. Vaihda tulostuskasetti, jos tulostuslaatu ei ole enää hyväksyttävää.
2.
Tulosta Tulostuslaatu-sivu ohjauspaneelin Raportit-valikosta. Jos sivulla olevat raidat tai jäljet ovat kaikki samanvärisiä, vika saattaa olla sen värin tulostuskasetissa. Katso lisätietoja sivun tulkinnasta tämän asiakirjan ohjeista. Vaihda värikasetti tarvittaessa.
3.
Tarkista, että tulostuskasetti ei ole vahingoittunut. Noudata seuraavia ohjeita. Vaihda värikasetti tarvittaessa.
4.
Jos tulostetuilla sivuilla on jälkiä, jotka toistuvat useita kertoja tietyin välein, tulosta puhdistussivu. Jos ongelma ei ratkea, käytä tämän asiakirjan toistuvien virheiden viivoitinta ongelman syyn selvittämiseen.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tulosta tarvikkeiden tilasivu
  • Tulostuslaatu-sivun tulkinta
  • Tarkista tulostuskasetti vaurioiden varalta
  • Toistuvat jäljet


Ongelmanratkaisu

Tulosta tarvikkeiden tilasivu

Tarvikk. tila -sivulla voit tarkastella tulostuskasettien jäljellä olevaa arvioitua käyttöikää. Sivulta näet myös laitteeseesi sopivan aidon HP:n tulostuskasetin tuotenumeron, jonka avulla voit tilata uuden tulostuskasetin, sekä muita hyödyllisiä tietoja.

1.
Avaa laitteen ohjauspaneelissa Raportit-valikko.
2.
Valitse Tarvikk. tila -sivu, jotta voit tulostaa sen.


Ongelmanratkaisu

Tulostuslaatu-sivun tulkinta

1.
Avaa laitteen ohjauspaneelissa Raportit-valikko.
2.
Tulosta sivu valitsemalla Tulostuslaatu-sivu.

Sivulla on viisi väriraitaa, jotka on jaettu neljään ryhmään seuraavan kuvan mukaisesti. Tutkimalla kutakin ryhmää voit jäljittää ongelman tiettyyn tulostuskasettiin.

Tulostuslaadun vianmäärityssivut - raidat

Osa
Tulostuskasetti
1
Keltainen
2
Syaani
3
Musta
4
Magenta

●
Jos pisteitä tai juovia näkyy ainoastaan yhdessä ryhmässä, vaihda ryhmää vastaava tulostuskasetti.
●
Jos pisteitä on useammassa kuin yhdessä ryhmässä, tulosta puhdistussivu. Jos ongelma ei ratkea, selvitä, ovatko pisteet aina samanvärisiä eli onko esimerkiksi kaikissa väriraidoissa magentan värisiä pisteitä. Jos kaikki pisteet ovat samanvärisiä, vaihda sen värin tulostuskasetti.
●
Jos juovia on useissa väriraidoissa, ota yhteyttä HP:hen. Ongelman aiheuttaa luultavasti jokin muu osa kuin tulostuskasetti.


Ongelmanratkaisu

Tarkista tulostuskasetti vaurioiden varalta

1.
Poista tulostuskasetti laitteesta ja tarkista, että suojateippi on irrotettu.
2.
Tarkista, että muistisiru ei ole vahingoittunut.
3.
Tarkista tulostuskasetin alaosassa olevan vihreän kuvarummun pinta.
VAROITUS:

Älä kosketa tulostuskasetin alaosan vihreää rullaa (kuvarumpua). Kuvarummussa olevat sormenjäljet voivat aiheuttaa tulostuslaatuongelmia.

4.
Jos kuvarummussa on naarmuja, sormenjälkiä tai muita vaurioita, vaihda tulostuskasetti.
5.
Jos kuvarumpu ei näytä vaurioituneelta, ravista tulostuskasettia varovasti useita kertoja ja asenna se sitten uudelleen. Tulosta muutama sivu, niin näet, onko ongelma korjautunut.


Ongelmanratkaisu

Toistuvat jäljet

Jos jäljet toistuvat sivulla seuraavin välein, tulostuskasetti saattaa olla vioittunut.

●
22 mm
●
27 mm
●
29 mm
●
76 mm


Ongelmanratkaisu

Käytä tulostinohjainta, joka täyttää tulostustarpeesi parhaiten

Saatat joutua käyttämään toista tulostinohjainta, jos tulostetulla sivulla on odottamattomia viivoja kuvissa, tekstiä puuttuu, kuvia puuttuu, muotoilu on virheellistä tai fontteja on korvattu toisilla.

HP PCL 6 -ohjain
●
Toimitetaan oletusohjaimena. Tämä ohjain asennetaan automaattisesti, ellet valitse jotakin muuta ohjainta.
●
Suositellaan kaikkiin Windows-ympäristöihin
●
Tarjoaa parhaan mahdollisen nopeuden, tulostuslaadun ja laitteen toimintojen tuen useimmille käyttäjille
●
Suunniteltu toimimaan yhdessä Windowsin GDI:n (Graphic Device Interface) kanssa, jolloin tulostusnopeus Windows-ympäristöissä on mahdollisimman suuri.
●
Ei ehkä ole täysin yhteensopiva kolmansien osapuolten toimittamien ja mukautettujen ohjelmistojen kanssa, joiden perustana on PCL 5
HP UPD PS -ohjain
●
Suositellaan tulostettaessa Adobe®-ohjelmista tai muista paljon grafiikkaa käyttävistä ohjelmista.
●
Tukee postscript-emulointitulostusta ja postscript flash -fontteja
HP UPD PCL 5
●
Suositellaan yleiseen toimistotulostukseen Windows-ympäristöissä
●
Yhteensopiva aiempien PCL-versioiden ja HP LaserJet -laitteiden kanssa
●
Paras valinta tulostettaessa kolmansien osapuolten tai mukautetuista ohjelmistoista
●
Paras valinta, kun käytetään useita ympäristöjä, joissa laitteen on oltava PCL 5 -tilassa (UNIX, Linux, keskustietokone)
●
Suunniteltu käytettäväksi yritysten Windows-ympäristöissä, joissa voidaan siten käyttää yhtä ohjainta useiden tulostinmallien kanssa
●
Suositellaan, kun tulostetaan useisiin tulostinmalleihin kannettavasta Windows-tietokoneesta

Voit ladata lisää tulostinohjaimia tästä osoitteesta: www.hp.com/support/CM1410series.


Ongelmanratkaisu

Kopioiden tulostuslaadun parantaminen

Jos kopioiduissa asiakirjoissa on tulostuslaatuongelmia, lue tässä asiakirjassa edellä olevat ohjeet tulostettuja asiakirjoja varten. Jotkin tulostuslaatuongelmat esiintyvät kuitenkin ainoastaan kopioiduissa asiakirjoissa.

●
Jos asiakirjansyöttölaitteella tehdyissä kopioissa on raitoja, puhdista skannauslasin vasemmalla puolella oleva kapea lasikaistale.
●
Jos skannauslasilla tehdyissä kopioissa on pisteitä tai muita virheitä, puhdista skannauslasi ja valkoinen muovitausta.

Skannerin puhdistettavat alueet

1.
Katkaise tuotteesta virta virtakytkimellä ja irrota virtajohto pistorasiasta.
2.
Avaa skannerin kansi.
3.
Puhdista skannaustaso ja valkoinen levy pehmeällä liinalla tai sienellä, joka on kostutettu lasinpuhdistukseen tarkoitetulla hankaamattomalla puhdistusaineella.
VAROITUS:

Älä käytä laitteen minkään osan puhdistuksessa hankausaineita, asetonia, bentseeniä, ammoniakkia, etyylialkoholia tai tetrakloridia, koska ne voivat vahingoittaa laitetta. Älä kaada nesteitä suoraan lasille tai levylle. Ne voivat päästä laitteeseen ja vahingoittaa laitetta.

4.
Ehkäise läiskät kuivaamalla skannaustaso ja valkoinen aluslevy säämiskällä tai selluloosasienellä.
5.
Kytke laitteen virtajohto pistorasiaan ja kytke laitteeseen virta.


Ongelmanratkaisu

Laite ei tulosta tai tulostaa hitaasti.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Laite ei tulosta.
  • Tuote tulostaa hitaasti


Ongelmanratkaisu

Laite ei tulosta.

Jos laite ei tulosta lainkaan, kokeile seuraavia ratkaisutapoja.

1.
Varmista, että laitteen virta on kytketty ja että laite on ohjauspaneelin mukaan käyttövalmis.
●
Jos laite ei ole ohjauspaneelin mukaan käyttövalmis, katkaise laitteesta virta ja kytke virta uudelleen.
●
Jos laite on ohjauspaneelin mukaan käyttövalmis, yritä lähettää työ uudelleen.
2.
Jos ohjauspaneelissa on virheilmoitus, selvitä virhe ja yritä lähettää työ uudelleen.
3.
Varmista, että kaikki kaapelit on kytketty oikein. Jos laite on kytketty verkkoon, tarkista seuraavat asiat:
●
Tarkista laitteen verkkomerkkivalo. Jos verkko on käytössä, valo on vihreä.
●
Varmista, että käytät verkkokaapelia etkä puhelinjohtoa verkkoyhteyden muodostamiseen.
●
Varmista, että verkkoreitittimeen, keskittimeen ja virtakytkimeen on kytketty virta ja että ne toimivat oikein.
4.
Asenna HP:n ohjelmisto laitteen mukana tulleelta CD-levyltä. Yleisten tulostinohjainten käyttö saattaa aiheuttaa viiveitä, kun töitä poistetaan tulostusjonosta.
5.
Napsauta tämän laitteen nimeä hiiren kakkospainikkeella tietokoneen tulostinluettelossa, valitse Ominaisuudet ja avaa Portit-välilehti.
●
Jos laite on yhdistetty verkkoon verkkokaapelilla, varmista, että Portit-välilehdessä oleva tulostimen nimi vastaa laitteen asetussivulla olevaa laitteen nimeä.
●
Jos käytät USB-kaapelia, ja laite on yhdistetty langattomaan verkkoon, varmista, että kohdan USB-näennäistulostinportti vieressä oleva valintaruutu on valittu.
6.
Jos tietokoneessa on palomuurijärjestelmä, se saattaa estää yhteyden laitteeseen. Selvitä, onko palomuuri ongelman syy, poistamalla se tilapäisesti käytöstä.
7.
Jos tietokone tai laite on yhdistetty langattomaan verkkoon, heikko signaali tai häiriöt saattavat viivästyttää tulostustöitä.


Ongelmanratkaisu

Tuote tulostaa hitaasti

Jos laite tulostaa hitaasti, kokeile seuraavia ratkaisutapoja.

1.
Varmista, että tietokone vastaa laitteen teknisten ominaisuuksien vähimmäisvaatimuksia. Saat luettelon teknisistä tiedoista seuraavasta osoitteesta: www.hp.com/support/CM1410series.
2.
Kun määrität laitteen tulostamaan tietyille paperityypeille, kuten painavalle paperille, laite tulostaa hitaammin kuin tavallisesti, jotta se voi kiinnittää väriaineen paperiin oikein. Jos paperityypin asetus ei vastaa käytettävän paperin tyyppiä, muuta asetus oikeanlaiseksi.
3.
Jos tietokone tai laite on yhdistetty langattomaan verkkoon, heikko signaali tai häiriöt saattavat viivästyttää tulostustöitä.


Ongelmanratkaisu

USB-pikatulostuksen ongelmien ratkaiseminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • USB-flash-asema-valikko ei avaudu, kun USB-laite asetetaan paikalleen
  • Tiedostoa ei voi tulostaa USB-muistilaitteesta
  • Tulostettava tiedosto ei näy USB-flash-asema-valikossa


Ongelmanratkaisu

USB-flash-asema-valikko ei avaudu, kun USB-laite asetetaan paikalleen

1.
Laite ei ehkä tue käyttämääsi USB-muistilaitetta tai tiedostojärjestelmää. Tallenna tiedostot tavalliseen USB-muistilaitteeseen, joka käyttää FAT (File Allocation Table) -tiedostojärjestelmää. Laite tukee FAT12-, FAT16- ja FAT32-tiedostojärjestelmää käyttäviä USB-muistilaitteita.
2.
Jos jokin toinen valikko on jo auki, sulje se ja aseta USB-muistilaite uudelleen paikalleen.
3.
USB-muistilaitteessa voi olla useita osioita. (Joissakin USB-muistilaitteissa on mukana ohjelmisto, joka jakaa laitteen osioihin CD-levyn tapaan.) Poista osiot alustamalla USB-muistilaite uudelleen tai käytä toista USB-muistilaitetta.
4.
Laitteessa ei ehkä ole tarpeeksi virtaa USB-muistilaitteen käyttöön.

a.
Irrota USB-muistilaite.
b.
Katkaise laitteesta virta ja kytke sitten virta uudelleen.
c.
Käytä USB-muistilaitetta, jossa on oma virtalähde tai joka käyttää vähemmän virtaa.

5.
USB-muistilaite voi olla viallinen.

a.
Irrota USB-muistilaite.
b.
Katkaise laitteesta virta ja kytke sitten virta uudelleen.
c.
Yritä tulostaa jostakin toisesta USB-muistilaitteesta.


Ongelmanratkaisu

Tiedostoa ei voi tulostaa USB-muistilaitteesta

1.
Varmista, että lokerossa on paperia.
2.
Tarkista, onko ohjauspaneelin näytössä virheilmoituksia. Jos paperi juuttuu laitteeseen, poista tukos.


Ongelmanratkaisu

Tulostettava tiedosto ei näy USB-flash-asema-valikossa

1.
Yrität ehkä tulostaa tiedostotyyppiä, jota USB-tulostustoiminto ei tue. Laite tukee tiedostotyyppejä .PDF ja .JPEG.
2.
USB-muistilaitteen kansiossa voi olla liikaa tiedostoja. Vähennä kansion tiedostojen määrää siirtämällä tiedostoja alikansioihin.
3.
Tiedostonimessä voi olla merkkejä, joita laite ei tue. Tässä tapauksessa laite korvaa tiedostonimet toisen merkistön merkeillä. Nimeä tiedostot uudelleen ASCII-merkeillä.


Ongelmanratkaisu

Liitäntäongelmien ratkaiseminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Suoran yhteyden ongelmien ratkaiseminen
  • Verkko-ongelmien ratkaiseminen


Ongelmanratkaisu

Suoran yhteyden ongelmien ratkaiseminen

Jos olet liittänyt laitteen tietokoneeseen suoraan, tarkista kaapeli.

●
Tarkista, että kaapeli on kytketty tietokoneeseen ja laitteeseen.
●
Varmista, että kaapelin pituus on enintään 5 m. Kokeile toista lyhyempää kaapelia.
●
Tarkista, että kaapeli toimii oikein kytkemällä se toiseen laitteeseen. Vaihda kaapeli tarvittaessa.


Ongelmanratkaisu

Verkko-ongelmien ratkaiseminen

Tarkista seuraavat kohdat, kun haluat tarkistaa, että laitteen ja verkon välinen yhteys toimii. Ennen kuin aloitat, tulosta asetussivu laitteen ohjauspaneelista ja selvitä laitteen IP-osoite asetussivulta.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Heikko fyysinen yhteys
  • Tietokone käyttää virheellistä IP-osoitetta laitteelle
  • Tietokone ei saa yhteyttä laitteeseen
  • Laite käyttää verkolle virheellisiä yhteys- ja kaksisuuntaisuusasetuksia
  • Uudet ohjelmat saattavat aiheuttaa yhteensopivuusongelmia
  • Tietokone tai työasema saattaa olla väärin määritetty
  • Laite on poistettu käytöstä, tai muut verkkoasetukset ovat virheellisiä


Ongelmanratkaisu

Heikko fyysinen yhteys

1.
Varmista, että laite on liitetty oikeaan verkkoporttiin oikean pituisella kaapelilla.
2.
Tarkista kaapeliliitäntöjen tukevuus.
3.
Tarkista yhteys laitteen taustapuolella olevasta verkkoliitännästä ja varmista, että keltainen toimintovalo ja vihreä linkin tilavalo palavat.
4.
Jos ongelma ei poistu, kokeile toista kaapelia tai vaihda keskittimen porttia.


Ongelmanratkaisu

Tietokone käyttää virheellistä IP-osoitetta laitteelle

1.
Avaa tulostimen ominaisuudet ja valitse Portit-välilehti. Varmista, että valittuna on laitteen nykyinen IP-osoite. Laitteen IP-osoite näkyy laitteen asetussivulla.
2.
Jos olet asentanut öaitteen käyttämällä HP:n TCP/IP-vakioporttia, valitse valintaruutu Tulosta aina tällä laitteella, vaikka sen IP-osoite muuttuisi.
3.
Jos olet asentanut laitteen käyttämällä Microsoftin TCP/IP-vakioporttia, käytä IP-osoitteen sijaan isäntänimeä.
4.
Jos IP-osoite on oikea, poista laite ja lisää se uudelleen.


Ongelmanratkaisu

Tietokone ei saa yhteyttä laitteeseen

1.
Testaa verkkoyhteys ping-komennon avulla.

a.
Avaa tietokoneessa komentorivikehote. Valitse Windowsissa ensin Käynnistä ja sitten Suorita. Kirjoita riville cmd.
b.
Kirjoita ping ja sitten laitteen IP-osoite.
c.
Jos ikkuna näyttää pyynnön ja vastauksen väliset ajat, verkko toimii.

2.
Jos ping-komento ei onnistunut, tarkista, että verkkokeskittimiin on kytketty virta. Tarkista sitten, että verkkoasetukset, laite ja tietokone on määritetty samaan verkkoon.


Ongelmanratkaisu

Laite käyttää verkolle virheellisiä yhteys- ja kaksisuuntaisuusasetuksia

Hewlett-Packard suosittelee tämän asetuksen jättämistä automaattiseen tilaan (oletusasetus). Jos muutat näitä asetuksia, myös verkon vastaavia asetuksia täytyy muuttaa.


Ongelmanratkaisu

Uudet ohjelmat saattavat aiheuttaa yhteensopivuusongelmia

Varmista, että kaikki uudet ohjelmat on asennettu oikein ja ne käyttävät oikeaa tulostinohjainta.


Ongelmanratkaisu

Tietokone tai työasema saattaa olla väärin määritetty

1.
Tarkista verkko-ohjaimet, tulostinohjaimet ja verkon uudelleenohjaus.
2.
Varmista, että käyttöjärjestelmä on määritetty oikein.


Ongelmanratkaisu

Laite on poistettu käytöstä, tai muut verkkoasetukset ovat virheellisiä

1.
Tarkista verkkoyhteyskäytännön tila asetussivulta. Ota se käyttöön tarvittaessa.
2.
Määritä verkkoasetukset tarvittaessa uudelleen.


Ongelmanratkaisu

Langattoman verkon ongelmien ratkaiseminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Langattoman yhteyden tarkistusluettelo
  • Ohjauspaneelin näyttöön tulee seuraava ilmoitus: Tämän laitteen langaton ominaisuus on poistettu käytöstä
  • Laite ei tulosta langattoman määrityksen suorittamisen jälkeen
  • Laite ei tulosta, ja tietokoneeseen on asennettu kolmannen osapuolen palomuuri
  • Langaton verkko ei toimi langattoman reitittimen tai laitteen siirtämisen jälkeen
  • Langattomaan laitteeseen ei voi yhdistää enempää tietokoneita
  • Langattoman laitteen yhteys katkeaa VPN-verkossa
  • Verkko ei näy langattomien verkkojen luettelossa
  • Langaton verkko ei toimi


Ongelmanratkaisu

Langattoman yhteyden tarkistusluettelo
●
Laitteeseen ja langattomaan reitittimeen on kytketty virta, ja ne saavat virtaa. Varmista myös, että laitteen langaton radio on kytketty päälle.
●
SSID on oikea. Selvitä SSID tulostamalla määrityssivu. Jos et ole varma, onko SSID oikea, suorita langaton asennus uudelleen.
●
Varmista, että suojaustiedot ovat oikein suojatuissa verkoissa. Jos suojaustiedot ovat virheellisiä, suorita langaton asennus uudelleen.
●
Jos langaton verkko toimii, yritä käyttää muita tietokoneita langattomassa verkossa. Jos verkossa on Internet-yhteys, yritä muodostaa yhteys Internetiin langattomassa verkossa.
●
Salausmenetelmä (AES tai TKIP) on sama laitteessa ja langattomassa käyttöpisteessä (WPA-suojausta käyttävissä verkoissa).
●
Tuote on langattoman verkon kantoalueella. Useimmissa verkoissa laite voi olla enintään 30 metrin päässä langattomasta käyttöpisteestä (langaton reititin).
●
Langattoman signaalin tiellä ei ole esteitä. Poista suuret metalliesineet laitteen ja käyttöpisteen väliltä. Varmista, että pylväitä, seiniä tai metallia tai betonia sisältäviä tukipylväitä ei ole laitteen ja langattoman käyttöpisteen välillä.
●
Laite on kaukana sähkölaitteista, jotka saattavat häiritä langatonta signaalia. Monet laitteet voivat häiritä langatonta signaalia. Tällaisia laitteita ovat esimerkiksi moottorit, langattomat puhelimet, valvontakamerat, muut langattomat verkot ja jotkin Bluetooth-laitteet.
●
Tulostinohjain on asennettu tietokoneeseen.
●
Olet valinnut oikean tulostinportin.
●
Tietokone ja laite ovat yhteydessä samaan langattomaan verkkoon.


Ongelmanratkaisu

Ohjauspaneelin näyttöön tulee seuraava ilmoitus: Tämän laitteen langaton ominaisuus on poistettu käytöstä

1.
Valitse Langaton-valikko-painike.
2.
Valitse Langaton käytössä/pois käytöstä -painike ja sen jälkeen Käytössä-painike.


Ongelmanratkaisu

Laite ei tulosta langattoman määrityksen suorittamisen jälkeen

1.
Varmista, että laitteeseen on kytketty virta ja että laite on valmiustilassa.
2.
Varmista, että laite on yhteydessä oikeaan langattomaan verkkoon.
3.
Varmista, että langaton verkko toimii oikein.

a.
Avaa Verkkoasetukset-valikko ja avaa sitten Langaton-valikko.
b.
Testaa langaton verkko valitsemalla Tee verkkotesti. Laite tulostaa tulosraportin.

4.
Varmista, että oikea portti ja laite on valittu.

a.
Napsauta tämän laitteen nimeä hiiren kakkospainikkeella tietokoneen tulostinluettelossa, valitse Ominaisuudet ja avaa sitten Portit-välilehti.
b.
Varmista, että kohdan USB-näennäistulostinportti vieressä oleva valintaruutu on valittu.

5.
Varmista, että tietokone toimii oikein. Käynnistä tarvittaessa tietokone uudelleen.


Ongelmanratkaisu

Laite ei tulosta, ja tietokoneeseen on asennettu kolmannen osapuolen palomuuri

1.
Päivitä palomuuri uusimmalla valmistajalta saatavissa olevalla ohjelmistopäivityksellä.
2.
Jos ohjelmat pyytävät oikeutta läpäistä palomuuri, kun asennat laitteen tai yrität tulostaa, varmista että sallit ohjelmien suorittamisen.
3.
Poista palomuuri tilapäisesti käytöstä ja asenna langaton laite tietokoneeseen. Ota palomuuri taas käyttöön, kun olet suorittanut langattoman asennuksen loppuun.


Ongelmanratkaisu

Langaton verkko ei toimi langattoman reitittimen tai laitteen siirtämisen jälkeen

Varmista, että reititin tai laite muodostaa yhteyden samaan verkkoon kuin tietokone.

1.
Avaa Raportit-valikko ja tulosta raportti valitsemalla Määritysraportti.
2.
Vertaa määritysraportin SSID:tä tietokoneen tulostinmäärityksen SSID:hen.
3.
Jos SSID:t eivät ole samat, laitteet eivät ole yhteydessä samaan verkkoon. Määritä laitteesi langaton asennus uudelleen.


Ongelmanratkaisu

Langattomaan laitteeseen ei voi yhdistää enempää tietokoneita

1.
Varmista, että muut tietokoneet ovat langattoman verkon kantoalueella ja että signaalin tiellä ei ole esteitä. Useimmissa verkoissa langattoman verkon kantoalue yltää 30 metrin päähän langattomasta käyttöpisteestä.
2.
Varmista, että laitteeseen on kytketty virta ja että laite on valmiustilassa.
3.
Poista tietokoneen kolmannen osapuolen palomuurit käytöstä.
4.
Varmista, että langaton verkko toimii oikein.

a.
Avaa laitteen ohjauspaneelista Verkkoasetukset-valikko ja sitten kohta Langaton-valikko.
b.
Testaa langaton verkko valitsemalla Tee verkkotesti. Laite tulostaa tulosraportin.

5.
Varmista, että oikea portti ja laite on valittu.

a.
Napsauta tämän laitteen nimeä hiiren kakkospainikkeella tietokoneen tulostinluettelossa, valitse Ominaisuudet ja avaa sitten Portit-välilehti.
b.
Tarkista, että IP-osoite vastaa Suorita verkkotesti -raportissa olevaa IP-osoitetta valitsemalla Määritä portti -painike.

6.
Varmista, että tietokone toimii oikein. Käynnistä tarvittaessa tietokone uudelleen.


Ongelmanratkaisu

Langattoman laitteen yhteys katkeaa VPN-verkossa
●
VPN-verkkoon ja muihin verkkoihin ei voi yleensä muodostaa yhteyttä samanaikaisesti.


Ongelmanratkaisu

Verkko ei näy langattomien verkkojen luettelossa
●
Varmista, että langattomaan reitittimeen on kytketty virta ja että se saa virtaa.
●
Verkko saattaa olla piilotettu. Piilotettuun verkkoon voi kuitenkin muodostaa yhteyden.


Ongelmanratkaisu

Langaton verkko ei toimi

1.
Varmista, että langaton yhteys on katkennut, yrittämällä liittää muita laitteita verkkoon.
2.
Testaa verkkoyhteys ping-komennon avulla.

a.
Avaa tietokoneessa komentorivikehote. Valitse Windowsissa ensin Käynnistä ja sitten Suorita. Kirjoita riville cmd.
b.
Kirjoita ping ja verkon SSID.
c.
Jos ikkuna näyttää pyynnön ja vastauksen väliset ajat, verkko toimii.

3.
Varmista, että reititin tai laite muodostaa yhteyden samaan verkkoon kuin tietokone.

a.
Avaa Raportit-valikko ja tulosta raportti valitsemalla Määritysraportti.
b.
Vertaa määritysraportin SSID:tä tietokoneen tulostinmäärityksen SSID:hen.
c.
Jos SSID:t eivät ole samat, laitteet eivät ole yhteydessä samaan verkkoon. Määritä laitteesi langaton asennus uudelleen.


Ongelmanratkaisu

Laitteen ohjelmisto-ongelmat

Ongelma
Ratkaisu
Laitteen tulostinohjain ei näy Tulostin-kansiossa
●
Käynnistä taustaprosessi uudelleen käynnistämällä tietokone uudelleen. Jos taustatulostusohjelma on kaatunut, tulostinohjaimet eivät näy Tulostimet-kansiossa.
●
Asenna laitteen ohjelmisto uudelleen.
HUOMAUTUS:

Sulje käynnissä olevat sovellukset. Voit sulkea sovelluksen, jolla on kuvake tehtäväpalkissa, napsauttamalla hiiren oikealla painikkeella kuvaketta ja valitsemalla Sulje tai Poista käytöstä.

●
Liitä USB-kaapeli eri USB-porttiin tietokoneessa.
Ohjelmiston asennuksen aikana näyttöön tuli virheilmoitus
●
Asenna laitteen ohjelmisto uudelleen.
HUOMAUTUS:

Sulje käynnissä olevat sovellukset. Voit sulkea sovelluksen, jolla on kuvake tehtäväpalkissa, napsauttamalla hiiren oikealla painikkeella kuvaketta ja valitsemalla Sulje tai Poista käytöstä.

●
Tarkista levytilan määrä asemassa, johon asennat ohjelmistoa. Yritä tarvittaessa vapauttaa tarvittava määrä levytilaa ja asenna laitteen ohjelmisto uudelleen.
●
Suorita tarvittaessa Levyn eheytys ja asenna laitteen ohjelmisto uudelleen.
Laite on Valmis-tilassa, mutta mitään ei tulostu
●
Tulosta asetussivu ja varmista, että laite toimii.
●
Varmista, että kaikki kaapelit on asianmukaisesti kytketty ja että ne ovat annettujen teknisten tietojen mukaisia. Tämä koskee USB- ja virtakaapeleita. Kokeile uutta kaapelia.


Ongelmanratkaisu

Yleisten Macintosh-ongelmien ratkaiseminen

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tulostinohjainta ei näy Tulosta ja faksaa -luettelossa
  • Laitteen nimi ei näy Tulosta ja faksaa -luettelon laiteluettelossa.
  • Laiteohjain ei määritä automaattisesti Tulosta ja faksaa -luettelossa valittua laitetta.
  • Tulostustyötä ei lähetetty haluamaasi laitteeseen
  • USB-kaapelilla tietokoneeseen kytketty laite ei näy Tulosta ja faksaa -luettelossa, kun ohjain on valittu.
  • Käytät yleistä tulostinohjainta USB-yhteyden kanssa


Ongelmanratkaisu

Tulostinohjainta ei näy Tulosta ja faksaa -luettelossa

1.
Varmista, että laitteen GZ-tiedosto on seuraavassa kovalevyn kansiossa: Library/Printers/PPDs/Contents/Resources. Asenna ohjelmisto uudelleen tarvittaessa.
2.
Jos GZ-tiedosto on kansiossa, PPD-tiedosto saattaa olla viallinen. Poista tiedosto ja asenna ohjelmisto uudelleen.


Ongelmanratkaisu

Laitteen nimi ei näy Tulosta ja faksaa -luettelon laiteluettelossa.

1.
Varmista, että kaapelit on kytketty oikein ja että laite on käynnissä.
2.
Tulosta asetussivu ja tarkista tuotteen nimi. Varmista, että asetussivulla oleva nimi vastaa laitteen nimeä Tulosta ja faksaa -luettelossa.
3.
Vaihda USB- tai verkkokaapeli laadukkaaseen kaapeliin.


Ongelmanratkaisu

Laiteohjain ei määritä automaattisesti Tulosta ja faksaa -luettelossa valittua laitetta.

1.
Varmista, että kaapelit on kytketty oikein ja että laite on käynnissä.
2.
Varmista, että laitteen GZ-tiedosto on seuraavassa kovalevyn kansiossa: Library/Printers/PPDs/Contents/Resources. Asenna ohjelmisto uudelleen tarvittaessa.
3.
Jos GZ-tiedosto on kansiossa, PPD-tiedosto saattaa olla viallinen. Poista tiedosto ja asenna ohjelmisto uudelleen.
4.
Vaihda USB- tai verkkokaapeli laadukkaaseen kaapeliin.


Ongelmanratkaisu

Tulostustyötä ei lähetetty haluamaasi laitteeseen

1.
Avaa tulostusjono ja aloita tulostyö uudelleen.
2.
Toinen tuote, jolla on sama tai lähes sama nimi, on voinut vastaanottaa tulostustyösi. Tulosta asetussivu ja tarkista tuotteen nimi. Varmista, että asetussivulla oleva nimi vastaa laitteen nimeä Tulosta ja faksaa -luettelossa.


Ongelmanratkaisu

USB-kaapelilla tietokoneeseen kytketty laite ei näy Tulosta ja faksaa -luettelossa, kun ohjain on valittu.
Ohjelmiston vianmääritys

▲
Tarkista, että Mac-käyttöjärjestelmä on Mac OS X 10.5 tai uudempi.

Laitteiston vianmääritys

1.
Varmista, että laitteen virta on kytketty.
2.
Varmista, että USB-kaapeli on kytketty oikein.
3.
Tarkista, että käytät oikeanlaista nopeaa USB-kaapelia.
4.
Varmista, ettei liian moni USB-laite saa käyttöjännitettään samasta ketjusta. Irrota kaikki laitteet ketjusta ja kytke kaapeli suoraan tietokoneen USB-porttiin.
5.
Tarkista, onko ketjussa peräkkäin yli kaksi virtalähteetöntä USB-keskitintä. Irrota kaikki laitteet ketjusta ja kytke kaapeli suoraan tietokoneen USB-porttiin.
HUOMAUTUS:

iMac-näppäimistö on virtalähteetön USB-hubi.


Ongelmanratkaisu

Käytät yleistä tulostinohjainta USB-yhteyden kanssa

Jos kytkit USB-kaapelin, ennen kuin asensit ohjelmiston, on mahdollista, että käytät yleistä tulostinohjainta tämän laitteen ohjaimen sijaan.

1.
Poista yleinen tulostinohjain.
2.
Asenna ohjelmisto uudelleen laitteen mukana tulleelta CD-levyltä. Liitä USB-kaapeli vasta, kun ohjelmiston asennusohjelma niin kehottaa.
3.
Jos useita tulostimia on asennettu, varmista, että olet valinnut oikean tulostimen Tulosta-valintataulun avattavasta Muotoile-valikosta.


Tarvikkeet ja lisävarusteet

Tarvikkeet ja lisävarusteet
  • Osien, lisävarusteiden ja tarvikkeiden tilaaminen
  • Osanumerot


Tarvikkeet ja lisävarusteet

Osien, lisävarusteiden ja tarvikkeiden tilaaminen

Tilaa tarvikkeita ja paperia
www.hp.com/go/suresupply
Tilaa aitoja HP:n osia tai lisävarusteita
www.hp.com/buy/parts
Tilaaminen huollon tai tuotetuen kautta
Ota yhteys HP:n valtuuttamaan huoltoon tai tukipalveluun.


Tarvikkeet ja lisävarusteet

Osanumerot

Seuraava lisävarusteluettelo on ollut voimassa tämän oppaan julkaisuaikana. Tilaustiedot ja lisävarusteiden saatavuus voivat muuttua tuotteen käyttöiän aikana.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Tulostuskasetit
  • Kaapelit ja liittymät


Tarvikkeet ja lisävarusteet

Tulostuskasetit

Ongelma
Kuvaus
Osanumero
HP LaserJet -tulostuskasetit
Musta
CE320A
Syaani
CE321A
Keltainen
CE322A
Magenta
CE323A

HUOMAUTUS:

Lisätietoja kasettien väriaineen riittoisuudesta on osoitteessa www.hp.com/go/pageyield. Todellinen riittävyys määräytyy käytön mukaan.


Tarvikkeet ja lisävarusteet

Kaapelit ja liittymät

Ongelma
Kuvaus
Osanumero
USB-kaapeli
2 metrin liitäntäkaapeli
8121-0868


Huolto ja tuki

Huolto ja tuki
  • Hewlett-Packardin rajoitetun takuun lauseke
  • HP:n Premium Protection -takuu: LaserJet-tulostuskasetin rajoitettu takuu
  • Tulostuskasettiin tallennetut tiedot
  • Käyttöoikeussopimus
  • OpenSSL
  • Asiakastuki
  • Laitteen pakkaaminen uudelleen


Huolto ja tuki

Hewlett-Packardin rajoitetun takuun lauseke

HP-TUOTE
RAJOITETUN TAKUUN KESTOAIKA
HP LaserJet Pro CM1410 Color MFP Series
Yksi vuosi ostopäivästä

HP takaa tuotteen lopulliselle käyttäjälle, että HP:n laitteet, lisävarusteet ja tarvikkeet ovat virheettömiä materiaalin ja työtavan osalta ostopäivän jälkeen, edellä määritettynä ajanjaksona. Jos HP saa ilmoituksen tällaisista virheistä takuuaikana, HP sitoutuu oman harkintansa mukaan joko korjaamaan tai vaihtamaan vialliseksi osoittautuneet tuotteet. Vaihtotuotteet voivat olla uusia tai toiminnaltaan uutta vastaavia.

HP takaa, että ostopäivän jälkeisenä, edellä määritettynä ajanjaksona, HP:n ohjelmisto ei materiaalin ja työtavan virheiden vuoksi jätä suorittamatta ohjelmakäskyjä, edellyttäen että se asennetaan ja sitä käytetään oikein. Jos HP saa ilmoituksen tällaisista virheistä takuuaikana, HP sitoutuu vaihtamaan ohjelmiston, joka ei kyseisten vikojen vuoksi suorita ohjelmakäskyjä.

HP ei takaa, että HP:n tuotteet toimivat keskeytyksittä ja ongelmitta. Jos HP ei pysty korjaamaan tai vaihtamaan tuotetta kohtuullisen ajan kuluessa takuussa määritetyllä tavalla, asiakkaalla on oikeus saada hyvitys ostohinnasta, mikäli tuote palautetaan pikaisesti.

HP-tuotteet voivat sisältää kunnostettuja osia, joiden toiminta vastaa uusia osia, tai osia, joita on käytetty satunnaisesti.

Takuu ei koske vikoja, joiden syynä on jokin seuraavista: (a) virheellinen tai riittämätön huolto tai kalibrointi, (b) ohjelmisto, liittymät, osat tai tarvikkeet, joita HP ei ole toimittanut, (c) valtuuttamattomat muutokset tai väärinkäyttö, (d) tuotteen käyttö ympäristömääritysten vastaisesti, (e) virheellinen käyttöympäristön valmistelu tai ylläpito.

PAIKALLISTEN LAKIEN SALLIMISSA RAJOISSA EDELLÄ MAINITUT TAKUUT OVAT AINOAT, EIKÄ MUITA TAKUITA TAI EHTOJA MYÖNNETÄ. HP KIISTÄÄ ERITYISESTI KAIKKI OLETETUT TAKUUT JA TUOTTEEN MYYNTIKELPOISUUTTA TAI TIETTYYN TARKOITUKSEEN SOVELTUVUUTTA KOSKEVAT EHDOT. Jotkin maat/alueet, osavaltiot tai provinssit eivät salli oletetun takuun kestoajan rajoitusta, joten edellä mainittu rajoitus ei ehkä päde. Tämä takuu takaa tietyt lailliset oikeudet ja asiakkaalla saattaa olla muita oikeuksia, jotka vaihtelevat eri maiden/alueiden, valtioiden ja provinssien välillä.

HP:n rajoitettu takuu on voimassa kaikissa niissä maissa/kaikilla niillä alueilla tai paikoissa, joissa HP tarjoaa asiakastukea tälle tuotteelle ja joissa HP on markkinoinut tätä tuotetta. Takuupalvelun kattavuus voi vaihdella alueittain. HP ei muuta tuotteen muotoa tai toimintaa, jotta tuote toimisi sellaisessa maassa/sellaisella alueella, jossa sen ei ole tarkoitettu toimivan lainsäädännöllisistä tai muista juridisista syistä.

TÄMÄN TAKUUTODISTUKSEN SISÄLTÄMÄT KORVAUSVAATIMUKSET OVAT AINOAT JA YKSINOMAISET KORVAUSVAATIMUKSET, JOTKA KULUTTAJALLA ON TÄMÄN TUOTTEEN OSALTA. EDELLÄ MAINITTUA LUKUUN OTTAMATTA HP TAI SEN TOIMITTAJAT EIVÄT OLE VASTUUSSA MISSÄÄN TAPAUKSESSA TIETOJEN MENETYKSESTÄ TAI VÄLITTÖMISTÄ, ERITYISISTÄ, SATUNNAISISTA, SEURANNAISVAHINGOISTA (MUKAAN LUKIEN MENETETYT LIIKEVOITOT) TAI MUISTA VAHINGOISTA, JOTKA PERUSTUVAT SOPIMUKSEEN, SOPIMUSRIKKOMUKSEEN TAI JOHONKIN MUUHUN JURIDISEEN TEKIJÄÄN. Jotkin maat/alueet, osavaltiot tai provinssit eivät salli satunnaisten tai seurannaisvahinkojen poissulkua tai rajoitusta, joten yllä mainittu rajoitus tai poissulku ei ehkä päde.

TÄMÄN TAKUULAUSEKKEEN EHDOT EIVÄT POISSULJE, RAJOITA TAI MUUTA LAINSÄÄDÄNNÖN TAKAAMAA KULUTTAJANSUOJAA PAITSI SILTÄ OSIN KUIN LAKI SALLII TÄLLAISEN OIKEUKSIEN POISSULKEMISEN, RAJOITTAMISEN TAI MUUTTAMISEN.


Huolto ja tuki

HP:n Premium Protection -takuu: LaserJet-tulostuskasetin rajoitettu takuu

Tämän HP-tuotteen taataan olevan virheetön materiaalin ja valmistuksen osalta.

Tämä takuu ei kata sellaisia tuotteita, jotka on (a) täytetty uudelleen, kunnostettu, valmistettu uudelleen tai joita on käsitelty jotenkin väärin eikä sellaisia tuotteita, joiden (b) ongelmat aiheutuvat väärinkäytöstä, väärästä säilytystavasta tai tulostimen käytöstä julkaistujen ympäristövaatimusten vastaisesti eikä (c) tuotteiden normaalia kulumista.

Jos haluat takuupalvelua, palauta tuote (ja ongelman kirjallinen kuvaus ja tulostenäytteet) tuotteen ostopaikkaan tai ota yhteyttä HP:n asiakastukeen. Valintansa mukaan HP joko korvaa viallisiksi osoittautuneet tuotteet tai palauttaa niiden ostohinnan.

YLLÄ MAINITTU TAKUU ON TUOTTEEN AINOA TAKUU. HP EI MYÖNNÄ TUOTTEELLE MUUTA KIRJALLISTA TAI SUULLISTA TAKUUTA. HP KIELTÄÄ ERIKSEEN TUOTTEEN KAUPATTAVUUTTA, TYYDYTTÄVÄÄ LAATUA JA TIETTYYN KÄYTTÖTARKOITUKSEEN SOPIVUUTTA KOSKEVAT TAKUUT, VÄLILLISET TAKUUT MUKAAN LUKIEN, ELLEI PAIKALLISESTA LAINSÄÄDÄNNÖSTÄ MUUTA JOHDU.

HP TAI SEN TAVARANTOIMITTAJAT EIVÄT OLE VASTUUSSA MISSÄÄN TAPAUKSESSA VÄLITTÖMISTÄ, ERITYISISTÄ, SATUNNAISISTA, SEURAUKSELLISISTA (MUKAAN LUKIEN MENETETYT LIIKEVOITOT JA TIETOJEN MENETYS) TAI MUISTA VAHINGOISTA, JOTKA PERUSTUVAT SOPIMUKSEEN, RIKKOMUKSEEN TAI MUUHUN SEIKKAAN, ELLEI PAIKALLINEN LAINSÄÄDÄNTÖ MUUTA EDELLYTÄ.

TÄMÄN TAKUUN EHDOT EIVÄT, PAITSI LAIN SALLIMISSA RAJOISSA, SULJE POIS, RAJOITA TAI MUUTA VAAN AINOASTAAN TÄYDENTÄVÄT TÄMÄN TUOTTEEN MYYNNISTÄ KULUTTAJALE AIHEUTUVIA LAKISÄÄTEISIÄ OIKEUKSIA.


Huolto ja tuki

Tulostuskasettiin tallennetut tiedot

Tässä laitteessa käytettävissä HP-tulostuskaseteissa on muistisiru, joka avustaa laitteen toimintaa.

Lisäksi muistisiru kerää rajoitetun määrän tietoa laitteen käytöstä, mukaan lukien seuraavat tiedot: päivämäärä, jolloin tulostuskasetti asennettiin, päivämäärä, jolloin tulostuskasettia viimeksi käytettiin, tulostuskasetilla tulostettu sivumäärä, sivun peittoaste, käytetyt tulostustilat, mahdolliset tulostusvirheet ja laitemalli. Nämä tiedot auttavat HP:tä suunnittelemaan tulevia malleja asiakkaiden tulostustarpeita vastaaviksi.

Tulostuskasetin muistisirusta kerättyjä tietoja ei voi käyttää asiakkaan, tulostuskasetin käyttäjän tai tietyn laitteen tunnistamiseen.

HP kerää näytteen HP:n ilmaiseen palautus- ja kierrätyspalveluun (HP Planet Partners: http://www.hp.com/recycle) palautettujen tulostuskasettien muistipaikoista. Näytteeseen koottujen muistisirujen tiedot luetaan ja niitä käytetään HP:n tulevien tuotteiden kehittämiseen. Myös tulostuskasetin kierrätyksessä auttavilla HP:n kumppaneilla voi olla pääsy näihin tietoihin.

Tulostuskasetin omaavalla kolmannella osapuolella voi olla pääsy muistisirun sisältämään nimettömään tietoon. Jos et halua kenenkään saavan käyttöönsä näitä tietoja, voit tehdä muistisirusta käyttökelvottoman. Käyttökelvottomia muistisiruja ei kuitenkaan voi enää käyttää HP:n laitteessa.


Huolto ja tuki

Käyttöoikeussopimus

LUE SEURAAVAT EHDOT HUOLELLISESTI ENNEN TÄMÄN OHJEMISTOTUOTTEEN KÄYTTÄMISTÄ: Tämä Käyttöoikeussopimus on (a) sinun (joko sinun itsesi tai edustamasi yhteisön) ja (b) Hewlett-Packard Companyn (”HP”) välinen sopimus, joka koskee ohjelmistotuotteen (”Ohjelmisto”) käyttöä. Tätä Käyttöoikeussopimusta ei sovelleta, jos sinun ja HP:n tai HP:n käyttämien toimittajien välillä on solmittu erillinen käyttöoikeussopimus Ohjelmistosta, mukaan lukien online-dokumentaatioon sisältyvä käyttöoikeussopimus. Ilmaus ”Ohjelmisto” voi sisältää (i) tietovälineet, (ii) käyttöoppaan ja muut painotuotteet sekä (iii) online-dokumentaation tai sähköisen dokumentaation (yhteisesti ”Käyttäjädokumentaatio”).

OHJELMISTOA KOSKEVAT OIKEUDET MYÖNNETÄÄN VAIN SILLÄ EHDOLLA, ETTÄ HYVÄKSYT KAIKKI TÄMÄN KÄYTTÖOIKEUSSOPIMUKSEN EHDOT. OHJELMISTON ASENTAMINEN, KOPIOIMINEN, LATAAMINEN TAI MUU KÄYTTÖ ON OSOITUS TÄMÄN KÄYTTÖOIKEUSSOPIMUKSEN EHTOJEN HYVÄKSYMISESTÄ. JOS ET HYVÄKSY TÄTÄ KÄYTTÖOIKEUSSOPIMUSTA, ÄLÄ ASENNA, LATAA TAI MUUTOIN KÄYTÄ TÄTÄ OHJELMISTOA. JOS OLET OSTANUT OHJELMISTON, MUTTA ET HYVÄKSY TÄTÄ KÄYTTÖOIKEUSSOPIMUSTA, PALAUTA OHJELMISTO OSTOPAIKKAAN 14 PÄIVÄN KULUESSA, JOLLOIN OSTOHINTA PALAUTETAAN SINULLE. JOS OHJELMISTO ON ASENNETTU TAI SISÄLTYY TOISEEN HP-TUOTTEESEEN, VOIT PALAUTTAA KÄYTTÄMÄTTÖMÄN TUOTTEEN KOKONAISUUDESSAAN.

1. KOLMANSIEN OSAPUOLTEN OHJELMISTOT. Ohjelmisto voi sisältää HP:n omistaman ohjelmiston (”HP-ohjelmisto”) lisäksi myös kolmansien osapuolten käyttöoikeussopimusten alaista ohjelmistoa (”kolmansien osapuolten ohjelmisto” ja ”kolmannen osapuolen käyttöoikeussopimus”). Sinulla on käyttöoikeus kaikkiin kolmansien osapuolten ohjelmistoihin näiden osapuolien käyttöoikeussopimuksien mukaisesti. Kolmannen osapuolen käyttöoikeussopimus sijaitsee yleensä tiedostossa, jonka nimi on esimerkiksi license.txt. Jos et löydä kolmannen osapuolen käyttöoikeussopimusta, ota yhteys HP:n asiakastukeen. Jos kolmansien osapuolten käyttöoikeussopimuksiin sisältyy käyttöoikeussopimuksia (esimerkiksi GNU-yleislisenssi), joissa määrätään lähdekoodin saatavuudesta, mutta vastaava lähdekoodi ei sisälly Ohjelmistoon, selvitä lähdekoodin saatavuus HP:n asiaankuuluvilta tuotetukisivuilta osoitteesta www.hp.com.

2. KÄYTTÖOIKEUDET. Sinulla on seuraavat oikeudet edellyttäen, että noudatat tämän Käyttöoikeussopimuksen kaikkia ehtoja:

a. Käyttö. HP myöntää sinulle luvan käyttää yhtä HP-ohjelmiston kopiota. ”Käytöllä” tarkoitetaan HP-ohjelmiston asentamista, kopioimista, tallentamista, lataamista, suorittamista, näyttämistä tai muuta käyttöä. HP-ohjelmistoa ei saa muokata eikä mitään HP-ohjelmiston käyttöoikeus- tai valvontatoimintoa saa poistaa käytöstä. Jos HP toimittaa tämän ohjelmiston käytettäväksi kuvankäsittely- tai tulostustuotteen yhteydessä (jos Ohjelmisto on esimerkiksi tulostinajuri, laitteisto-ohjelmisto tai lisäohjelma), HP-ohjelmistoa saa Käyttää ainoastaan asiaankuuluvan tuotteen (”HP-tuote”) yhteydessä. Käyttäjädokumentaatio saattaa sisältää Käyttöä koskevia lisärajoituksia. HP-ohjelmiston osia ei saa erottaa Käyttöä varten. Sinulla ei ole oikeutta edelleenvälittää tai jakaa HP-ohjelmistoa.

b. Kopiointi. Kopiointioikeutesi tarkoittaa, että voit tehdä HP-ohjelmistosta arkistointi- tai varmuuskopioita. Tämä edellyttää, että kukin kopio sisältää kaikki HP-ohjelmiston tekijänoikeuslausekkeet ja että sitä käytetään yksinomaan varmuuskopiona.

3. PÄIVITYKSET. Voidaksesi käyttää HP-ohjelmistoa, jonka HP tarjoaa päivitykseksi tai täydennykseksi (yhteisesti ”Päivitys”), sinulla on oltava ensin alkuperäisen HP-ohjelmiston käyttöoikeus, jonka HP katsoo oikeuttavan Päivitykseen. Jos Päivitys korvaa alkuperäisen HP-ohjelmiston, et voi enää käyttää alkuperäistä HP-ohjelmistoa. Tämä Käyttöoikeussopimus koskee kaikkia Päivityksiä, ellei HP liitä Päivitykseen muita ehtoja. Jos Käyttöoikeussopimus ja muut tällaiset ehdot ovat ristiriidassa, ensisijaisesti noudatetaan muita ehtoja.

4. SIIRTO.

a. Siirto kolmannelle osapuolelle. HP-ohjelmiston alkuperäinen loppukäyttäjä voi siirtää HP-ohjelmiston kerran toiselle loppukäyttäjälle. Siirto kattaa kaikki osat, tietovälineet, käyttäjädokumentaation, tämän Käyttöoikeussopimuksen ja mahdollisen aitoustodistuksen. Siirtoa ei voi tehdä välillisesti, kuten luovuttamalla ohjelmisto kolmannelle osapuolelle edelleen myytäväksi. Ennen siirtoa loppukäyttäjän, joka vastaanottaa Ohjelmiston, on hyväksyttävä tämä Käyttöoikeusopimus. HP-ohjelmiston siirron jälkeen oma käyttöoikeutesi päättyy automaattisesti.

b. Rajoitukset. Et saa vuokrata tai lainata HP-ohjelmistoa etkä käyttää sitä kaupallisessa ositus- tai toimistokäytössä. Et voi lisensoida HP-ohjelmistoa edelleen etkä siirtää sitä muutoin kuin tämän Käyttöoikeussopimuksen nimenomaisesti sallimissa rajoissa.

5. TEKIJÄNOIKEUDET. Kaikki Ohjelmiston ja Käyttäjädokumentaation tekijänoikeudet ovat HP:n tai sen toimittajien omaisuutta, ja ne on suojattu lainsäädännöllä, mukaan lukien asiaankuuluva tekijänoikeus-, liikesalaisuus-, patentti- ja tavaramerkkilainsäädäntö. Et voi poistaa Ohjelmiston tuotetunnuksia, tekijänoikeuslausekkeita tai omistusoikeusrajoitteita.

6. KOODIN SELVITTÄMISEN RAJOITTAMINEN. Et saa selvittää HP-ohjelmiston koodia tai toimintaperiaatetta etkä purkaa tuotetta, ellei oikeutta tähän ole nimenomaisesti mainittu asiaankuuluvassa lainsäädännössä.

7. SUOSTUMUS TIETOJEN KÄYTTÖÖN. HP ja sen yhteistyökumppanit voivat kerätä ja käyttää antamiasi teknisiä tietoja, jotka liittyvät (i) Ohjelmiston tai HP-tuotteen Käyttöön tai (ii) Ohjelmistoa tai HP-tuotetta koskevien tukipalvelujen tarjoamiseen. Kaikkiin tällaisiin tietoihin sovelletaan HP:n tietosuojakäytäntöä. HP ei käytä tällaisia tietoja muodossa, joka paljastaa henkilöllisyytesi, lukuun ottamatta tietoja, joiden avulla voit tehostaa Ohjelmiston Käyttöä tai saada tukipalveluja.

8. VASTUUNRAJOITUS. Riippumatta sinulle mahdollisesti aiheutuvista vahingoista HP:n ja sen toimittajien koko vastuu, joka perustuu tähän Käyttöoikeussopimukseen ja sen myötä saamaasi korvausoikeuteen, rajoitetaan tuotteesta todellisuudessa maksamaasi summaan tai viiteen (5,00) Yhdysvaltojen dollariin sen mukaan, kumpi näistä on suurempi. OTTAEN HUOMIOON ASIAANKUULUVAN LAINSÄÄDÄNNÖN SALLIMAT RAJAT HP TAI SEN TOIMITTAJAT EIVÄT VASTAA MISSÄÄN TILANTEESSA MINKÄÄNLAISISTA ERITYISISTÄ, SATUNNAISISTA TAI VÄLILLISISTÄ VAHINGOISTA (MUKAAN LUKIEN MENETYT VOITOT, TIETOJEN HÄVIÄMINEN, LIIKETOIMINNAN KESKEYTYMINEN, HENKILÖVAHINGOT TAI HENKILÖKOHTAISTEN TIETOJEN PALJASTUMINEN), JOTKA AIHEUTUVAT OHJELMISTON KÄYTÖSTÄ TAI KÄYTÖN ESTYMISESTÄ, VAIKKA HP TAI JOKIN TOIMITTAJISTA ON SAANUT TIEDON TÄLLAISISTA VAHINGOISTA JA VAIKKA EDELLÄ MAINITTU KORVAUS EI VASTAA OLENNAISTA TARKOITUSTAAN. Joissakin valtioissa tai joillakin lainkäyttöalueilla ei sallita satunnaisten tai välillisten vahinkojen poissulkemista. Näin ollen saattaa olla, että edellä mainittu rajoitus ei koske sinua.

9. YHDYSVALTOJEN VALTION VIRASTOT JA LAITOKSET. Jos käyttäjä on Yhdysvaltojen valtion virasto tai laitos, kaupalliset tietokoneohjelmistot, tietokoneohjelmistojen dokumentaatio sekä kaupallisten nimikkeiden tekniset tiedot lisensoidaan FAR 12.211- ja FAR 12.212 -säädösten mukaisesti HP:n asiaankuuluvan kaupallisen käyttöoikeussopimuksen perusteella.

10. VIENTILAINSÄÄDÄNNÖN NOUDATTAMINEN. Käyttäjä sitoutuu noudattamaan kaikkia lakeja, säädöksiä ja asetuksia, (i) jotka koskevat Ohjelmiston vientiä tai tuontia tai (ii) joilla rajoitetaan Ohjelmiston käyttöä. Tämä koskee kaikkia rajoituksia, jotka koskevat ydinaseiden, kemiallisten aseiden tai biologisten aseiden levittämistä.

11. OIKEUKSIEN PIDÄTTÄMINEN. HP ja sen toimittajat pidättävät kaikki oikeudet, joita käyttäjälle ei ole nimenomaisesti myönnetty tässä Käyttöoikeussopimuksessa.

(c) 2007 Hewlett-Packard Development Company, L.P.

Tark. 11/06


Huolto ja tuki

OpenSSL

Tämä tuote sisältää ohjelmakoodia, jonka OpenSSL Project on kehittänyt käytettäväksi OpenSSL Toolkit -ohjelmistossa (http://www.openssl.org/).

OpenSSL PROJECT TOIMITTAA TÄMÄN OHJELMISTON "SELLAISENAAN" JA KIELTÄÄ KAIKKI NIMENOMAISET TAI OLETETUT TAKUUT, MUKAAN LUKIEN MUUN MUASSA OLETETUT TAKUUT MYYTÄVYYDESTÄ JA SOVELTUVUUDESTA TIETTYYN TARKOITUKSEEN. OpenSSL-PROJEKTI TAI SEN OSALLISTUJAT EIVÄT MISSÄÄN TAPAUKSESSA OLE VASTUUSSA MISTÄÄN SUORISTA, EPÄSUORISTA, SATUNNAISISTA, ERITYISISTÄ, SEURANNAISISTA TAI ESIMERKKIVAHINGOISTA (MUKAAN LUKIEN MUUN MUASSA VASTAAVIEN TUOTTEIDEN TAI PALVELUJEN HANKKIMINEN;

KÄYTTÖMAHDOLLISUUDEN, TIETOJEN TAI TULOJEN MENETYS; TAI LIIKETOIMINNAN KESKEYTYMINEN) SYISTÄ RIIPPUMATTA JA NOUDATTAEN MITÄ TAHANSA VASTUULLISUUSPERIAATETTA, RIIPPUMATTA SIITÄ, ONKO KYSEESSÄ SOPIMUS, TIUKKA VASTUULLISUUS TAI OIKEUDEN LOUKKAUS (MUKAAN LUKIEN HUOLIMATTOMUUS) JA JOHTUUKO VAHINKO OHJELMISTON KÄYTTÄMISESTÄ, VAIKKA VAHINGON MAHDOLLISUUDESTA OLISI ILMOITETTU.

Tämä tuote sisältää salattua ohjelmistoa, jonka on tehnyt Eric Young (eay@cryptsoft.com). Tämä ohjelmisto sisältää Tim Hudsonin (tjh@cryptsoft.com) kirjoittamaa ohjelmakoodia.


Huolto ja tuki

Asiakastuki

Puhelintuki maassasi/alueellasi
Valmistaudu antamaan tuotteen nimi, sarjanumero, ostopäivä ja ongelman kuvaus.
Maa-/aluekohtaiset puhelinnumerot ovat laitteen mukana toimitetussa tiedotteessa ja nähtävissä myös osoitteessa www.hp.com/support/.
Internet-tuki vuorokauden ympäri
www.hp.com/support/CM1410series
Macintosh-tietokoneiden kanssa käytettävien tuotteiden tuki
www.hp.com/go/macosx
Lataa ohjelmistoja, ohjaimia ja sähköisiä tietoja
www.hp.com/support/CM1410series
Tilaa lisää HP:n palvelu- tai huoltosopimuksia
www.hp.com/go/carepack
Rekisteröi laite
www.register.hp.com


Huolto ja tuki

Laitteen pakkaaminen uudelleen

Jos HP:n asiakaspalvelu pyytää toimittamaan laitteen HP:lle korjattavaksi, pakkaa laite lähetystä varten alla olevien ohjeiden mukaan.

VAROITUS:

Puutteellisesta pakkauksesta johtuvat kuljetusvauriot ovat asiakkaan vastuulla.

1.
Poista ja säilytä tulostuskasetit.
VAROITUS:

Tulostuskasetit on ehdottomasti poistettava ennen tuotteen lähettämistä. Laitteeseen kuljetuksen ajaksi jäänyt tulostuskasetti voi vuotaa ja tahria laitteen moottorin sekä muut osat väriaineella.

Jotta tulostuskasetit eivät vahingoittuisi, vältä teloihin koskemista ja säilytä tulostuskasetteja siten, että ne eivät altistu valolle.

2.
Irrota ja säilytä virtajohto, liitäntäkaapeli ja kaikki valinnaiset lisälaitteet.
3.
Liitä mukaan mahdollisuuksien mukaan tulostenäytteitä ja 50–100 paperiarkkia, jotka eivät tulostuneet oikein.
4.
Ota Yhdysvalloissa yhteys HP:n asiakaspalveluun ja pyydä uutta pakkausmateriaalia. Muilla alueilla käytä alkuperäisiä pakkausmateriaaleja, jos se on mahdollista.


Laitteen tekniset tiedot

Laitteen tekniset tiedot
  • Laitteen mitat
  • Virrankulutus, sähkötekniset tiedot ja äänipäästöt
  • Käyttöympäristön tietoja


Laitteen tekniset tiedot

Laitteen mitat

Laitteen mitat
Tuote
Korkeus
Syvyys
Leveys
Paino
HP LaserJet Pro CM1415
413 mm
472 mm
442 mm
22,6 kg


Laitteen tekniset tiedot

Virrankulutus, sähkötekniset tiedot ja äänipäästöt

Viimeisimmät tiedot ovat osoitteessa www.hp.com/support/CM1410series.

VAROITUS:

Virtavaatimukset ovat sen maan/alueen mukaisia, jossa laite myydään. Älä muunna käyttöjännitteitä. Tämä voi vahingoittaa laitetta ja mitätöidä tuotetakuun.


Laitteen tekniset tiedot

Käyttöympäristön tietoja

Käyttöympäristön vaatimukset1
Suositeltava
Käyttö
Varastoiminen
Lämpötila
15 – 32,5 °C
15 – 32,5 °C
–20 – 40 °C
Suhteellinen ilmankosteus
20–70 %
10–80 %
95 % tai alle
Korkeus
0–3048 m

1 Arvot voivat vaihdella.


Säädöstiedot

Säädöstiedot
  • FCC:n säännökset
  • Ympäristöystävällinen tuote -ohjelma
  • Ilmoitus säännösten noudattamisesta
  • Vaatimustenmukaisuusvakuutus (langattomat mallit)
  • Turvallisuustiedotteet
  • Puhelinliikennetuotteita (fakseja) koskevat lisämääräykset
  • Lisäilmoitukset langattomille tuotteille


Säädöstiedot

FCC:n säännökset

Tämä laite on testattu ja sen on todettu noudattavan FCC:n sääntöjen 15. osan mukaisia B-luokan digitaalilaitteen raja-arvoja. Nämä rajat on suunniteltu antamaan kohtuullinen suoja haitallista häiriötä vastaan asennettaessa laite asuinympäristöön. Tämä laite tuottaa, käyttää ja voi säteillä radiotaajuista energiaa. Jos laitetta ei asenneta ja käytetä ohjeiden mukaisesti, se voi häiritä radioliikennettä. Mikään ei kuitenkaan takaa, ettei tietyissä asennuksissa voisi aiheutua häiriöitä. Jos tämä laite aiheuttaa häiriöitä radio- tai televisiolähetysten vastaanottoon, mikä voidaan todeta kytkemällä ja katkaisemalla laitteen virta, käyttäjän kannattaa yrittää häiriöiden korjaamista seuraavassa esitetyillä tavoilla:

●
Muuta vastaanottoantennin suuntaa tai paikkaa.
●
Suurenna laitteen ja vastaanottimen välistä etäisyyttä.
●
Kytke laite eri virtapiiriin kuin vastaanotin.
●
Kysy neuvoja myyjältä tai kokeneelta radio- tai televisioteknikolta.
HUOMAUTUS:

Ilman HP:n lupaa laitteeseen tehtyjen muutosten perusteella voidaan käyttäjältä evätä oikeus laitteen käyttöön.

FCC:n sääntöjen 15. osan mukaisten B-luokan digitaalilaitteen raja-arvojen noudattaminen edellyttää suojatun liitäntäkaapelin käyttöä.


Säädöstiedot

Ympäristöystävällinen tuote -ohjelma

Tämä osa sisältää tiedot seuraavista aiheista:

  • Ympäristönsuojelu
  • Otsonintuotanto
  • Tehonkulutus
  • Paperinkulutus
  • Muovit
  • HP LaserJet -tulostustarvikkeet
  • Palautus- ja kierrätysohjeet
  • Tulostusmateriaali
  • Rajoitukset
  • Käytöstä poistettujen laitteiden hävittäminen kotitalouksissa Euroopan unionin alueella
  • Kemikaalit
  • Material Safety Data Sheet (MSDS) (Käyttöturvallisuustiedote)
  • Lisätietoja


Säädöstiedot

Ympäristönsuojelu

Hewlett-Packard Company on sitoutunut tuottamaan laatutuotteita ympäristöä suojaavien periaatteiden mukaan. Tämä tuote on suunniteltu minimoimaan ympäristölle haitalliset vaikutukset.


Säädöstiedot

Otsonintuotanto

Tämä tuote ei tuota mitattavissa määrin otsonikaasua (O3).


Säädöstiedot

Tehonkulutus

Energiankulutus laskee merkittävästi Valmis- ja Lepotila -tilassa, mikä säästää luonnonvaroja ja rahaa vaikuttamatta tämän tuotteen erinomaiseen suorituskykyyn. ENERGY STAR® -logolla merkityt Hewlett-Packardin tulostus- ja kuvankäsittelylaittet ovat Yhdysvaltain ympäristönsuojeluviraston antamien kuvankäsittelylaitteita koskevien ENERGY STAR -määritysten mukaisia. ENERGY STAR -määritysten mukaisissa kuvankäsittelytuotteissa on seuraava merkki:

ENERGY STAR® -merkintä

Lisätietoja ENERGY STAR -määritysten mukaisista malleista on seuraavassa sivustossa:

www.hp.com/go/energystar


Säädöstiedot

Paperinkulutus

Tulostimen käsinkääntö- ja monisivutulostus vähentävät paperinkulutusta ja säästävät luonnonvaroja.


Säädöstiedot

Muovit

Yli 25 gramman painoisissa muoviosissa on kansainvälisten standardien mukaiset tunnistemerkit, joiden avulla muoviosat voidaan tunnistaa ja irrottaa kierrätystä varten, kun tulostin poistetaan käytöstä.


Säädöstiedot

HP LaserJet -tulostustarvikkeet

HP LaserJet ‑tulostuskasettien kierrättäminen on helppoa ilmaisen HP Planet Partners ‑kierrätysohjelman kautta. Monikieliset ohjelmatiedot ja palautusohjeet ovat jokaisessa uudessa HP LaserJet värikasetti- ja tarvikepakkauksessa. Voit suojella ympäristöä lisää palauttamalla useita kasetteja kerralla yhden sijasta.

HP on sitoutunut tuottamaan edistyksellisiä laatutuotteita ja -palveluja, jotka säästävät ympäristöä suunnittelusta ja valmistuksesta jakeluun, käyttöön ja kierrätykseen. Takaamme, että HP Planet Partners -ohjelman avulla palautetut HP LaserJet -kasetit kierrätetään asianmukaisesti: niistä kerätty muovi ja metalli käytetään uusiin tuotteisiin, mikä säästää kaatopaikat miljoonien tonnien jätekuormalta. Koska kasetti kierrätetään uusien materiaalien valmistukseen, se ei palaudu sinulle. Kiitos, että toimit ympäristön kannalta vastuullisesti!

HUOMAUTUS:

Käytä palautustarraa vain alkuperäisten HP LaserJet -tulostuskasettien palautukseen. Älä käytä tarraa takuupalautuksiin äläkä HP:n mustekasettien, muiden kuin HP:n kasettien tai uudelleen täytettyjen tai valmistettujen kasettien palautuksiin. HP:n mustekasettien kierrätystä koskevia tietoja on osoitteessa http://www.hp.com/recycle.


Säädöstiedot

Palautus- ja kierrätysohjeet

Tämä osa sisältää tiedot seuraavista aiheista:

  • Yhdysvallat ja Puerto Rico
  • Palautukset muualla kuin Yhdysvalloissa


Säädöstiedot

Yhdysvallat ja Puerto Rico

Uuden HP LaserJet -tulostuskasetin pakkauslaatikon sisältämää tarraa käytetään yhden tai usean tyhjän HP LaserJet -tulostuskasetin palautukseen kierrätystä varten. Toimi seuraavien ohjeiden mukaisesti.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Usean kasetin palauttaminen
  • Yhden kasetin palautus
  • Lähettäminen


Säädöstiedot

Usean kasetin palauttaminen

1.
Pakkaa jokainen HP LaserJet -tulostuskasetti omaan pussiinsa ja alkuperäiseen pakkauslaatikkoonsa.
2.
Kiinnitä laatikot yhteen vanteilla tai pakkausteipillä. Paketti saa painaa enintään 31 kg.
3.
Käytä yhtä valmiiksi maksettua palautustarraa.

TAI

1.
Käytä omaa tarkoitukseen sopivaa laatikkoa tai pyydä ilmainen keräyslaatikko osoitteesta www.hp.com/recycle tai soittamalla numeroon 1-800-340-2445 (laatikkoon mahtuu 31 kg HP LaserJet -kasetteja).
2.
Käytä yhtä valmiiksi maksettua palautustarraa.


Säädöstiedot

Yhden kasetin palautus

1.
Pakkaa HP LaserJet -tulostuskasetti omaan pussiinsa ja alkuperäiseen pakkauslaatikkoonsa.
2.
Kiinnitä palautustarra pakkauslaatikon etupuolelle.


Säädöstiedot

Lähettäminen

Voit tehdä kaikki HP LaserJet -tulostuskasettien kierrätyspalautukset kerralla antamalla paketin UPS-lähetille seuraavan kerran, kun lähetät tai vastaanotat lähetyksen, tai viemällä sen UPS:n palvelupisteeseen. Löydät paikallisen UPS-palvelupisteen soittamalla numeroon 1-800-PICKUPS tai käymällä osoitteessa www.ups.com. Jos palautat kasetteja USPS-tarralla (U.S. Postal Service) Yhdysvalloissa, anna paketti postinkantajalle tai vie paketti postitoimistoon. Saat lisätietoja tai voit tilata lisää palautustarroja tai -laatikoita osoitteesta www.hp.com/recycle tai soittamalla numeroon 1-800-340-2445. UPS-noudoista peritään normaali maksu. Tiedot voivat muuttua ilman ennakkoilmoitusta.

Tämä osa sisältää tiedot seuraavista aiheista:

  • Alaska ja Havaiji


Säädöstiedot

Alaska ja Havaiji

Älä käytä UPS-merkintää. Kysy lisätietoja ja ohjeita numerosta 1-800-340-2445. Yhdysvaltain postilla ja HP:lla on erityissopimus, jonka puitteissa posti kuljettaa Alaskan ja Havaijin palautuskasetit maksutta.


Säädöstiedot

Palautukset muualla kuin Yhdysvalloissa

Jos haluat osallistua HP:n Planet Partners -palautus- ja kierrätysohjelmaan, sinun tarvitsee vain noudattaa kierrätysoppaan ohjeita (löydät oppaan ostamasi tarvikkeen pakkauksesta) tai käydä osoitteessa www.hp.com/recycle. Valitsemalla oman maasi/alueesi saat lisätietoja HP LaserJet -tulostustarvikkeista.


Säädöstiedot

Tulostusmateriaali

Tässä tuotteessa voidaan käyttää uusiopaperia, jos paperi täyttää vaatimukset, jotka on annettu HP LaserJet Printer Family Print Media Guidessa (HP LaserJet ‑tulostinperheen tulostusmateriaalioppaassa). Tässä tulostimessa voi käyttää EN12281:2002:n mukaista uusiopaperia.


Säädöstiedot

Rajoitukset

Tähän HP-tuotteeseen ei ole lisätty elohopeaa.

Tässä HP-tuotteessa on paristo, joka voi vaatia erikoiskäsittelyä, kun tuote poistetaan käytöstä. Hewlett-Packardin tähän tuotteeseen toimittamat paristot:

HP LaserJet Pro CM1410 Color MFP -sarja
Tyyppi
Litium-hiili-monofluoridi
Paino
0,8 g
Sijainti
Pääpiirilevy
Käyttäjän irrotettavissa
Ei

Lisätietoja kierrätyksestä on osoitteessa www.hp.com/recycle. Lisäksi voit ottaa yhteyttä paikallisviranomaisiin tai Electronics Industries Allianceen: www.eiae.org.


Säädöstiedot

Käytöstä poistettujen laitteiden hävittäminen kotitalouksissa Euroopan unionin alueella

EU:n jätesymboli

Tämä tuotteessa tai tuotteen pakkauksessa oleva merkki osoittaa, että tuotetta ei saa hävittää tavallisen kotitalousjätteen mukana. Käytöstä poistetut sähkö- ja elektroniikkalaitteet on toimitettava kunnan osoittamaan keräyspisteeseen. Käytöstä poistettujen laitteiden lajittelu ja kierrätys säästää luontoa ja edistää sekä ihmisten että ympäristön hyvinvointia. Kysy lisätietoja käytöstä poistettujen laitteiden vastaanottopisteistä kunnan jätehuollosta tai laitteen ostopaikasta.


Säädöstiedot

Kemikaalit

HP on sitoutunut antamaan asiakkaille tietoja tuotteidemme sisältämistä kemikaaleista tarvittaessa lakivaatimusten (kuten REACH (Euroopan parlamentin ja Eurooppa-neuvoston säädös EC No 1907/2006 noudattamiseksi). Tämän tuotteen kemikaaliraportti on osoitteessa www.hp.com/go/reach.


Säädöstiedot

Material Safety Data Sheet (MSDS) (Käyttöturvallisuustiedote)

Kemiallisia aineita sisältävien tarvikkeiden (esimerkiksi väriaineiden) käyttöturvallisuustiedot (Material Safety Data Sheets, MSDS) ovat saatavissa HP:n Web-sivustosta osoitteesta www.hp.com/go/msds tai www.hp.com/hpinfo/community/environment/productinfo/safety.


Säädöstiedot

Lisätietoja

Lisätietoja näistä ympäristöä koskevista aiheista:

●
Tämän ja muiden HP:n tuotteiden ympäristöystävällisyystiedote
●
HP:n ympäristösitoumus
●
selvitys HP:n ympäristönhoitojärjestelmästä
●
HP:n käyttöiän ylittäneiden tuotteiden palautus- ja kierrätysohjelma
●
Material Safety Data Sheets (Käyttöturvallisuustiedotteet)

Käy sivustossa www.hp.com/go/environment tai www.hp.com/hpinfo/globalcitizenship/environment.


Säädöstiedot

Ilmoitus säännösten noudattamisesta

Ilmoitus säännösten noudattamisesta
ISO/IEC 17050-1- ja EN 17050-1 -standardien mukaan
Valmistajan nimi:
Hewlett-Packard Company
Asiak.nro: BOISB-0603-05-rel.1.0
Valmistajan osoite:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA
ilmoittaa, että tuote
Tuotteen nimi:
HP LaserJet Professional CM1415fn
Säännöksien mukainen mallinumero2)
BOISB-0603-05
BOISB-0903-00 – (US-faksimoduuli LIU)
BOISB-0903-01 – (EURO-faksimoduuli LIU)
Laitteen lisävarusteet
KAIKKI
Tulostuskasetit:
CE320A, CE321A, CE322A, CE323A
täyttävät seuraavat tuotevaatimukset:
TURVALLISUUS:
IEC 60950-1:2005 / EN60950-1: 2006
IEC 60825-1:2007 / EN 60825-1:2007 (luokan 1 Laser/LED-tuote)
IEC 62311:2007 / EN 62311:2008
GB4943-2001
SÄHKÖMAGNEETTINEN SÄTEILY:
CISPR22:2005 +A1 / EN55022:2006 +A1 - luokka B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC Title 47 CFR, osa 15 luokka B1) / ICES-003, julkaisu 4
GB9254-2008, GB17625.1-2003
PUHELINVERKKO:
ES 203 021; FCC Title 47 CFR, osa 683)
ENERGIAN KÄYTTÖ:
Komission asetus (EY) N:o 1275/2008
Täydentäviä tietoja:
Tämä tuote täyttää EMC-direktiivin 2004/108/EY, pienjännitedirektiivin 2006/95/EY, R&TTE-direktiivin 1999/5/EY (liite II) ja EuP-direktiivin 2005/32/EY vaatimukset. Tuotteelle on myös myönnetty CE-merkintä [image].
Tämä laite täyttää Yhdysvaltain FCC:n sääntöjen osan 15 vaatimukset. Laitteen käyttämiselle on kaksi ehtoa: (1) laite ei saa aiheuttaa haitallisia häiriöitä ja (2) laitteen on siedettävä vastaanottamansa häiriöt, mukaan lukien ne, jotka saattavat saada sen toimimaan tavanomaisesta poikkeavasti.
1.
Tuote on testattu tyypillisessä kokoonpanossa Hewlett-Packardin henkilökohtaisten tietokoneiden kanssa.
2.
Tällä tuotteella on säännöstenmukainen mallinumero, jotta tuote voidaan tunnistaa säännösten vaatimalla tavalla. Tätä numeroa ei pidä sekoittaa tuotenimiin tai -numeroihin.
3.
Laitteeseen on sovellettu lisäksi eri kohdemaissa/alueilla sovellettavia tietoliikennehyväksyntöjä ja -standardeja.
4.
Tässä laitteessa käytetään analogista faksimoduulia, jonka säännösten mukaiset mallinumerot ovat BOISB-0903-00 (US-LIU) tai BOISB-0903-01 (EURO LIU) myyntimaan/-alueen teknisten vaatimusten ja säännösten mukaisesti.
Boise, Idaho USA
Syyskuu 2010
Säännöksiä koskevien kyselyjen yhteystiedot:
Eurooppa:
Paikallinen Hewlett-Packard-myynti- ja huoltopiste tai Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034 Böblingen (faksi: +49-7031-14-3143) www.hp.com/go/certificates
USA Contact:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (puhelin: 208-396-6000)


Säädöstiedot

Vaatimustenmukaisuusvakuutus (langattomat mallit)

Ilmoitus säännösten noudattamisesta
ISO/IEC 17050-1- ja EN 17050-1 -standardien mukaan
Valmistajan nimi:
Hewlett-Packard Company
Asiak.nro: BOISB-0603-06-rel.1.0
Valmistajan osoite:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA
ilmoittaa, että tuote
Tuotteen nimi:
HP LaserJet Professional CM1415fnw
Säännöksien mukainen mallinumero2)
BOISB-0603-06
BOISB-0903-00 – (US-faksimoduuli LIU)
BOISB-0903-01 – (EURO-faksimoduuli LIU)
SDGOB – 0892 – (radiomoduuli)
Laitteen lisävarusteet
KAIKKI
Tulostuskasetit:
CE320A, CE321A, CE322A, CE323A
täyttävät seuraavat tuotevaatimukset:
TURVALLISUUS:
IEC 60950-1:2005 / EN60950-1: 2006
IEC 60825-1:2007 / EN 60825-1:2007 (luokan 1 Laser/LED-tuote)
IEC 62311:2007 / EN 62311:2008
GB4943-2001
SÄHKÖMAGNEETTINEN SÄTEILY:
CISPR22:2005 +A1 / EN55022:2006 +A1 - luokka B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC Title 47 CFR, osa 15 luokka B1) / ICES-003, julkaisu 4
GB9254-2008, GB17625.1-2003
PUHELINVERKKO:
ES 203 021; FCC Title 47 CFR, osa 683)
Radio5)
EN 301 489-1:V1.8.1 / EN 301 489-17:V1.3.2
EN 300 328: V1.7.1
FCC Title 47 CFR, Part 15 Subpart C (Section 15.247) / IC: RSS-210
ENERGIAN KÄYTTÖ:
Komission asetus (EY) N:o 1275/2008
Täydentäviä tietoja:
Tämä tuote täyttää R&TTE-direktiivin 1999/5/EY (liitteet II ja IV), EMC-direktiivin 2004/108/EY, pienjännitedirektiivin 2006/95/EY ja EuP-direktiivin 2005/32/EY vaatimukset. Tuotteelle on myös myönnetty CE-merkintä [image].
Tämä laite täyttää Yhdysvaltain FCC:n sääntöjen osan 15 vaatimukset. Laitteen käyttämiselle on kaksi ehtoa: (1) laite ei saa aiheuttaa haitallisia häiriöitä ja (2) laitteen on siedettävä vastaanottamansa häiriöt, mukaan lukien ne, jotka saattavat saada sen toimimaan tavanomaisesta poikkeavasti.
1.
Tuote on testattu tyypillisessä kokoonpanossa Hewlett-Packardin henkilökohtaisten tietokoneiden kanssa.
2.
Tällä tuotteella on säännöstenmukainen mallinumero, jotta tuote voidaan tunnistaa säännösten vaatimalla tavalla. Tätä numeroa ei pidä sekoittaa tuotenimiin tai -numeroihin.
3.
Laitteeseen on sovellettu lisäksi eri kohdemaissa/alueilla sovellettavia tietoliikennehyväksyntöjä ja -standardeja.
4.
Tässä laitteessa käytetään analogista faksimoduulia, jonka säännösten mukaiset mallinumerot ovat BOISB-0903-00 (US-LIU) tai BOISB-0903-01 (EURO LIU) myyntimaan/-alueen teknisten vaatimusten ja säännösten mukaisesti.
5.
Tämä tuote käyttää radiomoduulilaitetta, jonka säännöstenmukainen mallinumero on SDGOB-0892 ja jota tarvitaan niiden maiden/alueiden teknisten säännösten mukaisten vaatimusten täyttämiseen, joissa/joilla tätä tuotetta myydään.
Boise, Idaho USA
Syyskuu 2010
Säännöksiä koskevien kyselyjen yhteystiedot:
Eurooppa:
Paikallinen Hewlett-Packard-myynti- ja huoltopiste tai Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034 Böblingen (faksi: +49-7031-14-3143) www.hp.com/go/certificates
USA Contact:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (puhelin: 208-396-6000)


Säädöstiedot

Turvallisuustiedotteet

Tämä osa sisältää tiedot seuraavista aiheista:

  • Laserturvallisuus
  • Kanadan DOC‑säädökset
  • VCCI-ilmoitus (Japani)
  • Virtajohtoon liittyvät ohjeet
  • Virtajohtoa koskeva ilmoitus (Japani)
  • EMC-lausunto (Korea)
  • Laser‑ilmoitus Suomea varten
  • GS-merkintä (Saksa)
  • Ainetaulukko (Kiina)
  • Vaarallisten aineiden rajoituksia koskeva ilmoitus (Turkki)


Säädöstiedot

Laserturvallisuus

Yhdysvaltalaisen Food and Drug Administrationin CDRH-keskus (Center for Devices and Radiological Health) on pannut täytäntöön säännöksiä 1. elokuuta 1976 jälkeen valmistetuille lasertuotteille. Niiden noudattaminen on pakollista Yhdysvalloissa markkinoitavissa tuotteissa. Laite on todettu luokan 1 lasertuotteeksi Yhdysvaltain vuoden 1968 säteilyturvalain mukaan. Koska säteily laitteen sisällä on täysin rajattu suojakoteloiden ja ulkokuorien sisälle, lasersäde ei voi päästä ulos missään normaalin käytön vaiheessa.

VAARA

Muiden kuin tässä käyttöoppaassa kuvattujen ohjainten, säätöjen tai toimenpiteiden käyttäminen voi johtaa altistumiseen vaaralliselle säteilylle.


Säädöstiedot

Kanadan DOC‑säädökset

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Säädöstiedot

VCCI-ilmoitus (Japani)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Säädöstiedot

Virtajohtoon liittyvät ohjeet

Tarkista, että virtalähteen jännite vastaa laitteelle sopivaa jännitettä. Laitteelle sopiva jännite on merkitty laitteen tarraan. Laitteen käyttämä jännite on joko 100-127 VAC tai 220–240 VAC ja 50/60 Hz.

Kytke virtajohto laitteeseen ja maadoitettuun pistorasiaan.

VAROITUS:

Älä käytä muuta kuin laitteen mukana toimitettua virtajohtoa. Muutoin laite voi vahingoittua.


Säädöstiedot

Virtajohtoa koskeva ilmoitus (Japani)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Säädöstiedot

EMC-lausunto (Korea)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Säädöstiedot

Laser‑ilmoitus Suomea varten

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet CM1415fn, CM1415fnw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet CM1415fn, CM1415fnw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Säädöstiedot

GS-merkintä (Saksa)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


Säädöstiedot

Ainetaulukko (Kiina)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Säädöstiedot

Vaarallisten aineiden rajoituksia koskeva ilmoitus (Turkki)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Säädöstiedot

Puhelinliikennetuotteita (fakseja) koskevat lisämääräykset

Tämä osa sisältää tiedot seuraavista aiheista:

  • EU:n televiestintää koskeva ilmoitus
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


Säädöstiedot

EU:n televiestintää koskeva ilmoitus

Tämä tuote on tarkoitettu kytkettäväksi Euroopan talousalueen (ETA) maiden/alueiden analogiseen PSTN (Public Switched Telecommunication Networks) -verkkoon.

Tuote täyttää Euroopan unionin R-TTE-direktiivin 1999/5/EY (liite II) vaatimukset, ja siinä on vastaava CE-vaatimustenmukaisuusmerkintä.

Lisätietoja on tämän käyttöoppaan vaatimustenmukaisuusvakuutusta käsittelevässä osassa.

Eri maiden/alueiden PSTN-verkkojen välisisten erojen vuoksi tuotteen ehdotonta toimintavarmuutta PSTN-verkon kaikissa päätepisteissä ei voida taata. Tuotteen verkkoyhteensopivuus vaihtelee asiakkaan PSTN-verkkokytkennän valmisteluvaiheessa määrittämien asetusten oikeellisuuden mukaan. Seuraa käyttöoppaan ohjeita.

Jos verkkoyhteensopivuusongelmia ilmenee, ota yhteyttä laitteen toimittajaan tai tuotteen käyttömaan/-alueen Hewlett-Packardin tukipalveluun.

Tuotteen kytkeminen PSTN-päätepisteeseen saattaa edellyttää paikallisen PSTN-operaattorin lisävaatimusten täyttämistä.


Säädöstiedot

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Säädöstiedot

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Säädöstiedot

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Säädöstiedot

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

VAROITUS:

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Säädöstiedot

Lisäilmoitukset langattomille tuotteille

Tämä osa sisältää tiedot seuraavista aiheista:

  • FCC-vaatimustenmukaisuusilmoitus — Yhdysvallat
  • Australian ilmoitus
  • Brasilian ANATEL-ilmoitus
  • Kanadan ilmoitukset
  • Euroopan unionin säädösten mukainen ilmoitus
  • Huomautus käyttäjille Ranskassa
  • Huomautus käyttäjille Venäjällä
  • Korean ilmoitus
  • Taiwanin ilmoitus


Säädöstiedot

FCC-vaatimustenmukaisuusilmoitus — Yhdysvallat

Exposure to radio frequency radiation

VAROITUS:

The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

VAROITUS:

Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Säädöstiedot

Australian ilmoitus

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Säädöstiedot

Brasilian ANATEL-ilmoitus

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Säädöstiedot

Kanadan ilmoitukset

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Säädöstiedot

Euroopan unionin säädösten mukainen ilmoitus

Tämän tuotteen televiestintätoimintoa saa käyttää seuraavissa EU- ja EFTA-maissa/-maissa:

Alankomaat, Belgia, Bulgaria, Espanja, Islanti, Irlanti, Italia, Itävalta, Kreikka, Kypros, Latvia, Liechtenstein, Liettua, Luxemburg, Malta, Norja, Portugali, Puola, Ranska, Romania, Ruotsi, Saksa, Slovakian tasavalta, Slovenia, Suomi, Sveitsi, Tanska, Tšekin tasavalta, Unkari, Viro ja Yhdistynyt kuningaskunta.


Säädöstiedot

Huomautus käyttäjille Ranskassa

For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Säädöstiedot

Korean ilmoitus

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Säädöstiedot

Taiwanin ilmoitus

Taiwanin tiedote langattomasta käytöstä


Ohjeen katseluohjelman pikanäppäinten käyttö

Ohjeen katseluohjelman pikanäppäinten käyttö

Tämän käyttöoppaan käyttöä käsitellään seuraavissa aiheissa.

  • F6-näppäimellä voit vuorotella selaus- ja aiheruutujen välillä
  • Ohjeen katseluohjelman pikanäppäimet
  • Sisältö-välilehden pikanäppäimet
  • Hakemisto-välilehden pikanäppäimet
  • Etsi-välilehden pikanäppäimet
  • Suosikit-välilehden pikanäppäimet

Huomautuksia

  • Käytettävissä on myös näppäimistön avulla valittavia pikavalikon komentoja.
  • Pikanäppäimet toimivat myös toissijaisissa ja ponnahdusikkunoissa.
  • Pikanäppäimen käyttäminen selausikkunassa saa aikaan sen, että menetät hakukohdan aiheikkunassa. Palaa aiheikkunaan painamalla F6.
  • Etsi-välilehden ruudussa Vastaavia sanoja on valintamerkki, jos käytit sitä edellisessä haussa.


HTML Help Viewer -ohjelman käyttäminen

HTML Help Viewer -ohjelman käyttäminen

Seuraavissa kohdissa on tietoja oppaan selaamisesta ja käyttämisestä. Lisätietoja on seuraavissa kohdissa:

  • Oppaan tehokas käyttäminen
  • Ohjeen aiheen löytäminen
  • Ohjeen aiheiden suosikkiluettelon luominen
  • Ohjeen aiheen kopioiminen
  • Nykyisen ohjeen aiheen tulostaminen
  • Aiheen löytäminen työkalurivin painikkeita käyttämällä
  • Valikkokomentojen pikavalintojen käyttäminen


F6-näppäimellä voit vuorotella selaus- ja aiheruutujen välillä

Voit nopeasti vuorotella selaus- ja ohjeruudun välillä painamalla näppäimistöltä F6.


Ohjeen katseluohjelman pikanäppäimet

Ohjeen katseluohjelman sulkeminen. | ALT+F4
Siirtyminen ohjeen katseluohjelmasta muihin avoimiin ikkunoihin. | ALT+SARKAIN
Asetukset-valikon näyttäminen. | ALT+V
Microsoft Internet Explorerin asetusten muuttaminen. Internet-asetukset -valintaikkuna sisältää käyttöön liittyvät asetukset. Jos haluat muuttaa asetuksia, valitse Yleiset-välilehti ja napsauta sitten Helppokäyttötoiminnot. | ALT+V ja paina sitten I
Selausruudun näyttäminen ja piilottaminen. | ALT+V ja paina sitten I
Ohjeaiheen tulostaminen. | ALT+V ja paina sitten T Voit myös napsauttaa aihetta hiiren kakkospainikkeella ja valita Tulosta.
Palaaminen edelliseen aiheeseen. | ALT+nuoli vasemmalle tai ALT+V ja paina sitten T
Siirtyminen seuraavaan aiheeseen (edellyttäen, että olet aiemmin sitä katsellut). | ALT+nuoli oikealle tai ALT+V ja paina sitten E
Korostuksen käyttäminen etsinnässä. | ALT+V ja paina sitten K
Aiheruudussa olevan aiheen päivittäminen (tarpeen verkkosivuston käytön aikana). | F5 tai ALT+V ja paina sitten P
Palaaminen kotisivulle (ohjeen kirjoittajat voivat määrittää ohjetoiminnon kotisivun). | ALT+V ja paina sitten O
Sivun avauksen estäminen katseluohjelmassa (tämä on tarpeen silloin, kun yhteys verkkosivustoon on avoin ja haluat estää sivun lataamisen). | ALT+V ja paina sitten S
Siirtyminen aiheeseen tai sivulle, joka on ennalta määritetty. Ohjetiedostoa (.chm) muodostava ohjeen kirjoittaja voi lisätä Asetus-valikkoon kaksi linkkiä tärkeisiin aiheisiin tai verkkosivustoihin. Siirry aiheeseen -komennolla siirrytään suoraan noihin aiheisiin tai kyseisille verkkosivuille. | ALT+V ja paina sitten 1 tai 2
Vuorotteleminen selaus- ja aiheikkunan välillä. | F6
Ohjeaiheen selaaminen. | YLÄNUOLI ja ALANUOLI tai PAGE UP ja PAGE DOWN
Aiheen kaikkien linkkien tai selausruudun kaikkien välilehtien tarkasteleminen. | SARKAIN


Sisältö-välilehden pikanäppäimet

Sisältö-välilehden näyttäminen. | ALT+I
Kirjan tai kansion avaaminen ja sulkeminen. | Plusmerkki (+) ja miinusmerkki (-) tai VASEN NUOLI ja OIKEA NUOLI
Ohjeaiheen valitseminen. | YLÄNUOLI ja ALANUOLI
Valitun ohjeaiheen näyttäminen. | ENTER


Hakemisto-välilehden pikanäppäimet

Hakemisto-välilehden näyttäminen. | ALT+H
Etsittävän avainsanan kirjoittaminen. | Paina ALT+W ja kirjoita sana.
Avainsanan valitseminen luettelosta. | YLÄNUOLI ja ALANUOLI
Valitun lisäohjeaiheen näyttäminen. | ALT+Y


Etsi-välilehden pikanäppäimet

Etsi-välilehden näyttäminen. | ALT+E
Etsittävän avainsanan kirjoittaminen. | Paina ALT+W ja kirjoita sana.
Etsinnän aloittaminen. | ALT+A
Ohjeaiheen valitseminen tulosluettelosta. | ALT+T ja sitten YLÄNUOLI ja ALANUOLI
Valitun ohjeaiheen näyttäminen. | ALT+Y
Seuraavat vaihtoehdot ovat käytettävissä, kun täysi tekstihaku on otettu käyttöön.
Avainsanan etsiminen aiemman haun tulosluettelosta. | ALT+U
Avainsanan kaltaisten sanojen etsiminen. Esimerkiksi sanojen "running" ja "runs" etsiminen silloin, kun avainsana on "run." | ALT+M
Etsiminen vain ohjeaiheiden otsikoista. | ALT+R


Suosikit-välilehden pikanäppäimet

Suosikit-välilehden näyttäminen. | ALT+S
Näkyvissä olevan ohjeaiheen lisääminen Suosikit-luetteloon. | ALT+L
Ohjeaiheen valitseminen Suosikit-luettelosta. | ALT+P ja sitten YLÄNUOLI ja ALANUOLI
Valitun ohjeaiheen näyttäminen. | ALT+Y
Valitun ohjeaiheen poistaminen luettelosta. | ALT+P


Oppaan tehokas käyttäminen

Tässä on vihjeitä, kuinka HTML Help Viewer -ohjelmalla etsitään tietoja:

  • Napsauta värillisiä, alleviivattuja sanoja, kun haluat yhteyden toiseen kohtaan, WWW-sivuun, muiden aiheiden luetteloon tai ohjelmaan.
  • Kun haluat katsella kohtia, joissa on aiheeseen liittyviä tietoja, napsauta kohtaa Liittyviä aiheita, joka näkyy kohdan lopussa. Napsauta sitten haluamasi aiheen otsikkoa.
  • Kun haluat nähdä, onko aiheessa oleva sana tai lause hakemistossa, valitse sana ja napsauta F1-näppäintä.
  • Jos tarkastelet WWW-sivun sisältöä aiheikkunassa, voit napsauttaa työkalurivin Pysäytä- tai Päivitä-painiketta, kun haluat keskeyttää lataamisen tai päivittää WWW-sivun.
  • Jos käytät tiettyä ohjeen kohtaa usein, voit lisätä sen suosikkiluetteloon.
  • Napsauta hiiren oikealla painikkeella Sisällys-välilehteä tai aiheikkunaa, niin saat näkyviin valikkokomentojen pikavalinnat.


Ohjeen aiheen löytäminen

Napsauta navigointi-ikkunassa jotakin seuraavista välilehdistä:

  • Kun haluat selata sisällysluetteloa, napsauta Sisältö-välilehteä. Sisällysluettelo on tärkeiden aiheiden luettelo, jota voi laajentaa.
  • Kun haluat nähdä luettelon hakemiston kohteista, napsauta Hakemisto-välilehteä. Kirjoita sitten sana tai selaa luetteloa. Aihetta käsitellään usein useassa hakemiston kohteessa.
  • Kun haluat löytää kaikki ohjetiedoston kohdat, joissa sana tai lause esiintyy, napsauta Etsi-välilehteä ja kirjoita sitten sana.
Huomautus Napsauta sisällyksen kohdetta, hakemistokohdetta tai haun tulosten kohdetta. Näkyviin tulee kyseinen kohta.


Ohjeen aiheiden suosikkiluettelon luominen

  1. Etsi ohjeen aihe, jonka haluat lisätä suosikkeihin.
  2. Napsauta ensin Suosikit-välilehteä ja valitse sitten Lisää.
Huomautuksia
  • Kun haluat palata suosikkiaiheeseen, napsauta Suosikit-välilehteä, valitse aihe ja napsauta sitten Näytä-painiketta.
  • Jos haluat nimetä aiheen uudelleen, valitse aihe ja kirjoita sitten uusi nimi Nykyinen aihe -ruutuun.
  • Kun haluat poistaa suosikkiaiheen, valitse aihe ja napsauta sitten Poista-painiketta.


Ohjeen aiheen kopioiminen

  1. Napsauta hiiren oikealla painikkeella sitä aiheikkunan aihetta, jonka haluat kopioida. Napsauta sitten Valitse kaikki -painiketta.
  2. Napsauta hiiren oikeaa painiketta uudelleen ja valitse sitten Kopioi. Aihe kopioidaan Leikepöydälle.
  3. Avaa asiakirja, johon haluat kopioida aiheen.
  4. Siirrä kohdistin kohtaan, johon haluat tiedot.
  5. Valitse Muokkaa-valikosta Liitä.
Huomautus Jos haluat kopioida vain osan aiheesta, valitse kopioitava teksti ja napsauta hiiren oikeaa painiketta. Napsauta sitten Kopioi-painiketta.


Nykyisen ohjeen aiheen tulostaminen

Napsauta aihetta hiiren oikealla painikkeella ja valitse sitten Tulosta.

Huomautus Jos tulostat Sisällys-välilehdeltä (napsauttamalla kohdetta ensin hiiren oikealla painikkeella ja valitsemalla sitten Tulosta), käytettävissä ovat nykyisen aiheen tulostaminen ja nykyisen aiheen ja kaikkien sen osa-alueiden tulostaminen.


Aiheen löytäminen työkalurivin painikkeita käyttämällä

Help Viewer -ohjelman työkalurivissä on viisi navigointipainiketta. Ohjeen aiheita voi etsiä napsauttamalla painikkeita.

  • Takaisin näyttää viimeksi katsellun aiheen.
  • Eteenpäin näyttää seuraavan aiheen aiemmin näytetyistä aiheista.
  • Seuraava näyttää seuraavan sisällysluettelossa olevan aiheen.
  • Edellinen näyttää edellisen sisällysluettelossa olevan aiheen.
  • Koti näyttää katseltavan ohjetiedoston kotisivun aiheen.
  • Päivitä päivittää aiheikkunassa näkyvän WWW-sivun sisällön.
  • Pysäytä pysäyttää tiedostotietojen lataamisen. Napsauta painiketta, kun haluat lopettaa WWW-sivun lataamisen.
Huomautus Help Viewer -ohjelman työkalurivissä ei ehkä ole kaikkia näitä navigointipainikkeita.


Valikkokomentojen pikavalintojen käyttäminen

Pikavalikossa on useita komentoja, joilla tietoja tuodaan näyttöön ja mukautetaan.

Komento
Kuvaus
Napsauta sisällysluettelosta hiiren oikealla painikkeella ja valitse sitten Avaa kaikki.
Avaa kaikki sisällysluettelon kirjat tai kansiot. Komento toimii vain, jos Sisällys-välilehti on näkyvissä.
Napsauta sisällysluetteloa hiiren oikealla painikkeella ja valitse sitten Sulje kaikki.
Sulkee kaikki kirjat tai kansiot. Komento toimii vain, jos Sisällys-välilehti on näkyvissä.
Napsauta ensin hiiren oikeaa painiketta ja sitten kohtaa Tulosta.
Tulosta aihe

Huomautus Komentoja voi käyttää näppäimistöllä. Paina SHIFT+F10-näppäinyhdistelmää, jolloin näkyviin tulee pikavalikko. Napsauta haluttuja pikanäppäimiä. Voit myös ottaa käyttöön hiiren painikkeet. Tuo pikavalikko näkyviin hiiren painikkeiden yhdistelmällä ja napsauta sitten haluttuja pikanäppäimiä.