Impresora a color HP LaserJet Pro serie CM1410 MFP

Guía del usuario

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

Impresora a color HP LaserJet Pro serie CM1410 MFP

 Español

Información sobre copyright y marcas comerciales

Derechos de copyright y licencia

© 2010 Copyright Hewlett-Packard Development Company, L.P.

Prohibida la reproducción, adaptación o traducción sin autorización previa y por escrito, salvo lo permitido por las leyes de propiedad intelectual (copyright).

La información contenida en este documento está sujeta a cambios sin previo aviso.

Las únicas garantías de los productos y servicios HP se detallan en las declaraciones de garantía expresas que acompañan a dichos productos y servicios. Ninguna información contenida en este documento debe considerarse como una garantía adicional. HP no será responsable de los errores u omisiones técnicos o editoriales contenidos en este documento.

Edition 1, 9/2010

Referencia: CE861-90908

Avisos de marcas comerciales

Adobe®, Acrobat® y PostScript® son marcas comerciales de Adobe Systems Incorporated.

Intel® Core™ es una marca comercial de Intel Corporation en EE.UU. y otros países/otras regiones.

Java™ es una marca comercial de Sun Microsystems, Inc. en Estados Unidos.

Microsoft®, Windows®, Windows® XP y Windows Vista® son marcas comerciales registradas en EE.UU. de Microsoft Corporation.

UNIX® es una marca comercial registrada de The Open Group.

ENERGY STAR y el logotipo de ENERGY STAR son marcas registradas en EE.UU.


Impresora a color HP LaserJet Pro serie CM1410 MFP

Convenciones utilizadas en esta guía

SUGERENCIA:

Los consejos ofrecen pistas o métodos abreviados de utilidad.
NOTA:

Las notas ofrecen información importante para explicar un concepto o para completar una tarea.
PRECAUCIÓN:

Las precauciones indican los procedimientos que debe seguir para evitar perder datos o dañar el producto.
¡ADVERTENCIA!

Las alertas de advertencia le especifican los procedimientos que debe seguir para evitar daños personales, la pérdida catastrófica de datos o un gran daño al producto.


Información básica del producto

Información básica del producto
  • Comparación de productos
  • Funciones ecológicas
  • Características de accesibilidad
  • Vistas del producto


Información básica del producto

Comparación de productos

Este producto está disponible en las configuraciones descritas a continuación.

HP LaserJet Pro CM1415fn MFP
CE861A

HP LaserJet Pro CM1415fnw MFP
CE862A
●
Impresiones a velocidades de hasta 12 páginas (ppm) en monocromo y 8 ppm en color.
●
Compatible con controladores de impresora PCL 5 y PCL 6 y emulación postscript de nivel 3 de HP.
●
La bandeja 1 puede contener un máximo de 150 hojas de papel o 10 sobres.
●
La bandeja de salida tiene capacidad para un máximo de 125 hojas de papel.
●
Pantalla táctil en color.
●
Impresión manual a doble cara.
●
Puerto USB 2.0 de alta velocidad.
●
Puerto de red 10/100 Base-T.
●
Puerto USB para imprimir directamente documentos, ver e imprimir fotos y escanear a una unidad de memoria flash USB.
●
Fax V.34.
●
Dos puertos de línea telefónica RJ-11 para fax.
●
Memoria de acceso aleatorio (RAM) de 128 MB.
●
Alimentador de documentos de 35 páginas que admite tamaños de página de hasta 356 mm de longitud y desde 102 a 215 mm de anchura.
●
El escáner de superficie plana admite tamaños de página de hasta 297 mm de longitud y 215 mm de anchura.
●
Copias en negro a una velocidad de hasta 12 ppm y en color a una velocidad de hasta 8 ppm.
●
La resolución de copia es de 300 puntos por pulgada (ppp).
●
Escanea en color o en negro con una resolución de hasta 1200 ppp.
HP LaserJet Pro CM1415fn MFP, más:
●
Conexión en red inalámbrica 802.11b/g/n integrada.


Información básica del producto

Funciones ecológicas

Impresión dúplex manual
Ahorre papel utilizando la opción de impresión dúplex manual.
Imprimir varias páginas por hoja
Ahorre papel imprimiendo dos o más páginas de un documento lado con lado en una misma hoja de papel. Acceda a esta función mediante el controlador de la impresora.
Copia de varias páginas por hoja
Ahorre papel copiando dos o cuatro páginas de un documento original en una misma hoja de papel.
Reciclado
Utilice papel reciclado para reducir el desperdicio de papel.
Recicle cartuchos de impresión mediante el proceso de devolución de HP.
Ahorro de energía
Ahorre energía activando el modo Ahorro de energía del producto.


Información básica del producto

Características de accesibilidad

El producto incluye varias características que ayudan a los usuarios con problemas de accesibilidad.

●
Guía del usuario en línea compatible con aplicaciones de lectura de texto en pantalla.
●
Se pueden instalar o extraer los cartuchos de impresión con una sola mano.
●
Todas las puertas y cubiertas se pueden abrir con una sola mano.


Información básica del producto

Vistas del producto

En esta sección se proporciona información acerca de los temas siguientes:

  • Vista frontal
  • Vista posterior
  • Puertos de interfaz
  • Ubicación del número de serie y el número de modelo
  • Diseño del panel de control


Información básica del producto

Vista frontal

Vista frontal del producto

1
Bandeja de entrada del alimentador de documentos
2
Bandeja de salida del alimentador de documentos
3
Tapa del escáner
4
Panel de control con pantalla táctil en color
5
Puerta frontal (proporciona acceso a los cartuchos de impresión)
6
Puerto para unidad flash USB
7
Puerta frontal de acceso a atascos
8
Bandeja de entrada (bandeja 1)
9
Bandeja de salida


Información básica del producto

Vista posterior

Vista posterior del producto

1
Puertos de interfaz
2
Interruptor de encendido y apagado
3
Conexión de alimentación eléctrica
4
Puerta trasera de acceso a atascos


Información básica del producto

Puertos de interfaz

Ubicación de los puertos de red y de fax

1
Puertos de fax
2
Puerto de red
3
Puerto USB 2.0 de alta velocidad


Información básica del producto

Ubicación del número de serie y el número de modelo

La etiqueta del número de serie y número de modelo se encuentra en la parte trasera del producto.

Ubicación del número de serie y el número de modelo

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Información básica del producto

Diseño del panel de control

Componentes del panel de control

1
Pantalla táctil
2
Luz de red inalámbrica: indica que la red inalámbrica está activada. La luz parpadea cuando el producto está estableciendo la conexión con la red inalámbrica. Una vez establecida la conexión, la luz deja de parpadear y permanece encendida.
NOTA:

Sólo modelos inalámbricos.
3
Luz Preparada: indica que el producto está preparado.
4
Luz Atención: indica un problema en el producto.
5
Botón y luz de Ayuda: permite acceder al sistema de ayuda del panel de control.
6
Botón y luz Flecha derecha: desplaza el cursor hacia la derecha o cambia la imagen a la siguiente pantalla.
NOTA:

Este botón sólo se ilumina cuando la pantalla activa puede utilizar esta función.
7
Botón y luz Cancelar: borra ajustes, cancela el trabajo en curso o sale de la pantalla activa en ese momento.
NOTA:

Este botón sólo se ilumina cuando la pantalla activa puede utilizar esta función.
8
Botón y luz Retroceder: regresa a la pantalla anterior.
NOTA:

Este botón sólo se ilumina cuando la pantalla activa puede utilizar esta función.
9
Botón y luz Flecha izquierda: desplaza el cursor hacia la izquierda.
NOTA:

Este botón sólo se ilumina cuando la pantalla activa puede utilizar esta función.
10
Botón y luz Inicio: permite acceder a la pantalla de inicio.

En esta sección se proporciona información acerca de los temas siguientes:

  • Botones de la pantalla de inicio
  • Sistema de ayuda del panel de control


Información básica del producto

Botones de la pantalla de inicio

La pantalla de inicio permite acceder a las funciones del producto e indica el estado del mismo.

NOTA:

Las funciones de la pantalla de inicio varían en función de la configuración del producto. El diseño también podría estar invertido en algunos idiomas.

Componentes de la pantalla de inicio

1
Botón Configurar [image]: ofrece acceso a los menús principales.
2
Botón de red [image]: ofrece acceso a información y configuración de la red. Desde la pantalla de configuración de la red se puede imprimir la página Resumen de red.
3
Botón Inalámbrico [image]: ofrece acceso al menú inalámbrico y a información sobre el estado de la red inalámbrica.
NOTA:

Sólo modelos inalámbricos.
NOTA:

Una vez establecida la conexión con la red inalámbrica, el icono cambia a una serie de barras que indican la intensidad de la señal.

4
Botón Información [image]: ofrece información sobre el estado del producto. Desde la pantalla de resumen del estado se puede imprimir la página Informe configuración.
5
Botón Consumibles [image]: muestra información sobre el estado de los consumibles. Desde la pantalla de resumen de consumibles se puede imprimir la página Estado de consumibles.
6
Estado del producto.
7
Botón USB: permite acceder a las opciones de la unidad flash USB.
8
Botón Escanear: permite acceder a la función de escanear.
9
Botón Fax: permite acceder a la función de fax.
10
Botón Copia: permite acceder a la función de copia.


Información básica del producto

Sistema de ayuda del panel de control

El producto tiene un sistema de ayuda incorporado que explica cómo utilizar cada pantalla. Para abrirlo, toque el botón Ayuda [image] de la esquina superior derecha de la pantalla.

En el caso de algunas pantallas, la ayuda abre un menú general donde puede buscar temas concretos. Para desplazarse por la estructura de menús, toque los botones del menú.

Algunas pantallas de la Ayuda incluyen animaciones para guiarle por los procedimientos, como la eliminación de atascos.

En el caso de pantallas que contienen configuración para trabajos concretos, la ayuda abre un tema que explica las opciones de esa pantalla.

Si el producto alerta sobre un error o advertencia, toque el botón Ayuda [image] para abrir un mensaje que describa el problema. El mensaje también contiene instrucciones que le ayudarán a resolver el problema.


Menús del panel de control

Menús del panel de control
  • Menú Configuración
  • Menús específicos de funciones


Menús del panel de control

Menú Configuración

Para abrir este menú, toque el botón Configurar [image]. Podrá acceder a los siguientes submenús:

●
Informes
●
Formularios ráp.
●
Configurar fax
●
Config. sistema
●
Servicio
●
Config. red

En esta sección se proporciona información acerca de los temas siguientes:

  • Menú Informes
  • Menú Formularios ráp.
  • Menú Configurar fax
  • Menú Config. sistema
  • Menú Servicio
  • Menú Config. red


Menús del panel de control

Menú Informes

Elemento de menú
Descripción
Página demo
Imprime una página que muestra la calidad de la impresión.
Estructura menús
Imprime un mapa de la disposición de los menús del panel de control.
Informe configuración
Imprime una lista con la configuración del producto.
Estado de consumibles
Imprime el estado del cartucho de impresión. Incluye la siguiente información:
●
Porcentaje de vida útil estimada restante del cartucho de impresión
●
Estimación de páginas restantes
●
Números de referencia de los cartuchos de impresión HP
●
Número de páginas impresas
●
Información sobre cómo solicitar nuevos cartuchos de impresión HP y reciclar los usados
Resumen de red
Muestra el estado de:
●
Configuración de hardware de red
●
Funciones activadas
●
Información de TCP/IP y SNMP
●
Estadísticas de red
●
Configuración de la red inalámbrica (sólo modelos inalámbricos)
Página uso
Muestra el número de páginas impresas, enviadas por fax, copiadas y escaneadas por el producto.
Lista fnts. PCL
Imprime una lista de todas las fuentes PCL 5 instaladas.
Lista fuentes PS
Imprime una lista de todas las fuentes PS instaladas.
Lista fnts. PCL6
Imprime una lista de todas las fuentes PCL 6 instaladas.
Reg. uso color
Imprime información sobre el uso del tóner de color.
Pág. Servicio
Imprime la página de servicio.
Pág. diagnóstico
Imprime información de diagnóstico sobre la calibración y la calidad del color.
Página de calidad de impresión
Imprime una página que ayuda a resolver problemas en la calidad de impresión.


Menús del panel de control

Menú Formularios ráp.

Elemento de menú
Elemento de submenú
Descripción
Papel de bloc
Pauta estrecha
Pauta ancha
Pauta infantil
Imprime páginas que tienen líneas preimpresas.
Papel milimetrado
1/8 pulgadas
5 mm
Imprime páginas que tienen líneas milimetradas.
Lista comprob.
1-Columna
2-Columna
Imprime páginas que tienen líneas preimpresas con casillas de verificación.
Pauta musical
Vertical
Horizontal
Imprime páginas que tienen líneas preimpresas para escribir música.


Menús del panel de control

Menú Configurar fax

En la siguiente tabla, los elementos que tienen un asterisco (*) indican la configuración predeterminada de fábrica.

Elemento de menú
Elemento de submenú
Elemento de submenú
Descripción
Utilidad de config. de fax
Herramienta para configurar los ajustes del fax. Siga las indicaciones que aparecen en pantalla y seleccione la respuesta correcta para cada pregunta.
Config. básica
Hora/Fecha
(Configuración del formato de hora, hora actual, formato de fecha y fecha actual.)
Establece la configuración de fecha y hora del producto.
Encab. fax
Intro. su nº de fax.
Intro. nombre empresa.
Establece la información de identificación que se envía al producto receptor.
Modo respuesta
Automático*
Alim. manual
TAM
Fax/Tel
Establece el tipo de modo de respuesta. Las siguientes opciones están disponibles:
●
Automático: el producto responde automáticamente a una llamada entrante tras el número de tonos configurado.
●
Alim. manual: El usuario debe pulsar el botón Iniciar fax o usar un teléfono supletorio para que el producto responda a la llamada entrante.
●
TAM: El producto dispone de un contestador automático conectado al puerto Aux de la línea. El producto no responderá a ninguna llamada entrante, sino que sólo escuchará si hay tonos de llamada de fax después de que el contestador haya respondido a la llamada.
●
Fax/Tel: El producto debe responder automáticamente a la llamada entrante y determinar si ésta es de voz o de fax. Si se trata de una llamada de fax, el producto gestiona la llamada como es habitual. Si se trata de una llamada de voz, se genera un timbre audible sintetizado para indicar al usuario que hay una llamada de voz entrante.
Nº tim. antes cont.
Establece el número de timbres que deben sonar antes de que responda el módem fax. La configuración predeterminada de fábrica es 5.
Timbre distintivo
Todos los tonos*
Sencillo
Doble
Triple
Doble y triple
Si dispone del servicio telefónico de timbre distintivo, utilice este elemento para configurar el modo en el que el producto responderá a las llamadas entrantes.
●
Todos los tonos: El producto responde a cualquier llamada que venga de la línea telefónica.
●
Sencillo: El producto responde a las llamadas que producen un patrón de timbre único.
●
Doble: El producto responde a las llamadas que producen un patrón de timbre doble.
●
Triple: El producto responde a las llamadas que producen un patrón de timbre triple.
●
Doble y triple: El producto responde a las llamadas que producen un patrón de timbre doble o triple.
Marcar prefijo
Activado
Desactivado*
Especifica un número de prefijo que se debe marcar cuando se envíen faxes desde el producto. Si activa esta función, el producto le pedirá que introduzca el número y después incluirá automáticamente ese número cada vez que envíe un fax.
Config. avanzada
Resolución fax
Estándar
Fina*
Superfina
Foto
Establece la resolución para documentos enviados. Las imágenes con una resolución más alta tienen más puntos por pulgada (ppp), de manera que muestran más detalles. Las imágenes con una resolución más baja tienen menos puntos por pulgada y muestran menos detalles, pero el tamaño del archivo es menor y el fax tarda menos tiempo en transmitirse.
+ claro/+ oscuro
Establece la oscuridad de los faxes salientes.
Ajustar a pág.
Activado*
Desactivado
Reduce los faxes entrantes cuyo tamaño es mayor que el tamaño del papel de la bandeja.
Tamaño cristal
Carta
A4
Establece el tamaño predeterminado del papel para los documentos que se escanean desde el escáner de superficie plana.
Modo marcación
Tonos*
Pulsos
Establece si el dispositivo debe utilizar la marcación por tonos o pulsos.
Rellam. si ocpdo
Activado*
Desactivado
Establece si el producto debe intentar volver a marcar si la línea está ocupada.
Rem. si no hay resp.
Activado
Desactivado*
Establece si el producto debe intentar volver a marcar si el número de fax del destinatario no contesta.
Remarcar si error com.
Activado*
Desactivado
Establece si el producto debe o no intentar volver a marcar el número de fax del destinatario si se produce un error de comunicación.
Det. tono marcado
Activado
Desactivado*
Establece si el producto debe comprobar si hay tono de llamada antes de enviar un fax.
Códigos fact.
Activado
Desactivado*
Permite el uso de códigos de facturación si está configurado como Activado. Aparecerá un mensaje donde se puede introducir el código de facturación de un fax saliente.
Extensión telef.
Activado*
Desactivado
Cuando está activada esta función, puede pulsar los botones 1-2-3 en el teléfono de extensión para que el producto responda a una llamada de fax entrante.
Sello en fax
Activado
Desactivado*
Establece que el producto imprima la fecha, la hora, el número de teléfono del remitente y el número de página en cada página de los faxes entrantes.
Recep. confiden.
Activado
Desactivado*
Si establece Recep. confiden. en Activado, tendrá que definir una contraseña del producto. Una vez definida la contraseña, se establecen las siguientes opciones:
●
Recep. confiden. se activa.
●
Todos los faxes anteriores se eliminan de la memoria.
●
Reenvío de fax está establecido en Desactivado y no se puede cambiar.
●
Todos los faxes entrantes se almacenan en la memoria.
Confirmar nº de fax
Activado
Desactivado*
Confirma el número de fax introduciéndolo una segunda vez.
Permitir reimpr. fax
Activado*
Desactivado
Establece si los faxes entrantes se almacenan en memoria para imprimirlos en otro momento.
Dur. timbre fax/tel.
20
30
40
70
Establece el tiempo, en segundos, que debe transcurrir para que el producto detenga el timbre audible de Fax/Tel para notificar al usuario la existencia de una llamada de voz entrante.
Velocidad de fax
Rápida (V.34)*
Media (V.17)
Lenta (V.29)
Establece la velocidad de comunicación del fax permitida.


Menús del panel de control

Menú Config. sistema

En la siguiente tabla, los elementos que tienen un asterisco (*) indican la configuración predeterminada de fábrica.

Elemento de menú
Elemento de submenú
Elemento de submenú
Descripción
Idioma
(Lista de idiomas de pantalla del panel de control disponibles.)
Establece el idioma en que se muestran los mensajes de pantalla del panel de control y los informes del producto.
Configur. papel
Tamaño papel predet.
Carta
A4
Legal
Establece el tamaño de impresión de informes internos, faxes o de cualquier otro trabajo de impresión que no especifique el tamaño.
Tipo papel predet.
Enumera los tipos de papel disponibles.
Establece el tipo para la impresión de informes internos, faxes o cualquier otro trabajo de impresión que no especifique el tipo.
Bandeja 1
Tipo de papel
Tamaño de papel
Configura el tamaño y el tipo de papel para la bandeja.
Si no hay papel
Esperar siemp.*
Cancelar
Anular
Determina el modo en el que el producto reacciona cuando un trabajo de impresión necesita un tamaño o tipo de papel que no está disponible o cuando la bandeja está vacía.
●
Esperar siemp.: el producto espera hasta que el usuario cargue el papel correcto.
●
Anular: imprime en un papel de distinto tamaño una vez transcurrido un tiempo de espera específico.
●
Cancelar: cancela automáticamente el trabajo de impresión una vez transcurrido un tiempo de espera específico.
●
Si selecciona la opción Anular o Cancelar, el panel de control le solicitará que introduzca el número de segundos de espera.
Calidad impres.
Calibración de color
Calibrar ahora
Calibración encendido
Realiza una calibración completa.
●
Calibrar ahora: realiza una calibración inmediata.
●
Calibración encendido: especifica el período de tiempo que el producto debe esperar tras el encendido para realizar la calibración.
Ajustes volumen
Volumen alarma
Volumen timbre
Vol. pulsar tecla
Vol. línea telefónica
Establece los niveles de volumen del producto. Las opciones siguientes están disponibles para cada ajuste de volumen:
●
Desactivado
●
Bajo
●
Medio*
●
Alto
Tiempo ahorro en.
Retraso susp.
Desactivado
1 minuto
15 minutos*
30 minutos
1 hora
2 horas
Especifica la cantidad de tiempo de inactividad antes de que el producto pase al modo de reposo.
Hora/Fecha
(Configuración del formato de hora, hora actual, formato de fecha y fecha actual.)
Establece la configuración de fecha y hora del producto.
Seg. de producto
Activado
Desactivado
Establece la función de seguridad del producto. Si selecciona el ajuste Activado, deberá definir una contraseña.
Nivel muy bajo
Cartucho negro
Detener
Solicitar
Continuar*
Permite establecer el comportamiento del producto cuando el cartucho de impresión negro alcanza el umbral de nivel muy bajo.
●
Detener: el producto dejará de imprimir hasta que se sustituya el cartucho de impresión.
●
Solicitar: el producto dejará de imprimir y le solicitará que sustituya el cartucho de impresión. Puede confirmar la solicitud y continuar imprimiendo.
●
Continuar: el producto le avisa de que el cartucho de impresión ha alcanzado un nivel muy bajo, pero continúa imprimiendo.
Cartuchos de color
Detener
Solicitar
Continuar
Imprimir negro*
Permite establecer el comportamiento del producto cuando uno de los cartuchos de impresión de color alcanza el umbral de nivel muy bajo.
●
Detener: el producto dejará de imprimir hasta que se sustituya el cartucho de impresión.
●
Solicitar: el producto dejará de imprimir y le solicitará que sustituya el cartucho de impresión. Puede confirmar la solicitud y continuar imprimiendo.
●
Continuar: el producto le avisa de que el cartucho de impresión ha alcanzado un nivel muy bajo, pero continúa imprimiendo.
●
Imprimir negro: cuando el nivel de un cartucho de impresión de color es muy bajo, el producto imprime en negro para impedir interrupciones en el fax. Para configurar el producto de forma que imprima en color y utilizar el tóner restante del cartucho de impresión cuando se haya sobrepasado el nivel muy bajo, siga estos pasos:
1.
En el panel de control del producto, toque el botón Configurar [image] y, a continuación, toque el botón Config. sistema.
2.
Toque el botón Nivel muy bajo y, a continuación, toque el botón Cartuchos de color. Toque el botón Continuar.

Si decide sustituir el cartucho de impresión con nivel muy bajo, la impresión en color se reanudará automáticamente.

Bajo def. p/usuario
Negro
Cian
Magenta
Amarillo
Escriba el porcentaje de duración estimada en el que desea que el producto le avise de que el nivel del cartucho de impresión es bajo.
Unidad flash USB
Activado
Desactivado
Activa o desactiva la unidad flash USB.
Copia color
Activado
Desactivado
Activa o desactiva la copia en color.
Fuente Courier
Normal
Oscuro
Establece los valores de la fuente Courier.


Menús del panel de control

Menú Servicio

En la siguiente tabla, los elementos que tienen un asterisco (*) indican la configuración predeterminada de fábrica.

Elemento de menú
Elemento de submenú
Elemento de submenú
Descripción
Servicio de fax
Borrar faxes guard.
Borra todos los faxes de la memoria.
Eje. prueba fax
Realiza una prueba de fax para comprobar que el cable del teléfono está conectado a la toma correcta y que hay señal en la línea telefónica. Se imprime un informe de prueba de fax que indica los resultados.
Imp. traza T.30
Ahora
Nunca*
Si hay error
Al final llam.
Imprime o programa un informe que se utiliza para solucionar problemas de transmisión de fax.
Correcc. errores
Activado*
Desactivado
Con el modo de corrección de errores, el dispositivo de envío puede retransmitir datos si detecta una señal de error.
Reg. servicio fax
El registro de servicio de fax imprime las últimas 40 entradas en el registro de fax.
Página de limpieza
Limpia el producto cuando aparecen manchas de tóner u otras marcas en los resultados de impresión. El proceso de limpieza elimina el polvo y el exceso de tóner de la ruta del papel.
Si se selecciona, el producto le solicita que cargue papel normal de tamaño Carta o A4 en la bandeja 1. Toque el botón Aceptar para iniciar el proceso de limpieza. Espere a que acabe el proceso. Deseche la página que imprima.
Velocidad USB
Alta velocidad*
Completo
Establece la velocidad USB para la conexión USB con el equipo. Para que el producto funcione a alta velocidad, debe tener la opción de alta velocidad activada y estar conectada a un controlador de host EHCI que también funcione a alta velocidad. Este elemento del menú no refleja la velocidad de funcionamiento real del producto.
- abarq. papel
Activado
Desactivado*
Si las páginas impresas salen onduladas continuamente, esta opción establece el producto en un modo que reduce la ondulación.
Impr en archiv
Activado
Desactivado*
Cuando imprima páginas que se almacenarán durante un período de tiempo largo, esta opción establece el producto en un modo que reduce el polvo y las manchas de tóner.
Cód. fecha firmware:
Muestra el código de fecha del firmware actual.
Rest. val. predet.
Establece todos los valores de configuración en los valores predeterminados de fábrica.


Menús del panel de control

Menú Config. red

En la siguiente tabla, los elementos que tienen un asterisco (*) indican la configuración predeterminada de fábrica.

Elemento de menú
Elemento de submenú
Descripción
Menú inalámbrico
Asist. config. inalám.
Le guía por los pasos necesarios para configurar el producto en una red inalámbrica.
Config. Wi-Fi protegida
Si su direccionador inalámbrico admite esta función, utilice este método para configurar el producto en una red inalámbrica. Este es el método más sencillo.
Ejecutar prueba de red
Prueba la red inalámbrica e imprime un informe con los resultados.
Act./Desact. conex. inalámbrica
Activa o desactiva la función de red inalámbrica.
Config. TCP/IP
Automático*
Alim. manual
Automático: El producto configura automáticamente todos los ajustes de TCP/IP a través de DHCP, BootP o AutoIP.
Alim. manual: El usuario puede configurar manualmente la dirección IP, la máscara de subred y la pasarela predeterminada. El panel de control solicita que se especifiquen valores para cada sección de la dirección. A medida que se va indicando cada dirección, el producto solicita la confirmación de la dirección antes de pasar a la siguiente. Una vez definidas las tres direcciones, la red se reinicia.
Cruce automático
Activado*
Desactivado
Activa o desactiva el uso de un cable de red 10/100 estándar cuando el producto está conectado directamente a un equipo.
Servicios de red
IPv4
IPv6
Activa o desactiva los protocolos IPv4 e IPv6. Ambos protocolos están activados de forma predeterminada.
Velocid. enlace
Automático*
10T Completo
10T Medio
100TX Completo
100TX Medio
Establece la velocidad de enlace de forma manual si es necesario.
Una vez establecida la velocidad de enlace, el producto se reinicia automáticamente.
Rest. val. predet.
Restablece todas las configuraciones de la red en sus valores predeterminados de fábrica.


Menús del panel de control

Menús específicos de funciones

El producto incluye menús específicos de funciones para copiar, enviar y recibir faxes, escanear y utilizar una unidad flash USB. Para abrir estos menús, toque el botón correspondiente a cada función en el panel de control.

En esta sección se proporciona información acerca de los temas siguientes:

  • Menú de copiado
  • Menú Fax
  • Menú Escanear
  • Unidad flash USB


Menús del panel de control

Menú de copiado

Para abrir este menú, toque el botón Copia y, a continuación, toque el botón Configuración....

NOTA:

Los ajustes que modifique con este menú dejarán de aplicarse 2 minutos después de haber finalizado la última copia.

Elemento de menú
Elemento de submenú
Elemento de submenú
Descripción
Copia de Id.
NOTA:

Este elemento está disponible desde la pantalla principal Copia. No es necesario tocar el botón Configuración... para acceder a él.

Copia las dos caras de las tarjetas de identificación, o de otros documentos de tamaño reducido, en la misma cara de una hoja de papel.
Número de copias
(1–99)
Especifica el número de copias.
Reducir/Ampliar
Original=100%
De Legal a Carta=78%
De Legal a A4=83%
De A4 a Carta=94%
De Carta a A4=97%
Pág. completa=91%
Ajustar a pág.
2 páginas por hoja
4 páginas por hoja
Pers.: de 25 a 400%
Especifica el tamaño de la copia.
+ claro/+ oscuro
Especifica el contraste de la copia.
Optimizar
Describir original
Sel. autom.
Mezclado
Texto
Imagen
Especifica el tipo de contenido del documento original para realizar la copia que mejor se adapte al original.
Papel
Tamaño de papel
Tipo de papel
Especifica el tamaño y el tipo de papel para las copias.
Copias múlt. pág.
Desactivado
Activado
Cuando esta función esté activada, el producto le pedirá que coloque otra página en el cristal del escáner o que indique que el trabajo ha terminado.
Compag.
Activado
Desactivado
Especifica si los trabajos de copia se clasifican o no.
M. borrador
Desactivado
Activado
Especifica si se utilizará impresión con calidad de borrador para las copias.
Ajuste de imagen
Brillo
Contraste
Nitidez
Eliminación de fondo
Balance color
Nivel grises
Ajusta los valores de calidad de imagen de las copias.
Est. nuevos val. pred.
Guarda los cambios realizados en este menú como los nuevos valores predeterminados.
Rest. val. predet.
Restaura los valores predeterminados de fábrica de este menú.


Menús del panel de control

Menú Fax

Para abrir este menú, toque el botón Fax y, a continuación, toque el botón Menú Fax.

Elemento de menú
Elemento de submenú
Elemento de submenú
Descripción
Informes de fax
Confirmación de fax
Para cada fax
Sólo para envíos de fax
Sólo p/faxes recibidos
Nunca*
Establece si el producto imprime un informe de confirmación tras enviar o recibir correctamente un trabajo de fax.
Incluir primera página
Activado*
Desactivado
Establece si el producto incluye una imagen en miniatura de la primera página del fax en el informe.
Informe error fax
Para cada error*
Para error de envío
Para error de recepción
Nunca
Establece si el producto imprime un informe tras enviar o recibir un trabajo de fax con errores.
Imp. inf. últ. llamada
Imprime un informe detallado de la última operación del fax de envío o recepción.
Reg. actividad fax
Impr. reg. ahora
Impr. reg. autom
Impr. reg. ahora: Imprime una lista de los faxes que ha enviado o recibido este producto.
Impr. reg. autom: Imprime automáticamente un informe después de cada trabajo de fax.
Imprimir agenda
Imprime una lista de marcaciones rápidas configuradas para este producto.
Imp. faxes no des.
Imprime una lista de números de teléfono cuyo envío de faxes está bloqueado para este producto.
Imprimir inf. factur
Imprime una lista de códigos de facturación que se han utilizado para los faxes salientes. Este informe muestra cuántos faxes enviados se han facturado por cada código. Esta opción de menú sólo aparece cuando está activada la función de códigos de facturación.
Impr.todos inf. fax
Imprime todos los informes relacionados con el fax.
Opciones de envío
Enviar fax luego
Permite enviar un fax en una fecha y hora posteriores.
Difundir fax
Envía un fax a varios destinatarios.
Estado trbjo fax
Muestra los trabajos de fax pendientes y permite también cancelar estos trabajos.
Resolución fax
Estándar
Fina
Superfina
Foto
Establece la resolución para documentos enviados. Las imágenes con una resolución más alta tienen más puntos por pulgada (ppp), de manera que muestran más detalles. Las imágenes con una resolución más baja tienen menos puntos por pulgada y muestran menos detalles, pero el tamaño del archivo es menor.
Opciones de recepción
Imp. faxes privados
Imprime los faxes almacenados cuando está activada la función de recepción confidencial. Esta opción de menú sólo aparece cuando está activada la función de recepción confidencial. El producto le solicitará la contraseña del sistema.
Bloq. faxes n/deseados
Agregar número
Eliminar número
Elim. todos números
Imp. faxes no des.
Modifica la lista de faxes no deseados. Esta lista puede tener hasta 30 números. Cuando el producto reciba una llamada de uno de los números de fax no deseados, eliminará el fax entrante. También registra el fax no deseado en el registro de actividades junto con la información de seguimiento de trabajos.
Reimprimir faxes
Imprime los faxes recibidos que se encuentran almacenados en la memoria disponible. Este elemento sólo estará disponible si ha activado la función Permitir reimpr. fax en el menú Configurar fax.
Reenviar fax
Activado
Desactivado*
Establece que el producto envíe todos los faxes recibidos a otro aparato de fax.
Recepción sondeo
Permite que el producto llame a otro aparato de fax que tiene activado el envío de sondeo.
Config. agenda
Conf. individual
Edita las entradas de marcado rápido y de marcado de grupo de la agenda telefónica del fax. El producto admite hasta 120 entradas de agenda telefónica, que pueden ser individuales o de grupo.
Config. grupo
Eliminar entrada
Elimina una entrada específica de la agenda telefónica.
Elim. todas entradas
Elimina todas las entradas de la agenda telefónica.
Imp. informe ahora
Imprime una lista de todas las entradas de marcado individual o de grupo de la agenda telefónica.
Camb. val. predet.
Abre el menú Configurar fax.


Menús del panel de control

Menú Escanear

Elemento de menú
Descripción
Escan. a unidad USB
Escanea un documento y lo almacena como archivo .PDF o como imagen .JPEG en la unidad flash USB.


Menús del panel de control

Unidad flash USB

Elemento de menú
Descripción
Imp. documentos
Imprime documentos almacenados en la unidad USB. Utilice los botones de flecha para desplazarse por los documentos. Toque los nombres de los documentos que desee imprimir.
Toque la pantalla de resumen para cambiar ajustes como el número de copias, el tamaño del papel o el tipo de papel.
Toque el botón Impresión cuando desee imprimir los documentos.
Ver e imprimir fotos
Muestra vistas previas de las fotografías de la unidad USB. Utilice los botones de flecha para desplazarse por las fotografías. Toque la imagen de vista previa de cada fotografía que desee imprimir. Puede ajustar distintos valores y guardar los cambios como nuevos valores predeterminados. Cuando desee imprimir las fotografías, toque el botón Impresión.
Escan. a unidad USB
Escanea un documento y lo almacena como archivo .PDF o como imagen .JPEG en la unidad flash USB.


Software para Windows

Software para Windows
  • Sistemas operativos compatibles para Windows
  • Controladores de impresora compatibles para Windows
  • Selección del controlador de impresora adecuado para Windows
  • Cambio de la configuración del trabajo de impresión
  • Cambio de configuración del controlador de impresora en Windows
  • Eliminación de software en Windows
  • Utilidades compatibles para Windows
  • Software para otros sistemas operativos


Software para Windows

Sistemas operativos compatibles para Windows

El producto admite los siguientes sistemas operativos Windows:

Instalación de software recomendada
●
Windows XP (32 bits, Service Pack 2)
●
Windows Vista (32 bits y 64 bits)
●
Windows 7 (32 bits y 64 bits)
Sólo controladores de escaneado e impresión
●
Windows Server 2003 (32 bits, Service Pack 3)
●
Windows Server 2008


Software para Windows

Controladores de impresora compatibles para Windows
●
HP PCL 6 (éste es el controlador de impresora predeterminado)
●
HP Universal Print Driver para Windows Postscript
●
HP Universal Print Driver para PCL 5

Los controladores de impresora incluyen una ayuda en línea que contiene instrucciones sobre tareas comunes de impresión. También describen los botones, las casillas de verificación y las listas desplegables que forman parte del controlador de impresora.

NOTA:

Para obtener información adicional acerca del UPD, consulte www.hp.com/go/upd.


Software para Windows

Selección del controlador de impresora adecuado para Windows

Los controladores de la impresora proporcionan acceso a las funciones del producto y permiten a la impresora comunicarse con el producto usando un lenguaje de impresión. Consulte las notas de instalación y los archivos Léame del CD del producto para obtener software e idiomas adicionales.

Descripción del controlador HP PCL 6
●
Instalación desde el asistente Agregar impresora
●
Se proporciona como el controlador predeterminado
●
Recomendado para la impresión en todos los entornos de Windows compatibles
●
Proporciona la mejor velocidad y calidad de impresión generales, así como compatibilidad con las características del producto para la mayoría de los usuarios
●
Ha sido creado para trabajar con la interfaz del dispositivo gráfico de Windows (GDI) y, de este modo, proporcionar la velocidad más alta en entornos Windows
●
Es posible que no sea totalmente compatible con programas de software de terceros o programas de software personalizados basados en PCL 5
Descripción del controlador HP UPD PS
●
Se puede descargar desde el sitio Web www.hp.com/support/CM1410series
●
Recomendado para imprimir con programas de software Adobe® o con otros programas de software centrados en gráficos
●
Compatible con las necesidades de impresión con emulación postscript y con fuentes postscript flash
Descripción del controlador HP UPD PCL 5
●
Se puede descargar desde el sitio Web www.hp.com/support/CM1410series
●
Es compatible con las versiones anteriores de PCL y con productos HP LaserJet más antiguos
●
Es la mejor opción para imprimir desde programas de software de terceros o personalizados
●
Está diseñado para ser utilizado en entornos Windows de empresas para proporcionar un único controlador que se puede utilizar con diversos modelos de impresoras
●
Es el más adecuado para imprimir en varios modelos de impresoras desde un equipo portátil Windows


Software para Windows

Cambio de la configuración del trabajo de impresión

Herramienta para cambiar la configuración
Método para cambiar la configuración
Duración de los cambios
Jerarquía de cambios
Configuración del programa de software
En el menú Archivo del programa de software, seleccione Configurar página o un comando similar.
Esta configuración tiene efecto sólo para el trabajo de impresión actual.
La configuración aquí modificada suprimirá las opciones cambiadas en cualquier otro lugar.
Cuadro de propiedades de impresión del programa de software
Los pasos varían de un programa de software a otro. Es un procedimiento muy común.
1.
En el menú Archivo del programa de software, haga clic en Imprimir.
2.
Seleccione el producto y haga clic en Propiedades o Preferencias.
3.
Cambie las opciones de configuración de las fichas adecuadas.
Esta configuración tiene efecto sólo para sesión actual del programa de software.
La configuración cambiada aquí sobrescribe la configuración del controlador de la impresora y la configuración del producto predeterminadas.
Configuración predeterminada del controlador de la impresora
1.
Abra la lista de impresoras del equipo y seleccione este producto.
NOTA:

Este paso varía de un sistema operativo a otro.
2.
Haga clic en Impresora y, a continuación, en Preferencias de impresión.
3.
Cambie las opciones de configuración de las fichas adecuadas.
Esta configuración seguirá teniendo efecto hasta que la cambie de nuevo.
NOTA:

Este método cambia la configuración predeterminada del controlador de la impresora para todos los programas de software.
Puede anular esta configuración cambiándola en el programa de software.
Configuración predeterminada del producto
Cambie la configuración del producto en el panel de control o en el software de gestión del producto suministrado con éste.
Esta configuración seguirá teniendo efecto hasta que la cambie de nuevo.
Puede anular esta configuración haciendo cambios con cualquier otra herramienta.


Software para Windows

Cambio de configuración del controlador de impresora en Windows

En esta sección se proporciona información acerca de los temas siguientes:

  • Cambiar la configuración de todos los trabajos de impresión hasta que se cierre el programa de software
  • Cambiar la configuración predeterminada de todos los trabajos de impresión
  • Cambiar los valores de la configuración del producto


Software para Windows

Cambiar la configuración de todos los trabajos de impresión hasta que se cierre el programa de software

1.
En el menú Archivo del programa de software, haga clic en Imprimir.
2.
Seleccione el controlador y, a continuación, haga clic en Propiedades o Preferencias.

Los pasos pueden variar, pero este procedimiento es el más común.


Software para Windows

Cambiar la configuración predeterminada de todos los trabajos de impresión

1.
Windows XP, Windows Server 2003 y Windows Server 2008 (con la vista predeterminada del menú Inicio): haga clic en Inicio y, a continuación, en Impresoras y faxes.

Windows XP, Windows Server 2003 y Windows Server 2008 (con la vista clásica del menú Inicio): haga clic en Inicio, Configuración y, a continuación, haga clic en Impresoras.

Windows Vista: haga clic en Inicio, Panel de control y, en la categoría de Hardware y sonido, haga clic en Impresora.

Windows 7: haga clic en Inicio y, a continuación, haga clic en Dispositivos e impresoras.

2.
Haga clic con el botón derecho del ratón en el icono del controlador y, a continuación, seleccione Preferencias de impresión.


Software para Windows

Cambiar los valores de la configuración del producto

1.
Windows XP, Windows Server 2003 y Windows Server 2008 (con la vista predeterminada del menú Inicio): haga clic en Inicio y, a continuación, en Impresoras y faxes.

Windows XP, Windows Server 2003 y Windows Server 2008 (con la vista clásica del menú Inicio): haga clic en Inicio, Configuración y, a continuación, haga clic en Impresoras.

Windows Vista: haga clic en Inicio, Panel de control y, en la categoría de Hardware y sonido, haga clic en Impresora.

Windows 7: haga clic en Inicio y, a continuación, haga clic en Dispositivos e impresoras.

2.
Haga clic con el botón derecho del ratón en el icono del controlador y, a continuación, seleccione Propiedades o Propiedades de impresora.
3.
Haga clic en la ficha Configuración del dispositivo.


Software para Windows

Eliminación de software en Windows
Windows XP

1.
Haga clic en Inicio y, a continuación, en Programas.
2.
Haga clic en HP y después en el nombre del producto.
3.
Haga clic en Desinstalar y siga las instrucciones que aparecen en pantalla para eliminar el software.

Windows Vista y Windows 7

1.
Haga clic en Inicio, Todos los programas.
2.
Haga clic en HP y después en el nombre del producto.
3.
Haga clic en Desinstalar y siga las instrucciones que aparecen en pantalla para eliminar el software.


Software para Windows

Utilidades compatibles para Windows
●
HP Web Jetadmin
●
Servidor Web incorporado de HP
●
HP ToolboxFX

En esta sección se proporciona información acerca de los temas siguientes:

  • Otros componentes y utilidades de Windows


Software para Windows

Otros componentes y utilidades de Windows
●
Instalador de software: automatiza la instalación del sistema de impresión
●
Registro en línea mediante Internet
●
Escaneo de HP LaserJet
●
Envío de PC a fax


Software para Windows

Software para otros sistemas operativos

OS
Software
UNIX
Si utiliza una red HP-UX o Solaris, visite el sitio Web www.hp.com/support/net_printing para descargar el instalador de impresora HP Jetdirect para UNIX.
Linux
Para obtener información, vaya a www.hp.com/go/linuxprinting.


Uso del producto con Mac

Uso del producto con Mac
  • Software para Mac
  • Impresión con Mac
  • Envío de fax con Mac
  • Escaneo con Mac


Uso del producto con Mac

Software para Mac

En esta sección se proporciona información acerca de los temas siguientes:

  • Sistemas operativos compatibles para Mac
  • Controladores de impresora compatibles para Mac
  • Instalación del software de sistemas operativos de Mac
  • Eliminación del software de sistemas operativos de Mac
  • Cambio de la configuración del controlador de la impresora en Mac
  • Software para equipos Mac


Uso del producto con Mac

Sistemas operativos compatibles para Mac

Este producto es compatible con los siguientes sistemas operativos de Mac:

●
Mac OS X 10.5, 10.6 y posteriores
NOTA:

Con sistemas Mac OS X 10.5 y posteriores, es compatible con PC de bolsillo y equipos Mac con procesador Intel® Core™. Con sistemas Mac OS X 10.6, es compatible con equipos Mac con procesador Intel Core.


Uso del producto con Mac

Controladores de impresora compatibles para Mac

El instalador del software HP LaserJet proporciona archivos PostScript® Printer Description (PPD) y Printer Dialog Extensions (PDE) para su uso con equipos Mac OS X. Los archivos PPD y PDE de la impresora HP en combinación con los controladores de impresora Apple PostScript integrados ofrecen una funcionalidad de impresión completa y el acceso a características específicas de la impresora HP.


Uso del producto con Mac

Instalación del software de sistemas operativos de Mac

En esta sección se proporciona información acerca de los temas siguientes:

  • Instalación del software para equipos Mac conectados directamente al producto
  • Instalación del software para equipos Mac en una red con cables
  • Instalación del software para equipos Mac en una red inalámbrica


Uso del producto con Mac

Instalación del software para equipos Mac conectados directamente al producto

Este producto admite una conexión USB 2.0. Utilice un cable USB de tipo A a B. HP recomienda la utilización de un cable que no supere los 2 m.

1.
Conecte el cable USB al producto y al equipo.

2.
Instale el software del CD.
3.
Haga clic en el icono del programa de instalación de HP y siga las instrucciones en pantalla.
4.
En la página de instalación correcta, haga clic en el botón Aceptar.
5.
Imprima una página desde cualquier programa para asegurarse de que el software de impresión está instalado correctamente.


Uso del producto con Mac

Instalación del software para equipos Mac en una red con cables

En esta sección se proporciona información acerca de los temas siguientes:

  • Configuración de la dirección IP
  • Instalación del software


Uso del producto con Mac

Configuración de la dirección IP

1.
Conecte el cable de red al producto y a la red.

Conexión de red

2.
Espere 60 segundos antes de continuar. Durante este tiempo, la red reconoce el producto y le asigna una dirección IP o nombre de host.
3.
En el panel de control del producto, pulse el botón Configurar [image].
4.
Toque el menú Informes y después toque el botón Informe configuración para imprimir el informe de configuración.
5.
Busque la dirección IP en el informe de configuración.

Ubicación de la dirección IP


Uso del producto con Mac

Instalación del software

1.
Cierre todos los programas del equipo.
2.
Instale el software del CD.
3.
Haga clic en el icono del programa de instalación de HP y siga las instrucciones en pantalla.
4.
En la página de instalación correcta, haga clic en el botón Aceptar.
5.
Imprima una página desde cualquier programa para asegurarse de que el software de impresión está instalado correctamente.


Uso del producto con Mac

Instalación del software para equipos Mac en una red inalámbrica

Antes de instalar el software del producto, asegúrese de que el producto no está conectado a la red mediante un cable de red.

Si su direccionador inalámbrico no admite la configuración Wi-Fi protegida (WPS, del inglés Wi-Fi Protected Setup), consulte la configuración de red del direccionador inalámbrico al administrador del sistema, o bien complete las siguientes tareas:

●
Obtenga el nombre de red inalámbrica o el identificador de conjunto de servicios (SSID).
●
Determine la contraseña de seguridad o la clave de codificación para la red inalámbrica.

En esta sección se proporciona información acerca de los temas siguientes:

  • Conexión del producto a una red inalámbrica mediante WPS
  • Conexión del producto a una red inalámbrica mediante el Asistente de configuración inalámbrica
  • Conexión del producto a una red inalámbrica mediante un cable USB


Uso del producto con Mac

Conexión del producto a una red inalámbrica mediante WPS

Si su direccionador inalámbrico admite la configuración Wi-Fi protegida (WPS, del inglés Wi-Fi Protected Setup), esta es la forma más sencilla de configurar el producto en una red inalámbrica.

1.
En la pantalla de inicio, toque el botón Inalámbrico [image].
2.
Toque el botón Menú inalámbrico y, a continuación, toque el botón Config. Wi-Fi protegida.
3.
Utilice uno de los siguientes métodos para finalizar la configuración:
●
Botón de comando: seleccione la opción Botón de comando y siga las instrucciones que aparecen en el panel de control. El establecimiento de la conexión inalámbrica puede durar varios minutos.
●
PIN: seleccione la opción Generar PIN y siga las instrucciones que aparecen en el panel de control. El producto genera un PIN único que debe escribir en la pantalla de configuración del direccionador inalámbrico. El establecimiento de la conexión inalámbrica puede durar varios minutos.

NOTA:

Si este método no funciona, pruebe a utilizar el Asistente de configuración inalámbrica del panel de control del producto, o bien, pruebe con el método de conexión de cable USB.


Uso del producto con Mac

Conexión del producto a una red inalámbrica mediante el Asistente de configuración inalámbrica

Si su direccionador inalámbrico no admite la configuración Wi-Fi protegida (WPS, del inglés Wi-Fi Protected Setup), utilice este método para instalar el producto en una red inalámbrica.

1.
En la pantalla de inicio, toque el botón Inalámbrico [image].
2.
Toque el botón Menú inalámbrico y, a continuación, toque el botón Asist. config. inalám..
3.
El producto buscará las redes inalámbricas disponibles y mostrará una lista de los nombres de las redes (SSID). Si aparece en la lista, seleccione el SSID de su direccionador inalámbrico. Si el SSID de su direccionador inalámbrico no aparece en la lista, toque el botón Introducir SSID. Cuando el producto le solicite el tipo de seguridad de la red, seleccione la opción que utilice su direccionador inalámbrico. Se abrirá un teclado en la pantalla del panel de control.
4.
Si su direccionador inalámbrico utiliza seguridad WPA, escriba la frase de acceso en el teclado.

Si su direccionador inalámbrico utiliza seguridad WEP, escriba la clave en el teclado.

5.
Toque el botón Aceptar y espere mientras el producto establece la conexión con el direccionador inalámbrico. El establecimiento de la conexión inalámbrica puede durar varios minutos.


Uso del producto con Mac

Conexión del producto a una red inalámbrica mediante un cable USB

Si su direccionador inalámbrico no admite la configuración Wi-Fi protegida (WPS, del inglés Wi-Fi Protected Setup), utilice este método para configurar el producto en una red inalámbrica. La utilización de un cable USB para transferir la configuración facilita la configuración de una conexión inalámbrica. Una vez finalizado el proceso de configuración, puede desconectar el cable USB y utilizar la conexión inalámbrica.

1.
Inserte el CD del software en la bandeja de CD del equipo.
2.
Siga las instrucciones mostradas en la pantalla. Cuando se le solicite, seleccione la opción Conectar mediante una red inalámbrica. Conecte el cable USB al producto cuando se le solicite.
PRECAUCIÓN:

No conecte el cable USB hasta que el programa de instalación así se lo solicite.
3.
Una vez finalizado el proceso de instalación, imprima una página de configuración para asegurarse de que el producto tiene un nombre SSID.
4.
Una vez finalizado el proceso de instalación, desconecte el cable USB.


Uso del producto con Mac

Eliminación del software de sistemas operativos de Mac

Debe disponer de derechos de administrador para eliminar el software.

1.
Desconecte el producto del equipo.
2.
Abra Aplicaciones.
3.
Seleccione Hewlett Packard.
4.
Seleccione Desinstalador de HP.
5.
Busque el producto en la lista de dispositivos y haga clic en el botón Desinstalar.
6.
Después de que se haya desinstalado el software, reinicie el equipo y vacíe la Papelera.


Uso del producto con Mac

Cambio de la configuración del controlador de la impresora en Mac

Cambiar la configuración de todos los trabajos de impresión hasta que se cierre el programa de software
Cambiar la configuración predeterminada de todos los trabajos de impresión
Cambiar los valores de la configuración del producto
1.
En el menú Archivo, haga clic en el botón Imprimir.
2.
Modifique los valores de configuración que desee en los diversos menús.
1.
En el menú Archivo, haga clic en el botón Imprimir.
2.
Modifique los valores de configuración que desee en los diversos menús.
3.
En el menú Preajustes, haga clic en la opción Guardar como... y escriba un nombre adecuado para el valor preestablecido.
Esta configuración se guarda en el menú Preajustes. Para utilizar la configuración nueva, seleccione la opción de preajuste guardada cada vez que abra un programa e imprima.
Mac OS X 10.5 y 10.6
1.
En el menú Apple [image], haga clic en el menú Preferencias del Sistema y después en el icono Impresión y Fax.
2.
Seleccione el producto en la parte izquierda de la ventana.
3.
Haga clic en el botón Opciones y recambios.
4.
Haga clic en la ficha Controlador.
5.
Configure las opciones instaladas.


Uso del producto con Mac

Software para equipos Mac

En esta sección se proporciona información acerca de los temas siguientes:

  • HP Utility para Mac
  • Utilidades compatibles para Mac


Uso del producto con Mac

HP Utility para Mac

Utilice HP Printer Utility para configurar características del producto que no estén disponibles en el controlador de la impresora.

Puede emplear HP Printer Utility si el producto se conecta mediante un cable de bus serie universal (USB) o si está conectado a una red basada en el protocolo TCP/IP.

En esta sección se proporciona información acerca de los temas siguientes:

  • Cómo abrir HP Utility
  • Características de HP Utility


Uso del producto con Mac

Cómo abrir HP Utility

▲
En el dock, haga clic en HP Utility.

- o -

En Aplicaciones, haga clic en Hewlett Packard y, a continuación, en HP Utility.


Uso del producto con Mac

Características de HP Utility

Utilice el software HP Utility para realizar las siguientes tareas:

●
Obtener información sobre el estado de los consumibles.
●
Obtener información sobre el producto, como la versión del firmware y el número de serie.
●
Imprimir una página de configuración.
●
Para productos conectados a una red basada en IP, obtener información de red y abrir el servidor Web incorporado de HP.
●
Configurar el tipo y el tamaño de papel de la bandeja.
●
Transferir archivos y fuentes desde el equipo al producto.
●
Actualizar el firmware del producto.
●
Mostrar la página de uso del color.
●
Configurar ajustes básicos de fax.


Uso del producto con Mac

Utilidades compatibles para Mac

En esta sección se proporciona información acerca de los temas siguientes:

  • Servidor Web incorporado de HP


Uso del producto con Mac

Servidor Web incorporado de HP

Este producto está equipado con un servidor Web incorporado, que proporciona acceso a información sobre las actividades del producto y de la red.


Uso del producto con Mac

Impresión con Mac

En esta sección se proporciona información acerca de los temas siguientes:

  • Cómo cancelar un trabajo de impresión con Mac
  • Cambio del tipo y tamaño de papel en Mac
  • Cambio del tamaño de los documentos e impresión en tamaños de papel personalizados con Mac
  • Creación y uso de valores preestablecidos de impresión con Mac
  • Impresión de portadas con Mac
  • Uso de filigranas con Mac
  • Impresión de varias páginas por hoja con Mac
  • Impresión en ambas caras del papel (impresión dúplex) con Mac
  • Configuración de las opciones de color con Mac
  • Uso del menú Servicios con Mac


Uso del producto con Mac

Cómo cancelar un trabajo de impresión con Mac

1.
Si el trabajo se está imprimiendo, puede cancelarlo pulsando el botón Cancelar [image] del panel de control del producto.
NOTA:

Al pulsar el botón Cancelar [image] se borra el trabajo que el producto esté procesando en ese momento. Si se está ejecutando más de un proceso y pulsa el botón Cancelar [image], se borrará el proceso que aparezca en ese momento en el panel de control del producto.

2.
También puede cancelar un trabajo de impresión desde un programa de software o desde una cola de impresión.
●
Programa de software: suele aparecer un cuadro de diálogo brevemente en la pantalla del equipo que permite cancelar el trabajo de impresión.
●
Cola de impresión de Mac: abra la cola de impresión haciendo doble clic en el icono del producto del Dock. Resalte el trabajo de impresión y, a continuación, haga clic en Eliminar.


Uso del producto con Mac

Cambio del tipo y tamaño de papel en Mac

1.
En el menú Archivo del programa de software, haga clic en la opción Imprimir.
2.
En el menú Copias y páginas, haga clic en el botón Configurar impresión.
3.
Seleccione un tamaño de la lista desplegable Tamaño del papel y haga clic en el botón Aceptar.
4.
Abra el menú Acabado.
5.
Seleccione un tipo de la lista desplegable Tipo de soporte.
6.
Haga clic en el botón Imprimir.


Uso del producto con Mac

Cambio del tamaño de los documentos e impresión en tamaños de papel personalizados con Mac

Mac OS X 10.5 y 10.6
Siga uno de estos métodos.
1.
En el menú Archivo haga clic en la opción Imprimir.
2.
Haga clic en el botón Configurar impresión.
3.
Seleccione el producto y, a continuación, seleccione la configuración correcta para las opciones Tamaño del papel y Orientación.
1.
En el menú Archivo haga clic en la opción Imprimir.
2.
Abra el menú Manejo del papel.
3.
En el área Tamaño de papel de destino, haga clic en el cuadro Cambiar el tamaño del papel y seleccione el tamaño en la lista desplegable.


Uso del producto con Mac

Creación y uso de valores preestablecidos de impresión con Mac

Utilice los preajustes de impresión para guardar la configuración del controlador actual y volver a utilizarla.

Creación de un preajuste de impresión

1.
En el menú Archivo haga clic en la opción Imprimir.
2.
Seleccione el controlador.
3.
Seleccione la configuración de impresión que desee guardar para su reutilización.
4.
En el menú Preajustes, haga clic en la opción Guardar como... y escriba un nombre adecuado para el valor preestablecido.
5.
Haga clic en el botón Aceptar.

Uso de preajustes de impresión

1.
En el menú Archivo haga clic en la opción Imprimir.
2.
Seleccione el controlador.
3.
En el menú Preajustes, seleccione el valor preestablecido de impresión.

NOTA:

Para utilizar la configuración predeterminada del controlador de la impresora, seleccione la opción estándar.


Uso del producto con Mac

Impresión de portadas con Mac

1.
En el menú Archivo haga clic en la opción Imprimir.
2.
Seleccione el controlador.
3.
Abra el menú Página de cubierta y especifique dónde desea imprimir la portada. Para ello, haga clic en el botón Final del documento o en el botón Principio del documento.
4.
En el menú Tipo de portada, seleccione el mensaje que desee imprimir en la portada.
NOTA:

Si desea imprimir una portada en blanco, seleccione la opción estándar en el menú Tipo de portada.


Uso del producto con Mac

Uso de filigranas con Mac

1.
En el menú Archivo haga clic en la opción Imprimir.
2.
Abra el menú Marcas de agua.
3.
En el menú Modo, seleccione el tipo de filigrana que desee aplicar. Seleccione la opción Marca de agua para imprimir un mensaje semitransparente. Seleccione la opción Superponer para imprimir un mensaje que no sea transparente.
4.
En el menú Páginas, elija entre imprimir la filigrana en todas las páginas o sólo en la primera página.
5.
En el menú Texto, seleccione uno de los mensajes estándar o bien seleccione la opción Personalizado para escribir otro mensaje distinto en el cuadro.
6.
Seleccione las opciones para el resto de la configuración.


Uso del producto con Mac

Impresión de varias páginas por hoja con Mac

Ilustración de impresión de n páginas por hoja

1.
En el menú Archivo haga clic en la opción Imprimir.
2.
Seleccione el controlador.
3.
Abra el menú Diseño.
4.
En el menú Páginas por hoja, seleccione el número de páginas que desee imprimir en cada hoja (1, 2, 4, 6, 9 o 16).
5.
En el área Configuración, seleccione el orden y la colocación de las páginas en la hoja.
6.
En el menú Márgenes, seleccione el tipo de borde que desee imprimir alrededor de cada página de la hoja.


Uso del producto con Mac

Impresión en ambas caras del papel (impresión dúplex) con Mac

1.
Cargue la cantidad de papel suficiente para el trabajo de impresión en una de las bandejas.
2.
En el menú Archivo haga clic en la opción Imprimir.
3.
Abra el menú Acabado y haga clic en la ficha Dúplex manual o bien abra el menú Dúplex manual.
4.
Haga clic en el cuadro Dúplex manual para seleccionar una opción de encuadernación.
5.
Haga clic en el botón Imprimir. Siga las instrucciones en la ventana emergente que aparece en la pantalla del equipo antes de volver a colocar la pila de salida en la bandeja 1 para imprimir la segunda mitad.
6.
Vaya al producto y retire el papel en blanco que se encuentre en la bandeja 1.
7.
Introduzca la cara de la pila impresa hacia abajo en la bandeja 1.
8.
Si se le solicita, toque el botón del panel de control adecuado para continuar.


Uso del producto con Mac

Configuración de las opciones de color con Mac

Utilice el menú Opciones de color o el menú Color/calidad de impresión para controlar el modo en que los colores se interpretan y se imprimen en los programas de software.

1.
En el menú Archivo haga clic en la opción Imprimir.
2.
Seleccione el controlador.
3.
Abra el menú Opciones de color o el menú Color/calidad de impresión.
4.
Abra el menú Avanzado o seleccione la ficha correspondiente.
5.
Ajuste los valores individuales para texto, gráficos y fotografías.


Uso del producto con Mac

Uso del menú Servicios con Mac

Si el producto está conectado a una red, utilice el menú Servicios para obtener información sobre el producto y el estado de los consumibles.

1.
En el menú Archivo haga clic en la opción Imprimir.
2.
Abra el menú Servicios.
3.
Para abrir el servidor Web incorporado y realizar una tarea de mantenimiento, realice lo siguiente:

a.
Seleccione la ficha Mantenimiento del dispositivo.
b.
Seleccione una tarea de la lista desplegable.
c.
Haga clic en el botón Iniciar.

4.
Para ir a diversos sitios Web de asistencia para este producto, realice lo siguiente:

a.
Seleccione la ficha Servicios en la Web.
b.
Seleccione una opción en el menú.
c.
Haga clic en el botón Ir.


Uso del producto con Mac

Envío de fax con Mac

Para enviar un fax imprimiendo en un controlador de fax, siga estos pasos:

1.
Abra el documento que desea enviar por fax.
2.
Haga clic en Archivo y, a continuación, haga clic en Imprimir.
3.
En el menú emergente Impresora, seleccione la cola de impresión de fax que desea utilizar.
4.
En el campo Copias, ajuste el número de copias si es necesario.
5.
En el menú emergente Tamaño de papel, ajuste el tamaño del papel si es necesario.
6.
En el área Información del fax, introduzca el número de fax de uno o más destinatarios.
NOTA:

Si tiene que incluir un prefijo, introdúzcalo en el campo Marcar prefijo.

7.
Haga clic en Fax.


Uso del producto con Mac

Escaneo con Mac

Utilice el software HP Scan para escanear imágenes en un equipo Mac.

1.
Cargue el documento en el cristal del escáner o en el alimentador de documentos.
2.
Abra la carpeta Aplicaciones y, después, haga clic en Hewlett-Packard. Haga doble clic en HP Scan.
3.
Abra el menú HP Scan y haga clic en Preferencias. En el menú emergente Escáner, seleccione este producto de la lista y haga clic en Continuar.
4.
Para utilizar los valores predeterminados estándar, que producen resultados aceptables para imágenes y texto, haga clic en el botón Escanear.

Para utilizar los valores predeterminados optimizados para imágenes o documentos de texto, seleccione un valor predeterminado del menú emergente Valores predeterminados de escaneado. Para ajustar las opciones, haga clic en el botón Editar. Cuando esté listo para escanear, haga clic en el botón Escanear.

5.
Para escanear más páginas, cargue la página siguiente y haga clic en Escanear. Haga clic en Incluir en la lista para añadir las páginas nuevas a la lista actual. Repita estos pasos hasta haber escaneado todas las páginas.
6.
Haga clic en el botón Guardar y, a continuación, busque la carpeta del equipo donde desea guardar el archivo.
NOTA:

Para imprimir las imágenes escaneadas, haga clic en el botón Imprimir.


Conexión del producto

Conexión del producto
  • Sistemas operativos de red compatibles
  • Conexión con USB
  • Conexión a una red


Conexión del producto

Sistemas operativos de red compatibles
●
Windows 7
●
Windows Vista (32 bits y 64 bits)
●
Windows XP (32 bits, Service Pack 2)
●
Windows Server 2003 (Service Pack 3)
●
Windows Server 2008 (32 bits y 64 bits)
●
Sistema operativo Mac X v10.5 y v10.6

En esta sección se proporciona información acerca de los temas siguientes:

  • Renuncia al uso compartido de impresoras


Conexión del producto

Renuncia al uso compartido de impresoras

HP no admite la red de punto a punto, ya que se trata de una función de los sistemas operativos de Microsoft y no de los controladores de impresora de HP. Visite el sitio Web de Microsoft en www.microsoft.com.


Conexión del producto

Conexión con USB

Este producto admite una conexión USB 2.0. Utilice un cable USB de tipo A a B. HP recomienda la utilización de un cable que no supere los 2 m.

PRECAUCIÓN:

No conecte el cable USB hasta que el software de instalación le solicite que lo haga.

En esta sección se proporciona información acerca de los temas siguientes:

  • Instalación con el CD


Conexión del producto

Instalación con el CD

1.
Cierre todos los programas abiertos en el equipo.
2.
Instale el software del CD y siga las instrucciones que aparecen en pantalla.
3.
Cuando se le solicite, seleccione la opción Conectar directamente a este equipo mediante un cable USB y, a continuación, haga clic en el botón Siguiente.
4.
Cuando el software se lo solicite, conecte el cable USB al producto y al equipo.

5.
Cuando termine la instalación, haga clic en el botón Finalizar.
6.
En la pantalla Más opciones, puede instalar software adicional o hacer clic en el botón Finalizar.
7.
Imprima una página desde cualquier programa para asegurarse de que el software de impresión está instalado correctamente.


Conexión del producto

Conexión a una red

En esta sección se proporciona información acerca de los temas siguientes:

  • Protocolos de red compatibles
  • Instalación del producto en una red con cables
  • Instalación del producto en una red inalámbrica
  • Configuración de la red IP


Conexión del producto

Protocolos de red compatibles

Para conectar a una red un producto equipado con conexión de red, necesita una red que use uno o más de los siguientes protocolos.

●
TCP/IP (IPv4 o IPv6)
●
Puerto 9100
●
LPR
●
DHCP
●
AutoIP
●
SNMP
●
Bonjour
●
SLP
●
WSD
●
NBNS
●
LLMNR


Conexión del producto

Instalación del producto en una red con cables

En esta sección se proporciona información acerca de los temas siguientes:

  • Configuración de la dirección IP
  • Instalación del software


Conexión del producto

Configuración de la dirección IP

1.
Conecte el cable de red al producto y a la red.

Conexión de red

2.
Espere 60 segundos antes de continuar. Durante este tiempo, la red reconoce el producto y le asigna una dirección IP o nombre de host.
3.
En el panel de control del producto, pulse el botón Configurar [image].
4.
Toque el menú Informes y después toque el botón Informe configuración para imprimir el informe de configuración.
5.
Busque la dirección IP en el informe de configuración.

Ubicación de la dirección IP


Conexión del producto

Instalación del software

1.
Cierre todos los programas del equipo.
2.
Instale el software del CD.
3.
Siga las instrucciones en pantalla.
4.
Cuando se le solicite, seleccione la opción Conectar mediante una red por cable y, a continuación, haga clic en el botón Siguiente.
5.
En la lista de impresoras disponibles, seleccione la impresora que tenga la dirección IP correcta.
6.
Haga clic en el botón Finalizar.
7.
En la pantalla Más opciones, puede instalar software adicional o hacer clic en el botón Finalizar.
8.
Imprima una página desde cualquier programa para asegurarse de que el software de impresión está instalado correctamente.


Conexión del producto

Instalación del producto en una red inalámbrica

Antes de instalar el software del producto, asegúrese de que el producto no está conectado a la red mediante un cable de red.

Si su direccionador inalámbrico no admite la configuración Wi-Fi protegida (WPS, del inglés Wi-Fi Protected Setup), consulte la configuración de red del direccionador inalámbrico al administrador del sistema, o bien complete las siguientes tareas:

●
Obtenga el nombre de red inalámbrica o el identificador de conjunto de servicios (SSID).
●
Determine la contraseña de seguridad o la clave de codificación para la red inalámbrica.

En esta sección se proporciona información acerca de los temas siguientes:

  • Conexión del producto a una red inalámbrica mediante WPS
  • Conexión del producto a una red inalámbrica mediante el Asistente de configuración inalámbrica
  • Conexión del producto a una red inalámbrica mediante un cable USB
  • Instalación del software para un producto inalámbrico que ya esté en la red
  • Desconexión de la red inalámbrica
  • Reducción de interferencias en una red inalámbrica
  • Configuración inalámbrica avanzada


Conexión del producto

Conexión del producto a una red inalámbrica mediante WPS

Si su direccionador inalámbrico admite la configuración Wi-Fi protegida (WPS, del inglés Wi-Fi Protected Setup), esta es la forma más sencilla de configurar el producto en una red inalámbrica.

1.
En la pantalla de inicio, toque el botón Inalámbrico [image].
2.
Toque el botón Menú inalámbrico y, a continuación, toque el botón Config. Wi-Fi protegida.
3.
Utilice uno de los siguientes métodos para finalizar la configuración:
●
Botón de comando: seleccione la opción Botón de comando y siga las instrucciones que aparecen en el panel de control. El establecimiento de la conexión inalámbrica puede durar varios minutos.
●
PIN: seleccione la opción Generar PIN y siga las instrucciones que aparecen en el panel de control. El producto genera un PIN único que debe escribir en la pantalla de configuración del direccionador inalámbrico. El establecimiento de la conexión inalámbrica puede durar varios minutos.

NOTA:

Si este método no funciona, pruebe a utilizar el Asistente de configuración inalámbrica del panel de control del producto, o bien, pruebe con el método de conexión de cable USB.


Conexión del producto

Conexión del producto a una red inalámbrica mediante el Asistente de configuración inalámbrica

Si su direccionador inalámbrico no admite la configuración Wi-Fi protegida (WPS, del inglés Wi-Fi Protected Setup), utilice este método para instalar el producto en una red inalámbrica.

1.
En la pantalla de inicio, toque el botón Inalámbrico [image].
2.
Toque el botón Menú inalámbrico y, a continuación, toque el botón Asist. config. inalám..
3.
El producto buscará las redes inalámbricas disponibles y mostrará una lista de los nombres de las redes (SSID). Si aparece en la lista, seleccione el SSID de su direccionador inalámbrico. Si el SSID de su direccionador inalámbrico no aparece en la lista, toque el botón Introducir SSID. Cuando el producto le solicite el tipo de seguridad de la red, seleccione la opción que utilice su direccionador inalámbrico. Se abrirá un teclado en la pantalla del panel de control.
4.
Si su direccionador inalámbrico utiliza seguridad WPA, escriba la frase de acceso en el teclado.

Si su direccionador inalámbrico utiliza seguridad WEP, escriba la clave en el teclado.

5.
Toque el botón Aceptar y espere mientras el producto establece la conexión con el direccionador inalámbrico. El establecimiento de la conexión inalámbrica puede durar varios minutos.


Conexión del producto

Conexión del producto a una red inalámbrica mediante un cable USB

Si su direccionador inalámbrico no admite la configuración Wi-Fi protegida (WPS, del inglés Wi-Fi Protected Setup), utilice este método para configurar el producto en una red inalámbrica. La utilización de un cable USB para transferir la configuración facilita la configuración de una conexión inalámbrica. Una vez finalizado el proceso de configuración, puede desconectar el cable USB y utilizar la conexión inalámbrica.

1.
Inserte el CD del software en la bandeja de CD del equipo.
2.
Siga las instrucciones mostradas en la pantalla. Cuando se le solicite, seleccione la opción Conectar mediante una red inalámbrica. Conecte el cable USB al producto cuando se le solicite.
PRECAUCIÓN:

No conecte el cable USB hasta que el programa de instalación así se lo solicite.
3.
Una vez finalizado el proceso de instalación, imprima una página de configuración para asegurarse de que el producto tiene un nombre SSID.
4.
Una vez finalizado el proceso de instalación, desconecte el cable USB.


Conexión del producto

Instalación del software para un producto inalámbrico que ya esté en la red

Si el producto ya tiene una dirección IP en una red inalámbrica y desea instalar el software del producto en un equipo, siga estos pasos.

1.
Desde el panel de control del producto, imprima una página de configuración para obtener la dirección IP del producto.
2.
Instale el software desde el CD.
3.
Siga las instrucciones mostradas en la pantalla.
4.
Cuando se le solicite, seleccione la opción Conectar mediante una red inalámbrica y, a continuación, haga clic en el botón Siguiente.
5.
En la lista de impresoras disponibles, seleccione la impresora que tenga la dirección IP correcta.


Conexión del producto

Desconexión de la red inalámbrica

Si desea desconectar el producto de una red inalámbrica, puede desactivar la funcionalidad inalámbrica en el producto.

1.
En el panel de control del producto, toque el botón Inalámbrico [image] y, a continuación, toque el botón Menú inalámbrico.
2.
Toque el botón Act./Desact. conex. inalámbrica y, a continuación, toque el botón Desactivado.
3.
Para confirmar que la unidad inalámbrica está desactivada, imprima una página Resumen de red desde el menú Informes y compruebe que la función inalámbrica aparece desactivada.


Conexión del producto

Reducción de interferencias en una red inalámbrica

Las sugerencias siguientes pueden ayudarle a reducir las interferencias en una red inalámbrica:

●
Mantenga los dispositivos inalámbricos alejados de objetos metálicos de gran tamaño, como archivadores, y otros objetos electromagnéticos, como microondas y teléfonos inalámbricos. Estos objetos pueden interferir en las señales de radio.
●
Mantenga los dispositivos inalámbricos alejados de grandes estructuras y edificios. Estos objetos pueden absorber las ondas de radio y disminuir la potencia de la señal.
●
Coloque el direccionador inalámbrico en una ubicación central en la línea de visualización de los productos inalámbricos de la red.


Conexión del producto

Configuración inalámbrica avanzada

En esta sección se proporciona información acerca de los temas siguientes:

  • Modos de comunicación inalámbrica
  • Seguridad inalámbrica
  • Conexión del producto a una red inalámbrica ad-hoc


Conexión del producto

Modos de comunicación inalámbrica

Puede utilizar uno de los dos modos de comunicación inalámbrica siguientes: infraestructura o ad-hoc.

Red inalámbrica de infraestructura (recomendado)
El producto se comunica con otros dispositivos en la red a través de un direccionador inalámbrico.

Red inalámbrica de infraestructura

Red inalámbrica ad-hoc
El producto se comunica directamente con otros dispositivos inalámbricos sin utilizar un direccionador inalámbrico.

Red inalámbrica ad-hoc

Todos los dispositivos de la red ad hoc deben tener las siguientes características:
●
Compatibilidad 802.11b/g
●
El mismo SSID
●
El mismo canal y subred
●
La misma configuración de seguridad 802.11b/g


Conexión del producto

Seguridad inalámbrica

Para que su red inalámbrica pueda distinguirse fácilmente de otras redes inalámbricas, utilice un nombre de red exclusivo (SSID) para su direccionador inalámbrico. Puede que su direccionador inalámbrico tenga un nombre de red predeterminado, que normalmente es el nombre del fabricante. Para obtener información sobre cómo cambiar el nombre de red, consulte la documentación suministrada con el direccionador inalámbrico.

Para evitar que otros usuarios accedan a su red, active la codificación de datos WPA o WEP.

●
Privacidad equivalente por cable (WEP): WEP es el mecanismo de seguridad nativo original en el estándar 802.11. Debe crear una clave única con caracteres hexadecimales o alfanuméricos que otros usuarios deberán facilitar para poder acceder a la red.
●
Acceso protegido Wi-Fi (WPA): WPA utiliza el protocolo de integridad de clave temporal (TKIP) para la codificación y emplea autenticación 802.1X. Soluciona todos los puntos débiles de WEP. Debe crear una frase de acceso única con una combinación de letras y números que otros usuarios deberán proporcionar antes de que puedan acceder a la red.
●
WPA2 proporciona el estándar avanzado de cifrado (AES) y es una mejora respecto a WPA.


Conexión del producto

Conexión del producto a una red inalámbrica ad-hoc

El producto se puede conectar de manera inalámbrica a un equipo a través de una instalación de punto a punto (ad-hoc).

1.
Asegúrese de que el producto no está conectado a la red mediante un cable Ethernet.
2.
Encienda el producto y, a continuación, active la funcionalidad inalámbrica.
3.
Asegúrese de que el producto utiliza la configuración de red predeterminada de fábrica.
4.
Active de nuevo la funcionalidad inalámbrica del producto.
5.
Imprima una página Resumen de red y busque el nombre de la red inalámbrica (SSID). Abra el menú Informes y, a continuación, seleccione la opción Resumen de red.
6.
Actualice la lista de redes inalámbricas del equipo y, a continuación, haga clic en el nombre de la red inalámbrica del producto (SSID) y realice la conexión.
7.
Después de varios minutos, imprima una página de configuración y luego busque la dirección IP del producto.
8.
En el equipo, inserte el CD del producto y siga las instrucciones que aparecen en la pantalla para instalar el software. Cuando se le solicite, seleccione la opción Conectar mediante una red inalámbrica.


Conexión del producto

Configuración de la red IP

En esta sección se proporciona información acerca de los temas siguientes:

  • Visualice o cambie la configuración de red
  • Configuración o cambio de la contraseña del producto
  • Configuración manual de los parámetros IPv4 TCP/IP desde el panel de control
  • Configuración de la velocidad de enlace y la impresión dúplex


Conexión del producto

Visualice o cambie la configuración de red

Utilice el servidor Web incorporado para ver o cambiar la configuración IP.

1.
Imprima una página de configuración y localice la dirección IP.
●
Si está utilizando IPv4, la dirección IP contiene sólo dígitos. Con el siguiente formato:

xxx.xxx.xxx.xxx
●
Si está utilizando IPv6, la dirección IP es una combinación hexadecimal de caracteres y dígitos. Tiene un formato similar a:

xxxx::xxxx:xxxx:xxxx:xxxx
2.
Para abrir el servidor Web incorporado de HP, introduzca la dirección IP (IPv4) del producto en la línea de dirección del navegador Web. Para IPv6, utilice el protocolo establecido por el navegador Web para la introducción de direcciones IPv6.
3.
Haga clic en la ficha Red para obtener información de red. Puede cambiar la configuración según lo necesite.


Conexión del producto

Configuración o cambio de la contraseña del producto

Utilice el servidor Web incorporado de HP para configurar una contraseña o cambiar la contraseña existente de un producto en una red.

1.
Escriba la dirección IP del producto en la línea de dirección del navegador Web. Haga clic en la ficha Redes y en el enlace Seguridad.
NOTA:

Si se ha determinado una contraseña con anterioridad, se le indica que escriba la contraseña. Escriba la contraseña y, a continuación, haga clic en el botón Aplicar.

2.
Escriba la nueva contraseña en el cuadro Nueva contraseña y en el cuadro Verificar contraseña.
3.
En la parte inferior de la ventana, haga clic en el botón Aplicar para guardar la contraseña.


Conexión del producto

Configuración manual de los parámetros IPv4 TCP/IP desde el panel de control

Utilice los menús del panel de control para configurar manualmente una dirección IPv4, una máscara de subred y una puerta de enlace predeterminada.

1.
Toque el botón Configurar [image].
2.
Desplácese hasta el menú Config. red y tóquelo.
3.
Toque el menú Config. TCP/IP y, a continuación, toque el botón Alim. manual.
4.
Utilice el teclado numérico para introducir la dirección IP y, a continuación, toque el botón Aceptar. Toque el botón Sí para confirmar.
5.
Utilice el teclado numérico para introducir la máscara de subred y, a continuación, toque el botón Aceptar. Toque el botón Sí para confirmar.
6.
Utilice el teclado numérico para introducir la pasarela predeterminada y, a continuación, toque el botón Aceptar. Toque el botón Sí para confirmar.


Conexión del producto

Configuración de la velocidad de enlace y la impresión dúplex
NOTA:

Esta información se aplica sólo a redes Ethernet. No se aplica a redes inalámbricas.

La velocidad de enlace y el modo de comunicación del servidor de impresión deben coincidir con el concentrador de la red. En la mayoría de situaciones, deje el producto en modo automático. Un cambio incorrecto en los ajustes de velocidad de transmisión y modo dúplex puede impedir la comunicación del producto con otros dispositivos de red. Si necesita introducir cambios, utilice el panel de control del producto.

NOTA:

Este valor debe coincidir con el configurado en el producto de red con el que conecta (un concentrador de red, conmutador, pasarela, direccionador o equipo).

NOTA:

Los cambios de esta configuración hacen que el producto se apague y luego se encienda. Introduzca cambios sólo cuando el producto esté inactivo.

1.
Toque el botón Configurar [image].
2.
Desplácese hasta el menú Config. red y tóquelo.
3.
Toque el menú Velocid. enlace.
4.
Seleccione una de las siguientes opciones.

Ajuste
Descripción
Automático
El servidor de impresión se configura automáticamente para la máxima velocidad de enlace y modo de comunicación permitido en red.
10T Medio
10 megabytes por segundo (Mbps), funcionamiento semidúplex
10T Completo
10 Mbps, funcionamiento dúplex completo
100TX Medio
100 Mbps, funcionamiento semidúplex
100TX Completo
100 Mbps, funcionamiento dúplex completo

5.
Toque el botón Aceptar. El producto se apaga y vuelve a encenderse.


Papel y soportes de impresión

Papel y soportes de impresión
  • Explicación del uso del papel
  • Cambio del controlador de la impresora para hacer coincidir el tipo y el tamaño de papel
  • Tamaños de papel compatibles
  • Tipos de papel compatibles y capacidad de la bandeja
  • Carga de la bandeja de entrada
  • Carga del alimentador de documentos
  • Configuración de la bandeja


Papel y soportes de impresión

Explicación del uso del papel

Este producto admite una amplia variedad de papeles y otros soportes de impresión, tal y como se especifica en las indicaciones de esta guía del usuario. Los papeles o los soportes de impresión que no se ajustan a estas indicaciones pueden provocar una baja calidad de impresión, mayor número de atascos y un desgaste prematuro del producto.

Para obtener mejores resultados, utilice sólo papel HP y soportes de impresión diseñados para impresoras láser o multiuso. No utilice papel o soportes de impresión diseñados para impresoras de inyección de tinta. Hewlett-Packard Company no puede recomendar el uso de otras marcas de soportes de impresión porque no puede controlar su calidad.

Es posible que existan soportes que, pese a reunir todos los requisitos expresados en esta guía de usuario, no ofrezcan resultados satisfactorios. Esto puede deberse a un uso indebido, a un nivel inaceptable de temperatura y/o humedad o a otras variables ajenas al control de Hewlett-Packard.

PRECAUCIÓN:

La utilización de papel o soportes de impresión que no cumplan las especificaciones expresadas por Hewlett-Packard puede causar problemas en el producto, que requieran una reparación. Estas reparaciones no están cubiertas ni por la garantía ni por los contratos de asistencia técnica de Hewlett-Packard.

En esta sección se proporciona información acerca de los temas siguientes:

  • Indicaciones para papel especial


Papel y soportes de impresión

Indicaciones para papel especial

Este producto es compatible con la impresión en soportes personalizados. Siga las siguientes instrucciones para obtener unos resultados satisfactorios. Cuando utilice un papel o soporte de impresión especial, asegúrese de que indica el tipo y el tamaño correspondiente en el controlador de la impresora para obtener unos resultados óptimos.

PRECAUCIÓN:

Los productos HP LaserJet utilizan fusores para fijar las partículas de tóner secas al papel en puntos muy precisos. El papel para impresión láser de HP está diseñado para resistir este calor extremo. Si utiliza papel para impresión con inyección de tinta, podría dañar el producto.

Tipo de soportes
Sí
No
Sobres
●
Guarde los sobres planos.
●
Utilice sobres en los que el doblez se extienda por completo hasta la esquina.
●
Utilice sobres con tira adhesiva aprobados para utilizarse en impresoras láser.
●
No utilice sobres arrugados, con muescas, pegados entre sí o con cualquier otro tipo de daño.
●
No utilice sobres que tengan cierres, solapas, ventanas o forros.
●
No utilice autoadhesivos u otros materiales sintéticos.
Etiquetas
●
Utilice únicamente etiquetas que no tengan la hoja de protección posterior al descubierto entre ellas.
●
Utilice etiquetas que permanezcan planas.
●
Utilice sólo hojas completas de etiquetas.
●
No utilice etiquetas que tengan arrugas o burbujas, o que estén dañadas.
●
No imprima en hojas incompletas de etiquetas.
Transparencias
●
Utilice sólo transparencias aprobadas para impresoras láser a color.
●
Coloque las transparencias sobre una superficie plana después de retirarlas del producto.
●
No utilice soportes de impresión transparentes no aprobados para las impresoras láser.
Papel con membrete o formularios preimpresos
●
Utilice únicamente papel con membrete o formularios aprobados para utilizarse en impresoras láser.
●
No utilice papel con membrete metálico o en relieve.
Papel grueso
●
Utilice únicamente papel grueso aprobado para utilizarse en impresoras láser y que cumpla las especificaciones de peso de este producto.
●
No utilice papel con un grosor superior a las especificaciones recomendadas para este producto, a menos que se trate de papel HP que haya sido aprobado para utilizarse en este producto.
Papel satinado o recubierto
●
Utilice únicamente papel satinado o recubierto aprobado para utilizarse en impresoras láser.
●
No utilice papel satinado o recubierto diseñado para utilizarse en impresoras de inyección de tinta.


Papel y soportes de impresión

Cambio del controlador de la impresora para hacer coincidir el tipo y el tamaño de papel
NOTA:

Si cambia la configuración de página en el programa de software, dicha configuración anula la configuración del controlador de la impresora.

1.
En el menú Archivo del programa de software, haga clic en Imprimir.
2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.
3.
Haga clic en la ficha Papel/Calidad.
4.
Seleccione un tamaño de la lista desplegable Tamaño del papel.
5.
Seleccione un tipo de papel de la lista desplegable Tipo de papel.
6.
Haga clic en el botón Aceptar.


Papel y soportes de impresión

Tamaños de papel compatibles
NOTA:

Para obtener los mejores resultados de impresión, seleccione el tamaño y tipo de papel adecuados en el controlador de impresión antes de imprimir.

Tipos de papel admitidos
Tamaño
Dimensiones
Carta
216 x 279 mm
Legal
216 x 356 mm
A4
210 x 297 mm
Ejecutivo
184 x 267 mm
A5
148 x 210 mm
A6
105 x 148 mm
B5 (JIS)
182 x 257 mm
16k
197 x 273 mm
16k
195 x 270 mm
16k
184 x 260 mm
8,5 x 13
216 x 330 mm
4 x 61
107 x 152 mm
5 x 81
127 x 203 mm
10 x 15 cm1
100 x 150 mm
Personalizado
mínimo—76 x 127 mm; máximo—216 x 356 mm

1 Estos tamaños se admiten como tamaños personalizados.

Sobres y tarjetas postales admitidas
Tamaño
Dimensiones
Sobre Nº10
105 x 241 mm
Sobre DL
110 x 220 mm
Sobre C5
162 x 229 mm
Sobre B5
176 x 250 mm
Sobre Monarch
98 x 191 mm
Tarjeta postal japonesa
Tarjeta postal (JIS)
100 x 148 mm
Postal japonesa doble girada
Postal doble (JIS)
148 x 200 mm


Papel y soportes de impresión

Tipos de papel compatibles y capacidad de la bandeja

Tipo de papel
Peso
Capacidad1
Orientación del papel
Uso diario:
●
Normal
●
Ligero
●
Bond
●
Reciclado
< 96 g/m2
Hasta 150 hojas
Lado que imprimir boca arriba, con el borde superior en la parte posterior de la bandeja
Presentación:
●
Papel mate, gramaje medio
●
Papel satinado, gramaje medio
96-130 g/m2
Pila de hasta 15 mm (0,6 pulgadas) de alto
Lado que imprimir boca arriba, con el borde superior en la parte posterior de la bandeja
Prospecto:
●
Papel mate
●
Papel satinado
●
Papel para tríptico
131-175 g/m2
Pila de hasta 15 mm (0,6 pulgadas) de alto
Lado que imprimir boca arriba, con el borde superior en la parte posterior de la bandeja
Fotografía/portada
●
Papel para portadas mate
●
Papel para portadas satinado
●
Papel fotográfico mate
●
Papel fotográfico satinado
●
Cartulinas satinadas
176-220 g/m2
Pila de hasta 15 mm (0,6 pulgadas) de alto
Lado que imprimir boca arriba, con el borde superior en la parte posterior de la bandeja
Otros:
●
Transparencia impresión láser
●
Etiquetas
●
Membrete
●
Sobre
●
Sobre grueso
●
Preimpreso
●
Preperforado
●
Coloreado
●
Rugoso
●
Resistente
Hasta 50 hojas o 10 sobres
La cara sobre la que se va a imprimir hacia arriba y el borde superior hacia la parte posterior de la bandeja o el extremo del sello hacia la parte posterior de la bandeja

1 La capacidad puede variar en función del peso y el grosor del papel, así como de las condiciones ambientales.


Papel y soportes de impresión

Carga de la bandeja de entrada
NOTA:

Cuando añada papel nuevo, no olvide retirar la totalidad del papel de la bandeja de entrada y enderezar la pila de papel nuevo. No airee el papel. De esta manera evitará que entren varias hojas de papel simultáneamente en el producto y reducirá el riesgo de atascos.

1.
Abra la bandeja 1.

Bandeja de entrada

2.
Deslice las guías de papel para abrirlas.

Guías del papel

3.
Si va a utilizar papel de tamaño Legal, apriete la palanca azul y deslice la guía de papel delantera hasta el tope para abrirla.
NOTA:

Cuando está cargada con papel de tamaño Legal, la bandeja se extiende desde la parte frontal del producto aproximadamente 51 mm.

Guía de papel de tamaño Legal

4.
Cargue el papel boca arriba, con el borde superior situado en la parte posterior de la bandeja.

Orientación del papel

5.
Coloque las guías para que se ajusten al papel.

Ubicación de las guías de la bandeja de entrada

6.
Cierre la bandeja 1.

Bandeja de entrada


Papel y soportes de impresión

Carga del alimentador de documentos

El alimentador de documentos admite un máximo de 35 hojas de papel de 60-90 g/m2 .

NOTA:

Cuando añada papel nuevo, no olvide retirar la totalidad del papel de la bandeja de entrada y enderezar la pila de papel nuevo. No airee el papel. De esta manera evitará que entren varias hojas de papel simultáneamente en el producto y reducirá el riesgo de atascos.

PRECAUCIÓN:

Para evitar que se dañe el producto, no cargue documentos originales que contengan cinta correctora, líquido corrector, clips o grapas. Tampoco cargue fotografías con un tamaño pequeño o de un material frágil en el alimentador de documentos.

1.
Inserte los documentos originales en el alimentador de documentos con la cara de impresión hacia arriba.

Alimentador de documentos

2.
Coloque las guías para que se ajusten al papel.

Guías del alimentador de documentos


Papel y soportes de impresión

Configuración de la bandeja

La configuración de la bandeja en este producto cambia la configuración de calor y velocidad para obtener la mejor calidad de impresión para el tipo de papel que está utilizando. Si está utilizando papel especial para la mayoría de trabajos de impresión en el producto, cambie esta configuración predeterminada.

En la siguiente tabla aparecen las formas posibles de utilizar la configuración de la bandeja para satisfacer todas las necesidades de impresión.

Consumo de papel
Configuración del producto
Impresión
Utilización ocasional de papel especial, como papel pesado o de membrete, desde una bandeja que normalmente contiene papel normal.
●
Cargue papel especial en la bandeja 1.
Antes de enviar el trabajo de impresión, desde el cuadro de diálogo de impresión del programa de software, elija el tipo de papel que corresponda al papel especial cargado en la bandeja.
Uso frecuente de papel especial, como papel pesado o de membrete, desde una bandeja.
●
Cargue papel especial en la bandeja 1 y configure la bandeja para el tipo de papel.
Antes de enviar el trabajo de impresión, desde el cuadro de diálogo de impresión del programa de software, elija el tipo de papel que corresponda al papel especial cargado en la bandeja.

Configuración de la bandeja

1.
Asegúrese de que el producto está encendido.
2.
Realice una de las siguientes acciones:
●
Panel de control: abra el menú Config. sistema y el menú Configur. papel. Seleccione la bandeja que desee configurar.
●
Servidor Web incorporado: haga clic en la ficha Configuración y, a continuación, haga clic en Manejo del papel en el panel izquierdo.
3.
Cambie la configuración de la bandeja deseada y, a continuación, toque el botón Aceptar o haga clic en el botón Aplicar.


Tareas de impresión

Tareas de impresión
  • Cómo cancelar un trabajo de impresión
  • Tareas de impresión básicas en Windows
  • Tareas de impresión adicionales en Windows
  • Impresión directa desde USB


Tareas de impresión

Cómo cancelar un trabajo de impresión

1.
Si el trabajo se está imprimiendo, puede cancelarlo pulsando el botón Cancelar [image] del panel de control del producto.
NOTA:

Al pulsar el botón Cancelar [image] se borra el trabajo que el producto esté procesando en ese momento. Si se está ejecutando más de un proceso y pulsa el botón Cancelar [image], se borrará el proceso que aparezca en ese momento en el panel de control del producto.

2.
También puede cancelar un trabajo de impresión desde un programa de software o desde una cola de impresión.
●
Programa de software: suele aparecer un cuadro de diálogo brevemente en la pantalla del equipo que permite cancelar el trabajo de impresión.
●
Cola de impresión de Windows: si el trabajo de impresión está esperando en una cola de impresión (memoria del equipo) o en un dispositivo de cola de impresión, elimínelo allí.
●
Windows XP, Server 2003 o Server 2008: Haga clic en Inicio, Configuraciones y luego en Impresoras y faxes. Haga doble clic en el icono del producto para abrir la ventana, haga clic con el botón secundario del ratón en el trabajo de impresión que desee cancelar y, a continuación, haga clic en Cancelar.
●
Windows Vista: Haga clic en Inicio, después, en Panel de control y, a continuación, en Hardware y sonido, haga clic en Impresora. Haga doble clic en el icono del producto para abrir la ventana, haga clic con el botón secundario del ratón en el trabajo de impresión que desee cancelar y, a continuación, haga clic en Cancelar.
●
Windows 7: haga clic en Inicio y, a continuación, haga clic en Dispositivos e impresoras. Haga doble clic en el icono del producto para abrir la ventana, haga clic con el botón secundario del ratón en el trabajo de impresión que desee cancelar y, a continuación, haga clic en Cancelar.


Tareas de impresión

Tareas de impresión básicas en Windows

Los métodos para abrir el cuadro de diálogo de los programas de software pueden variar. Los procedimientos que aparecen a continuación describen un método normal. Algunos programas de software no tienen un menú Archivo. Consulte la documentación de su programa de software para averiguar cómo se abre el cuadro de diálogo de impresión.

En esta sección se proporciona información acerca de los temas siguientes:

  • Apertura del controlador de la impresora con Windows
  • Obtención de ayuda para cualquier opción de impresión con Windows
  • Cambio del número de copias de impresión con Windows
  • Almacenamiento de la configuración de impresión personalizada para volver a utilizarla con Windows
  • Mejora de la calidad de impresión con Windows
  • Impresión en ambas caras (dúplex) con Windows
  • Impresión de varias páginas por hoja con Windows
  • Selección de la orientación de la página con Windows
  • Configuración de las opciones de color con Windows


Tareas de impresión

Apertura del controlador de la impresora con Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.

2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

Cuadro de diálogo Imprimir


Tareas de impresión

Obtención de ayuda para cualquier opción de impresión con Windows

▲
Haga clic en el botón Ayuda para abrir la ayuda en línea.


Tareas de impresión

Cambio del número de copias de impresión con Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.
2.
Seleccione el producto y, a continuación, seleccione el número de copias.


Tareas de impresión

Almacenamiento de la configuración de impresión personalizada para volver a utilizarla con Windows

En esta sección se proporciona información acerca de los temas siguientes:

  • Utilización de un atajo de impresión con Windows
  • Creación de atajos de impresión


Tareas de impresión

Utilización de un atajo de impresión con Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.

2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

Cuadro de diálogo Imprimir

3.
Haga clic en la ficha Atajos de impresión.

Ficha Atajos de impresión

4.
Seleccione uno de los atajos y, a continuación, haga clic en el botón Aceptar.
NOTA:

Cuando seleccione un atajo, cambiará la configuración correspondiente en las otras fichas del controlador de la impresora.

Ficha Atajos de impresión


Tareas de impresión

Creación de atajos de impresión

1.
En el menú Archivo del programa de software, haga clic en Imprimir.

2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

Cuadro de diálogo Imprimir

3.
Haga clic en la ficha Atajos de impresión.

Ficha Atajos de impresión

4.
Seleccione un atajo de impresión existente como base.
NOTA:

Seleccione siempre un atajo antes de ajustar cualquier configuración a la derecha de la pantalla. Si ajusta la configuración y luego selecciona un atajo, o si selecciona un atajo diferente, todos los ajustes se perderán.

Ficha Atajos de impresión

5.
Seleccione las opciones de impresión para el nuevo atajo.
NOTA:

Puede seleccionar las opciones de impresión en esta ficha o en cualquier otra ficha del controlador de impresora. Después de seleccionar opciones en las otras fichas, vuelva a la ficha Atajos de impresión antes de continuar con el paso siguiente.

Ficha Atajos de impresión

6.
Haga clic en el botón Guardar como.

Atajos de impresión

7.
Escriba un nombre para el atajo y haga clic en el botón Aceptar.

Ficha Atajos de impresión


Tareas de impresión

Mejora de la calidad de impresión con Windows

En esta sección se proporciona información acerca de los temas siguientes:

  • Selección del tamaño de página con Windows
  • Selección de un tamaño de página personalizado con Windows
  • Selección del tipo de papel con Windows
  • Selección de la bandeja de papel con Windows


Tareas de impresión

Selección del tamaño de página con Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.
2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.
3.
Haga clic en la ficha Papel/Calidad.
4.
Seleccione un tamaño de la lista desplegable Tamaño del papel.


Tareas de impresión

Selección de un tamaño de página personalizado con Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.
2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.
3.
Haga clic en la ficha Papel/Calidad.
4.
Haga clic en el botón Personalizado.
5.
Escriba un nombre para el tamaño personalizado y especifique las dimensiones.
●
El ancho es el extremo corto del papel.
●
La longitud es el extremo largo del papel.
NOTA:

Cargue siempre el papel en las bandejas introduciendo primero el extremo corto.
6.
Haga clic en el botón Aceptar y, a continuación, en el botón Aceptar en la ficha Papel/Calidad. El tamaño de papel personalizado aparecerá en la lista de tamaños de papel la próxima vez que abra el controlador de la impresora.


Tareas de impresión

Selección del tipo de papel con Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.
2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.
3.
Haga clic en la ficha Papel/Calidad.
4.
En la lista desplegable Tipo de papel, haga clic en la opción Más....
5.
Amplíe la lista de opciones Tipo:.
6.
Amplíe la categoría de tipos de papel que mejor describa su papel y, a continuación, haga clic en el tipo de papel que esté utilizando.


Tareas de impresión

Selección de la bandeja de papel con Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.
2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.
3.
Haga clic en la ficha Papel/Calidad.
4.
Seleccione una bandeja de la lista desplegable Origen papel.


Tareas de impresión

Impresión en ambas caras (dúplex) con Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.

2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

Cuadro de diálogo Imprimir

3.
Haga clic en la ficha Acabado.

4.
Seleccione la casilla de verificación Imprimir en ambas caras (manualmente). Haga clic en el botón Aceptar para imprimir la primera cara del trabajo.

5.
Retire la pila impresa de la bandeja de salida y, sin cambiar la orientación, colóquela en la bandeja 1 con la cara impresa hacia abajo.

Orientación del papel

6.
En el panel de control, toque el botón Aceptar para imprimir la segunda cara del trabajo.


Tareas de impresión

Impresión de varias páginas por hoja con Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.

2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

Cuadro de diálogo Imprimir

3.
Haga clic en la ficha Acabado.

4.
Seleccione el número de páginas por hoja en la lista desplegable Páginas por hoja.

5.
Seleccione las opciones de Imprimir bordes de página, Orden de páginas y Orientación correctas.


Tareas de impresión

Selección de la orientación de la página con Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.

2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

Cuadro de diálogo Imprimir

3.
Haga clic en la ficha Acabado.

4.
En el área Orientación seleccione la opción Vertical u Horizontal.

Para imprimir la imagen de la página boca abajo, seleccione la opción Girar 180 grados.


Tareas de impresión

Configuración de las opciones de color con Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.
2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.
3.
Haga clic en la ficha Color.
4.
Haga clic en la casilla de verificación HP EasyColor para borrar la marca.
5.
En el área Opciones de color, haga clic en la opción Manual y, a continuación, haga clic en el botón Config....
6.
Ajuste la configuración general para Control de bordes y los valores para texto, gráficos y fotografías.


Tareas de impresión

Tareas de impresión adicionales en Windows

En esta sección se proporciona información acerca de los temas siguientes:

  • Impresión en negro (escala de grises) del texto en color con Windows
  • Impresión en papel con membrete o formularios preimpresos con Windows
  • Imprimir en papel especial, etiquetas o transparencias
  • Impresión de la primera o la última página en un papel diferente con Windows
  • Cambio del tamaño de un documento para que se ajuste al tamaño de página
  • Adición de filigranas a los documentos con Windows
  • Creación de libros con Windows


Tareas de impresión

Impresión en negro (escala de grises) del texto en color con Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.
2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.
3.
Haga clic en la ficha Avanzado.
4.
Amplíe la sección Opciones del documento.
5.
Amplíe la sección Características de la impresora.
6.
En la lista desplegable Imprimir todo el texto en negro, seleccione la opción Activado.


Tareas de impresión

Impresión en papel con membrete o formularios preimpresos con Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.

2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

Cuadro de diálogo Imprimir

3.
Haga clic en la ficha Papel/Calidad.

4.
En la lista desplegable Tipo de papel, haga clic en la opción Más....

5.
Amplíe la lista de opciones Tipo:.

Lista Tipo de papel

6.
Amplíe la lista de opciones Otro.

Lista Tipo de papel

7.
Seleccione la opción para el tipo de papel que esté utilizando y haga clic en el botón Aceptar.

Lista Tipo de papel


Tareas de impresión

Imprimir en papel especial, etiquetas o transparencias

1.
En el menú Archivo del programa de software, haga clic en Imprimir.

2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

Cuadro de diálogo Imprimir

3.
Haga clic en la ficha Papel/Calidad.

4.
En la lista desplegable Tipo de papel, haga clic en la opción Más....

5.
Amplíe la lista de opciones Tipo:.

Lista Tipo de papel

6.
Amplíe la categoría de tipos de papel que mejor describa su papel.
NOTA:

Las etiquetas y las transparencias se encuentran en la lista de opciones Otro.

Lista Tipo de papel

7.
Seleccione la opción para el tipo de papel que esté utilizando y haga clic en el botón Aceptar.

Lista Tipo de papel


Tareas de impresión

Impresión de la primera o la última página en un papel diferente con Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.

2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

Cuadro de diálogo Imprimir

3.
Haga clic en la ficha Papel/Calidad.

4.
En el área Páginas especiales, haga clic en la opción Imprimir páginas en papel distinto y, a continuación, haga clic en el botón Config....

5.
En el área Páginas en documento, seleccione la opción Primera o Última.

Configuración del papel

6.
Seleccione las opciones correctas de las listas desplegables Origen papel y Tipo de papel. Haga clic en el botón Agreg..

Configuración del papel

7.
Si está imprimiendo tanto la primera como la última página en papel diferente, repita los pasos 5 y 6, seleccionando las opciones correspondientes para la otra página.

Configuración del papel

8.
Haga clic en el botón Aceptar.


Tareas de impresión

Cambio del tamaño de un documento para que se ajuste al tamaño de página

1.
En el menú Archivo del programa de software, haga clic en Imprimir.

2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

Cuadro de diálogo Imprimir

3.
Haga clic en la ficha Efectos.

4.
Seleccione la opción Imprimir documento en y, a continuación, seleccione un tamaño de la lista desplegable.

Opciones de tamaño


Tareas de impresión

Adición de filigranas a los documentos con Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.
2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.
3.
Haga clic en la ficha Efectos.
4.
Seleccione una filigrana en la lista desplegable Marcas de agua.

Si desea añadir una filigrana nueva a la lista, haga clic en el botón Editar. Especifique la configuración para la filigrana y, a continuación, haga clic en el botón Aceptar.

5.
Para imprimir la filigrana sólo en la primera página, active la casilla de verificación Sólo en la primera página. Si no lo hace, la filigrana se imprimirá en todas las páginas.


Tareas de impresión

Creación de libros con Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.

2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.

Cuadro de diálogo Imprimir

3.
Haga clic en la ficha Acabado.

4.
Seleccione la casilla de verificación Imprimir en ambas caras.

5.
En la lista desplegable Diseño de libros, haga clic en la opción Encuadernación izquierda o Encuadernación derecha. La opción Páginas por hoja cambiará automáticamente a 2 páginas por hoja.

6.
Retire la pila impresa de la bandeja de salida y, sin cambiar la orientación, colóquela en la bandeja 1 con la cara impresa hacia abajo.

Orientación del papel

7.
En el panel de control, toque el botón Aceptar para imprimir la segunda cara del trabajo.


Tareas de impresión

Impresión directa desde USB

Este producto incorpora la función de impresión directa desde una unidad flash USB, de forma que puede imprimir archivos rápidamente sin necesidad de enviarlos desde un equipo. El producto admite accesorios de almacenamiento USB estándar a través del puerto USB situado en la parte frontal del producto. Puede imprimir los siguientes tipos de archivos:

●
.PDF
●
.JPEG

1.
Inserte la unidad USB en el puerto USB situado en la parte frontal del producto.

Puerto de impresión directa desde USB

2.
Se abrirá el menú Unidad flash USB. Toque los botones de flecha para desplazarse por las opciones.
●
Imp. documentos
●
Ver e imprimir fotos
●
Escan. a unidad USB
3.
Para imprimir un documento, toque la pantalla Imp. documentos y después toque el nombre de la carpeta de la unidad USB donde está almacenado el documento. Cuando se abra la pantalla de resumen, podrá tocarla para ajustar los valores. Toque el botón Impresión para imprimir el documento.
4.
Para imprimir fotografías, toque la pantalla Ver e imprimir fotos y después toque la imagen de vista previa de cada fotografía que desee imprimir. Toque el botón Hecho. Cuando se abra la pantalla de resumen, podrá tocarla para ajustar los valores. Toque el botón Impresión para imprimir las fotografías.
5.
Retire el trabajo impreso de la bandeja de salida y extraiga la unidad USB.


Color

Color
  • Ajuste del color
  • Uso de la opción HP EasyColor en Windows
  • Coincidencia de colores


Color

Ajuste del color

Para gestionar el color, modifique las opciones de la ficha Color del controlador de la impresora.

En esta sección se proporciona información acerca de los temas siguientes:

  • Cambio del tema de color para un trabajo de impresión
  • Cambio de las opciones de color
  • Opciones manuales de color


Color

Cambio del tema de color para un trabajo de impresión

1.
En el menú Archivo del programa de software, haga clic en Imprimir.
2.
Seleccione Propiedades o Preferencias.
3.
Haga clic en la ficha Color.
4.
Seleccione un tema de color de la lista desplegable Temas de color.
●
Predeterminado (sRGB): este tema configura el producto para imprimir los datos RGB en modo de dispositivo sin tratamiento. Cuando utilice este tema, gestione el color en el programa de software o en el sistema operativo para un procesamiento correcto.
●
Intenso: el producto aumenta la saturación del color en los tonos medios. Utilice este tema cuando imprima gráficos comerciales.
●
Fotografía: el producto interpreta el color RGB como si se imprimiera una fotografía en un mini-laboratorio digital. El producto reproduce colores con más profundidad y saturación, a diferencia de lo que ocurre con el tema Predeterminado (sRBG). Utilice este tema cuando imprima fotografías.
●
Fotografía (Adobe RGB 1998): utilice este tema para la impresión de fotografías digitales que utilizan el entorno de color AdobeRGB en lugar de sRGB. Desactive la administración del color en el programa de software cuando utilice este tema.
●
Ninguno: no se utiliza ningún tema de color.


Color

Cambio de las opciones de color

Cambie la configuración de las opciones de color para el trabajo de impresión actual en la ficha Color del controlador de la impresora.

1.
En el menú Archivo del programa de software, haga clic en Imprimir.
2.
Seleccione Propiedades o Preferencias.
3.
Haga clic en la ficha Color.
4.
Haga clic en la configuración Automático o Manual.
●
Configuración Automático: seleccione esta configuración para la mayoría de los trabajos de impresión en color.
●
Configuración Manual: seleccione esta configuración para ajustar la configuración de color independiente de otras configuraciones.
NOTA:

El cambio manual de la configuración de color puede afectar al resultado de la impresión. HP recomienda que sólo los expertos en gráficos de color cambien esta configuración.

5.
Haga clic en la opción Imprimir en escala de grises para imprimir en negro y tonos de gris un documento en color. Utilice esta opción para imprimir documentos en color para fotocopiarlos o enviarlos por fax. También puede utilizar esta opción para imprimir borradores o ahorrar tóner de color.
6.
Haga clic en el botón Aceptar.


Color

Opciones manuales de color

Utilice las opciones manuales de color para ajustar las opciones Grises neutros, Medios tonos y Control de bordes para texto, gráficos y fotografías.

Opciones manuales de color
Descripción del ajuste
Opciones del ajuste
Control de bordes
La configuración Control de bordes determina el procesamiento de los bordes. El control de bordes consta de dos componentes: impresión adaptable a medios tonos y captura. La impresión adaptable a medios tonos aumenta la nitidez de los bordes. La captura reduce el efecto del fallo de registro de los niveles de color mediante una ligera superposición de los bordes de objetos adyacentes.
●
La opción Desac. desactiva tanto la captura como la impresión adaptable a medios tonos.
●
Luz establece la captura a un nivel mínimo. La impresión adaptable a medios tonos está activada.
●
Normal establece la captura en un nivel medio. La impresión adaptable a medios tonos está activada.
●
Máximo es la configuración de captura más agresiva. La impresión adaptable a medios tonos está activada.
Medios tonos
Las opciones de Medios tonos afectan a la claridad y la resolución de la impresión.
●
Uniforme proporciona mejores resultados para áreas de impresión extensas y continuas, y suaviza las gradaciones de color para mejorar las fotografías. Seleccione esta opción cuando sea importante conseguir áreas impresas de forma suave y uniforme.
●
Detalle es útil para textos y gráficos que requieran distinciones claras entre líneas o colores, o imágenes que contienen un patrón o gran nivel de detalle. Seleccione esta opción cuando sea importante conseguir bordes nítidos y pequeños detalles.
Grises neutros
La configuración Grises neutros determina el método para generar los colores grises que se usan en textos, gráficos y fotografías.
●
Sólo en negro genera colores neutros (grises y negro) usando sólo el tóner negro. Esta opción garantiza colores neutros sin una pátina de color. Esta opción es la óptima para documentos y gráficos en escala de grises.
●
4 colores genera colores neutrales (grises y negro) mediante la combinación de los cuatro colores del tóner. Este método produce gradientes y transiciones más suaves a otros colores y el negro más oscuro.


Color

Uso de la opción HP EasyColor en Windows

Si utiliza el controlador de impresora HP PCL 6 para Windows, la tecnología HP EasyColor mejora de forma automática los documentos con contenido de distinta naturaleza que se imprimen desde programas de Microsoft Office. Esta tecnología escanea los documentos y ajusta automáticamente las imágenes fotográficas en formato .JPEG o formato .PNG. La tecnología HP EasyColor mejora la imagen completa de una sola vez en lugar de dividirla en varios fragmentos. De este modo, mejora la uniformidad del color, se obtienen detalles más nítidos y se imprime con más rapidez.

En el ejemplo siguiente, las imágenes de la izquierda se han creado sin usar la opción HP EasyColor. Las imágenes de la derecha demuestran las mejoras conseguidas al emplear la opción HP EasyColor.

Ejemplos de HP EasyColor

La opción HP EasyColor está activada de forma predeterminada en el controlador de impresora HP PCL 6, por lo que no hace falta aplicar ajustes de color manuales. Si desea desactivar la opción a fin de ajustar manualmente la configuración del color, abra la ficha Color y haga clic en la casilla de verificación HP EasyColor para borrar la marca.


Color

Coincidencia de colores

Para la mayoría de los usuarios, el mejor método de hacer corresponder los colores es imprimir en sRGB (rojo-verde-azul).

El proceso de hacer coincidir los colores de salida de la impresora con los que se ven en la pantalla del equipo es complicado debido a que las impresoras y los monitores de equipo utilizan distintos métodos para producir colores. Los monitores muestran los colores con píxeles de luz mediante un proceso cromático RGB (rojo, verde, azul), mientras que las impresoras imprimen colores mediante un proceso CMYK (cian, magenta, amarillo y negro).

Diversos factores pueden influir en la capacidad de obtener colores impresos que coincidan con los del monitor:

●
Soportes de impresión
●
Colorantes de la impresora (por ejemplo, tintas o tóner)
●
Proceso de impresión (por ejemplo, tecnología de inyección de tinta, imprenta o láser)
●
Iluminación ambiente
●
Diferencias personales en la percepción de colores
●
Programas de software
●
Controladores de la impresora
●
Sistemas operativos de los equipos
●
Monitores
●
Tarjetas y controladores de vídeo
●
Entorno de funcionamiento (por ejemplo, humedad)

Tenga en cuenta estos factores cuando los colores de la pantalla no sean idénticos a los colores impresos.


Copiar

Copiar
  • Uso de las funciones de copia
  • Configuración de copia
  • Copia de fotografías
  • Copia de originales de varios tamaños
  • Copia manual en ambas caras (dúplex)


Copiar

Uso de las funciones de copia

En esta sección se proporciona información acerca de los temas siguientes:

  • Copia de un toque
  • Varias copias
  • Copia de un original de varias páginas
  • Copia de tarjetas de identificación
  • Cancelación de un trabajo de copia
  • Reducción o ampliación de copias
  • Clasificar un trabajo de copia
  • Realización de copias en blanco y negro o en color


Copiar

Copia de un toque

1.
Cargue el documento en el cristal del escáner o en el alimentador de documentos.

Cristal del escáner

2.
En la pantalla de inicio, toque el botón Copia.
3.
Toque el botón Negro o Color para iniciar la copia.


Copiar

Varias copias

1.
Cargue el documento en el cristal del escáner o en el alimentador de documentos.

Cristal del escáner

2.
En la pantalla de inicio, toque el botón Copia.
3.
Toque las flechas para cambiar el número de copias, o toque el número existente e introduzca el número de copias.
4.
Toque el botón Negro o Color para iniciar la copia.


Copiar

Copia de un original de varias páginas

1.
Inserte los documentos originales en el alimentador de documentos con la cara de impresión hacia arriba.

Alimentador de documentos

2.
Coloque las guías para que se ajusten al papel.

Guías del alimentador de documentos

3.
En la pantalla de inicio, toque el botón Copia.
4.
Toque el botón Negro o Color para iniciar la copia.


Copiar

Copia de tarjetas de identificación

Utilice la función Copia de Id. para copiar las dos caras de una tarjeta de identificación u otros documentos de tamaño reducido en la misma cara de una hoja de papel. El producto le pedirá que copie la primera cara y que después coloque la segunda cara en un área diferente del cristal del escáner para copiarla. El producto imprime ambas imágenes simultáneamente.

1.
Cargue el documento en el cristal del escáner.

Cristal del escáner

2.
En la pantalla de inicio, toque el botón Copia.
3.
Toque el botón Copia de Id..
4.
Toque el botón Negro o Color para iniciar la copia.
5.
El producto le pedirá que coloque la siguiente página en un área diferente del cristal del escáner.

Colocación de la segunda cara

6.
Toque el botón Aceptar si tiene más páginas que copiar, o toque el botón Hecho si es la última página.
7.
El producto copiará todas las páginas en una cara del papel.


Copiar

Cancelación de un trabajo de copia

1.
Toque el botón Cancelar [image] del panel de control del producto.
NOTA:

Si se está ejecutando más de un proceso, al tocar el botón Cancelar [image] se cancelarán todos los procesos en curso y pendientes.

2.
Retire las páginas restantes del alimentador de documentos.


Copiar

Reducción o ampliación de copias

1.
Cargue el documento en el cristal del escáner o en el alimentador de documentos.

Alimentador de documentos

2.
En la pantalla de inicio, toque el botón Copia.
3.
Toque el botón Configuración... y, a continuación, toque el botón Reducir/Ampliar. Toque los botones de flecha para desplazarse por las opciones y, a continuación, toque en una opción para seleccionarla.
4.
Toque el botón Negro o Color para iniciar la copia.


Copiar

Clasificar un trabajo de copia

1.
Cargue el documento en el cristal del escáner o en el alimentador de documentos.

Alimentador de documentos

2.
En la pantalla de inicio, toque el botón Copia.
3.
Toque el botón Configuración... y desplácese para tocar el botón Compag.. Toque los botones de flecha para desplazarse por las opciones y, a continuación, toque en una opción para seleccionarla.
4.
Toque el botón Negro o Color para iniciar la copia.


Copiar

Realización de copias en blanco y negro o en color

1.
Cargue el documento en el cristal del escáner o en el alimentador de documentos.

Alimentador de documentos

2.
En la pantalla de inicio, toque el botón Copia.
3.
Toque el botón Negro o Color para iniciar la copia.


Copiar

Configuración de copia

En esta sección se proporciona información acerca de los temas siguientes:

  • Cambio de la calidad de la copia
  • Búsqueda de suciedad y manchas en el cristal del escáner
  • Ajuste de la claridad u oscuridad de las copias
  • Definir la configuración de copia predeterminada
  • Definición del tamaño y el tipo de papel para copiar en papel especial
  • Restauración de la configuración predeterminada de copia


Copiar

Cambio de la calidad de la copia

Dispone de los siguientes valores de calidad de la copia:

●
Sel. autom.: Utilice este ajuste cuando la calidad de la copia no sea importante. Ésta es la configuración predeterminada.
●
Mezclado: Utilice este ajuste para documentos que contengan una mezcla de texto y gráficos.
●
Texto: Utilice este ajuste para los documentos que contengan texto principalmente.
●
Imagen: Utilice este ajuste para documentos que contengan principalmente gráficos.

1.
Cargue el documento en el cristal del escáner o en el alimentador de documentos.

Alimentador de documentos

2.
En la pantalla de inicio, toque el botón Copia.
3.
Toque el botón Configuración... y desplácese para tocar el botón Optimizar. Toque los botones de flecha para desplazarse por las opciones y después toque en una opción para seleccionarla.
4.
Toque el botón Negro o Color para iniciar la copia.


Copiar

Búsqueda de suciedad y manchas en el cristal del escáner

Al cabo de un tiempo, pueden acumularse motas de polvo o restos en el cristal del escáner y la superficie de plástico blanca, lo que perjudicaría el rendimiento. Siga este proceso para limpiar el cristal del escáner y la superficie de plástico blanca.

1.
Utilice el interruptor de encendido para apagar el producto y desenchufe el cable de alimentación de la toma.

Conexión de alimentación eléctrica

2.
Abra la tapa del escáner.
3.
Limpie el cristal del escáner y la superficie de plástico blanca con un paño suave o una esponja ligeramente humedecida con un producto limpiacristales no abrasivo.

Área de limpieza

PRECAUCIÓN:

No utilice abrasivos, acetona, benceno, amoníaco, alcohol etílico ni tetracloruro de carbono en ninguna parte del producto, ya que pueden dañarlo. No derrame líquidos directamente sobre el cristal o la placa. Se pueden filtrar y dañar el producto.

4.
Seque el cristal y el plástico blanco con una esponja de celulosa o gamuza para evitar dejar pelusa.
5.
Enchufe el producto y utilice el interruptor de encendido para encender el producto.


Copiar

Ajuste de la claridad u oscuridad de las copias

1.
Cargue el documento en el cristal del escáner o en el alimentador de documentos.

Alimentador de documentos

2.
En la pantalla de inicio, toque el botón Copia.
3.
Toque el botón Configuración... y desplácese para tocar el botón + claro/+ oscuro. En la pantalla de resumen, utilice los botones de flecha para ajustar el valor.
4.
Toque el botón Negro o Color para iniciar la copia.


Copiar

Definir la configuración de copia predeterminada

Cuando se cambia la configuración de copia en el panel de control, los ajustes personalizados continúan aplicándose durante aproximadamente 2 minutos una vez terminado el trabajo; después de ese periodo, el producto recupera la configuración predeterminada. Para regresar inmediatamente a los valores predeterminados, pulse el botón Cancelar [image] en la pantalla de inicio.

En esta sección se proporciona información acerca de los temas siguientes:

  • Impresión o copia de borde a borde


Copiar

Impresión o copia de borde a borde

El producto no puede imprimir completamente de borde a borde. El área de impresión máxima es de 203,2 x 347 mm (8 x 13,7 pulgadas), queda un borde de 4 mm no imprimible alrededor de la página.

Consideraciones sobre la impresión o el escaneado de documentos con bordes recortados:
●
Cuando el original sea más pequeño que el tamaño de la salida, aleje el original 4 mm de los de la esquina indicada con un icono en el escáner. Vuelva a copiar o escanee en esta posición.
●
Cuando el original sea del mismo tamaño que la salida deseada, utilice la función Reducir/Ampliar para reducir la imagen de forma que la copia no aparezca recortada.


Copiar

Definición del tamaño y el tipo de papel para copiar en papel especial

1.
En la pantalla de inicio, toque el botón Copia.

2.
Toque el botón Configuración... y desplácese para tocar el botón Papel.
3.
En la lista de tamaños de papel, toque el nombre del tamaño de papel cargado en la bandeja 1.
4.
En la lista de tipos de papel, toque el nombre del tipo de papel cargado en la bandeja 1.
5.
Toque el botón Negro o Color para iniciar la copia.


Copiar

Restauración de la configuración predeterminada de copia

1.
En la pantalla de inicio, toque el botón Copia.

2.
Toque el botón Configuración... y desplácese para tocar el botón Rest. val. predet..


Copiar

Copia de fotografías
NOTA:

Las fotografías se copian desde el cristal del escáner, no desde el alimentador de documentos.

1.
Coloque la foto en el cristal del escáner, con la cara de la imagen hacia abajo y situada en la esquina superior izquierda del cristal. Cierre la tapa del escáner.

Cristal del escáner

2.
En la pantalla de inicio, toque el botón Copia.
3.
Toque el botón Configuración... y, a continuación, toque el botón Optimizar.
4.
Toque el botón Imagen.
5.
Toque el botón Negro o Color para iniciar la copia.


Copiar

Copia de originales de varios tamaños

Utilice el cristal del escáner para realizar copias de originales de distintos tamaños.

NOTA:

Puede utilizar el alimentador de documentos para copiar originales de distintos tamaños sólo si las páginas tienen alguna dimensión en común. Por ejemplo, puede combinar páginas de tamaño Carta y Legal porque tienen el mismo ancho. Apile las páginas de forma que los bordes superiores estén nivelados y las páginas tengan la misma anchura, aunque su longitud sea diferente.

1.
En la bandeja 1, cargue papel de longitud suficiente para la página más larga del documento original.
2.
Coloque una página del documento original boca abajo en la esquina superior izquierda del cristal del escáner.

Cristal del escáner

3.
En la pantalla de inicio, toque el botón Copia.
4.
Toque el botón Configuración... y desplácese para tocar el botón Papel.
5.
En la lista de tamaños de papel, toque el nombre del tamaño de papel cargado en la bandeja 1.
6.
En la lista de tipos de papel, toque el nombre del tipo de papel cargado en la bandeja 1.
7.
Toque el botón Negro o Color para iniciar la copia.
8.
Repita estos pasos con cada página.


Copiar

Copia manual en ambas caras (dúplex)

1.
Coloque la primera página del documento en el cristal del escáner o en el alimentador de documentos.

Cristal del escáner

2.
En la pantalla de inicio, toque el botón Copia.
3.
Toque el botón Negro o Color para iniciar la copia.
4.
Retire la copia impresa de la bandeja de salida y, sin cambiar la orientación, coloque la página con la cara impresa hacia abajo en la bandeja 1.

Carga de papel para imprimir la segunda cara

5.
Coloque la siguiente página del documento en el cristal del escáner o en el alimentador de documentos.

Cristal del escáner

6.
En la pantalla de inicio, toque el botón Copia.
7.
Toque el botón Negro o Color para iniciar la copia.
8.
Repita estos pasos hasta que termine la copia.


Escanear

Escanear
  • Uso de las funciones de escaneo
  • Configuración de escaneado
  • Escaneado de una fotografía


Escanear

Uso de las funciones de escaneo

En esta sección se proporciona información acerca de los temas siguientes:

  • Métodos de escaneado
  • Cancelación de un escaneo


Escanear

Métodos de escaneado

Los trabajos de escaneado se pueden realizar de las formas siguientes.

●
Escanear a una unidad flash USB desde el panel de control del producto.
●
Escanear desde el equipo con el software HP Scan.
●
Escanear desde un software compatible con TWAIN o WIA (Windows Imaging Application)
NOTA:

Para obtener información y utilizar el software de reconocimiento de texto, instale el programa Readiris desde el CD del software. El software de reconocimiento de texto también se conoce como software de reconocimiento óptico de caracteres (OCR).

En esta sección se proporciona información acerca de los temas siguientes:

  • Escaneado a una unidad flash USB
  • Escaneado mediante el software HP Scan (Windows)
  • Escaneo mediante otro software
  • Escaneado mediante software de reconocimiento óptico de caracteres (OCR)


Escanear

Escaneado a una unidad flash USB

1.
Cargue el documento en el cristal del escáner o en el alimentador de documentos.
2.
Inserte una unidad flash USB en el puerto situado en la parte frontal del producto.
3.
En la pantalla de inicio, toque el botón Escanear.
4.
Toque la pantalla Escan. a unidad USB.
5.
Toque el botón Escanear para escanear y guardar el archivo. El producto creará una carpeta denominada HP en la unidad USB y guardará el archivo en formato .PDF o .JPG utilizando un nombre de archivo generado automáticamente.
NOTA:

Cuando se abra la pantalla de resumen, podrá tocarla para ajustar los valores.


Escanear

Escaneado mediante el software HP Scan (Windows)

1.
Haga doble clic en el icono de HP Scan del escritorio del equipo.
2.
Seleccione un acceso directo de escaneado y cambie los ajustes si es necesario.
3.
Haga clic en Escanear.

NOTA:

Haga clic en Configuración avanzada para obtener acceso a más opciones.

Haga clic en Crear nuevo atajo para crear un conjunto de ajustes personalizado y guardarlo en la lista de accesos directos.


Escanear

Escaneo mediante otro software

El producto es compatible con TWAIN y con Windows Imaging Application (WIA). El producto funciona con programas basados en Windows que admitan dispositivos de escaneado compatibles con TWAIN o WIA y con programas basados en Macintosh que admitan dispositivos de escaneado compatibles con TWAIN.

Mientras se encuentra en el programa compatible con TWAIN o WIA, puede tener acceso a la función de escaneado y escanear una imagen directamente en el programa abierto. Para obtener más información, consulte el archivo de ayuda o la documentación que acompañan al programa de software compatible con TWAIN o WIA.

En esta sección se proporciona información acerca de los temas siguientes:

  • Escanear desde un programa compatible con TWAIN
  • Escaneo desde un programa compatible con WIA


Escanear

Escanear desde un programa compatible con TWAIN

Normalmente, un programa de software es compatible con TWAIN si dispone de un comando como Adquirir, Adquirir archivo, Escanear, Importar nuevo objeto, Insertar desde o Escáner. Si no está seguro de que el programa sea compatible o si desconoce cómo se llama el comando, consulte la ayuda o la documentación del programa de software.

Al escanear desde un programa compatible con TWAIN, el programa de software HP Scan podría iniciarse automáticamente. Si el programa HP Scan se inicia, podrá realizar cambios en la vista previa de la imagen. Si el programa no se inicia de forma automática, la imagen pasa al programa compatible con TWAIN inmediatamente.

Inicie el escaneado desde el programa compatible con TWAIN. Consulte la ayuda o la documentación del programa de software para obtener información sobre los comandos y los pasos que se deben utilizar.


Escanear

Escaneo desde un programa compatible con WIA

WIA es otra forma de escanear una imagen directamente a un programa de software. En lugar del software HP Scan, WIA utiliza software de Microsoft para escanear.

Normalmente, un programa de software es compatible con WIA si dispone de un comando como Imagen/Desde escáner o cámara en los menús Insertar o Archivo. Si no está seguro de que el programa sea compatible con WIA, consulte la ayuda o la documentación del programa de software.

Inicie el escaneado desde el programa compatible con WIA. Consulte la ayuda o la documentación del programa de software para obtener información sobre los comandos y los pasos que se deben utilizar.

O bien

En el panel de control de Windows, en la carpeta Escáneres y cámaras (situada dentro de la carpeta Hardware y sonido en Windows Vista y Windows 7), haga doble clic en el icono del producto. De este modo se abre el asistente estándar para WIA de Microsoft, el cual permite escanear a un archivo.


Escanear

Escaneado mediante software de reconocimiento óptico de caracteres (OCR)

Para importar texto escaneado en el programa de procesamiento de textos de su elección para editarlo posteriormente, abra el software HP Scan y seleccione el acceso directo denominado Guardar como texto editable (OCR).

También puede utilizar software OCR de otros fabricantes. El programa OCR de Readiris se incluye en un CD aparte suministrado con el producto. Para utilizar el programa Readiris, instálelo desde el CD del software apropiado y siga las instrucciones de la ayuda en línea.


Escanear

Cancelación de un escaneo

Para cancelar un trabajo de escaneado, utilice uno de los siguientes procedimientos.

●
En el panel de control del producto, toque el botón Cancelar [image].
●
Haga clic en el botón Cancelar del cuadro de diálogo que aparece en pantalla.


Escanear

Configuración de escaneado

En esta sección se proporciona información acerca de los temas siguientes:

  • Resolución y color del escáner
  • Calidad del escaneado


Escanear

Resolución y color del escáner

Si va a imprimir una imagen escaneada y la calidad no es la que esperaba, puede que haya seleccionado una resolución o un valor de color en el software del escáner que no cubra sus necesidades. La resolución y el color afectan a las siguientes características de las imágenes escaneadas:

●
Claridad de la imagen
●
Textura de gradaciones (suave o rugoso)
●
Tiempo de escaneado
●
Tamaño del archivo

La resolución de escaneado se mide en píxeles por pulgada (ppi).

NOTA:

Los niveles de píxeles por pulgada del escaneado no se pueden intercambiar con los niveles de puntos por pulgada de impresión.

El color, la escala de grises y el blanco y negro definen el número de colores posible. Puede ajustar la resolución del hardware del escáner hasta 1200 ppi.

La tabla de directrices de resolución y color muestra sugerencias sencillas que puede seguir para cubrir sus necesidades de escaneado.

NOTA:

Si establece la resolución y el color en un valor alto, puede crear archivos grandes que ocupan espacio en disco y ralentizan el proceso de escaneado. Antes de establecer la resolución y el color, determine la forma en la que va a utilizar la imagen escaneada.

En esta sección se proporciona información acerca de los temas siguientes:

  • Directrices de resolución y color
  • Color


Escanear

Directrices de resolución y color

En la siguiente tabla se describen los valores recomendados de resolución y color para los distintos tipos de trabajos de escaneado.

NOTA:

La resolución predeterminada es de 200 ppp.

Uso final
Resolución recomendada
Valores de color recomendados
Fax
150 píxeles por pulgada
●
Blanco y negro
Correo electrónico
150 píxeles por pulgada
●
Blanco y negro, si la imagen no requiere gradación suave
●
Escala de grises, si la imagen requiere gradación suave
●
Color, si la imagen es en color
Edición de texto
300 píxeles por pulgada
●
Blanco y negro
Impresión (gráficos o texto)
600 píxeles por pulgada para gráficos complejos o si desea ampliar significativamente el documento
300 píxeles por pulgada para gráficos y texto normales
150 píxeles por pulgada para fotografías
●
Blanco y negro para texto e imágenes de líneas
●
Escala de grises para gráficos y fotografías sombreados o en color
●
Color, si la imagen es en color
Visualización en pantalla
75 píxeles por pulgada
●
Blanco y negro para texto
●
Escala de grises para gráficos y fotografías
●
Color, si la imagen es en color


Escanear

Color

Puede establecer los valores de color en los siguientes valores al escanear.

Valor
Uso recomendado
Color
Utilice este valor para fotografías o documentos en color de alta calidad en los que el color es importante.
Blanco y negro
Utilice este valor para documentos de texto.
Escala de grises
Utilice este ajuste cuando el tamaño del archivo sea un problema o cuando desee escanear un documento o una fotografía rápidamente.


Escanear

Calidad del escaneado

Al cabo de un tiempo, pueden acumularse motas de polvo o restos en el cristal del escáner y la superficie de plástico blanca, lo que perjudicaría el rendimiento. Siga este proceso para limpiar el cristal del escáner y la superficie de plástico blanca.

1.
Utilice el interruptor de encendido para apagar el producto y desenchufe el cable de alimentación de la toma.

Desconecte el cable de alimentación.

2.
Abra la tapa del escáner.
3.
Limpie el cristal del escáner y la superficie de plástico blanca con un paño suave o una esponja ligeramente humedecida con un producto limpiacristales no abrasivo.

Área de limpieza

PRECAUCIÓN:

No utilice abrasivos, acetona, benceno, amoníaco, alcohol etílico o tetracloruro de carbono en ninguna parte del producto, ya que pueden dañarlo. No derrame líquidos directamente sobre el cristal o la placa. Se pueden filtrar y dañar el producto.

4.
Seque el cristal y el plástico blanco con una esponja de celulosa o gamuza para evitar dejar pelusa.
5.
Enchufe el producto y utilice el interruptor de encendido para encender el producto.


Escanear

Escaneado de una fotografía

1.
Coloque la foto en el cristal del escáner, con la cara de la imagen hacia abajo y situada en la esquina superior izquierda del cristal. Cierre la tapa del escáner.

Cristal del escáner

2.
Inserte una unidad flash USB en el puerto situado en la parte frontal del producto.
3.
En la pantalla de inicio, toque el botón Escanear.
4.
Toque el botón Escan. a unidad USB. El panel de control muestra un resumen de los ajustes de escaneado. Toque esta pantalla para cambiar los ajustes.
5.
Toque el botón Escanear para escanear el documento y guardarlo en una carpeta de la unidad flash USB.


Fax

Fax
  • Configuración del fax
  • Uso de la agenda telefónica
  • Configuración de los ajustes del fax
  • Utilizar el fax
  • Resolver problemas de fax
  • Información reglamentaria y garantías


Fax

Configuración del fax

En esta sección se proporciona información acerca de los temas siguientes:

  • Instalar y conectar el hardware
  • Configurar los ajustes del fax
  • Uso del Asistente de configuración de fax de HP


Fax

Instalar y conectar el hardware

En esta sección se proporciona información acerca de los temas siguientes:

  • Conexión del fax a una línea telefónica
  • Conexión de los dispositivos adicionales
  • Configuración de fax independiente


Fax

Conexión del fax a una línea telefónica

▲
Conecte el cable del teléfono al puerto de línea icono de teléfono del puerto de fax del producto y a la toma de teléfono de la pared.

El producto es un dispositivo analógico. HP recomienda utilizar el producto con una línea de teléfono analógica exclusiva.

NOTA:

En algunos países/algunas regiones puede que sea necesario utilizar el adaptador del cable de teléfono incluido con el producto.


Fax

Conexión de los dispositivos adicionales

El producto incluye dos puertos de fax:

●
El puerto “línea" icono de teléfono del puerto de fax, que conecta el producto a la toma de teléfono de la pared.
●
El puerto “teléfono” icono de teléfono del puerto de fax, que conecta los dispositivos adicionales al producto.

Los teléfonos utilizados con el producto se pueden emplear de dos maneras:

●
Un teléfono de extensión es un teléfono conectado a la misma línea telefónica en otro lugar.
●
Un teléfono principal es el que está conectado al producto o un dispositivo que se ha conectado al producto.

Conecte los dispositivos adicionales en el orden descrito en los siguientes pasos. El puerto de salida de cada dispositivo está conectado al puerto de entrada del siguiente, formando una "cadena". Si no desea conectar un dispositivo específico, sáltese el paso que lo explica y continúe con el siguiente dispositivo.

NOTA:

No conecte más de tres dispositivos a la línea telefónica.
NOTA:

Este producto no admite buzón de voz.

1.
Desconecte los cables de alimentación de todos los dispositivos que desea conectar.
2.
Si aún no ha conectado el producto a una línea de teléfono, consulte la guía de instalación del producto antes de proseguir. El producto ya debe estar conectado a una clavija de teléfono.
3.
Retire la tapa de plástico del puerto de "teléfono" (el puerto que está marcado con el icono de teléfono).

Ubicación del puerto de teléfono

4.
Para conectar un módem externo o interno a un equipo, conecte un extremo del cable de teléfono al puerto “teléfono” icono de teléfono del puerto de fax. Conecte el otro extremo del cable de teléfono al puerto "línea" del módem.

Ubicación del puerto de teléfono

Conectar un módem

NOTA:

Algunos módems disponen de un segundo puerto "línea" para conectarlos a una línea de voz exclusiva. Si dispone de dos puertos de "línea", consulte la documentación del módem para asegurarse de que conecta al puerto de "línea" correcto.

5.
Para conectar un aparato de identificación de llamada, conecte el cable de teléfono al puerto "teléfono" del dispositivo multifuncional. Conecte el otro extremo del cable de teléfono al puerto "línea" del aparato de identificación de llamada.

Conectar un aparato de identificación de llamada

6.
Para conectar un contestador automático, conecte el cable de teléfono al puerto "teléfono" del dispositivo multifuncional. Conecte el otro extremo del cable de teléfono al puerto "línea" del contestador automático.

Conectar un contestador automático

7.
Para conectar un teléfono, conecte el cable de teléfono al puerto "teléfono" del dispositivo multifuncional. Conecte el otro extremo del cable de teléfono al puerto "línea" del teléfono.

Conectar un teléfono

8.
Después de haber terminado de conectar los dispositivos adicionales, conecte todos los dispositivos en sus fuentes de alimentación.

En esta sección se proporciona información acerca de los temas siguientes:

  • Configurar el fax con un contestador automático
  • Configuración del fax con un teléfono de extensión


Fax

Configurar el fax con un contestador automático
●
Establezca la configuración de tonos de respuesta del dispositivo con un tono más, como mínimo, que el número de tonos establecido para el contestador automático.
●
Si el contestador automático está conectado a la misma línea de teléfono pero en una clavija diferente (en otra habitación, por ejemplo), eso podría interferir en la capacidad del producto para recibir faxes.


Fax

Configuración del fax con un teléfono de extensión

Con esta configuración activada, puede alertar al producto para que responda a la llamada de fax entrante pulsando 1-2-3 en el teclado numérico del teléfono. La configuración predeterminada es Activado. Desactive esta configuración sólo si utiliza la marcación por pulsos o si dispone de un servicio de la compañía telefónica que utilice también la secuencia 1-2-3. El servicio de la compañía telefónica no funciona si entra en conflicto con el producto.

1.
En el panel de control, toque el botón Configurar [image].
2.
Desplácese hasta el menú Configurar fax y tóquelo.
3.
Desplácese hasta el botón Config. avanzada y tóquelo.
4.
Desplácese hasta el botón Extensión telef. y tóquelo. A continuación, toque el botón Activado.


Fax

Configuración de fax independiente

1.
Desembale el producto y configúrelo.
2.
En la pantalla de inicio, toque el botón Configurar [image].
3.
Toque el menú Configurar fax.
4.
Toque el botón Utilidad de config. de fax.
5.
Siga las indicaciones que aparecen en pantalla y seleccione la respuesta correcta para cada pregunta.
NOTA:

El número máximo de caracteres para el número de fax es de 20.
NOTA:

El número máximo de caracteres para el encabezado del fax es de 25.


Fax

Configurar los ajustes del fax

Puede configurar los ajustes de fax del producto desde el panel de control o desde el software HP ToolboxFX.

En Estados Unidos y en muchos otros países/regiones la configuración de la hora, la fecha y otra información del encabezado del fax es un requisito legal.

En esta sección se proporciona información acerca de los temas siguientes:

  • Utilizar el panel de control para configurar la hora, la fecha y el encabezado
  • Utilización de letras localizadas habituales en encabezados de fax


Fax

Utilizar el panel de control para configurar la hora, la fecha y el encabezado

Para utilizar el panel de control con el fin de configurar la fecha, la hora y el encabezado del fax, siga estos pasos:

1.
En la pantalla de inicio, toque el botón Configurar [image].
2.
Toque el menú Configurar fax.
3.
Toque el menú Config. básica.
4.
Desplácese hasta el botón Hora/Fecha y tóquelo.
5.
Seleccione el formato de 12 o de 24 horas.
6.
Utilice el teclado para introducir la hora actual y, a continuación, toque el botón Aceptar.
7.
Seleccione el formato de fecha.
8.
Utilice el teclado para introducir la fecha actual y, a continuación, toque el botón Aceptar.
9.
Toque el menú Encab. fax.
10.
Utilice el teclado para introducir el número de fax y, a continuación, toque el botón Aceptar.
NOTA:

El número máximo de caracteres para el número de fax es de 20.
11.
Utilice el teclado para introducir el nombre o el encabezado de la empresa y, a continuación, toque el botón Aceptar.
NOTA:

El número máximo de caracteres para el encabezado del fax es de 25.


Fax

Utilización de letras localizadas habituales en encabezados de fax

Cuando utilice el panel de control para introducir su nombre en el encabezado o para especificar un nombre para una tecla de un toque, entrada de marcado rápido o entrada de marcado de grupo, toque el botón 123 para abrir un teclado que contiene caracteres especiales.


Fax

Uso del Asistente de configuración de fax de HP

Si no ha realizado el proceso de configuración del fax al instalar el software, puede hacerlo en cualquier momento con el Asistente de configuración de fax de HP.

1.
Haga clic en Inicio y, a continuación, en Programas.
2.
Haga clic en HP, después en el nombre del producto y, a continuación, en Asistente de configuración de fax de HP.
3.
Siga las instrucciones del Asistente de configuración de fax de HP para configurar los ajustes del fax.


Fax

Uso de la agenda telefónica

Puede almacenar los números de fax que utiliza con más frecuencia (hasta 120 entradas) como números de fax individuales o como grupos de números de fax.

En esta sección se proporciona información acerca de los temas siguientes:

  • Utilización del panel de control para crear y editar la agenda telefónica de faxes
  • Importación o exportación de los contactos de Microsoft Outlook a la agenda telefónica de faxes
  • Utilizar los datos de la agenda telefónica de otros programas
  • Eliminación de entradas de agenda telefónica
  • Uso de marcados rápidos
  • Gestionar entradas de marcado de grupo


Fax

Utilización del panel de control para crear y editar la agenda telefónica de faxes

1.
En la pantalla de inicio, toque el botón Fax.

Botón de fax

2.
Toque el botón Menú Fax.
3.
Toque el botón Config. agenda.
4.
Toque el botón Conf. individual para crear una entrada de marcado rápido.
5.
Toque un número de la lista que esté sin asignar.
6.
Utilice el teclado para introducir un nombre para la entrada y, a continuación, toque el botón Aceptar.
7.
Utilice el teclado para introducir el número de fax de la entrada y, a continuación, toque el botón Aceptar.


Fax

Importación o exportación de los contactos de Microsoft Outlook a la agenda telefónica de faxes

1.
Abra HP ToolboxFX.
2.
Haga clic en Fax y, a continuación, en Agenda telefónica de faxes.
3.
Desplácese hasta la agenda telefónica del programa y, a continuación, haga clic en Importar/Exportar agenda telefónica.


Fax

Utilizar los datos de la agenda telefónica de otros programas
NOTA:

Para poder importar una agenda telefónica de otro programa, tendrá que emplear la función de exportación del mismo.

HP ToolboxFX puede importar información de contacto de las agendas telefónicas de los siguientes programas de software.

●
Microsoft Outlook
●
Lotus Notes
●
Microsoft Outlook Express
●
Agendas telefónicas exportadas previamente desde el software ToolboxFX de otro producto HP


Fax

Eliminación de entradas de agenda telefónica

Puede eliminar todas las entradas de la agenda telefónica programadas en el producto.

PRECAUCIÓN:

Una vez que se eliminan las entradas de la agenda telefónica, no se pueden recuperar.

1.
En la pantalla de inicio, toque el botón Fax.

Botón de fax

2.
Toque el botón Menú Fax.
3.
Toque el botón Config. agenda.
4.
Toque el botón Eliminar entrada. O bien, para eliminar todas las entradas, toque el botón Elim. todas entradas.
5.
Toque la entrada que desea eliminar.


Fax

Uso de marcados rápidos

En esta sección se proporciona información acerca de los temas siguientes:

  • Creación y edición de entradas de marcado rápido
  • Eliminación de entradas de marcado rápido


Fax

Creación y edición de entradas de marcado rápido

1.
En la pantalla de inicio, toque el botón Fax.

Botón de fax

2.
Toque el botón Menú Fax.
3.
Toque el botón Config. agenda.
4.
Toque el botón Conf. individual.
5.
Toque un número de la lista que esté sin asignar.
6.
Utilice el teclado para introducir un nombre para la entrada y después toque el botón Aceptar.
7.
Utilice el teclado para introducir el número de fax de la entrada y después toque el botón Aceptar.


Fax

Eliminación de entradas de marcado rápido

1.
En la pantalla de inicio, toque el botón Fax.
2.
Toque el botón Menú Fax.
3.
Toque el botón Config. agenda.
4.
Toque el botón Eliminar entrada. O bien, para eliminar todas las entradas, toque el botón Elim. todas entradas.
5.
Toque la entrada que desea eliminar.


Fax

Gestionar entradas de marcado de grupo

En esta sección se proporciona información acerca de los temas siguientes:

  • Crear y editar entradas de marcado de grupo
  • Eliminar entradas de marcado de grupo


Fax

Crear y editar entradas de marcado de grupo

1.
Cree una entrada individual por cada número de fax que desee introducir en el grupo.

a.
En la pantalla de inicio, toque el botón Fax.
b.
Toque el botón Menú Fax.
c.
Toque el botón Config. agenda.
d.
Toque el botón Conf. individual.
e.
Toque un número de la lista que esté sin asignar.
f.
Utilice el teclado para introducir un nombre para la entrada y, a continuación, toque el botón Aceptar.
g.
Utilice el teclado para introducir el número de fax de la entrada y, a continuación, toque el botón Aceptar.

2.
En el menú Config. agenda, toque el botón Config. grupo.
3.
Toque un número de la lista que esté sin asignar.
4.
Utilice el teclado para introducir el nombre del grupo y, a continuación, toque el botón Aceptar.
5.
Toque el nombre de cada entrada individual que desee incluir en el grupo. Cuando termine, toque el botón Selec. finalizada.


Fax

Eliminar entradas de marcado de grupo

1.
En la pantalla de inicio, toque el botón Fax.
2.
Toque el botón Menú Fax.
3.
Toque el botón Config. agenda.
4.
Toque el botón Eliminar entrada. O bien, para eliminar todas las entradas, toque el botón Elim. todas entradas.
5.
Toque la entrada que desea eliminar.


Fax

Configuración de los ajustes del fax

En esta sección se proporciona información acerca de los temas siguientes:

  • Configuración de envío de faxes
  • Configuración de recepción de faxes
  • Configurar sondeo de faxes


Fax

Configuración de envío de faxes

En esta sección se proporciona información acerca de los temas siguientes:

  • Configuración de opciones y símbolos de marcado especiales
  • Configurar la detección de tono de marcado
  • Configuración del marcado automático y el intervalo entre rellamadas
  • Configurar la claridad/oscuridad y la resolución
  • Plantillas de portadas
  • Configurar los códigos de facturación


Fax

Configuración de opciones y símbolos de marcado especiales

Puede insertar pausas en un número de fax que esté marcando. Las pausas suelen ser necesarias cuando se realizan llamadas internacionales o cuando se conecta a una línea externa.

Símbolo especial
Botón
Descripción
Pausa de marcado

El botón de volver a marcar/pausa forma parte del teclado del panel de control y sirve para introducir un número de fax. También puede tocar el botón de coma para insertar una pausa de marcado.
Pausa para tono de marcado

El botón W sólo está disponible cuando se está introduciendo el número de fax de una entrada de la agenda telefónica. Este carácter hace que el producto espere a obtener un tono de marcado antes de marcar el resto del número de teléfono.
Transferencia de llamadas

El botón R sólo está disponible cuando se está introduciendo el número de fax de una entrada de la agenda telefónica. Este carácter hace que el producto inserte una transferencia de llamada.

En esta sección se proporciona información acerca de los temas siguientes:

  • Configuración de prefijos de marcado


Fax

Configuración de prefijos de marcado

Un prefijo de marcado es un número o grupo de números que se agregan automáticamente al comienzo de cada número de fax que se introduce en el panel de control o desde el software. El número máximo de caracteres para un prefijo de marcado es de 50.

El valor predeterminado es Desactivado. Puede que desee activar este valor e introducir un prefijo si, por ejemplo, tiene que marcar un número, como por ejemplo 9, para obtener acceso a una línea telefónica externa del sistema telefónico de la compañía. Cuando este valor está activado, puede marcar un número de fax sin el prefijo de marcado mediante marcado manual.

1.
En la pantalla de inicio, toque el botón Configurar [image].
2.
Toque el menú Configurar fax.
3.
Toque el menú Config. básica.
4.
Desplácese hasta el botón Marcar prefijo y tóquelo. A continuación, toque el botón Activado.
5.
Utilice el teclado para introducir el prefijo y, a continuación, toque el botón Aceptar. Puede utilizar números, pausas y símbolos de marcado.


Fax

Configurar la detección de tono de marcado

Normalmente, el producto comienza a marcar un número de fax inmediatamente. Si utiliza el producto en la misma línea que el teléfono, active la configuración de detección del tono de marcado. De esta forma evitará que el producto intente enviar un fax mientras alguien utiliza el teléfono.

La configuración predeterminada de fábrica para la detección del tono de marcado es Activado en el caso de Francia y de Hungría, y Desactivado para el resto de países/regiones.

1.
En la pantalla de inicio, toque el botón Configurar [image].
2.
Toque el menú Configurar fax.
3.
Toque el menú Config. avanzada.
4.
Desplácese hasta el botón Det. tono marcado y tóquelo. A continuación, toque el botón Activado.

En esta sección se proporciona información acerca de los temas siguientes:

  • Configurar la marcación por pulsos o tonos


Fax

Configurar la marcación por pulsos o tonos

Utilice este procedimiento para establecer el modo de marcación del producto por tonos o por pulsos. La configuración predeterminada de fábrica es Tonos. No cambie esta configuración a menos que sepa que la línea de teléfono no puede utilizar la marcación por tonos.

NOTA:

La opción de marcación por pulsos no está disponible en todos los países/regiones.

1.
En la pantalla de inicio, toque el botón Configurar [image].
2.
Toque el menú Configurar fax.
3.
Toque el menú Config. avanzada.
4.
Desplácese hasta el botón Modo marcación y tóquelo. A continuación, toque el botón Tonos o Pulsos.


Fax

Configuración del marcado automático y el intervalo entre rellamadas

Si el producto no ha podido enviar un fax debido a que el equipo de fax receptor no respondía o estaba ocupado, intentará repetir el marcado según las opciones de rellamada si está ocupado, rellamada al no obtener respuesta y rellamada si hay errores de comunicación.

Configurar la opción de rellamada si está ocupado

Si esta opción está activada, el producto vuelve a marcar automáticamente si recibe una señal de ocupado. La configuración predeterminada de fábrica para la opción de rellamada si está ocupado es Activado.

1.
En la pantalla de inicio, toque el botón Configurar [image].
2.
Toque el menú Configurar fax.
3.
Toque el menú Config. avanzada.
4.
Desplácese hasta el botón Rellam. si ocpdo y tóquelo. A continuación, toque el botón Activado.

Configurar la opción de rellamada si no hay respuesta

Si esta opción está activada, el producto vuelve a marcar automáticamente si el equipo de fax receptor no responde. La configuración predeterminada de fábrica para la opción de rellamada si no hay respuesta es Desactivado.

1.
En la pantalla de inicio, toque el botón Configurar [image].
2.
Toque el menú Configurar fax.
3.
Toque el menú Config. avanzada.
4.
Desplácese hasta el botón Rem. si no hay resp. y tóquelo. A continuación, toque el botón Activado.

Configurar la opción de rellamada si hay error de comunicación

Si esta opción está activada, el producto vuelve a marcar automáticamente si se produce algún tipo de error de comunicación. La configuración predeterminada de fábrica para la opción de rellamada si hay error de comunicación es Activado.

1.
En la pantalla de inicio, toque el botón Configurar [image].
2.
Toque el menú Configurar fax.
3.
Toque el menú Config. avanzada.
4.
Desplácese hasta el botón Remarcar si error com. y tóquelo. A continuación, toque el botón Activado.


Fax

Configurar la claridad/oscuridad y la resolución

En esta sección se proporciona información acerca de los temas siguientes:

  • Configurar el ajuste de claridad/oscuridad (contraste) predeterminado
  • Configurar los ajustes de resolución


Fax

Configurar el ajuste de claridad/oscuridad (contraste) predeterminado

El contraste afecta a la claridad y oscuridad de un fax saliente cuando se envía.

La configuración predeterminada de claridad/oscuridad es el contraste que se aplica normalmente a los documentos que se envían por fax. El graduador se coloca en el punto medio de forma predeterminada.

1.
En la pantalla de inicio, toque el botón Configurar [image].
2.
Toque el menú Configurar fax.
3.
Toque el menú Config. avanzada.
4.
Toque el botón + claro/+ oscuro y, a continuación, toque una de las flechas para ajustar el control deslizante.


Fax

Configurar los ajustes de resolución
NOTA:

Al aumentar la resolución, aumenta el tamaño del fax. Los faxes más grandes aumentan el tiempo de envío y podrían exceder la memoria disponible en el producto.

Utilice este procedimiento para cambiar la resolución predeterminada de todos los trabajos de fax a uno de los ajustes siguientes:

●
Estándar: Esta configuración ofrece la mínima calidad y el tiempo de transmisión más rápido.
●
Fina: Esta configuración ofrece una mayor calidad de resolución que Estándar, que suele ser apropiada para documentos de texto.
●
Superfina: Esta configuración es la mejor para documentos que combinan texto e imágenes. El tiempo de transmisión es mayor que en Fina pero menor que en Foto.
●
Foto: Esta configuración produce las mejores imágenes, pero aumenta enormemente el tiempo de transmisión.

La configuración de resolución predeterminada de fábrica es Fina.

Establezca el valor de resolución predeterminado

1.
En la pantalla de inicio, toque el botón Configurar [image].
2.
Toque el menú Configurar fax.
3.
Toque el menú Config. avanzada.
4.
Toque el botón Resolución fax y, a continuación, toque una de las opciones.


Fax

Plantillas de portadas

En el software de envío de faxes desde PC existen varias plantillas de portadas de fax personales y de trabajo.

NOTA:

Las plantillas de portadas no se pueden modificar, pero sí se pueden editar los campos que contienen.


Fax

Configurar los códigos de facturación

Si la función de códigos de facturación está activada, el producto le solicitará que introduzca un código de facturación para cada fax. El producto incrementará el recuento de códigos de facturación por cada página de fax enviada; es decir, en todo tipo de faxes, salvo cuando se trate de recepciones de sondeo, de reenvío de faxes o de faxes descargados en el equipo. En caso de un fax de grupo o de marcado de grupo sin definir, el recuento de códigos de facturación del producto se incrementará en cada fax que se envíe correctamente a cada destino.

La configuración predeterminada de fábrica para la configuración de código de facturación es Desactivado. El código de facturación puede ser cualquier número del 1 al 250.

Establecer el valor del código de facturación

1.
En la pantalla de inicio, toque el botón Configurar [image].
2.
Toque el menú Configurar fax.
3.
Toque el menú Config. avanzada.
4.
Desplácese hasta el botón Códigos fact. y tóquelo. A continuación, toque el botón Activado.

Utilizar los códigos de facturación

1.
Coloque el documento en el alimentador de documentos o en el cristal del escáner.
2.
En la pantalla de inicio, toque el botón Fax.
3.
Introduzca el número de fax o seleccione una entrada de marcado rápido o marcado de grupo.
4.
Toque el botón Iniciar fax.
5.
Introduzca el código de facturación y, a continuación, toque el botón Aceptar.

Imprimir el informe de códigos de facturación

El informe de códigos de facturación es una lista impresa de todos los códigos de facturación de fax y del número total de faxes que se han facturado a cada código.

NOTA:

Una vez que el producto imprime este informe, borra todos los datos de facturación.

1.
En la pantalla de inicio, toque el botón Fax.
2.
Toque el botón Menú Fax.
3.
Toque el botón Informes de fax.
4.
Desplácese hasta el botón Imprimir inf. factur y tóquelo.


Fax

Configuración de recepción de faxes

En esta sección se proporciona información acerca de los temas siguientes:

  • Configurar el reenvío de faxes
  • Configurar el modo de respuesta
  • Bloquear o desbloquear números de fax
  • Configuración del número de tonos de respuesta
  • Configuración de un timbre distintivo
  • Uso de la reducción automática para los faxes entrantes
  • Configuración de la reimpresión de fax
  • Configuración del volumen de los sonidos del fax
  • Configuración de marcas de recepción de faxes
  • Configuración de la recepción confidencial


Fax

Configurar el reenvío de faxes

Puede configurar el producto para que reenvíe los faxes entrantes a otro número de fax. Cuando el fax llega al producto, se almacena en la memoria. El producto marca a continuación el número de fax que se haya especificado y envía el fax. Si el producto no puede reenviar el fax a causa de un error (por ejemplo, si el número está ocupado) y los reintentos de rellamada no tienen éxito, el producto imprime el fax.

Si el producto se queda sin memoria mientras recibe un fax, finaliza el fax entrante y sólo reenvía las páginas y las páginas parciales que se hayan guardado en la memoria.

Cuando utiliza la función de reenvío de faxes, el producto (no el equipo) debe recibir los faxes y el modo de respuesta debe estar configurado en Automático.

1.
En la pantalla de inicio, toque el botón Fax.
2.
Toque el botón Menú Fax.
3.
Toque el botón Opciones de recepción.
4.
Toque el botón Reenviar fax y, a continuación, toque el botón Activado.
5.
Utilice el teclado para introducir el número de reenvío del fax y, a continuación, toque el botón Aceptar.


Fax

Configurar el modo de respuesta

Dependiendo de la situación, configure el modo de respuesta del producto como Automático, TAM, Fax/Tel o Alim. manual. La configuración predeterminada de fábrica es Automático.

●
Automático: El producto responde a las llamadas entrantes después de un número de timbres especificado o tras reconocer los tonos especiales de fax.
●
TAM: El producto no responde automáticamente a la llamada, sino que espera hasta detectar el tono de fax.
●
Fax/Tel: El producto responde a las llamadas entrantes inmediatamente. Si detecta un tono de fax, procesa la llamada como un fax. Si no detecta el tono de fax, produce un sonido audible para avisarle y que responda a la llamada de voz entrante.
●
Alim. manual: El producto nunca responde a las llamadas. El usuario tendrá que iniciar el proceso de recepción de faxes tocando el botón Iniciar fax en el panel de control o descolgando un teléfono conectado a la misma línea y marcando 1-2-3.

Para configurar o cambiar el modo de respuesta, complete los siguientes pasos.

1.
En la pantalla de inicio, toque el botón Configurar [image].
2.
Toque el menú Configurar fax.
3.
Toque el menú Config. básica.
4.
Desplácese hasta el botón Modo respuesta y tóquelo; a continuación, toque el nombre de la opción que desea utilizar.


Fax

Bloquear o desbloquear números de fax

Si no desea recibir faxes de personas o compañías específicas, podrá bloquear hasta 30 números de fax desde el panel de control. Cuando se bloquea un número de fax y alguien le envía un fax desde ese número, en la pantalla del panel de control se indicará que el número está bloqueado, el fax no se imprimirá ni se guardará en la memoria. Los faxes recibidos de números bloqueados aparecen en el registro de actividades de fax como “desechados”. Los números de fax bloqueados se pueden desbloquear individualmente o todos a la vez.

NOTA:

El remitente de un fax bloqueado no recibe notificación de que no se ha entregado el fax.

1.
En la pantalla de inicio, toque el botón Fax.
2.
Toque el botón Menú Fax.
3.
Toque el botón Opciones de recepción.
4.
Toque el botón Bloq. faxes n/deseados.
5.
Toque el botón Agregar número.
6.
Utilice el teclado para introducir el número de fax que desea bloquear y, a continuación, toque el botón Aceptar.


Fax

Configuración del número de tonos de respuesta

Cuando el modo de respuesta se establece en Automático, la configuración de tonos de respuesta del producto determina el número de veces que suena el teléfono antes de que el producto responda a una llamada entrante.

Si el producto está conectado a una línea que recibe faxes y llamadas de voz (una línea compartida) y que utiliza asimismo un contestador automático, probablemente deba ajustar la configuración de tonos de respuesta. El número de tonos antes de la respuesta del producto debe ser mayor que el del contestador. Esto permite que el contestador automático responda a las llamadas entrantes y grabe un mensaje si se trata de una llamada de voz. Cuando el contestador responde a la llamada, el producto escucha la llamada y la contesta automáticamente si detecta tonos de fax.

El valor predeterminado para los tonos de respuesta es de cinco para EE.UU. y Canadá y dos para otros países/regiones.

Utilice la tabla siguiente para determinar el número de tonos de respuesta que usar.

Tipo de línea telefónica
Configuración recomendada de tonos de respuesta
Línea de fax exclusiva (sólo recibe llamadas de fax)
Establezca un número de tonos dentro del rango mostrado en la pantalla del panel de control. (El número máximo y mínimo de tonos permitidos varía según el país/la región.)
Una línea con dos números independientes y servicio de patrón de timbres
Uno o dos tonos. (Si dispone de un contestador automático o un buzón de voz de ordenador para el otro número de teléfono, asegúrese de que el producto se configura con un número de tonos mayor que el del sistema del contestador. Además, utilice la función de timbre distintivo para diferenciar entre llamadas de voz y faxes.)
Línea compartida (recibe tanto llamadas de fax como de voz) con sólo un teléfono conectado
Cinco tonos o más.
Línea compartida (recibe tanto llamadas de voz como de fax) con un contestador automático o un buzón de voz de ordenador conectados
Dos llamadas más que el contestador automático o el buzón de voz de ordenador.

Para establecer o cambiar el número de tonos para responder, siga estos pasos:

1.
En la pantalla de inicio, toque el botón Configurar [image].
2.
Toque el menú Configurar fax.
3.
Toque el menú Config. básica.
4.
Toque el botón Nº tim. antes cont..
5.
Utilice el teclado para introducir el número de tonos y, a continuación, pulse el botón Aceptar.


Fax

Configuración de un timbre distintivo

El servicio de timbres distintivos o patrones de timbres está disponible a través de algunas compañías telefónicas locales. El servicio le permite tener más de un número de teléfono en una sola línea. Cada número de teléfono tiene un patrón de timbres exclusivo, de modo que puede responder a las llamadas de voz y el producto puede responder a las llamadas de fax.

Si se abona a un servicio de patrón de timbres de su compañía telefónica, debe configurar el producto para que responda al patrón de timbres correcto. No todos los países/regiones admiten los patrones de timbres exclusivos. Póngase en contacto con su compañía telefónica para determinar si este servicio está disponible en su país/región.

NOTA:

Si no dispone de un servicio de patrón de timbres y cambia la configuración de patrón de timbres a un valor diferente del predeterminado, Todos los tonos, es posible que el producto no reciba los faxes.

La configuración es la siguiente:

●
Todos los tonos: El producto responde a cualquier llamada que venga de la línea telefónica.
●
Sencillo: El producto responde a las llamadas que producen un patrón de timbre único.
●
Doble: El producto responde a las llamadas que producen un patrón de timbre doble.
●
Triple: El producto responde a las llamadas que producen un patrón de timbre triple.
●
Doble y triple: El producto responde a las llamadas que producen un patrón de timbre doble o triple.

Para cambiar los patrones de timbres para la respuesta de llamadas, complete los pasos siguientes:

1.
En la pantalla de inicio, toque el botón Configurar [image].
2.
Toque el menú Configurar fax.
3.
Toque el menú Config. básica.
4.
Toque el botón Timbre distintivo y, a continuación, toque el nombre de una de las opciones.


Fax

Uso de la reducción automática para los faxes entrantes

Si se activa la opción de ajuste a página, el producto reduce automáticamente los faxes largos hasta un 75% para ajustar la información al tamaño de papel predeterminado (por ejemplo, el fax se reduce del tamaño Legal a Carta).

Si la opción de ajuste a página está desactivada, los faxes largos se imprimirán a tamaño completo en varias páginas. La configuración predeterminada de fábrica para la reducción automática de los faxes entrantes es Activado.

Si tiene activada la opción Sello en fax, puede que también desee activar la opción de reducción automática. De esta forma, el tamaño de los faxes entrantes sólo se reduce ligeramente y se evita que el fechado de las páginas haga que cada página del fax se imprima en dos.

NOTA:

Asegúrese de que la configuración del tamaño de papel predeterminado coincide con el tamaño del papel cargado en la bandeja.

1.
En la pantalla de inicio, toque el botón Configurar [image].
2.
Toque el menú Configurar fax.
3.
Toque el menú Config. avanzada.
4.
Toque el botón Ajustar a pág. y, a continuación, toque el botón Activado.


Fax

Configuración de la reimpresión de fax

1.
En la pantalla de inicio, toque el botón Configurar [image].
2.
Toque el menú Configurar fax.
3.
Toque el menú Config. avanzada.
4.
Desplácese hasta el botón Permitir reimpr. fax y tóquelo. A continuación, toque el botón Activado.


Fax

Configuración del volumen de los sonidos del fax

Controle el volumen de los sonidos del fax desde el panel de control. Puede realizar cambios en los siguientes sonidos:

●
Volumen alarma
●
Volumen timbre
●
Vol. línea telefónica

En esta sección se proporciona información acerca de los temas siguientes:

  • Configuración del volumen de alarma, de la línea de teléfono y del timbre


Fax

Configuración del volumen de alarma, de la línea de teléfono y del timbre

1.
En la pantalla de inicio, toque el botón Configurar [image].
2.
Toque el menú Config. sistema.
3.
Toque el menú Ajustes volumen.
4.
Toque el nombre del ajuste de volumen que desee cambiar y, a continuación, toque en una de las opciones. Repita este paso en cada ajuste de volumen.


Fax

Configuración de marcas de recepción de faxes

El producto imprime la información de identificación del remitente en la parte superior de cada fax recibido. También puede marcar el fax entrante con su propia información de encabezado para confirmar la fecha y la hora en las que se recibió el fax. La configuración predeterminada de fábrica para marcar faxes recibidos es Desactivado.

NOTA:

La activación del ajuste de marcado de faxes recibidos puede aumentar el tamaño de la página y provocar que el producto imprima una segunda página.

NOTA:

Esta opción sólo se aplica a los faxes recibidos que imprime el producto.

1.
En la pantalla de inicio, toque el botón Configurar [image].
2.
Toque el menú Configurar fax.
3.
Toque el menú Config. avanzada.
4.
Desplácese hasta el botón Sello en fax y tóquelo. A continuación, toque el botón Activado.


Fax

Configuración de la recepción confidencial

Cuando la función de recepción confidencial está activada, los faxes recibidos se almacenan en la memoria. Se requiere una contraseña para imprimir los faxes almacenados.

1.
En la pantalla de inicio, toque el botón Configurar [image].
2.
Toque el menú Configurar fax.
3.
Toque el menú Config. avanzada.
4.
Desplácese hasta el botón Recep. confiden. y tóquelo. A continuación, toque el botón Activado.
5.
Si todavía no ha definido una contraseña del sistema, el producto le pedirá que cree una.
NOTA:

La contraseña del sistema distingue mayúsculas de minúsculas.

a.
Toque el botón Aceptar y utilice el teclado para introducir la contraseña del sistema.
b.
Toque el botón Aceptar, confirme la contraseña introduciéndola una segunda vez y, a continuación, toque el botón Aceptar para guardarla.


Fax

Configurar sondeo de faxes

Si alguien ha establecido el sondeo de un fax, puede solicitar que se envíe el fax a su producto. (Esto se conoce como sondear otro aparato).

1.
En la pantalla de inicio, toque el botón Fax.
2.
Toque el botón Menú Fax.
3.
Toque el botón Opciones de recepción.
4.
Toque el botón Recepción sondeo.
5.
Utilice el teclado para introducir el número del fax que desea sondear y, a continuación, toque el botón Aceptar.

El producto marca el número del otro aparato de fax y solicita el fax.


Fax

Utilizar el fax

En esta sección se proporciona información acerca de los temas siguientes:

  • Software de fax
  • Cancelar un fax
  • Eliminar faxes de la memoria
  • Uso del fax en un sistema DSL, PBX o RDSI
  • Uso del fax en un servicio VoIP
  • Memoria del fax
  • Enviar un fax
  • Recibir un fax


Fax

Software de fax

En esta sección se proporciona información acerca de los temas siguientes:

  • Programas de fax compatibles


Fax

Programas de fax compatibles

El programa de fax del PC que se suministra con el producto es el único programa de fax de PC que funciona con el mismo. Para seguir utilizando un programa de fax de PC instalado anteriormente en el equipo, deberá utilizarse con el módem que ya está conectado al equipo; no funcionará a través del módem del producto.


Fax

Cancelar un fax

Siga estas instrucciones para cancelar un fax único que se está marcando actualmente o un fax que se está transmitiendo o recibiendo.

En esta sección se proporciona información acerca de los temas siguientes:

  • Cancelar el fax actual
  • Cancelar un trabajo de fax pendiente


Fax

Cancelar el fax actual

Pulse el botón Cancelar [image] en el panel de control. Se cancela cualquier página que no se haya transmitido. Al pulsar el botón Cancelar [image] también se detienen los trabajos de marcado de grupo.


Fax

Cancelar un trabajo de fax pendiente

Utilice este procedimiento para cancelar un trabajo de fax en las situaciones siguientes:

●
El producto espera para volver a llamar después de obtener una señal de línea ocupada, una llamada sin responder o un error de comunicación.
●
El fax está programado para enviarse en un momento posterior.

Siga estos pasos para cancelar un trabajo de fax utilizando el menú Estado trbjo fax:

1.
En la pantalla de inicio, toque el botón Fax.
2.
Toque el botón Menú Fax.
3.
Toque el botón Opciones de envío.
4.
Toque el botón Estado trbjo fax.
5.
Toque el número de fax del trabajo que desea cancelar.


Fax

Eliminar faxes de la memoria

Utilice este procedimiento sólo si le preocupa que alguien haya obtenido acceso al producto y haya intentado volver a imprimir los faxes de la memoria.

PRECAUCIÓN:

Además de borrar la memoria de reimpresión, este procedimiento borra cualquier fax que se esté enviando en ese momento, los faxes sin enviar pendientes de remarcado, los faxes programados para enviarse en un momento posterior y los faxes que no se han impreso o reenviado.

1.
En la pantalla de inicio, toque el botón Configurar [image].

2.
Toque el menú Servicio.
3.
Toque el menú Servicio de fax.
4.
Toque el botón Borrar faxes guard..


Fax

Uso del fax en un sistema DSL, PBX o RDSI

Los productos de HP están específicamente diseñados para utilizarse en servicios de telefonía analógica tradicionales. No están diseñados para funcionar en servicios DSL, PBX, líneas RDSI o voz sobre IP, pero funcionan si se utiliza la configuración y el equipo adecuados.

NOTA:

HP recomienda consultar las opciones de configuración DSL, PBX, RDSI y voz sobre IP al proveedor de servicios.

El producto HP LaserJet es un dispositivo analógico que no es compatible con todos los entornos de telefonía digital (a menos que se utilice un convertidor de digital a analógico). HP no garantiza que el producto sea compatible con entornos digitales o convertidores de digital a analógico.

En esta sección se proporciona información acerca de los temas siguientes:

  • DSL
  • PBX
  • RDSI


Fax

DSL

Una línea de abonado digital (DSL) emplea una tecnología digital por cables de telefonía de cobre estándar. Este producto no es directamente compatible con ese tipo de señales digitales. No obstante, si se especifica la configuración durante el ajuste de DSL, la señal se puede separar de manera que parte del ancho de banda se utilice para transmitir una señal analógica (para voz y fax) mientras que el ancho de banda restante se emplea para transmitir datos digitales.

NOTA:

No todos los faxes son compatibles con los servicios DSL. HP no garantiza que el producto sea compatible con todos los proveedores o líneas de servicio DSL.

Los módems DSL típicos utilizan un filtro para separar la comunicación por módem DSL de frecuencia más alta de la comunicación analógica por teléfono y fax módem de frecuencia más baja. Por lo tanto, normalmente es necesario utilizar un filtro con los teléfonos analógicos y los productos analógicos de fax que están conectados a una línea de teléfono que también utiliza un módem DSL. El proveedor del servicio DSL normalmente es quien proporciona ese filtro. Póngase en contacto con el proveedor de DSL para obtener más información o asistencia.


Fax

PBX

El producto es un dispositivo analógico que no es compatible con todos los entornos de telefonía digital. Tal vez sean necesarios convertidores o filtros de digital a analógico para la funcionalidad de fax. Si hubiera problemas de uso del fax en un entorno PBX, podría ser necesario ponerse en contacto con el proveedor de PBX para obtener asistencia. HP no garantiza que el producto sea compatible con entornos digitales o convertidores de digital a analógico.

Póngase en contacto con el proveedor de PBX para obtener más información o asistencia.


Fax

RDSI

El producto es un dispositivo analógico que no es compatible con todos los entornos de telefonía digital. Tal vez sean necesarios convertidores o filtros de digital a analógico para la funcionalidad de fax. Si hubiera problemas de uso del fax en un entorno RDSI, podría ser necesario ponerse en contacto con el proveedor del servicio RDSI para obtener asistencia. HP no garantiza que el producto sea compatible con entornos digitales RDSI o convertidores de digital a analógico.


Fax

Uso del fax en un servicio VoIP

Los servicios de voz sobre IP no suelen ser compatibles con los equipos de fax a menos que el proveedor indique de forma explícita que admite servicios de fax sobre IP.

Si se producen problemas en el producto para hacer funcionar el fax en una red de voz sobre IP, compruebe que todos los cables y ajustes sean correctos. Disminuir el ajuste de velocidad del fax tal vez permita que el producto envíe un fax a través de una red de voz sobre IP.

Si el proveedor de voz sobre IP ofrece un modo "de transferencia" para la conexión, se podrá obtener un rendimiento mejor del fax en voz sobre IP. Igualmente, si el proveedor ha añadido a la línea una función de "ruido aceptable", el rendimiento del fax podría mejorar si se desactiva esta función.

Si continúan los problemas de uso del fax, póngase en contacto con el proveedor de voz sobre IP.


Fax

Memoria del fax

En esta sección se proporciona información acerca de los temas siguientes:

  • La memoria del fax se mantiene en caso de pérdida de alimentación


Fax

La memoria del fax se mantiene en caso de pérdida de alimentación

La memoria flash protege contra la pérdida de datos si se produce una interrupción en la alimentación. Otros dispositivos de fax guardan las páginas en la RAM normal o en la RAM a corto plazo. La RAM normal pierde los datos de inmediato cuando se pierde potencia, mientras que la RAM a corto plazo pierde los datos unos 60 minutos después de que se produzca un fallo de alimentación. La memoria flash puede mantener sus datos durante años sin que se aplique potencia.


Fax

Enviar un fax

En esta sección se proporciona información acerca de los temas siguientes:

  • Envío de fax desde el escáner de superficie plana
  • Envío de fax desde el alimentador de documentos
  • Utilizar entradas de marcado rápido y de grupo
  • Envío de un fax desde el software
  • Envío de faxes mediante la marcación desde un teléfono conectado a la línea de fax
  • Envío de faxes con confirmación
  • Programación de un fax para que se envíe más tarde
  • Utilizar códigos de acceso, tarjetas de crédito o tarjetas de llamada


Fax

Envío de fax desde el escáner de superficie plana

1.
Coloque el documento boca abajo sobre el cristal del escáner.

Colocación del documento

2.
En la pantalla de inicio, toque el botón Fax.
3.
Utilice el teclado para introducir el número de fax.
4.
Toque el botón Iniciar fax.
5.
El producto le pedirá que confirme que va a enviar el documento desde el cristal del escáner. Toque el botón Sí.
6.
El producto le pedirá que cargue la primera página. Toque el botón Aceptar.
7.
El producto escanea la primera página y le solicita que cargue otra página. Si el documento tiene varias páginas, toque el botón Sí. Continúe con este proceso hasta que haya escaneado todas las páginas.
8.
Cuando haya escaneado la última página, toque el botón No del mensaje. El producto envía el fax.


Fax

Envío de fax desde el alimentador de documentos

1.
Inserte los documentos originales en el alimentador de documentos con la cara de impresión hacia arriba.
NOTA:

La capacidad del alimentador de documentos es de hasta 35 hojas de un soporte de impresión de 75 g/m2 (20 libras).

PRECAUCIÓN:

Para evitar que se dañe el producto, no utilice originales que contengan cinta correctora, líquido corrector, clips o grapas. Tampoco cargue fotografías con un tamaño pequeño o de un material frágil en el alimentador de documentos.

Ubicación del alimentador de documentos

2.
Coloque las guías del papel para que se ajusten al papel.

Guías del alimentador de documentos

3.
En la pantalla de inicio, toque el botón Fax.
4.
Utilice el teclado para introducir el número de fax.
5.
Toque el botón Iniciar fax.


Fax

Utilizar entradas de marcado rápido y de grupo

1.
Cargue el documento en el alimentador de documentos o en el cristal del escáner.

Alimentador de documentos

2.
En la pantalla de inicio, toque el botón Fax.
3.
En el teclado, toque el icono de la agenda telefónica del fax.

Botón de agenda telefónica

4.
Toque el nombre de la entrada individual o de grupo que desea utilizar.
5.
Toque el botón Iniciar fax.


Fax

Envío de un fax desde el software

Esta sección contiene instrucciones básicas para enviar faxes mediante el software suministrado con el producto. Todos los demás temas relacionados con el software se tratan en la Ayuda del software, que se puede abrir desde el menú Ayuda del programa de software.

Puede enviar por fax documentos electrónicos desde un equipo si se cumplen los siguientes requisitos:

●
El producto está conectado directamente al equipo o a una red a la que está conectado el equipo.
●
El software del producto está instalado en el equipo.
●
El sistema operativo del equipo es uno de los que admite este producto.
Enviar un fax desde el software

El procedimiento para enviar un fax varía según las especificaciones. A continuación se indican los pasos más habituales.

1.
Haga clic en Inicio, seleccione Programas (o Todos los programas en Windows XP), y, a continuación, haga clic en HP.
2.
Haga clic en el nombre del producto y, a continuación, haga clic en Enviar fax. Se abrirá el software del fax.
3.
Introduzca el número de fax de uno o más destinatarios.
4.
Cargue el documento en el alimentador de documentos.
5.
Haga clic en Enviar ahora.

Enviar un fax desde un programa de software de terceros como Microsoft Word

1.
Abrir un documento en un programa de terceros.
2.
Haga clic en Archivo y, a continuación, en Imprimir.
3.
Seleccione el controlador de impresión del fax en la lista desplegable del controlador de impresora. Se abrirá el software del fax.
4.
Introduzca el número de fax de uno o más destinatarios.
5.
Incluya cualquier página cargada en el producto. Este paso es opcional.
6.
Haga clic en Enviar ahora.


Fax

Envío de faxes mediante la marcación desde un teléfono conectado a la línea de fax

Puede que alguna vez desee marcar un número de fax desde un teléfono que esté conectado a la misma línea que el producto. Por ejemplo, si envía un fax a una persona cuyo dispositivo está en modo de recepción manual, el fax puede ir precedido de una llamada de voz para avisar a la persona de que va a enviar un fax.

NOTA:

El teléfono debe estar conectado al puerto "teléfono" icono de teléfono del puerto de fax del producto.

1.
Cargue el documento en el alimentador de documentos.
2.
En la pantalla de inicio, toque el botón Fax.
3.
Levante el auricular de un teléfono conectado a la misma línea que el producto. Marque el número de fax mediante el teclado numérico del teléfono.
4.
Cuando el destinatario responda, pida a la persona que inicie el aparato de fax.
5.
Cuando oiga los tonos de fax, toque el botón Iniciar fax del panel de control, espere hasta que aparezca Conectando en la pantalla del panel de control y, a continuación, cuelgue el teléfono.


Fax

Envío de faxes con confirmación

El producto se puede configurar para que solicite la introducción del número de fax una segunda vez para que el usuario pueda confirmar que está enviando el fax al número correcto.

1.
En la pantalla de inicio, toque el botón Configurar [image].
2.
Toque el menú Configurar fax.
3.
Toque el menú Config. avanzada.
4.
Desplácese hasta el botón Confirmar nº de fax y tóquelo. A continuación, toque el botón Activado.
5.
Envíe el fax.


Fax

Programación de un fax para que se envíe más tarde

Utilice el panel de control del producto para programar un fax con el fin de que se envíe automáticamente en un momento posterior a una o varias personas. Cuando finaliza este procedimiento, el producto escanea el documento en memoria y, posteriormente, vuelve al estado Preparado.

NOTA:

Si el producto no puede transmitir el fax a la hora programada, dicha información se indica en el informe de errores del fax (si está activada esta opción) o se registra en el registro de actividades del fax. La transmisión podría detenerse porque no se responda a la llamada de envío de fax o porque una señal de línea ocupada detenga los intentos de rellamada.

Si se ha programado el envío de un fax en un momento posterior pero es necesario actualizarlo, envíe la información adicional como otro trabajo. Todos los faxes que estén programados para enviarse al mismo número de fax a la misma hora se entregan como faxes individuales.

1.
Cargue el documento en el alimentador de documentos.

Alimentador de documentos

2.
En la pantalla de inicio, toque el botón Fax.
3.
Toque el botón Menú Fax.
4.
Toque el botón Opciones de envío.
5.
Toque el botón Enviar fax luego.
6.
Utilice el teclado para introducir la hora del día a la que desea enviar el fax. Toque el botón Aceptar.
7.
Utilice el teclado para introducir la fecha en la que desea enviar el fax. Toque el botón Aceptar.
8.
Utilice el teclado para introducir el número de fax. Toque el botón Aceptar. El producto escanea el documento y guarda el archivo en la memoria hasta que llegue el momento de enviarlo.


Fax

Utilizar códigos de acceso, tarjetas de crédito o tarjetas de llamada

Para utilizar códigos de acceso, tarjetas de crédito o tarjetas de llamada, marque manualmente para permitir pausas y códigos de marcado.

En esta sección se proporciona información acerca de los temas siguientes:

  • Enviar faxes internacionales


Fax

Enviar faxes internacionales

Para enviar un fax a un destino internacional, marque manualmente para permitir pausas y códigos de marcación internacionales.


Fax

Recibir un fax

En esta sección se proporciona información acerca de los temas siguientes:

  • Impresión de un fax
  • Recibir faxes cuando se pueden oír tonos de fax en la línea de teléfono


Fax

Impresión de un fax

Cuando el producto recibe una transmisión de fax, imprime el fax (salvo que se active la función de recepción confidencial) y también lo guarda automáticamente en la memoria flash.

Cuando el nivel de un cartucho de impresión de color es muy bajo, el producto imprime en negro para impedir interrupciones en el fax. Para configurar el producto de forma que imprima en color y utilizar el tóner restante del cartucho de impresión cuando se haya sobrepasado el nivel muy bajo, siga estos pasos:

1.
En el panel de control del producto, toque el botón Configurar [image] y, a continuación, toque el botón Config. sistema.
2.
Toque el botón Nivel muy bajo y, a continuación, toque el botón Cartuchos de color.
3.
Toque el botón Continuar.

Si decide sustituir el cartucho de impresión con nivel muy bajo, la impresión en color se reanudará automáticamente.

En esta sección se proporciona información acerca de los temas siguientes:

  • Impresión de un fax guardado cuando la función de recepción confidencial está activada
  • Volver a imprimir un fax


Fax

Impresión de un fax guardado cuando la función de recepción confidencial está activada

Para imprimir los faxes almacenados, deberá facilitar la contraseña de seguridad del producto. Una vez que el producto imprime los faxes guardados, éstos se eliminan de la memoria.

1.
En la pantalla de inicio, toque el botón Fax.
2.
Toque el botón Menú Fax.
3.
Toque el botón Opciones de recepción.
4.
Toque el botón Imp. faxes privados.
5.
Utilice el teclado para introducir la contraseña de seguridad del producto y, a continuación, toque el botón Aceptar.


Fax

Volver a imprimir un fax

Cuando la función Permitir reimpr. fax está activada, el producto almacena los faxes recibidos en memoria. El producto tiene aproximadamente 3,2 MB de espacio de almacenamiento, lo que equivale a unas 250 páginas.

Los faxes se guardan permanentemente. Al volver a imprimirlos no se borran de la memoria.

Activación de la función Permitir reimpr. fax

1.
En la pantalla de inicio, toque el botón Configurar [image].
2.
Toque el menú Configurar fax.
3.
Toque el menú Config. avanzada.
4.
Desplácese hasta el botón Permitir reimpr. fax y tóquelo. A continuación, toque el botón Activado.

Reimprimir faxes

1.
En la pantalla de inicio, toque el botón Fax.
2.
Toque el botón Menú Fax.
3.
Toque el botón Opciones de recepción.
4.
Toque el botón Reimprimir faxes.
5.
Toque la entrada del fax que desea volver a imprimir.


Fax

Recibir faxes cuando se pueden oír tonos de fax en la línea de teléfono

Si dispone de una línea telefónica que recibe tanto llamadas de fax como de teléfono y oye tonos de fax al responder el teléfono, puede iniciar el proceso de recepción de una de estas dos formas:

●
Si está cerca del producto, pulse el botón Iniciar fax del panel de control.
●
Si no, pulse 1-2-3 en secuencia en el teclado del teléfono, espere hasta oír los sonidos de transmisión del fax y, a continuación, cuelgue.
NOTA:

Para que funcione el segundo método, el parámetro Extensión telef. debe estar configurado en Sí.


Fax

Resolver problemas de fax

En esta sección se proporciona información acerca de los temas siguientes:

  • Lista de comprobación de solución de problemas de fax
  • Mensajes de error de fax
  • Códigos de fax e informes de rastreador para la solución de problemas
  • Registros de fax e informes
  • Cambiar corrección de errores y velocidad del fax
  • Solución de problemas al enviar faxes
  • Solución de problemas con la recepción de faxes
  • Solución de problemas generales del fax


Fax

Lista de comprobación de solución de problemas de fax
●
Existen varias soluciones posibles. Después de cada acción recomendada, vuelva a intentar enviar o recibir el fax para comprobar si se ha resuelto el problema.
●
Para obtener los mejores resultados durante la solución de problemas del fax, compruebe que la línea del producto está directamente conectada a la toma de teléfono de la pared. Desconecte los demás dispositivos que estén conectados al producto.

1.
Compruebe que el cable del teléfono está conectado al puerto correcto de la parte trasera del producto.
2.
Compruebe la línea de teléfono utilizando la prueba de fax:

a.
En el panel de control, abra el menú Configurar [image] y, a continuación, abra el menú Servicio.
b.
Seleccione la opción Servicio de fax.
c.
Seleccione la opción Eje. prueba fax. El producto imprimirá un informe de la prueba de fax.

El informe contiene los siguientes resultados posibles:

●
Superada: el informe muestra toda la configuración actual del fax para que se pueda revisar.
●
Fallida: el cable está conectado al puerto incorrecto. El informe contiene sugerencias para resolver el problema.
●
Fallida: la línea telefónica no está activa. El informe contiene sugerencias para resolver el problema.

3.
Compruebe que el firmware del producto esté actualizado:

a.
Imprima una página de configuración desde el menú Informes del panel de control para obtener el código de fecha del firmware instalado.
b.
Vaya a www.hp.com.
1.
Haga clic en el vínculo Soporte y controladores.
2.
Haga clic en la opción del vínculo Descargar controladores y software (y firmware).
3.
En el cuadro Producto, escriba el número de modelo del producto y haga clic en el botón Continuar.
4.
Haga clic en el vínculo correspondiente a su sistema operativo.
5.
Desplácese hasta la sección de firmware de la tabla.
●
Si la versión de la tabla coincide con la versión de la página de configuración, significa que tiene la versión más actualizada.
●
Si las versiones son diferentes, descargue la actualización del firmware y actualícelo en el producto siguiendo las instrucciones que aparecen en pantalla.
NOTA:

Para poder actualizar el firmware, el producto debe estar conectado a un equipo con acceso a Internet.
●
Envíe de nuevo el fax.

4.
Compruebe que el fax se configuró cuando se instaló el software del producto.

Desde el equipo, en la carpeta de programa de HP, ejecute la Utilidad de configuración del fax.

5.
Compruebe que el servicio telefónico es compatible con el fax analógico.
●
Si utiliza un servicio de RDSI o PBX digital, póngase en contacto con su proveedor del servicio para obtener información sobre cómo configurar una línea de fax analógica.
●
Si utiliza un servicio de voz sobre IP, cambie el ajuste Velocidad de fax a Lenta (V.29) o desactive Rápida (V.34) en el panel de control. Pregunte a su proveedor de servicios si admite fax y cuál es la velocidad de fax módem recomendada. Algunas empresas podrían requerir un adaptador.
●
Si utiliza un servicio DSL, compruebe que se ha incluido un filtro en la conexión de la línea telefónica con el producto. Póngase en contacto con el proveedor de servicios de DSL o adquiera un filtro DSL si no dispone de uno. Si ya hay instalado un filtro DSL, pruebe con otro, ya que es posible que el filtro sea defectuoso.
6.
Si el error persiste, busque soluciones más detalladas para la resolución de problemas en los apartados siguientes.


Fax

Mensajes de error de fax

Los mensajes de alerta y de advertencia aparecen de manera temporal y pueden requerir que el usuario tenga que aceptar la recepción de éstos tocando el botón Aceptar para reanudar el trabajo o el botón Cancelar [image] para cancelarlo. Cuando aparecen determinadas advertencias, es posible que el trabajo no se finalice o que se vea afectada la calidad de impresión. Si el mensaje de advertencia o de alerta está relacionado con la impresión y la función de continuación automática está activada, el producto intentará reanudar la impresión del trabajo después de que la advertencia se haya mostrado durante 10 segundos sin que se haya aceptado la recepción del mensaje.

Mensaje del panel de control
Descripción
Acción recomendada
Almac. de fax lleno.
Cancelando envío fax.
Durante el trabajo de fax, la memoria se ha llenado. Todas las páginas del fax tienen que estar en memoria para que el trabajo de fax funcione correctamente. Sólo se han enviado las páginas que estaban en memoria.
Cancele el trabajo en curso. Apague el producto y vuelva a encenderlo. Intente enviar el trabajo de nuevo.
Si el error vuelve a producirse, cancele el trabajo y, por segunda vez, apague el producto y vuelva a encenderlo. Puede que el producto no tenga memoria suficiente para algunos trabajos.
Almac. de fax lleno.
Cancelando recep. fax.
Durante el proceso de transmisión del fax, el producto se quedó sin memoria. Sólo se imprimirán las páginas que quepan en la memoria.
Imprima todos los faxes y pida al remitente que envíe de nuevo el fax. Indique al remitente que divida el trabajo de fax en varios trabajos antes de volver a enviarlo. Cancele todos los trabajos de fax o borre los faxes de la memoria.
Almac. de fax lleno.
Cancelando recep. fax.
La cantidad de memoria disponible para almacenar faxes no es suficiente para almacenar un fax entrante.
Si está utilizando la función Recep. confiden., imprima todos los faxes recibidos para recuperar parte de la memoria.
Si aún así necesita más memoria, borre faxes de la memoria. Abra el menú Servicio. En el menú Servicio de fax, seleccione la opción Borrar faxes guard..
El fax no responde.
Envío cancelado.
Se ha producido un fallo al marcar de nuevo el número de fax o la opción Rem. si no hay resp. está desactivada.
Llame al destinatario para asegurarse de que el receptor de fax está encendido y preparado.
Compruebe que está marcando el número de fax correcto.
Compruebe que la opción de volver a marcar está activada.
Desconecte el cable de teléfono del producto y de la toma de la pared y vuelva a conectarlo.
Desconecte el cable de teléfono del producto de la toma de pared, conecte un teléfono e intente realizar una llamada de voz.
Asegúrese de que el cable de teléfono de la toma de la pared está conectado al puerto de la línea icono de teléfono del puerto de fax.
Conecte el cable de teléfono del producto en una clavija de otra línea de teléfono.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.
El fax no responde.
Rellamada pend.
No hay respuesta de la línea de recepción de faxes. El producto intenta marcar de nuevo tras unos minutos.
Deje que el producto vuelva a intentar el envío del fax.
Llame al destinatario para asegurarse de que el receptor de fax está encendido y preparado.
Compruebe que está marcando el número de fax correcto.
Si el producto continúa marcando de nuevo, desconecte el cable de teléfono del producto de la toma de pared, conecte un teléfono e intente realizar una llamada de voz.
Asegúrese de que el cable de teléfono de la toma de la pared está conectado al puerto de la línea icono de teléfono del puerto de fax.
Conecte el cable de teléfono del producto en una clavija de otra línea de teléfono.
Pruebe con un cable de teléfono diferente.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.
Error comunicación.
Se ha presentado un error de comunicación de fax entre el producto y el remitente o el receptor.
Deje que el producto vuelva a intentar el envío del fax. Desconecte el cable de teléfono del producto de la toma de pared, conecte un teléfono e intente realizar una llamada. Conecte el cable de teléfono del producto en una clavija de otra línea de teléfono.
Pruebe con un cable de teléfono diferente.
Establezca la opción Velocidad de fax en el ajuste Lenta (V.29) o desactive el ajuste Rápida (V.34).
Desactive la función Correcc. errores para evitar la corrección automática de errores.
NOTA:

Desactivar la función Correcc. errores puede reducir la calidad de las imágenes.

Imprima el informe Reg. actividad fax desde el panel de control para ver si el error se produce con un número de fax específico.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.
Error envío fax
Se ha producido un error al enviar un fax.
Intente enviar de nuevo el fax.
Intente enviar el fax a otro número de fax.
Compruebe que hay tono de marcado en la línea telefónica tocando el botón Iniciar fax.
Conecte y desconecte el cable de teléfono para comprobar que está enchufado correctamente.
Asegúrese de utilizar el cable de teléfono que se suministra con el producto.
Asegúrese de que el teléfono funciona; para ello, desconecte el producto, conecte un teléfono a la línea telefónica y realice una llamada de voz.
Conecte el producto a otra línea de teléfono.
Establezca la resolución de fax en Estándar en lugar del valor predeterminado Fina.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.
Error recep. fax.
Se ha producido un error al recibir un fax.
Comunique al remitente que envíe de nuevo el fax.
Intente enviar de nuevo el fax al remitente o a otro equipo de fax.
Compruebe que hay tono de marcado en la línea telefónica tocando el botón Iniciar fax.
Conecte y desconecte el cable de teléfono para comprobar que está enchufado correctamente.
Asegúrese de utilizar el cable de teléfono que se suministra con el producto.
Abra el menú Servicio y toque el botón Servicio de fax. Toque el botón Eje. prueba fax. Esta prueba verifica que el cable de teléfono está conectado al puerto correcto y que hay señal en la línea telefónica. El producto imprime un informe con los resultados.
Reduzca la velocidad del fax. Pida al remitente que envíe de nuevo el fax.
Desactive el modo de corrección de errores. Pida al remitente que envíe de nuevo el fax.
NOTA:

Desactivar el modo de corrección de errores puede reducir la calidad de las imágenes del fax.
Conecte el producto a otra línea de teléfono.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.
Fax ocupado
Envío cancelado.
La línea de fax donde quiere realizar el envío está ocupada. El producto ha cancelado el envío del fax.
Llame al destinatario para asegurarse de que el receptor de fax está encendido y preparado.
Compruebe que está marcando el número de fax correcto.
Compruebe que la opción Rellam. si ocpdo esté activada.
Abra el menú Servicio y toque el botón Servicio de fax. Toque el botón Eje. prueba fax. Esta prueba verifica que el cable de teléfono está conectado al puerto correcto y que hay señal en la línea telefónica. El producto imprime un informe con los resultados.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.
Fax ocupado
Rellamada pend.
La línea de fax donde quiere realizar el envío está ocupada. El producto marca de nuevo de forma automática el número ocupado.
Deje que el producto vuelva a intentar el envío del fax.
Llame al destinatario para asegurarse de que el receptor de fax está encendido y preparado.
Compruebe que está marcando el número de fax correcto.
Abra el menú Servicio y toque el botón Servicio de fax. Toque el botón Eje. prueba fax. Esta prueba verifica que el cable de teléfono está conectado al puerto correcto y que hay señal en la línea telefónica. El producto imprime un informe con los resultados.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.
Ning. fax detect.
El producto ha respondido a la llamada entrante, pero no ha detectado que provenía de un aparato de fax.
Deje que el producto vuelva a intentar la recepción del fax.
Pruebe con un cable de teléfono diferente.
Conecte el cable de teléfono del producto en una clavija de otra línea de teléfono.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.
Puerta aliment. abierta.
Fax cancelado.
La cubierta de la parte superior del alimentador de documentos está abierta y el producto no puede enviar el fax.
Cierre la cubierta y envíe el fax de nuevo.
Sin tono de marcado.
El producto no ha podido detectar un tono de marcado.
Compruebe que hay tono de marcado en la línea telefónica tocando el botón Iniciar fax.
Desconecte el cable de teléfono del producto y de la toma de la pared y vuelva a conectarlo.
Asegúrese de utilizar el cable de teléfono que se suministra con el producto.
Desconecte el cable de teléfono del producto de la toma de pared, conecte un teléfono e intente realizar una llamada de voz.
Asegúrese de que el cable de teléfono de la toma de la pared está conectado al puerto de la línea icono de teléfono del puerto de fax.
Conecte el cable de teléfono del producto en una toma de otra línea de teléfono.
Compruebe la línea telefónica utilizando la opción Eje. prueba fax del menú Servicio del panel de control.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.


Fax

Códigos de fax e informes de rastreador para la solución de problemas

En esta sección se proporciona información acerca de los temas siguientes:

  • Ver e interpretar los códigos de error del fax
  • Informe de rastreador de fax


Fax

Ver e interpretar los códigos de error del fax

Utilice los códigos de error del registro de actividad del fax para resolver problemas de las funciones del fax.

Número de código
Descripción
232
Entre las posibles causas se encuentran las siguientes:
●
Se ha producido un error de comunicación entre los dos equipos.
●
El usuario del equipo remoto puede haber pulsado el botón Detener.
●
Se ha interrumpido la alimentación del equipo remoto o bien se ha apagado éste deliberadamente, lo que ha interrumpido la sesión de fax.
Para resolver el problema, pruebe estos pasos:
1.
Vuelva a enviar el fax en otro momento cuando hayan mejorado las condiciones de la línea telefónica.
2.
Si el error persiste y está en uso una corrección del error para la sesión de fax, desactive la configuración Correcc. errores.
282
El producto no ha recibido ningún dato al inicio de una página durante la recepción en el modo de corrección de errores, pero el módem no ha detectado una desconexión remota. Probablemente, el equipo remoto esté transmitiendo tramas de sincronización en lugar de datos y o bien se ha atascado o se ha averiado.
Probablemente, el equipo remoto esté transmitiendo tramas de sincronización en lugar de datos y o bien se ha atascado o se ha averiado. Haga que el remitente vuelva a enviar el fax tras haberle pedido primero que compruebe que el equipo de envío funciona correctamente.
321
Se ha producido un error de comunicación en el fax de recepción debido a unas condiciones deficientes de la línea telefónica.
Vuelva a enviar el fax en otro momento cuando hayan mejorado las condiciones de la línea telefónica.
344-348
Entre las posibles causas se encuentran las siguientes:
●
El equipo remoto no ha respondido a una orden del fax local debido a que se ha interrumpido la conexión.
●
El usuario del equipo remoto puede haber pulsado el botón Detener.
●
En casos poco frecuentes, la incompatibilidad entre ambos equipos puede hacer que el equipo remoto sencillamente ponga fin a la llamada.
Para resolver el problema, pruebe estos pasos:
1.
Vuelva a enviar el fax en otro momento cuando hayan mejorado las condiciones de la línea telefónica.
2.
Si el error persiste y está en uso una corrección del error para la sesión de fax, desactive la configuración Correcc. errores.
381
Entre las posibles causas se encuentran las siguientes:
●
El equipo remoto no ha respondido a una orden del fax local debido a que se ha interrumpido la conexión.
●
El usuario del equipo remoto puede haber pulsado el botón Detener.
Para resolver el problema, pruebe estos pasos:
1.
Vuelva a enviar el fax en otro momento cuando hayan mejorado las condiciones de la línea telefónica.
2.
Si el error persiste y está en uso una corrección del error para la sesión de fax, desactive la configuración Correcc. errores.


Fax

Informe de rastreador de fax

Los informes de rastreador T.30 del fax contienen información que puede ayudar a resolver problemas con la transmisión de faxes. Si va a llamar a HP para que le ayuden a resolver estos problemas, imprima primero un informe de rastreador T.30.

1.
En la pantalla de inicio, toque el botón Configurar [image].
2.
Toque el menú Servicio.
3.
Toque el menú Servicio de fax.
4.
Toque el botón Imp. traza T.30 y, a continuación, toque el botón Ahora.


Fax

Registros de fax e informes

Para imprimir todos los informes de fax, siga estas instrucciones:

En esta sección se proporciona información acerca de los temas siguientes:

  • Imprimir todos los informes de fax
  • Imprimir informes de fax individuales
  • Configurar el informe de errores de fax


Fax

Imprimir todos los informes de fax

Utilice este procedimiento para imprimir todos los informes siguientes de una vez:

●
Informe de última llamada
●
Registro de actividades del fax
●
Informe de agenda
●
Lista de faxes no deseados
●
Informe de facturación (cuando los códigos de facturación están activados)
●
Informe configuración
●
Página de uso

1.
En la pantalla de inicio, toque el botón Fax.

Botón de fax

2.
Toque el botón Menú Fax.
3.
Toque el botón Informes de fax.
4.
Toque el botón Impr.todos inf. fax.


Fax

Imprimir informes de fax individuales

1.
En la pantalla de inicio, toque el botón Fax.
2.
Toque el botón Menú Fax.
3.
Toque el botón Informes de fax.
4.
Toque el nombre del informe que desee imprimir.


Fax

Configurar el informe de errores de fax

Un informe de errores de fax es un breve informe que indica que el producto ha experimentado un error del trabajo de fax. Puede configurarlo para que se imprima después de los siguientes acontecimientos:

●
Cada error de fax (el ajuste predeterminado de fábrica)
●
Error de envío de fax
●
Error de recepción de fax
●
Nunca
NOTA:

Con esta opción no recibirá ninguna indicación de que un fax no ha podido transmitirse salvo que imprima un registro de actividad del fax.

1.
En la pantalla de inicio, toque el botón Fax.
2.
Toque el botón Menú Fax.
3.
Toque el botón Informes de fax.
4.
Toque el botón Informe error fax y, a continuación, toque la opción de impresión que desee utilizar.


Fax

Cambiar corrección de errores y velocidad del fax

En esta sección se proporciona información acerca de los temas siguientes:

  • Configurar el modo de corrección de errores de fax
  • Cambiar la velocidad de fax


Fax

Configurar el modo de corrección de errores de fax

Normalmente, el producto supervisa las señales de la línea telefónica mientras envía o recibe un fax. Si detecta un error durante la transmisión y el valor de corrección de errores es Activado, el producto podrá solicitar que parte del fax se vuelva a enviar. La configuración predeterminada de fábrica para la corrección de errores es Activado.

Sólo debe desactivar la corrección de errores si tiene problemas para enviar o recibir un fax y acepta los errores de transmisión. Desactivar este valor puede ser de utilidad cuando intenta enviar o recibir un fax de otro continente o mediante una conexión telefónica por satélite.

1.
En la pantalla de inicio, toque el botón Configurar [image].
2.
Toque el menú Servicio.
3.
Toque el menú Servicio de fax.
4.
Toque el botón Correcc. errores y, a continuación, toque el botón Activado.


Fax

Cambiar la velocidad de fax

La configuración de la velocidad del fax es el protocolo de módem que utiliza el producto para enviar faxes. Se trata del estándar mundial para módems bidireccionales que envían y reciben datos mediante líneas telefónicas a 33.600 bps (bits por segundo). La configuración predeterminada de fábrica de velocidad del fax es Rápida (V.34).

Sólo debe cambiar la configuración si tiene problemas al enviar o recibir un fax desde un dispositivo en concreto. La reducción de la velocidad del fax puede resultar útil cuando intenta enviar o recibir un fax de otro continente o mediante una conexión telefónica por satélite.

1.
En la pantalla de inicio, toque el botón Configurar [image].
2.
Toque el menú Configurar fax.
3.
Toque el menú Config. avanzada.
4.
Desplácese hasta el botón Velocidad de fax y tóquelo; a continuación, toque el ajuste de velocidad que desee utilizar.


Fax

Solución de problemas al enviar faxes

En esta sección se proporciona información acerca de los temas siguientes:

  • Aparece un mensaje de error en el panel de control
  • El panel de control muestra el mensaje Preparado pero no intenta enviar el fax
  • El panel de control muestra el mensaje "Almacenando página 1", pero no avanza después del mensaje
  • Se reciben faxes, pero no se pueden enviar
  • No se pueden utilizar las funciones de fax desde el panel de control
  • No se pueden utilizar los marcados rápidos
  • No se pueden utilizar los marcados de grupo
  • Se recibe un mensaje de error grabado por la compañía telefónica al intentar enviar un fax
  • No se puede enviar un fax cuando hay un teléfono conectado al producto


Fax

Aparece un mensaje de error en el panel de control

En esta sección se proporciona información acerca de los temas siguientes:

  • Aparece el mensaje Error comunicación.
  • Sin tono de marcado.
  • Aparece el mensaje Fax ocupado
  • Aparece el mensaje El fax no responde.
  • Atasco de papel en alim. documentos
  • Aparece el mensaje Almac. de fax lleno.
  • Error del escáner


Fax

Aparece el mensaje Error comunicación.
●
Deje que el producto vuelva a intentar el envío del fax. El reenvío reduce temporalmente la velocidad del fax.
●
Desconecte el cable de teléfono del producto de la toma de pared, conecte un teléfono e intente realizar una llamada. Conecte el cable de teléfono del producto en una toma de otra línea de teléfono.
●
Pruebe con un cable de teléfono diferente.
●
Desde el panel de control, cambie la opción Velocidad de fax a Media (V.17) o Lenta (V.29).
a.
En la pantalla de inicio, toque el botón Configurar [image].
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. avanzada.
d.
Abra el menú Velocidad de fax.
e.
Seleccione la configuración correcta.
●
Desactive la opción Correcc. errores.
a.
En la pantalla de inicio, toque el botón Configurar [image].
b.
Abra el menú Servicio.
c.
Abra el menú Servicio de fax.
d.
Abra el menú Correcc. errores.
e.
Seleccione la configuración Desactivado.
NOTA:

Desactivar la opción Correcc. errores puede reducir la calidad de las imágenes.

●
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.


Fax

Sin tono de marcado.
●
Compruebe que el cable de teléfono está conectado al puerto correcto del producto.
●
Compruebe que el cable de teléfono está enchufado directamente entre el producto y la toma de teléfono de la pared.
●
Compruebe que hay tono de marcado en la línea telefónica utilizando el botón Iniciar fax.
●
Desconecte el cable de teléfono del producto de la toma de pared, conecte un teléfono e intente realizar una llamada de voz.
●
Desconecte el cable de teléfono del producto y de la toma de la pared y vuelva a conectarlo.
●
Asegúrese de utilizar el cable de teléfono que se suministra con el producto.
●
Conecte el cable de teléfono del producto en una toma de otra línea de teléfono.
●
Compruebe la línea telefónica utilizando la opción Eje. prueba fax del menú Servicio del panel de control.
a.
En la pantalla de inicio, toque el botón Configurar [image].
b.
Abra el menú Servicio.
c.
Abra el menú Servicio de fax.
d.
Seleccione el elemento Eje. prueba fax.


Fax

Aparece el mensaje Fax ocupado
●
Intente enviar de nuevo el fax.
●
Llame al destinatario para confirmar que el equipo de fax está encendido y preparado.
●
Compruebe que está marcando el número de fax correcto.
●
Compruebe que hay tono de marcado en la línea telefónica utilizando el botón Iniciar fax.
●
Asegúrese de que el teléfono funciona; para ello, desconecte el producto, conecte un teléfono a la línea telefónica y realice una llamada de voz.
●
Conecte el cable de teléfono del producto en la clavija de otra línea telefónica e intente enviar de nuevo el fax.
●
Pruebe con un cable de teléfono diferente.
●
Envíe el fax en otro momento.
●
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.


Fax

Aparece el mensaje El fax no responde.
●
Pruebe a enviar de nuevo el fax.
●
Llame al destinatario para confirmar que el equipo de fax está encendido y preparado.
●
Compruebe que está marcando el número de fax correcto.
●
Desconecte el cable de teléfono del producto de la toma de pared, conecte un teléfono e intente realizar una llamada de voz.
●
Conecte el cable de teléfono del producto en una toma de otra línea de teléfono.
●
Pruebe con un cable de teléfono diferente.
●
Asegúrese de que el cable de teléfono de la toma de la pared está conectado al puerto de la línea icono de teléfono del puerto de fax.
●
Compruebe la línea telefónica utilizando la opción Eje. prueba fax del menú Servicio del panel de control.
a.
En la pantalla de inicio, toque el botón Configurar [image].
b.
Abra el menú Servicio.
c.
Abra el menú Servicio de fax.
d.
Seleccione el elemento Eje. prueba fax.
●
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.


Fax

Atasco de papel en alim. documentos
●
Compruebe que el papel cumple los requisitos de tamaño del producto. El producto no admite el envío por fax de páginas de más de 381 mm .
●
Copie o imprima el original en papel de tamaño carta, A4 o legal y vuelva a enviar el fax.


Fax

Aparece el mensaje Almac. de fax lleno.
●
Apague el producto y vuelva a encenderlo.
●
Imprima los faxes almacenados que no haya impreso.
a.
Toque el botón Fax y, a continuación, toque el botón Menú Fax.
b.
Abra el menú Opciones de recepción.
c.
Seleccione el elemento Imp. faxes privados.
d.
Indique la contraseña cuando el producto se lo solicite.
●
Elimine faxes almacenados de la memoria.
a.
En la pantalla de inicio, toque el botón Configurar [image].
b.
Abra el menú Servicio.
c.
Abra el menú Servicio de fax.
d.
Seleccione el elemento Borrar faxes guard..
●
Divida un trabajo de fax grande en secciones más pequeñas y envíelas por separado.


Fax

Error del escáner
●
Compruebe que el papel cumple los requisitos de tamaño del producto. El producto no admite el envío por fax de páginas de más de 381 mm .
●
Copie o imprima el original en papel de tamaño carta, A4 o legal y vuelva a enviar el fax.


Fax

El panel de control muestra el mensaje Preparado pero no intenta enviar el fax
●
Revise el registro de actividad del fax para comprobar si hay errores.
a.
Toque el botón Fax y, a continuación, toque el botón Menú Fax.
b.
Abra el menú Informes de fax.
c.
Abra el menú Reg. actividad fax.
d.
Seleccione la opción Impr. reg. ahora.
●
Si hay un teléfono conectado al producto, compruebe que el teléfono está colgado.
●
Desconecte las demás líneas entre el fax y el producto.
●
Conecte el producto directamente a la toma de teléfono de la pared y vuelva a enviar el fax.


Fax

El panel de control muestra el mensaje "Almacenando página 1", pero no avanza después del mensaje
●
Elimine faxes almacenados de la memoria.
a.
En la pantalla de inicio, toque el botón Configurar [image].
b.
Abra el menú Servicio.
c.
Abra el menú Servicio de fax.
d.
Seleccione el elemento Borrar faxes guard..


Fax

Se reciben faxes, pero no se pueden enviar

No ocurre nada al enviar un fax.

1.
Compruebe que hay tono de marcado en la línea telefónica utilizando el botón Iniciar fax.
2.
Apague el producto y vuelva a encenderlo.
3.
Utilice el panel de control o el Asistente de configuración de fax de HP para configurar la hora, la fecha y la información del encabezado del fax.
a.
En la pantalla de inicio, toque el botón Configurar [image].
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. básica.
d.
Abra el menú Encab. fax.
e.
Introduzca los ajustes correctos.
4.
Compruebe que los teléfonos supletorios que haya en la línea estén colgados.
5.
Si utiliza un servicio DSL, compruebe que la conexión de la línea telefónica con el producto utiliza un filtro de paso alto.


Fax

No se pueden utilizar las funciones de fax desde el panel de control
●
Puede que el producto esté protegido con contraseña. Utilice el servidor Web incorporado de HP, el software HP Toolbox o el panel de control para introducir una contraseña.
●
Si no conoce la contraseña del producto, póngase en contacto con el administrador del sistema.
●
Compruebe con el administrador del sistema que la funcionalidad del fax no se ha desactivado.


Fax

No se pueden utilizar los marcados rápidos
●
Compruebe que el número de fax es válido.
●
Si la línea externa requiere un prefijo, active la opción Marcar prefijo o incluya el prefijo en el número de marcado rápido.
a.
En la pantalla de inicio, toque el botón Configurar [image].
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. básica.
d.
Abra el menú Marcar prefijo.
e.
Seleccione la configuración Activado.


Fax

No se pueden utilizar los marcados de grupo
●
Compruebe que el número de fax es válido.
●
Si la línea externa requiere un prefijo, active la opción Marcar prefijo o incluya el prefijo en el número de marcado rápido.
a.
En la pantalla de inicio, toque el botón Configurar [image].
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. básica.
d.
Abra el menú Marcar prefijo.
e.
Seleccione la configuración Activado.
●
Configure todas las entradas del grupo con entradas de marcado rápido.
a.
Abra una entrada de marcado rápido que esté sin utilizar.
b.
Introduzca el número de fax para el marcado rápido.
c.
Toque el botón Aceptar para guardar el marcado rápido.


Fax

Se recibe un mensaje de error grabado por la compañía telefónica al intentar enviar un fax
●
Compruebe que ha marcado el número de fax correctamente y que el servicio telefónico no está bloqueado. Por ejemplo, algunos servicios telefónicos pueden impedir que se realicen llamadas de larga distancia.
●
Si la línea externa requiere un prefijo, active la opción Marcar prefijo o incluya el prefijo en el número de marcado rápido.
a.
En la pantalla de inicio, toque el botón Configurar [image].
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. básica.
d.
Abra el menú Marcar prefijo.
e.
Seleccione la configuración Activado.
NOTA:

Para enviar un fax sin prefijo, cuando la opción Marcar prefijo está activada, envíe el fax manualmente.

●
Envío de un fax a un número internacional
a.
Si se requiere un prefijo, marque manualmente el número de teléfono con el prefijo.
b.
Introduzca el código de país o región antes de marcar el número de teléfono.
c.
Espere las pausas mientras escucha los tonos en el teléfono.
d.
Envíe el fax manualmente desde el panel de control.


Fax

No se puede enviar un fax cuando hay un teléfono conectado al producto
●
Compruebe que el teléfono está colgado.
●
Compruebe que el teléfono no se está utilizando para realizar una llamada de voz durante el envío del fax.
●
Desconecte el teléfono de la línea y pruebe a enviar el fax.


Fax

Solución de problemas con la recepción de faxes

En esta sección se proporciona información acerca de los temas siguientes:

  • El fax no responde
  • Aparece un mensaje de error en el panel de control
  • Se recibe un fax, pero no se imprime
  • El remitente recibe una señal de ocupado
  • Sin tono marcado
  • No se puede enviar ni recibir faxes en la línea PBX


Fax

El fax no responde

En esta sección se proporciona información acerca de los temas siguientes:

  • El fax tiene una línea de teléfono dedicada
  • Hay un contestador conectado al producto
  • Hay un teléfono conectado al producto
  • El ajuste Modo respuesta está definido en Alim. manual.
  • La línea de fax dispone de buzón de voz
  • El producto está conectado a un servicio telefónico DSL
  • El producto utiliza un servicio de fax sobre IP o teléfono de voz sobre IP


Fax

El fax tiene una línea de teléfono dedicada
●
Desde el panel de control, establezca la opción Modo respuesta en Automático.
a.
En la pantalla de inicio, toque el botón Configurar [image].
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. básica.
d.
Abra el menú Modo respuesta.
e.
Seleccione la configuración Automático.


Fax

Hay un contestador conectado al producto
●
Establezca la opción Modo respuesta en TAM y conecte el contestador al puerto “teléfono”.
a.
En la pantalla de inicio, toque el botón Configurar [image].
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. básica.
d.
Abra el menú Modo respuesta.
e.
Seleccione la configuración TAM.

Si el ajuste TAM no está disponible, establezca la opción Modo respuesta en Automático.

●
Establezca el ajuste de Nº tim. antes cont. en un tono más, como mínimo, que el número de tonos establecido para el contestador automático.
a.
En la pantalla de inicio, toque el botón Configurar [image].
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. básica.
d.
Abra el menú Nº tim. antes cont..
e.
Seleccione la configuración correcta.
●
Conecte el contestador al puerto “teléfono”.
●
Si el producto tiene un teléfono conectado, establezca la opción Modo respuesta en Fax/Tel para dirigir las llamadas al dispositivo correcto. Cuando detecte una llamada de voz, el producto emitirá un tono que le indicará que debe descolgar el teléfono.
a.
En la pantalla de inicio, toque el botón Configurar [image].
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. básica.
d.
Abra el menú Modo respuesta.
e.
Seleccione la configuración Fax/Tel.


Fax

Hay un teléfono conectado al producto

Establezca la opción Modo respuesta en Automático.

1.
En la pantalla de inicio, toque el botón Configurar [image].
2.
Abra el menú Configurar fax.
3.
Abra el menú Config. básica.
4.
Abra el menú Modo respuesta.
5.
Seleccione la configuración Automático.


Fax

El ajuste Modo respuesta está definido en Alim. manual.
●
Toque el botón Iniciar fax en el panel de control.


Fax

La línea de fax dispone de buzón de voz
●
Añada un servicio de timbre distintivo a la línea de teléfono y cambie el ajuste de Timbre distintivo en el producto para que coincida con el patrón de timbres proporcionado por la compañía telefónica. Póngase en contacto con su compañía telefónica para obtener información.
a.
Compruebe que el modo de respuesta está definido en Automático.
b.
En la pantalla de inicio, toque el botón Configurar [image].
c.
Abra el menú Configurar fax.
d.
Abra el menú Config. básica.
e.
Abra el menú Timbre distintivo.
f.
Seleccione la configuración correcta.
●
Contrate una línea dedicada para el fax.
●
Establezca la opción Modo respuesta en Alim. manual.
a.
En la pantalla de inicio, toque el botón Configurar [image].
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. básica.
d.
Abra el menú Modo respuesta.
e.
Seleccione la configuración Alim. manual.
NOTA:

Deberá estar presente para recibir faxes.


Fax

El producto está conectado a un servicio telefónico DSL
●
Revise la instalación y las funciones. El módem DSL requiere un filtro de paso alto en la conexión de la línea telefónica con el producto. Póngase en contacto con su proveedor de servicios DSL para que le facilite un filtro o adquiera uno.
●
Compruebe que el filtro está conectado.
●
Sustituya el filtro utilizado para comprobar que no es defectuoso.


Fax

El producto utiliza un servicio de fax sobre IP o teléfono de voz sobre IP
●
Establezca la opción Velocidad de fax en el ajuste Lenta (V.29) o Media (V.17), o desactive el ajuste Rápida (V.34).
a.
En la pantalla de inicio, toque el botón Configurar [image].
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. avanzada.
d.
Abra el menú Velocidad de fax.
e.
Seleccione la configuración correcta.
●
Póngase en contacto con su proveedor de servicios para comprobar que admite fax y preguntarle cuál es la configuración de la velocidad de fax recomendada. Algunas empresas podrían requerir un adaptador.


Fax

Aparece un mensaje de error en el panel de control

En esta sección se proporciona información acerca de los temas siguientes:

  • Aparece el mensaje Ning. fax detect.
  • Aparece el mensaje Error comunicación.
  • Aparece el mensaje Almac. de fax lleno.
  • Aparece el mensaje Fax ocupado


Fax

Aparece el mensaje Ning. fax detect.
NOTA:

Este error no siempre se refiere a la ausencia de un fax. Si, por error, se realiza una llamada de voz a un número de fax y el usuario que realiza la llamada cuelga, el mensaje Ning. fax detect. aparece en el panel de control.

●
Pida al remitente que envíe de nuevo el fax.
●
Compruebe que el cable de teléfono del producto esté enchufado a la toma de teléfono de la pared.
●
Pruebe con un cable de teléfono diferente.
●
Conecte el cable de teléfono del producto en una toma de otra línea de teléfono.
●
Compruebe que tanto la línea como la toma de teléfono de la pared están activas conectando un teléfono y comprobando si hay tono de marcado.
●
Compruebe que el cable de teléfono está conectado al puerto “línea” del producto.
●
Compruebe la línea de teléfono realizando una prueba de fax desde el panel de control.
●
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.


Fax

Aparece el mensaje Error comunicación.
●
Pida al remitente que repita el envío del fax o que lo envíe en otro momento cuando las condiciones de la línea hayan mejorado.
●
Desconecte el cable de teléfono del producto de la toma de pared, conecte un teléfono e intente realizar una llamada. Conecte el cable de teléfono del producto en una toma de otra línea de teléfono.
●
Pruebe con un cable de teléfono diferente.
●
Establezca la opción Velocidad de fax en el ajuste Lenta (V.29) o Media (V.17), o desactive el ajuste Rápida (V.34).
a.
En la pantalla de inicio, toque el botón Configurar [image].
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. avanzada.
d.
Abra el menú Velocidad de fax.
e.
Seleccione la configuración correcta.
●
Desactive la función Correcc. errores para evitar la corrección automática de errores.
NOTA:

Desactivar la función Correcc. errores puede reducir la calidad de las imágenes.

a.
En la pantalla de inicio, toque el botón Configurar [image].
b.
Abra el menú Servicio.
c.
Abra el menú Servicio de fax.
d.
Abra el menú Correcc. errores.
e.
Seleccione la configuración Desactivado.
●
Imprima el informe Reg. actividad fax desde el panel de control para ver si el error se produce con un número de fax específico.
a.
Toque el botón Fax y, a continuación, toque el botón Menú Fax.
b.
Abra el menú Informes de fax.
c.
Abra el menú Reg. actividad fax.
d.
Seleccione la opción Impr. reg. ahora.
●
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.


Fax

Aparece el mensaje Almac. de fax lleno.
●
Apague el producto y vuelva a encenderlo.
●
Imprima todos los faxes y pida al remitente que envíe de nuevo el fax.
●
Pida al remitente que divida un trabajo de fax grande en secciones más pequeñas para enviarlas por separado.
●
Compruebe que la resolución del fax del remitente no está configurada en Foto ni en Superfina.
a.
En la pantalla de inicio, toque el botón Configurar [image].
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. avanzada.
d.
Abra el menú Resolución fax.
e.
Seleccione la configuración correcta.
●
Cancele todos los trabajos de fax o borre los faxes de la memoria.


Fax

Aparece el mensaje Fax ocupado
●
El producto no puede recibir un fax cuando está intentando enviar otro. Cancele el envío del fax e intente enviarlo en otro momento.
●
Deje que el producto intente enviar el fax de nuevo.


Fax

Se recibe un fax, pero no se imprime

En esta sección se proporciona información acerca de los temas siguientes:

  • La función Recep. confiden. está activada


Fax

La función Recep. confiden. está activada
●
Cuando la función Recep. confiden. está activada, los faxes recibidos se almacenan en memoria. Se requiere una contraseña para imprimir los faxes almacenados.
●
Introduzca la contraseña para imprimir el fax. Si no conoce la contraseña, póngase en contacto con el administrador del producto.
NOTA:

Si los faxes no se imprimen, podría deberse a errores de memoria. El producto no contestará si la memoria está llena.


Fax

El remitente recibe una señal de ocupado

En esta sección se proporciona información acerca de los temas siguientes:

  • El producto tiene conectado un teléfono.
  • Se está utilizando un separador de línea telefónica


Fax

El producto tiene conectado un teléfono.
●
Asegúrese de que el teléfono está colgado.
●
Cambie la opción Modo respuesta para que sea la misma que la de la configuración del producto.
a.
En la pantalla de inicio, toque el botón Configurar [image].
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. básica.
d.
Abra el menú Modo respuesta.
e.
Seleccione el ajuste que coincida con la configuración del producto.

Establezca la opción Modo respuesta en Fax/Tel para recibir faxes automáticamente. El ajuste Fax/Tel detecta automáticamente si la transmisión entrante es un fax o una llamada de voz y dirige la llamada al dispositivo correspondiente.


Fax

Se está utilizando un separador de línea telefónica
●
Si está utilizando un separador de línea telefónica, retírelo y configure el teléfono como teléfono receptor.
●
Asegúrese de que el teléfono está colgado.
●
Compruebe que el teléfono no se está utilizando para una llamada de voz durante el envío del fax.


Fax

Sin tono marcado
●
Si está utilizando un separador de línea telefónica, retírelo y configure el teléfono como teléfono receptor.


Fax

No se puede enviar ni recibir faxes en la línea PBX
●
Si utiliza una línea telefónica PBX, póngase en contacto con el administrador de PBX para configurar una línea de fax analógica para el producto.


Fax

Solución de problemas generales del fax

En esta sección se proporciona información acerca de los temas siguientes:

  • Los faxes se envían lentamente
  • La calidad del fax es deficiente
  • El fax se corta o se imprime en dos páginas


Fax

Los faxes se envían lentamente

El producto está experimentando una calidad deficiente de la línea telefónica.

●
Vuelva a intentar el envío del fax cuando hayan mejorado las condiciones de la línea.
●
Compruebe con el proveedor de servicios de telefonía que la línea admite faxes.
●
Active la configuración Correcc. errores.
a.
Abra el menú Configurar [image].
b.
Abra el menú Servicio.
c.
Abra el menú Servicio de fax.
d.
Abra el menú Correcc. errores.
e.
Seleccione la configuración Desactivado.
NOTA:

Esto puede reducir la calidad de la imagen.
●
Utilice papel blanco para el original. No utilice colores como el gris, el amarillo o el rosa.
●
Aumente la configuración de Velocidad de fax.
a.
Abra el menú Configurar [image].
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. avanzada.
d.
Abra el menú Velocidad de fax.
e.
Seleccione la configuración correcta.
●
Divida los trabajos de fax grandes en secciones más pequeñas y envíelas por separado.
●
Cambie la configuración del fax en el panel de control a una resolución inferior.
a.
Abra el menú Configurar [image].
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. avanzada.
d.
Abra el menú Resolución fax.
e.
Seleccione la configuración correcta.


Fax

La calidad del fax es deficiente

El fax está borroso o demasiado claro.

●
Aumente la resolución cuando envíe faxes. La resolución no afecta a los faxes recibidos.
a.
Abra el menú Configurar [image].
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. avanzada.
d.
Abra el menú Resolución fax.
e.
Seleccione la configuración correcta.
NOTA:

El aumento de la resolución ralentiza la velocidad de transmisión.
●
En el panel de control, active la configuración Correcc. errores.
a.
Abra el menú Configurar [image].
b.
Abra el menú Servicio.
c.
Abra el menú Servicio de fax.
d.
Abra el menú Correcc. errores.
e.
Seleccione la configuración Activado.
●
Compruebe los cartuchos de impresión y sustitúyalos si es necesario.
●
Pida al remitente que aumente la configuración de contraste del fax de envío y que después, vuelva a enviar el fax.


Fax

El fax se corta o se imprime en dos páginas
●
Establezca la configuración Tamaño papel predet.. Los faxes se imprimen en un único tamaño de papel de acuerdo con la configuración de Tamaño papel predet..
a.
Abra el menú Configurar [image].
b.
Abra el menú Config. sistema.
c.
Abra el menú Configur. papel.
d.
Abra el menú Tamaño papel predet..
e.
Seleccione la configuración correcta.
●
Configure el tipo y el tamaño de papel de la bandeja que se utiliza para los faxes.
●
Active la configuración Ajustar a pág. para imprimir faxes de mayor longitud en papel de tamaño carta o A4.
a.
Abra el menú Configurar [image].
b.
Abra el menú Configurar fax.
c.
Abra el menú Config. avanzada.
d.
Abra el menú Ajustar a pág..
e.
Seleccione la configuración Activado.
NOTA:

Si la configuración Ajustar a pág. está desactivada y la configuración Tamaño papel predet. está establecida como carta, un original con un tamaño de papel legal se imprimirá en dos páginas.


Fax

Información reglamentaria y garantías

Para obtener información sobre el reglamento y las garantías, consulte Declaraciones adicionales para productos de telecomunicaciones (fax).


Gestión y mantenimiento del producto

Gestión y mantenimiento del producto
  • Impresión de páginas de información
  • Uso del software de la HP ToolboxFX
  • Uso del servidor Web incorporado de HP
  • Usar el software HP Web Jetadmin
  • Características de seguridad del producto
  • Ajustes de ahorro de energía
  • Gestión de consumibles y accesorios
  • Limpieza del producto
  • Actualizaciones del producto


Gestión y mantenimiento del producto

Impresión de páginas de información

Las páginas de información residen en la memoria del producto. Estas páginas resultan útiles para diagnosticar y solucionar problemas del producto.

NOTA:

Si el idioma del producto no se estableció correctamente durante la instalación, podrá establecerlo manualmente para que las páginas de información se impriman en uno de los idiomas admitidos. Cambie el idioma utilizando el menú Config. sistema del panel de control o el servidor Web incorporado de HP.

Elemento del menú
Descripción
Página demo
Imprime una página que muestra la calidad de la impresión.
Estructura menús
Imprime un mapa de la disposición de los menús del panel de control.
Informe configuración
Imprime una lista con la configuración del producto.
Estado de consumibles
Imprime el estado del cartucho de impresión. Incluye la siguiente información:
●
Porcentaje de vida útil estimada restante del cartucho de impresión
●
Estimación de páginas restantes
●
Números de referencia de los cartuchos de impresión HP
●
Número de páginas impresas
●
Información sobre cómo solicitar nuevos cartuchos de impresión HP y reciclar los usados
Resumen de red
Muestra el estado de:
●
Configuración de hardware de red
●
Funciones activadas
●
Información de TCP/IP y SNMP
●
Estadísticas de red
●
Configuración de la red inalámbrica (sólo modelos inalámbricos)
Página uso
Muestra el número de páginas impresas, enviadas por fax, copiadas y escaneadas por el producto.
Lista fnts. PCL
Imprime una lista de todas las fuentes PCL 5 instaladas.
Lista fuentes PS
Imprime una lista de todas las fuentes PS instaladas.
Lista fnts. PCL6
Imprime una lista de todas las fuentes PCL 6 instaladas.
Reg. uso color
Imprime información sobre el uso del tóner de color.
Pág. Servicio
Imprime la página de servicio.
Pág. diagnóstico
Imprime información de diagnóstico sobre la calibración y la calidad del color.
Página de calidad de impresión
Imprime una página que ayuda a resolver problemas en la calidad de impresión.

1.
En la pantalla de inicio, toque el botón Configurar [image].
2.
Toque el botón Informes.
3.
Toque el nombre del informe que desee imprimir.


Gestión y mantenimiento del producto

Uso del software de la HP ToolboxFX

La aplicación de software HP ToolboxFX se puede utilizar para realizar las siguientes tareas:

●
Comprobar el estado del producto.
●
Configurar los valores del producto.
●
Ver información sobre solución de problemas

HP ToolboxFX aparece cuando el producto está directamente conectado al equipo o a la red. Debe realizar una instalación recomendada del software para poder utilizar HP ToolboxFX.

NOTA:

HP ToolboxFX no es compatible con Windows 2000, Windows Server 2003, Windows XP (64 bits) ni sistemas operativos Macintosh. Para utilizar HP ToolboxFX, debe tener instalado el protocolo TCP/IP en su equipo.

No es necesario disponer de acceso a Internet para abrir y utilizar HP ToolboxFX.

En esta sección se proporciona información acerca de los temas siguientes:

  • Ver HP ToolboxFX
  • Estado
  • Fax
  • Ayuda
  • Configuración del sistema
  • Configuración de impresión
  • Ajustes de red


Gestión y mantenimiento del producto

Ver HP ToolboxFX

Abra HP ToolboxFX mediante uno de los siguientes procedimientos:

●
En la bandeja del sistema de Windows, haga doble clic en el icono de HP ToolboxFX ( [image]).
●
En el menú Inicio de Windows, haga clic en Programas (o en Todos los programas en Windows XP y Vista), en HP, en el nombre de este producto y, a continuación, en HP ToolboxFX.


Gestión y mantenimiento del producto

Estado

La carpeta Estado contiene enlaces a las siguientes páginas principales:

●
Estado dispositivo. Esta página indica condiciones del producto, como atascos de papel o bandejas vacías. Una vez corregido el problema, haga clic en Actualizar estado para actualizar el estado del producto.
●
Estado de los consumibles. Muestra detalles, como el porcentaje estimado de vida útil restante del cartucho de impresión y el número de páginas que se han imprimido con el cartucho de impresión en uso. Esta página tiene también enlaces para pedir consumibles y encontrar información sobre reciclaje.
●
Config. dispositivo. Vea una descripción detallada de la configuración actual del producto, incluidos la cantidad de memoria y las bandejas opcionales instaladas.
●
Resumen de red. Vea una descripción detallada de la configuración de red actual, incluidos el estado de red y la dirección IP.
●
Informes. Permite imprimir el informe de configuración y otras páginas de información.
●
Registro de uso de color. Vea información sobre el uso de color para el producto.
●
Registro de eventos. Vea el historial de errores del producto. El error más reciente consta en primer lugar.

En esta sección se proporciona información acerca de los temas siguientes:

  • Registro de eventos


Gestión y mantenimiento del producto

Registro de eventos

El registro de eventos es una tabla en la que se registran los eventos del producto para consulta. El registro contiene códigos que corresponden a los mensajes de error que aparecen en la pantalla del panel de control del producto. El número de la columna Recuento de páginas especifica el número total de páginas impresas cuando se produjo el error.


Gestión y mantenimiento del producto

Fax

Utilice la ficha Fax de HP ToolboxFX para realizar tareas de fax desde el equipo. La ficha Fax contiene enlaces a las siguientes páginas principales:

●
Recepción de faxes. Configura el modo de recepción de fax.
●
Agenda telefónica de faxes. Agrega, edita o elimina entradas en la agenda telefónica del producto.
●
Registro de envío de faxes. Muestra los últimos faxes enviados desde el producto.
●
Registro de recepción de faxes. Muestra los últimos faxes recibidos en el producto.
●
Bloquear faxes. Agrega, elimina o visualiza números de fax que están bloqueados.

En esta sección se proporciona información acerca de los temas siguientes:

  • Recepción de faxes
  • Agenda telefónica de faxes
  • Registro de envío de faxes
  • Registro de recepción de faxes
  • Bloquear faxes


Gestión y mantenimiento del producto

Recepción de faxes

Las opciones siguientes están disponibles cuando se recibe un fax:

●
Imprimir el fax. Puede también establecer que aparezca un mensaje en el equipo para avisarle de que se ha impreso el fax.
●
Reenviar el fax a otro dispositivo de fax.
NOTA:

Debe hacer clic en Aplicar para que se realicen los cambios.


Gestión y mantenimiento del producto

Agenda telefónica de faxes

Utilice la agenda telefónica de faxes de HP ToolboxFX para agregar o quitar personas o grupos de la lista de marcado rápido, importar agendas telefónicas de diversas fuentes y actualizar y mantener la lista de contactos.

●
Para agregar un contacto a la lista de marcado rápido, seleccione la fila del número de marcado rápido que desea asignar. Escriba el nombre de contacto en la ventana Nombre de contacto. Escriba el número de fax en la ventana Número de fax. Haga clic en Añadir.
●
Para agregar un grupo de contactos a la lista de marcado rápido, seleccione la fila del número de marcado rápido que desea asignar. Haga clic en Agregar grupo. Haga doble clic en un nombre de contacto de las lista situada a la izquierda para trasladarlo a la lista del grupo situada a la derecha, o seleccione un nombre de la columna izquierda y haga clic en la flecha correspondiente para incluirlo en la lista del grupo situada a la derecha. También puede utilizar estos dos métodos para mover nombres de la columna derecha a la izquierda. Una vez creado un grupo, escriba un nombre en la ventana Nombre del grupo y haga clic en Aceptar.
●
Para editar una entrada de marcado rápido de un contacto, haga clic en cualquier lugar de la fila que contenga el nombre del contacto para seleccionarlo y haga clic en Actualizar. Escriba los cambios en las ventanas pertinentes y haga clic en Aceptar.
●
Para editar una entrada de marcado rápido de un grupo, haga clic en cualquier lugar de la fila que contenga el nombre del grupo para seleccionarlo y haga clic en Actualizar grupo. Realice los cambios pertinentes y haga clic en Aceptar.
●
Para eliminar una entrada de la lista de marcado rápido, seleccione un elemento y haga clic en Eliminar.
●
Para desplazar entradas de marcado rápido, seleccione la entrada y haga clic en Mover, o bien seleccione Mover y especifique la entrada en el cuadro de diálogo. Seleccione Siguiente fila vacía o especifique el número de la fila donde desea desplazar la entrada.
NOTA:

Si especifica una fila que está ocupada, la nueva entrada sobrescribirá la entrada existente.
●
Para importar contactos desde una agenda telefónica de Lotus Notes, Outlook o Outlook Express, haga clic en Importar/Exportar agenda telefónica. Seleccione la opción Importar y haga clic en Siguiente. Seleccione el programa de software correspondiente, busque el archivo que desea importar y haga clic en Finalizar. Para exportar contactos desde una agenda telefónica, haga clic en Importar/Exportar agenda telefónica. Seleccione la opción Exportar y haga clic en Siguiente. Introduzca el nombre de archivo o busque el archivo y haga clic en Finalizar. También puede seleccionar entradas individuales de la agenda telefónica en lugar de importar toda la agenda.
●
Para eliminar todas las entradas, haga clic en Eliminar todo y, a continuación, en Sí.

Además de los caracteres numéricos, también se pueden emplear los siguientes caracteres para los números de fax:

●
(
●
)
●
+
●
-
●
*
●
#
●
R
●
W
●
.
●
,
●
<espacio>
NOTA:

Debe hacer clic en Aplicar para que se realicen los cambios.


Gestión y mantenimiento del producto

Registro de envío de faxes

El registro de envío de faxes de HP ToolboxFX muestra todos los faxes enviados recientemente y toda la información concerniente a ellos, como la fecha y hora de envío, el número de trabajo, el número de fax, el recuento de páginas y los resultados.

Haga clic en cualquier cabecera de las columnas del registro de envío de faxes para ordenar la información de la columna seleccionada de manera ascendente o descendente.

La columna Resultado proporciona el estado del fax. Si no ha sido posible enviar el fax, esta columna describe la razón del error.


Gestión y mantenimiento del producto

Registro de recepción de faxes

El registro de recepción de faxes de HP ToolboxFX muestra todos los faxes recibidos recientemente y toda la información concerniente a ellos, como la fecha y hora de recepción, el número de trabajo, el número de fax, el recuento de páginas, los resultados y una imagen abreviada del fax.

El registro de recepción de faxes puede utilizarse para bloquear los faxes futuros. Marque la casilla Bloquear faxes que hay junto a uno de los faxes recibidos enumerados en el registro.

Haga clic en cualquier cabecera de las columnas del registro de recepción de faxes para ordenar la información de la columna seleccionada de manera ascendente o descendente.

La columna Resultado proporciona el estado del fax. Si no ha sido posible recibir el fax, esta columna describe la razón del error.

NOTA:

Debe hacer clic en Aplicar para que se realicen los cambios.


Gestión y mantenimiento del producto

Bloquear faxes

Bloquear faxes proporciona una lista de todos los números bloqueados. Agregue, modifique o elimine los faxes bloqueados en esta ficha.


Gestión y mantenimiento del producto

Ayuda

La carpeta Ayuda contiene enlaces a las siguientes páginas principales:

●
Herramientas de impresión en color. Abre la paleta Colores básicos de Microsoft Office o toda la paleta de colores con los valores RGB asociados. Utilice la coincidencia de color básico de HP para ajustar las tintas planas de la salida impresa.


Gestión y mantenimiento del producto

Configuración del sistema

La ficha Configuración del sistema de HP ToolboxFX contiene enlaces con las siguientes páginas principales:

●
Información del dispositivo. Muestra información sobre el producto, como la descripción del producto y el nombre de una persona de contacto.
●
Configuración de papel. Permite modificar la configuración de manejo de papel del producto, como el tipo y el tamaño de papel predeterminados.
●
Calidad de impresión. Permite cambiar la configuración de la calidad de impresión del producto.
●
Densidad de impresión. Cambie la configuración de densidad de impresión, como contraste, zonas luminosas, medios tonos y sombras.
●
Paper Types (Tipos de papel). Cambie la configuración de modo para cada tipo de soporte, como papel con membrete, preperforado o satinado.
●
Config. sistema. Cambie la configuración del sistema, como la recuperación de atascos y la continuación automática. Cambie la configuración de Umbral de cartucho bajo, que establece el nivel de tóner que desencadena una alerta emergente de tóner bajo.
●
Sondeo del dispositivo. Permite cambiar la configuración de sondeo del producto, que determina la frecuencia con la que HP ToolboxFX recopila datos del producto.
●
Guardar/restaurar configuración. Guarda en el equipo un archivo con la configuración actual del producto. Utilice este archivo para cargar la misma configuración en otro producto o para restaurar la configuración de este mismo producto posteriormente.
●
Seguridad del producto. Permite definir, cambiar o borrar la contraseña de seguridad del producto.

En esta sección se proporciona información acerca de los temas siguientes:

  • Información del dispositivo
  • Configuración del papel
  • Calidad de impresión
  • Densidad de impresión
  • Tipos de papel
  • Configuración del sistema
  • Sondeo del dispositivo


Gestión y mantenimiento del producto

Información del dispositivo

La página Información del dispositivo almacena datos sobre el producto para consultas posteriores. La información que escriba en los campos de esta página aparece en la página de configuración. Estos campos admiten cualquier carácter.

NOTA:

Debe hacer clic en Aplicar para que los cambios tengan efecto.


Gestión y mantenimiento del producto

Configuración del papel

Utilice estas opciones para configurar las opciones predeterminadas.

Las siguientes opciones están disponibles para manejar trabajos de impresión cuando el producto se ha quedado sin papel:

●
Seleccione Esperar que se cargue el papel.
●
Seleccione Cancelar en la lista desplegable Si no hay papel para cancelar el trabajo de impresión.

El campo Tiempo sin papel especifica el tiempo que el producto espera antes de actuar según las instrucciones del usuario. Puede especificar un tiempo entre 0 y 3.600 segundos.

NOTA:

Debe hacer clic en Aplicar para que los cambios tengan efecto.


Gestión y mantenimiento del producto

Calidad de impresión

Utilice estas opciones para mejorar el aspecto de los trabajos de impresión.

Calibración de color
●
Calibración de encendido. Especifique si el producto debe realizar una calibración al encenderse.
●
Tiempo de calibración. Especifique con qué frecuencia debe realizar una calibración del producto.
●
Calibrar ahora. El producto realiza un calibrado inmediatamente.
NOTA:

Debe hacer clic en Aplicar para que los cambios tengan efecto.


Gestión y mantenimiento del producto

Densidad de impresión

Utilice esta configuración para definir con detalle la cantidad de tóner de cada color que se utiliza para imprimir documentos.

●
Contrastes. El contraste es el rango de diferencia entre los colores luminosos (Claros) y oscuros (Sombras). Para incrementar el rango total entre colores claros y oscuros, incremente el valor de Contrastes.
●
Claros. Los colores claros son casi blancos. Para oscurecer los colores claros, incremente el valor Claros. Este ajuste no afecta a los medios tonos ni a los colores sombra.
●
Medios tonos. Los tonos medios son colores que se encuentran a mitad de camino entre el blanco y la densidad sólida. Para oscurecer los medios tonos, incremente el valor de Tonos medios. Este ajuste no afecta a los colores claros y ni a las sombras.
●
Sombras. Las sombras son colores con una densidad casi sólida. Para oscurecer los colores sombra incremente el valor Sombras. Este ajuste no afecta a las zonas luminosas ni a los medios tonos.


Gestión y mantenimiento del producto

Tipos de papel

Utilice estas opciones para configurar los modos de impresión correspondientes a los diferentes tipos de soportes de impresión. Para restaurar todos los modos a la configuración predeterminada de fábrica, seleccione Restaurar modos.

NOTA:

Debe hacer clic en Aplicar para que los cambios tengan efecto.


Gestión y mantenimiento del producto

Configuración del sistema

Utilice las opciones de configuración del sistema de HP ToolboxFX para configurar las opciones globales de copia, fax, escaneado e impresión, como la recuperación de atascos y la continuación automática.

NOTA:

Debe hacer clic en Aplicar para que se realicen los cambios.


Gestión y mantenimiento del producto

Sondeo del dispositivo

Puede desactivar el sondeo del dispositivo de HP ToolboxFX para reducir el tráfico en la red.

NOTA:

Debe hacer clic en Aplicar para que se realicen los cambios.


Gestión y mantenimiento del producto

Configuración de impresión

La ficha Configuración de impresión de HP ToolboxFX contiene enlaces a las siguientes páginas principales:

●
Impresión. Cambiar la configuración de impresión predeterminada del producto, como el número de copias y la orientación del papel.
●
PCL5. Ver y cambiar la configuración de PCL5.
●
PostScript. Visualice y cambie la configuración PS.

En esta sección se proporciona información acerca de los temas siguientes:

  • Impresión
  • PCL5
  • PostScript


Gestión y mantenimiento del producto

Impresión

Utilice estas opciones para configurar los valores de todas las funciones de impresión. Estas opciones son las mismas que se encuentran disponibles en el panel de control.

NOTA:

Debe hacer clic en Aplicar para que los cambios tengan efecto.


Gestión y mantenimiento del producto

PCL5

Utilice estas opciones para definir la configuración cuando utiliza el lenguaje de impresora PCL.

NOTA:

Debe hacer clic en Aplicar para que los cambios tengan efecto.


Gestión y mantenimiento del producto

PostScript

Utilice esta opción al utilizar el lenguaje PostScript de la impresora. Cuando la opción Imprimir errores PostScript está activada, la página de errores PostScript se imprime automáticamente tras producirse un error PostScript.

NOTA:

Debe hacer clic en Aplicar para que los cambios tengan efecto.


Gestión y mantenimiento del producto

Ajustes de red

El administrador de red puede utilizar esta ficha para controlar la configuración de red del producto cuando está conectado a una red basada en IP.

NOTA:

No puede utilizar el software HP ToolboxFX para configurar la red inalámbrica.


Gestión y mantenimiento del producto

Uso del servidor Web incorporado de HP

Este producto está equipado con un servidor Web incorporado (EWS), que proporciona acceso a información sobre las actividades del producto y de la red. Un servidor Web proporciona un entorno en el que se pueden ejecutar programas de red, de la misma forma que un sistema operativo como Windows proporciona un entorno para ejecutar programas en un equipo. Las imágenes de estos programas puede mostrarse mediante un navegador Web, como Microsoft Internet Explorer, Safari o Netscape Navigator.

El servidor Web "incorporado" reside en un dispositivo de hardware (como un producto HP LaserJet) o en firmware, en lugar de tratarse de un software cargado en un servidor de red.

La ventaja de un EWS es que proporciona una interfaz con el producto, que puede utilizar cualquiera con un producto y un equipo conectados a la red. No existe ningún software especial para instalar o configurar, pero debe disponer de un navegador Web compatible. Para obtener acceso al EWS, escriba la dirección IP del producto en la línea de dirección del navegador. (Para localizar la dirección IP, imprima una página de configuración).

NOTA:

Para los sistemas operativos Macintosh puede utilizar EWS a través de una conexión USB tras instalar el software para Macintosh incluido en el producto.

En esta sección se proporciona información acerca de los temas siguientes:

  • Apertura del servidor Web incorporado HP
  • Funciones


Gestión y mantenimiento del producto

Apertura del servidor Web incorporado HP

Para abrir el servidor Web incorporado de HP, escriba la dirección IP o el nombre de host del producto en el campo de dirección de un explorador Web compatible. Para localizar la dirección IP o el nombre del host, imprima una página de configuración.

NOTA:

Si se produce un error al abrir el servidor Web incorporado de HP, compruebe que la configuración del proxy sea correcta para su red.

SUGERENCIA:

Después de abrir el URL, puede guardarlo como marcador para volver a acceder a él rápidamente en el futuro.


Gestión y mantenimiento del producto

Funciones

El EWS muestra el estado de la red y del producto y permite gestionar las funciones de impresión desde un equipo. Con el EWS, puede completar las siguientes tareas:

●
Consultar la información de estado del producto
●
Determinar la vida útil restante de todos los consumibles y solicitar otros nuevos
●
Consultar y cambiar parte de la configuración del producto
●
Ver e imprimir algunas páginas internas
●
Seleccionar el idioma en el que se muestran las páginas de EWS y los mensajes del panel de control
●
Consultar y modificar la configuración de red
●
Permite definir, cambiar o borrar la contraseña de seguridad del producto.
NOTA:

El cambio de la configuración de red en el EWS puede desactivar software o funciones del producto.


Gestión y mantenimiento del producto

Usar el software HP Web Jetadmin

HP Web Jetadmin es una solución de software basada en la Web para instalar de forma remota, controlar y solucionar problemas de periféricos conectados en la red. La gestión es proactiva y permite que los administradores de red puedan resolver los problemas antes de que éstos afecten a los usuarios. Descargue este software gratuito de gestión mejorada en www.hp.com/go/webjetadmin.

Se pueden instalar complementos de dispositivo en HP Web Jetadmin para ofrecer compatibilidad con funciones específicas de un producto. El software HP Web Jetadmin puede notificarle automáticamente cuando haya nuevos complementos disponibles. En la página Actualización de producto, siga las instrucciones para conectarse automáticamente al sitio Web de HP e instalar los últimos complementos correspondientes a su producto.

NOTA:

Los navegadores deben ser compatibles con Java™. No se admite la navegación desde un equipo Mac OS.


Gestión y mantenimiento del producto

Características de seguridad del producto

El producto incluye una característica de uso de contraseñas que restringe el acceso a las funciones de configuración al tiempo que se siguen ofreciendo las funciones básicas. La contraseña se puede definir desde el EWS o el panel de control.

Se puede utilizar la recepción confidencial para guardar faxes en el producto hasta que se encuentre al lado del mismo para imprimirlos.

En esta sección se proporciona información acerca de los temas siguientes:

  • Asignación de una contraseña de sistema


Gestión y mantenimiento del producto

Asignación de una contraseña de sistema

Asigne una contraseña para el producto para que los usuarios no autorizados no puedan modificar la configuración del producto.

1.
Abra el servidor Web incorporado de HP introduciendo la dirección IP del producto en la línea de dirección del navegador Web.
2.
Haga clic en la ficha Configuración.
3.
En la parte izquierda de la ventana, haga clic en el menú Seguridad.
4.
En el área Configuración de seguridad del dispositivo, haga clic en el botón Configurar . . ..
5.
En el área Contraseña del dispositivo, escriba la contraseña en el cuadro Nueva contraseña y vuelva a escribirla en el cuadro Verificar contraseña.
6.
Haga clic en el botón Aplicar. Anote la contraseña y guárdela en un lugar seguro.


Gestión y mantenimiento del producto

Ajustes de ahorro de energía

En esta sección se proporciona información acerca de los temas siguientes:

  • Modos de ahorro de energía
  • Impresión para archivar


Gestión y mantenimiento del producto

Modos de ahorro de energía

La característica ajustable modo de reposo reduce el consumo de energía cuando el producto permanece inactivo durante un intervalo prolongado. Puede ajustar el período de tiempo que debe transcurrir antes de que el producto pase a modo de reposo.

NOTA:

Este modo no afecta al tiempo de precalentamiento del producto.

En esta sección se proporciona información acerca de los temas siguientes:

  • Configurar el modo de reposo


Gestión y mantenimiento del producto

Configurar el modo de reposo

1.
En la pantalla de inicio, toque el botón Configurar [image].
2.
Toque el botón Config. sistema.
3.
Toque el botón Retraso susp..
4.
Desplácese hasta el botón Tiempo ahorro en. y tóquelo; a continuación, seleccione el ajuste que desea utilizar.


Gestión y mantenimiento del producto

Impresión para archivar

La impresión para archivar genera impresiones que no es probable que se manchen o acumulen polvo. Utilice la impresión para archivar para crear documentos que desee conservar o archivar.

1.
En la pantalla de inicio, toque el botón Configurar [image].
2.
Toque el menú Servicio.
3.
Toque el botón Impr en archiv y, a continuación, toque el botón Activado.


Gestión y mantenimiento del producto

Gestión de consumibles y accesorios

En esta sección se proporciona información acerca de los temas siguientes:

  • Impresión cuando un cartucho está al final de su duración estimada
  • Gestión de cartuchos de impresión
  • Instrucciones de reemplazo


Gestión y mantenimiento del producto

Impresión cuando un cartucho está al final de su duración estimada

En esta sección se proporciona información acerca de los temas siguientes:

  • Mensajes de consumibles
  • Activación o desactivación de los ajustes Nivel muy bajo desde el panel de control


Gestión y mantenimiento del producto

Mensajes de consumibles

Las notificaciones relacionadas con los consumibles aparecen en el panel de control del producto y en equipos que tienen instalado el software completo del producto. Si el software completo del producto no está instalado, puede que no reciba todas las notificaciones relacionadas con los consumibles de la forma apropiada. Para instalar el software completo del producto, introduzca el CD suministrado con el producto y siga los pasos indicados para realizar la instalación completa.

●
El mensaje <Consumible> bajo, donde <Consumible> es el cartucho de color, aparece cuando un cartucho de impresión está llegando al final de su duración estimada.
●
El mensaje <Consumible> muy bajo aparece cuando el cartucho de impresión ha alcanzado su duración estimada. Para garantizar una calidad de impresión óptima, HP recomienda sustituir el cartucho cuando aparezca el mensaje <Consumible> muy bajo.

Pueden surgir problemas de calidad de impresión si se utiliza un cartucho de impresión que se encuentra al final de su duración estimada. No es necesario sustituir el consumible en este momento, a menos que la calidad de impresión ya no sea aceptable.

NOTA:

El uso de la configuración Continuar permite imprimir una vez superado el nivel "muy bajo" sin que el cliente tenga que intervenir, y puede dar como resultado una calidad de impresión incorrecta.

Cuando el nivel de un cartucho de impresión de color es muy bajo, el producto imprime en negro para impedir interrupciones en el fax. Para configurar el producto de forma que imprima en color y utilizar el tóner restante del cartucho de impresión cuando se haya sobrepasado el nivel muy bajo, siga estos pasos:

1.
Desde la pantalla de inicio del panel de control, toque el botón Configurar [image].
2.
Toque el botón Config. sistema.
3.
Toque el botón Nivel muy bajo.
4.
Toque el botón Cartuchos de color y, a continuación, toque el botón Continuar.

Si decide sustituir el cartucho de impresión con nivel muy bajo, la impresión en color se reanudará automáticamente.


Gestión y mantenimiento del producto

Activación o desactivación de los ajustes Nivel muy bajo desde el panel de control

Puede activar o desactivar los ajustes predeterminados en cualquier momento y no es necesario volver a activarlos al instalar un nuevo cartucho de impresión.

1.
Desde la pantalla de inicio del panel de control, toque el botón Configurar [image].
2.
Toque el botón Config. sistema.
3.
Toque el botón Nivel muy bajo.
4.
Toque el botón Cartucho negro o Cartuchos de color.
5.
Seleccione una de las siguientes opciones:
●
Seleccione la opción Continuar para configurar el producto de modo que le avise de que el nivel del cartucho de impresión es muy bajo pero siga imprimiendo.
●
Seleccione la opción Detener para configurar el producto de modo que detenga la impresión (incluida la impresión de faxes) hasta que sustituya el cartucho de impresión.
●
Seleccione la opción Solicitar para configurar el producto de modo que detenga la impresión (incluida la impresión de faxes) y le solicite que sustituya el cartucho de impresión. Puede confirmar la solicitud y continuar imprimiendo.
●
Sólo en el menú Cartuchos de color, seleccione Imprimir negro (la opción predeterminada) para que le avise de que el cartucho de impresión tiene un nivel muy bajo, pero que la impresión continúe sólo en negro.

Cuando el producto está configurado en la opción Detener, existe el riesgo de que algunos faxes no se impriman después de instalar el nuevo cartucho si el producto ha recibido más faxes de los que la memoria puede almacenar con el producto detenido.

Cuando el producto está configurado en la opción Solicitar, existe el riesgo de que algunos faxes no se impriman después de instalar el nuevo cartucho si el producto ha recibido más faxes de los que la memoria puede almacenar durante el tiempo que el producto espera la confirmación de la solicitud.

Cuando un consumible HP ha alcanzado el nivel muy bajo, finaliza la garantía de protección premium de HP. Todos los defectos de impresión o errores de los cartuchos que se produzcan cuando un consumible HP se esté utilizando en el modo Continuar con nivel muy bajo no se considerarán defectos de material o de fabricación del consumible según la declaración de garantía de los cartuchos de impresión HP.


Gestión y mantenimiento del producto

Gestión de cartuchos de impresión

En esta sección se proporciona información acerca de los temas siguientes:

  • Almacenamiento del cartucho de impresión
  • Política de HP con respecto a los cartuchos de impresión que no son de HP
  • Teléfono y sitio Web contra fraudes de HP
  • Reciclaje de consumibles
  • Diseño del cartucho de impresión


Gestión y mantenimiento del producto

Almacenamiento del cartucho de impresión

No extraiga el cartucho de impresión de su embalaje a no ser que vaya a utilizarlo de inmediato.

PRECAUCIÓN:

Para evitar que se dañe el cartucho de impresión, no lo exponga a la luz durante más de unos pocos minutos.


Gestión y mantenimiento del producto

Política de HP con respecto a los cartuchos de impresión que no son de HP

Hewlett-Packard Company no recomienda el uso de cartuchos de impresión que no sean de HP, ya sean nuevos o reacondicionados.

NOTA:

Los daños provocados por cartuchos de impresión que no sean de HP, no están cubiertos por la garantía ni los contratos de servicio de HP.


Gestión y mantenimiento del producto

Teléfono y sitio Web contra fraudes de HP

Llame al teléfono contra fraudes de HP (1-877-219-3183; llamada gratuita en Norteamérica) o consulte el sitio Web www.hp.com/go/anticounterfeit si instala un cartucho de impresión HP y el mensaje del panel de control indica que no es de HP. De este modo, HP podrá ayudarle a determinar si el cartucho es original y le indicará los pasos que debe seguir para solucionar el problema.

Es posible que el cartucho de impresión no sea un cartucho original de HP si observa lo siguiente:

●
En la página de estado de los consumibles se indica que se ha instalado un consumible usado o que no es de HP.
●
Si experimenta un gran número de dificultades con el cartucho de impresión.
●
El cartucho no tiene la apariencia común (por ejemplo, el envoltorio es diferente al de HP).


Gestión y mantenimiento del producto

Reciclaje de consumibles

Para reciclar un cartucho de impresión HP original, coloque el cartucho usado en la caja en la cual venía el nuevo cartucho. Use la etiqueta de devolución adjunta para enviar el suministro a HP para reciclaje. Para obtener información detallada, consulte la guía de reciclaje que se incluye con cada suministro HP nuevo.


Gestión y mantenimiento del producto

Diseño del cartucho de impresión

Descripción del cartucho

1
Chip de memoria del cartucho
2
Protección de plástico
3
Tambor de formación de imágenes. No toque el tambor de formación de imágenes situado en la parte inferior del cartucho de impresión. Si se mancha con huellas de dedos, podrían surgir problemas de calidad de impresión.


Gestión y mantenimiento del producto

Instrucciones de reemplazo

En esta sección se proporciona información acerca de los temas siguientes:

  • Sustitución de los cartuchos de impresión


Gestión y mantenimiento del producto

Sustitución de los cartuchos de impresión

El producto utiliza cuatro colores y cuenta con un cartucho para cada color: negro (K), magenta (M), cian (C) y amarillo (Y).

PRECAUCIÓN:

Si cae tóner en la ropa, límpielo con un paño seco y lave la ropa en agua fría. El agua caliente fija el tóner en el tejido.

1.
Abra la puerta frontal.

Abra la puerta frontal

2.
Extraiga el cajón del cartucho de impresión.

Abra el cajón del cartucho de impresión

3.
Sujete el asa del cartucho de impresión usado y tire de él hacia fuera.

Retire el antiguo cartucho de impresión

4.
Extraiga el cartucho de impresión nuevo de su envoltorio.

Extraiga el cartucho de impresión nuevo de su embalaje

5.
Agite con cuidado el cartucho de impresión de delante hacia atrás para distribuir el tóner uniformemente en el interior del cartucho.

Gire el cartucho de impresión

6.
Retire el protector de plástico naranja de la parte inferior del nuevo cartucho de impresión.

Retire el material de embalaje

7.
No toque el tambor de formación de imágenes situado en la parte inferior del cartucho de impresión. Si se mancha con huellas de dedos, podrían surgir problemas de calidad de impresión.

No toque el tambor de formación de imágenes

8.
Inserte el nuevo cartucho de impresión en el producto.

Introduzca el nuevo cartucho

9.
Tire hacia arriba de la lengüeta situada en el lateral izquierdo del cartucho de impresión para retirar por completo el precinto. Deseche el precinto.

Extraiga el precinto

10.
Cierre el cajón del cartucho de impresión.

Cierre el cajón del cartucho de impresión

11.
Cierre la puerta frontal.

Cierre la puerta frontal

12.
Guarde el antiguo cartucho de impresión y el protector de plástico naranja en la caja del nuevo. Siga las instrucciones de reciclaje que se incluyen en la caja.


Gestión y mantenimiento del producto

Limpieza del producto

En esta sección se proporciona información acerca de los temas siguientes:

  • Limpieza de la ruta del papel
  • Limpieza de la banda del cristal del escáner y la placa
  • Limpieza de los rodillos de recogida y la placa de separación del alimentador de documentos.
  • Limpieza de la pantalla táctil


Gestión y mantenimiento del producto

Limpieza de la ruta del papel

Durante el proceso de impresión, pueden acumularse partículas de papel, tóner y polvo en el interior del producto. Con el tiempo, esta acumulación puede provocar problemas relacionados con la calidad de impresión, como manchas o restos de tóner. Este producto cuenta con un modo de limpieza que permite corregir y prevenir este tipo de problemas.

En esta sección se proporciona información acerca de los temas siguientes:

  • Limpieza de la ruta del papel desde el panel de control del producto


Gestión y mantenimiento del producto

Limpieza de la ruta del papel desde el panel de control del producto

1.
En la pantalla de inicio, toque el botón Configurar [image].

2.
Toque el menú Servicio.
3.
Toque el botón Página de limpieza.
4.
Cargue papel normal o A4 cuando así se le solicite.
5.
Toque el botón Aceptar para iniciar el proceso de limpieza.

La página pasa lentamente por el alimentador del producto. Deseche la página cuando finalice el proceso.


Gestión y mantenimiento del producto

Limpieza de la banda del cristal del escáner y la placa

Al cabo de un tiempo, pueden acumularse motas de polvo o restos en el cristal del escáner y la superficie de plástico blanca, lo que perjudicaría el rendimiento. Siga este proceso para limpiar el cristal del escáner y la superficie de plástico blanca.

1.
Utilice el interruptor de encendido para apagar el producto y desenchufe el cable de alimentación de la toma.
2.
Abra la tapa del escáner.
3.
Limpie el cristal del escáner y la superficie de plástico blanca con un paño suave o una esponja ligeramente humedecida con un producto limpiacristales no abrasivo.

Área de limpieza

PRECAUCIÓN:

No utilice abrasivos, acetona, benceno, amoníaco, alcohol etílico o tetracloruro de carbono en ninguna parte del producto, ya que pueden dañarlo. No derrame líquidos directamente sobre el cristal o la placa. Se pueden filtrar y dañar el producto.

4.
Seque el cristal y la superficie de plástico blanca con una esponja de celulosa o gamuza para evitar dejar pelusa.
5.
Enchufe el producto y utilice el interruptor de encendido para encender el producto.


Gestión y mantenimiento del producto

Limpieza de los rodillos de recogida y la placa de separación del alimentador de documentos.

Si el alimentador de documentos del producto experimenta problemas de manipulación del papel, por ejemplo, atascos o acumulación de varias páginas, limpie los rodillos y la placa de separación del alimentador de documentos.

1.
Abra la cubierta del alimentador de documentos.

Apertura de la cubierta del alimentador de documentos.

2.
Utilice un paño húmedo que no suelte pelusas para limpiar los rodillos de recogida y la placa de separación.

Limpieza de los rodillos y la almohadilla del alimentador de documentos

3.
Cierre la cubierta del alimentador de documentos.

Cierre de la cubierta del alimentador de documentos


Gestión y mantenimiento del producto

Limpieza de la pantalla táctil

Limpie la pantalla táctil siempre que lo considere necesario para eliminar huellas de dedos o polvo. Con todo cuidado, limpie la pantalla táctil utilizando un paño limpio que no desprenda pelusa humedecido en agua.

PRECAUCIÓN:

Utilice solamente agua. Los disolventes o productos de limpieza pueden dañar la pantalla táctil. No vierta ni pulverice agua directamente sobre la pantalla.


Gestión y mantenimiento del producto

Actualizaciones del producto

Las instrucciones de actualización e instalación de software y firmware están disponibles en www.hp.com/support/CM1410series. Haga clic en Descargas y controladores, haga clic en el sistema operativo y luego seleccione la descarga para el producto.


Solución de problemas

Solución de problemas
  • Autoayuda
  • Lista de comprobación de solución de problemas
  • Factores que influyen en el rendimiento del producto
  • Restauración de los valores predeterminados de fábrica
  • Interpretación de los mensajes del panel de control
  • El papel se introduce de forma incorrecta o se atasca
  • Mejora de la calidad de impresión
  • El producto no imprime o lo hace muy lentamente
  • Solución de problemas de impresión directa desde USB.
  • Solución de problemas de conectividad
  • Solución de problemas de red inalámbrica
  • Problemas del software del dispositivo
  • Solución de problemas comunes de Mac


Solución de problemas

Autoayuda

Además de la información que contiene esta guía, tiene a su disposición otras fuentes de información muy útiles.

Centro de ayuda y formación de HP
El centro de ayuda y formación de HP se incluye junto con otra documentación en el CD suministrado con el producto o en la carpeta de programas HP de su equipo. El centro de ayuda y formación de HP es una herramienta de ayuda para el producto que permite acceder fácilmente a información del producto, asistencia Web del producto HP, solución de problemas e información sobre reglamento y seguridad.
Temas de referencia rápida
Hay varios temas de referencia rápida para este producto disponibles en el siguiente sitio Web: www.hp.com/support/CM1410series
Puede imprimir estos temas y conservarlos cerca del producto. Son una referencia práctica para procedimientos que realiza frecuentemente.
Guía de referencia rápida
Esta guía incluye procedimientos relativos a las funciones del producto utilizadas con mayor frecuencia. La guía se encuentra disponible en este sitio Web: www.hp.com/support/CM1410series
Puede imprimir esta guía y conservarla cerca del producto.
Ayuda del panel de control
El panel de control dispone de una ayuda incorporada que le guía a través de varias tareas, como la sustitución de cartuchos de impresión y la eliminación de atascos.


Solución de problemas

Lista de comprobación de solución de problemas

Siga los siguientes pasos para intentar solucionar los problemas con el producto.

En esta sección se proporciona información acerca de los temas siguientes:

  • Paso 1: compruebe que el producto está encendido
  • Paso 2: compruebe si hay mensajes de error en el panel de control
  • Paso 3: pruebe la función de impresión
  • Paso 4: pruebe la función de copia
  • Paso 5: pruebe la función de envío de faxes
  • Paso 6: pruebe la función de recepción de faxes
  • Paso 7: pruebe a enviar un trabajo de impresión desde un equipo
  • Paso 8: pruebe la función de impresión directa desde USB


Solución de problemas

Paso 1: compruebe que el producto está encendido

1.
Asegúrese de que el producto está conectado y encendido.
2.
Compruebe que el cable de alimentación está conectado al producto y a una toma de corriente.
3.
Compruebe la fuente de alimentación conectando el cable de alimentación a otra toma diferente.
4.
Si los motores del producto no giran, compruebe que los cartuchos de impresión están instalados y que todas las puertas están cerradas. El panel de control muestra mensajes que indican estos problemas.
5.
Si el motor del alimentador de documentos no gira, abra la cubierta del alimentador de documentos y retire cualquier material de embalaje o cinta de transporte.
6.
Si la bombilla del escáner no se enciende durante la copia, el escaneado o el envío de faxes, póngase en contacto con HP.


Solución de problemas

Paso 2: compruebe si hay mensajes de error en el panel de control

El panel de control debe indicar el estado preparado. Si aparece un mensaje de error, resuelva el error.


Solución de problemas

Paso 3: pruebe la función de impresión

1.
En la pantalla de inicio del panel de control, toque el botón Configurar [image].
2.
Abra el menú Informes y seleccione el elemento Informe configuración para imprimir el informe.
3.
Si el informe no se imprime, compruebe que hay papel en la bandeja y consulte el panel de control para ver si hay algún papel atascado en el interior del producto.
NOTA:

Compruebe que el papel de la bandeja cumple las especificaciones para este producto.


Solución de problemas

Paso 4: pruebe la función de copia

1.
Coloque la página de configuración en el alimentador de documentos y haga una copia. Si el papel no entra con facilidad por el alimentador de documentos, puede que tenga que limpiar los rodillos y el separador del alimentador de documentos. Compruebe que el papel cumple las especificaciones para este producto.
2.
Coloque la página de configuración en el cristal del escáner y haga una copia.
3.
Si la calidad de impresión de las páginas copiadas no es aceptable, limpie el cristal y la banda pequeña del escáner.


Solución de problemas

Paso 5: pruebe la función de envío de faxes

1.
En la pantalla de inicio del panel de control, toque el botón Configurar [image].
2.
Abra el menú Servicio y, a continuación, el menú Servicio de fax. Toque el botón Eje. prueba fax para probar el funcionamiento del fax.
3.
En el panel de control del producto, toque el botón Fax y, a continuación, toque el botón Iniciar fax.


Solución de problemas

Paso 6: pruebe la función de recepción de faxes

1.
En la pantalla de inicio del panel de control, toque el botón Configurar [image].
2.
Abra el menú Servicio y, a continuación, el menú Servicio de fax. Toque el botón Eje. prueba fax para probar el funcionamiento del fax.
3.
Utilice otro equipo de fax para enviar un fax al producto.
4.
Si el producto no recibe el fax, compruebe que no tiene demasiados dispositivos telefónicos conectados al producto y que todos ellos están conectados en el orden correcto.
5.
Revise y reinicie la configuración de fax del producto.
6.
Desactive la función Recep. confiden..


Solución de problemas

Paso 7: pruebe a enviar un trabajo de impresión desde un equipo

1.
Utilice una aplicación de procesamiento de textos para enviar un trabajo de impresión al producto.
2.
Si el trabajo no se imprime, compruebe que seleccionó el controlador de impresora correcto.
3.
Desinstale y vuelva a instalar el software del producto.


Solución de problemas

Paso 8: pruebe la función de impresión directa desde USB

1.
Copie un documento .PDF o una fotografía .JPEG en una unidad flash USB e insértela en la ranura de la parte frontal del producto.
2.
En el panel de control, toque el botón Unidad flash USB e intente imprimir el documento o la foto.
3.
Si no aparece ningún documento en la lista, pruebe con otro tipo de unidad flash USB.


Solución de problemas

Factores que influyen en el rendimiento del producto

Existen varios factores que influyen en la duración de un trabajo de impresión:

●
El programa de software que se utilice y su configuración
●
Uso de papel especial (como transparencias, papel pesado y de tamaño personalizado)
●
Tiempo de procesamiento y descarga del producto
●
Complejidad y tamaño de los gráficos
●
Velocidad del equipo que utiliza
●
La conexión USB o de red
●
Si el producto imprime en color o en monocromo
●
El tipo de unidad flash USB, si utiliza alguna


Solución de problemas

Restauración de los valores predeterminados de fábrica

PRECAUCIÓN:

Al restaurar los valores predeterminados de fábrica, se recuperan todos los valores predeterminados de la configuración del producto y de la red, y también se borran el nombre del encabezado de fax, el número de teléfono y cualquier fax almacenado en la memoria del producto. Este procedimiento también borra la agenda telefónica de faxes y cualquier página almacenada en la memoria. A continuación, el procedimiento reinicia automáticamente el producto.

1.
En el panel de control del producto, toque el botón Configurar [image].
2.
Desplácese hasta el menú Servicio y tóquelo.
3.
Desplácese hasta el botón Rest. val. predet. y tóquelo. A continuación, toque el botón Aceptar.

El producto se reinicia automáticamente.


Solución de problemas

Interpretación de los mensajes del panel de control

En esta sección se proporciona información acerca de los temas siguientes:

  • Tipos de mensajes del panel de control
  • Mensajes del panel de control


Solución de problemas

Tipos de mensajes del panel de control

Los mensajes de alerta y de advertencia aparecen de manera temporal y pueden requerir que el usuario tenga que aceptar la recepción de éstos tocando el botón Aceptar para reanudar el trabajo o el botón Cancelar [image] para cancelarlo. Cuando aparecen determinadas advertencias, es posible que el trabajo no se finalice o que se vea afectada la calidad de impresión. Si el mensaje de advertencia o de alerta está relacionado con la impresión y la función de continuación automática está activada, el producto intentará reanudar el trabajo de impresión después de que la advertencia se haya mostrado durante 10 segundos sin que se haya aceptado la recepción del mensaje.

Los mensajes de error graves pueden indicar algún tipo de fallo. El problema puede solucionarse con el apagado y encendido de la alimentación. Si el error grave persiste, es probable que el producto requiera servicio técnico.


Solución de problemas

Mensajes del panel de control

Mensajes del panel de control
Mensaje del panel de control
Descripción
Acción recomendada
[color] usado instalado. Para aceptar, pulse OK
Se ha instalado o desplazado un cartucho de impresión de color usado.
Toque el botón Aceptar para regresar al estado Preparado.
10.100X Error de memoria de consumible
Falta el chip de memoria de un determinado cartucho de impresión o el chip que contiene es defectuoso.
"X" indica el cartucho: 0=negro, 1=cian, 2=magenta, 3=amarillo.
Compruebe el chip de memoria. Si está roto o dañado, sustituya el cartucho.
Compruebe que el cartucho está instalado en la ubicación correcta.
Vuelva a instalar el cartucho de impresión.
Apague el producto y vuelva a encenderlo.
Si el error se refiere a un cartucho de color, pruebe a intercambiarlo por otro cartucho de color diferente en la bandeja. Si aparece el mismo mensaje, existe un problema con el motor. Si aparece un mensaje 10.100X diferente, sustituya el cartucho.
Si no se ha solucionado el problema, sustituya el cartucho.
49 Error, Apagar/Encender
Se produjo un error de software incorporado interno del producto. En la mayoría de las condiciones, el producto se reinicia automáticamente.
Desconecte la alimentación mediante el interruptor y espere al menos 30 segundos. A continuación, vuelva a conectar la alimentación y espere a que el producto se inicie.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.
50.x Error del fusor
Se produjo un error de hardware interno del producto.
1.
Apague el producto con el interruptor de alimentación y espere al menos 30 segundos.
2.
Si está utilizando un protector de sobretensión, retírelo. Conecte el producto directamente a la toma de la pared.
3.
Encienda el producto y espere a que se inicie.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.
52 Error escáner
Se produjo un error de hardware interno del producto.
Desconecte la alimentación mediante el interruptor y espere al menos 30 segundos. A continuación, vuelva a conectar la alimentación y espere a que el producto se inicie.
Si está utilizando un protector de sobretensión, retírelo. Conecte el producto directamente a la toma de la pared. Utilice el interruptor de encendido para encender el producto.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.
57 Error vent., Apagar/Encender
Se produjo un error del ventilador interno del producto.
Desconecte la alimentación mediante el interruptor y espere al menos 30 segundos. A continuación, vuelva a conectar la alimentación y espere a que el producto se inicie.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.
79 Error Apagar/Encender
Se produjo un error de firmware interno del producto. En la mayoría de las condiciones, el producto se reinicia automáticamente.
Desconecte la alimentación mediante el interruptor y espere al menos 30 segundos. A continuación, vuelva a conectar la alimentación y espere a que el producto se inicie.
Si está utilizando un protector de sobretensión, retírelo. Conecte el producto directamente a la toma de la pared. Utilice el interruptor de encendido para encender el producto.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.
Ajustar a página sólo en una superficie plana
La función de reducción/ampliación de copias (denominada "Ajustar a página") sólo funciona con las copias realizadas desde el escáner de superficie plana.
Utilice la superficie plana o seleccione otro ajuste de reducción/ampliación.
Aliment. docs. No rec. Recargar
El producto no ha recogido el papel del alimentador de documentos.
Retire el papel de la bandeja del alimentador de documentos y vuelva a cargarlo.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.
Alimentación manual <TAMAÑO> <TIPO>, Pulse OK para usar el soporte disponible
Modo de impresión con alimentación manual.
Cargue papel en la bandeja 1.
Almac. de fax lleno.
Cancelando envío fax.
Durante el trabajo de fax, la memoria se ha llenado. Todas las páginas del fax tienen que estar en memoria para que el trabajo de fax funcione correctamente. Sólo se han enviado las páginas que estaban en memoria.
Cancele el trabajo en curso. Apague el producto y vuelva a encenderlo. Intente enviar el trabajo de nuevo.
Si el error vuelve a producirse, cancele el trabajo y, por segunda vez, apague el producto y vuelva a encenderlo. Puede que el producto no tenga memoria suficiente para algunos trabajos.
Almac. de fax lleno.
Cancelando recep. fax.
La cantidad de memoria disponible para almacenar faxes no es suficiente para almacenar un fax entrante.
Si está utilizando la función Recep. confiden., imprima todos los faxes recibidos para recuperar parte de la memoria.
Si aún así necesita más memoria, borre faxes de la memoria. Abra el menú Servicio. En el menú Servicio de fax, seleccione la opción Borrar faxes guard..
Atasco alim. docs. Eliminar y recargar
Hay un trozo de papel atascado en la bandeja del alimentador de documentos.
Elimine el atasco.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.
Atasco en (área), Abrir puerta y eliminar atasco
Existe un atasco de papel en la ruta del papel de impresión o en la bandeja de salida.
Elimine el atasco del área indicada en el panel de control del producto y siga las instrucciones del panel de control.
Atasco en alim. docs.
Hay un trozo de papel atascado en la bandeja del alimentador de documentos.
Elimine el atasco.
Atasco en bandeja 1, Elimine atasco y pulsar OK
El producto ha detectado un atasco en la bandeja 1.
Elimine el atasco y siga las instrucciones del panel de control.
Cargar papel
La bandeja está vacía.
Coloque papel en la bandeja.
Cargue la bandeja 1, <NORMAL>> <TAMAÑO> / Modo limpieza, OK p. empez.
Solicitud de papel en modo de limpieza.
Cargue una hoja de papel limpio en la orientación correcta y toque Aceptar para iniciar los procedimientos de limpieza.
Cargue la bandeja 1 <TIPO> <TAMAÑO>, Pulse OK para usar el soporte disponible
El dispositivo está procesando un trabajo, pero no hay bandejas coincidentes.
Cargue papel en la orientación correcta.
Toque el botón Aceptar para utilizar la configuración de la bandeja existente.
Cartucho amarillo bajo
El cartucho de impresión se está acercando al final de su vida útil.
La impresión puede continuar, pero tenga un consumible de recambio disponible.
Cartucho amarillo muy bajo
Se está agotando la vida útil del cartucho de impresión y el elemento de menú Nivel muy bajo del menú Config. sistema está establecido en Continuar.
Para asegurar una calidad de impresión óptima, HP recomienda sustituir el cartucho de impresión en este momento. Puede continuar imprimiendo hasta que note un descenso en la calidad de impresión. La vida útil real del cartucho puede variar.
Cuando un consumible HP ha alcanzado un nivel "muy bajo", finaliza la garantía de protección premium de HP. Todos los defectos de impresión o errores de los cartuchos que se produzcan cuando un consumible HP se esté utilizando en el modo de continuar impresión con nivel muy bajo no se considerarán defectos de material o de fabricación del consumible según la declaración de garantía de los cartuchos de impresión HP.
Cartucho cian bajo
El cartucho de impresión se está acercando al final de su vida útil.
La impresión puede continuar, pero tenga un consumible de recambio disponible.
Cartucho cian muy bajo
Se está agotando la vida útil del cartucho de impresión y el elemento de menú Nivel muy bajo del menú Config. sistema está establecido en Continuar.
Para asegurar una calidad de impresión óptima, HP recomienda sustituir el cartucho de impresión en este momento. Puede continuar imprimiendo hasta que note un descenso en la calidad de impresión. La vida útil real del cartucho puede variar.
Cuando un consumible HP ha alcanzado un nivel "muy bajo", finaliza la garantía de protección premium de HP. Todos los defectos de impresión o errores de los cartuchos que se produzcan cuando un consumible HP se esté utilizando en el modo de continuar impresión con nivel muy bajo no se considerarán defectos de material o de fabricación del consumible según la declaración de garantía de los cartuchos de impresión HP.
Cartucho inc. en ranura para amarillo
Se ha instalado el cartucho de impresión en la ranura incorrecta.
Asegúrese de que cada cartucho de impresión está instalado en la ranura correcta. De delante a atrás, los cartuchos de impresión están instalados en este orden: negro, cian, magenta y amarillo.
Cartucho inc. en ranura para cian
Se ha instalado el cartucho de impresión en la ranura incorrecta.
Asegúrese de que cada cartucho de impresión está instalado en la ranura correcta. De delante a atrás, los cartuchos de impresión están instalados en este orden: negro, cian, magenta y amarillo.
Cartucho inc. en ranura para magenta
Se ha instalado el cartucho de impresión en la ranura incorrecta.
Asegúrese de que cada cartucho de impresión está instalado en la ranura correcta. De delante a atrás, los cartuchos de impresión están instalados en este orden: negro, cian, magenta y amarillo.
Cartucho inc. en ranura para negro
Se ha instalado el cartucho de impresión en la ranura incorrecta.
Asegúrese de que cada cartucho de impresión está instalado en la ranura correcta. De delante a atrás, los cartuchos de impresión están instalados en este orden: negro, cian, magenta y amarillo.
Cartucho magenta bajo
El cartucho de impresión se está acercando al final de su vida útil.
La impresión puede continuar, pero tenga un consumible de recambio disponible.
Cartucho magenta muy bajo
Se está agotando la vida útil del cartucho de impresión y el elemento de menú Nivel muy bajo del menú Config. sistema está establecido en Continuar.
Para asegurar una calidad de impresión óptima, HP recomienda sustituir el cartucho de impresión en este momento. Puede continuar imprimiendo hasta que note un descenso en la calidad de impresión. La vida útil real del cartucho puede variar.
Cuando un consumible HP ha alcanzado un nivel "muy bajo", finaliza la garantía de protección premium de HP. Todos los defectos de impresión o errores de los cartuchos que se produzcan cuando un consumible HP se esté utilizando en el modo de continuar impresión con nivel muy bajo no se considerarán defectos de material o de fabricación del consumible según la declaración de garantía de los cartuchos de impresión HP.
Cartucho negro bajo
El cartucho de impresión se está acercando al final de su vida útil.
La impresión puede continuar, pero tenga un consumible de recambio disponible.
Cartucho negro muy bajo
Se está agotando la vida útil del cartucho de impresión y el elemento de menú Nivel muy bajo del menú Config. sistema está establecido en Continuar.
Para asegurar una calidad de impresión óptima, HP recomienda sustituir el cartucho de impresión en este momento. Puede continuar imprimiendo hasta que note un descenso en la calidad de impresión. La vida útil real del cartucho puede variar.
Cuando un consumible HP ha alcanzado un nivel "muy bajo", finaliza la garantía de protección premium de HP. Todos los defectos de impresión o errores de los cartuchos que se produzcan cuando un consumible HP se esté utilizando en el modo de continuar impresión con nivel muy bajo no se considerarán defectos de material o de fabricación del consumible según la declaración de garantía de los cartuchos de impresión HP.
Config. borrada
El producto ha borrado la configuración del trabajo.
Vuelva a introducir la configuración del trabajo.
Contr. no válido Pulse OK
Está utilizando un controlador de impresora incorrecto.
Seleccione el controlador de impresora apropiado para el producto.
Dúplex manual Cargue la bandeja 1, Pulse OK
Modo dúplex manual.
Cargue papel en la orientación correcta.
El dispositivo está ocupado. Vuelva a intentarlo
El producto está en uso actualmente.
Espere a que el producto finalice el trabajo en curso o termine de inicializarse.
El fax no responde.
Envío cancelado.
Se ha producido un fallo al marcar de nuevo el número de fax o la opción Rem. si no hay resp. está desactivada.
Llame al destinatario para asegurarse de que el receptor de fax está encendido y preparado.
Compruebe que está marcando el número de fax correcto.
Compruebe que la opción de volver a marcar está activada.
Desconecte el cable de teléfono del producto y de la toma de la pared y vuelva a conectarlo.
Abra el menú Servicio y toque el botón Servicio de fax. Toque el botón Eje. prueba fax. Esta prueba verifica que el cable de teléfono está conectado al puerto correcto y que hay señal en la línea telefónica. El producto imprime un informe con los resultados.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.
El fax no responde.
Rellamada pend.
No hay respuesta de la línea de recepción de faxes. El producto intenta marcar de nuevo tras unos minutos.
Deje que el producto vuelva a intentar el envío del fax.
Llame al destinatario para asegurarse de que el receptor de fax está encendido y preparado.
Compruebe que está marcando el número de fax correcto.
Si el producto continúa marcando de nuevo, desconecte el cable de teléfono del producto de la toma de pared, conecte un teléfono e intente realizar una llamada de voz.
Abra el menú Servicio y toque el botón Servicio de fax. Toque el botón Eje. prueba fax. Esta prueba verifica que el cable de teléfono está conectado al puerto correcto y que hay señal en la línea telefónica. El producto imprime un informe con los resultados.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.
Ent. no válida
Respuesta o datos no válidos.
Corrija la entrada.
Envío cancelado Borrar documento.
Pulsó el botón Cancelar [image] durante una operación de fax para cancelar el trabajo en curso mientras las páginas pasaban por el alimentador de documentos. El proceso de cancelación no borra automáticamente el alimentador de documentos.
Retire el elemento que produce el atasco. A continuación, retire los elementos de la bandeja del alimentador de documentos y comience de nuevo.
Error comunicación.
Se ha presentado un error de comunicación de fax entre el producto y el remitente o el receptor.
Deje que el producto vuelva a intentar el envío del fax. Desconecte el cable de teléfono del producto de la toma de pared, conecte un teléfono e intente realizar una llamada. Conecte el cable de teléfono del producto en una clavija de otra línea de teléfono.
Pruebe con un cable de teléfono diferente.
Establezca la opción Velocidad de fax en el ajuste Lenta (V.29) o desactive el ajuste Rápida (V.34).
Desactive la función Correcc. errores para evitar la corrección automática de errores.
NOTA:

Desactivar la función Correcc. errores puede reducir la calidad de las imágenes.

Imprima el informe Reg. actividad fax desde el panel de control para ver si el error se produce con un número de fax específico.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.
Error comunicación motor
Se produjo un error de tiempo de espera de comunicaciones del producto.
Desconecte la alimentación mediante el interruptor y espere al menos 30 segundos. A continuación, vuelva a conectar la alimentación y espere a que el producto se inicie.
Si está utilizando un protector de sobretensión, retírelo. Conecte el producto directamente a la toma de la pared. Utilice el interruptor de encendido para encender el producto.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.
Error de dispositivo, pulse OK
Error genérico del motor.
Se trata sólo de un mensaje de advertencia. Podría afectar a la salida del trabajo.
Error envío fax
Se ha producido un error al enviar un fax.
Intente enviar de nuevo el fax.
Intente enviar el fax a otro número de fax.
Conecte y desconecte el cable de teléfono para comprobar que está enchufado correctamente.
Asegúrese de utilizar el cable de teléfono que se suministra con el producto.
Abra el menú Servicio y toque el botón Servicio de fax. Toque el botón Eje. prueba fax. Esta prueba verifica que el cable de teléfono está conectado al puerto correcto y que hay señal en la línea telefónica. El producto imprime un informe con los resultados.
Conecte el producto a otra línea de teléfono.
Establezca la resolución de fax en Estándar en lugar del valor predeterminado Fina.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.
Error escaneado No puedo conect.
El producto no puede transmitir la información del escáner a un equipo.
Compruebe que la conexión del cable no está suelta o dañada. Si es necesario, sustituya el cable y vuelva a intentar escanear.
Error escáner nº, Apagar/Encender
Se ha producido un error en el área del subconjunto de escáner del producto.
Desconecte la alimentación mediante el interruptor y espere al menos 30 segundos. A continuación, vuelva a conectar la alimentación y espere a que el producto se inicie.
No abra la tapa del escáner hasta que no haya terminado el proceso de inicialización.
Si está utilizando un protector de sobretensión, retírelo. Conecte el producto directamente a la toma de la pared. Utilice el interruptor de encendido para encender el producto.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.
Error impr. Pulse OK
Error de impresión por retraso de alimentación.
Compruebe que hay papel cargado en la bandeja de entrada.
Vuelva a cargar papel.
Error motor Pulse OK para continuar.
Se ha producido un error del motor de impresión en el producto.
Se trata sólo de un mensaje de advertencia. Podría afectar a la salida del trabajo.
Error recep. fax.
Se ha producido un error al recibir un fax.
Comunique al remitente que envíe de nuevo el fax.
Intente enviar de nuevo el fax al remitente o a otro equipo de fax.
Conecte y desconecte el cable de teléfono para comprobar que está enchufado correctamente.
Asegúrese de utilizar el cable de teléfono que se suministra con el producto.
Abra el menú Servicio y toque el botón Servicio de fax. Toque el botón Eje. prueba fax. Esta prueba verifica que el cable de teléfono está conectado al puerto correcto y que hay señal en la línea telefónica. El producto imprime un informe con los resultados.
Reduzca la velocidad del fax. Pida al remitente que envíe de nuevo el fax.
Desactive el modo de corrección de errores. Pida al remitente que envíe de nuevo el fax.
NOTA:

Desactivar el modo de corrección de errores puede reducir la calidad de las imágenes del fax.
Conecte el producto a otra línea de teléfono.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.
Escan. cancel. Retire documento.
Pulsó el botón Cancelar [image] durante una operación de escaneado, fax o copia para cancelar el trabajo en curso mientras las páginas pasaban por el alimentador de documentos. El proceso de cancelación no borra automáticamente el alimentador de documentos.
Retire el elemento que produce el atasco. A continuación, retire los elementos de la bandeja del alimentador de documentos y comience de nuevo.
Escáner rsvdo. para escan. PC
Un equipo está utilizando el producto para escanear.
Espere hasta que el escáner haya finalizado, cancele el escaneado desde el software del equipo, o bien, toque el botón Cancelar [image].
Fallo impres. Pulse OK Si se repite, apague/encienda
El producto no ha podido imprimir la página actual debido a su complejidad.
Toque el botón Aceptar para borrar el mensaje.
Fax ocupado
Envío cancelado.
La línea de fax donde quiere realizar el envío está ocupada. El producto ha cancelado el envío del fax.
Llame al destinatario para asegurarse de que el receptor de fax está encendido y preparado.
Compruebe que está marcando el número de fax correcto.
Compruebe que la opción Rellam. si ocpdo esté activada.
Abra el menú Servicio y toque el botón Servicio de fax. Toque el botón Eje. prueba fax. Esta prueba verifica que el cable de teléfono está conectado al puerto correcto y que hay señal en la línea telefónica. El producto imprime un informe con los resultados.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.
Fax ocupado
Rellamada pend.
La línea de fax donde quiere realizar el envío está ocupada. El producto marca de nuevo de forma automática el número ocupado.
Deje que el producto vuelva a intentar el envío del fax.
Llame al destinatario para asegurarse de que el receptor de fax está encendido y preparado.
Compruebe que está marcando el número de fax correcto.
Abra el menú Servicio y toque el botón Servicio de fax. Toque el botón Eje. prueba fax. Esta prueba verifica que el cable de teléfono está conectado al puerto correcto y que hay señal en la línea telefónica. El producto imprime un informe con los resultados.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.
Instalar cartucho [color]
Uno de los cartuchos de color no está instalado y la puerta está cerrada.
Instale el cartucho de color indicado.
Memoria baja. Pulse OK.
La memoria del producto está casi llena.
Toque el botón Aceptar para cancelar el trabajo.
Divida el trabajo en otros más pequeños que contengan menos páginas.
Apague el producto y vuelva a encenderlo para borrar la memoria.
Memoria insuf. Vuelva a intent.
El producto no dispone de memoria suficiente para iniciar un nuevo trabajo.
Espere a que finalice el trabajo actual antes de iniciar uno nuevo.
Apague el producto y vuelva a encenderlo para borrar la memoria.
Ning. fax detect.
El producto ha respondido a la llamada entrante, pero no ha detectado que provenía de un aparato de fax.
Deje que el producto vuelva a intentar la recepción del fax.
Abra el menú Servicio y toque el botón Servicio de fax. Toque el botón Eje. prueba fax. Esta prueba verifica que el cable de teléfono está conectado al puerto correcto y que hay señal en la línea telefónica. El producto imprime un informe con los resultados.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.
Poca memoria, sólo 1 copia. Pulse OK para continuar.
El producto no dispone de memoria suficiente para finalizar el trabajo de copias clasificadas.
Divida el trabajo en otros más pequeños que contengan menos páginas.
Apague el producto y vuelva a encenderlo para borrar la memoria.
Puerta abierta
La puerta del cartucho de impresión está abierta.
Cierre la puerta del cartucho de impresión.
Puerta aliment. abierta.
La cubierta del alimentador de documentos está abierta o uno de los sensores no funciona correctamente.
Compruebe que la tapa del alimentador de documentos está cerrada.
Si el mensaje persiste, apague el interruptor de la alimentación, espere 30 segundos y, a continuación, enciéndalo y espere a que el producto se inicie.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.
Sin tono de marcado.
El producto no ha podido detectar un tono de marcado.
Compruebe que hay tono de marcado en la línea telefónica tocando el botón Iniciar fax.
Desconecte el cable de teléfono del producto y de la toma de la pared y vuelva a conectarlo.
Asegúrese de utilizar el cable de teléfono que se suministra con el producto.
Abra el menú Servicio y toque el botón Servicio de fax. Toque el botón Eje. prueba fax. Esta prueba verifica que el cable de teléfono está conectado al puerto correcto y que hay señal en la línea telefónica. El producto imprime un informe con los resultados.
Si el error persiste, póngase en contacto con HP. Consulte la sección www.hp.com/support/CM1410series o el folleto de asistencia técnica incluido en la caja del producto.
Sustituya [color]
Se está agotando la vida útil del cartucho de impresión y el elemento de menú Nivel muy bajo del menú Config. sistema está establecido en Detener.
Para asegurar una calidad de impresión óptima, HP recomienda sustituir el cartucho de impresión en este momento. Puede continuar imprimiendo hasta que note un descenso en la calidad de impresión. La vida útil real del cartucho puede variar.
Cuando un consumible HP ha alcanzado un nivel "muy bajo", finaliza la garantía de protección premium de HP. Todos los defectos de impresión o errores de los cartuchos que se produzcan cuando un consumible HP se esté utilizando en el modo de continuar impresión con nivel muy bajo no se considerarán defectos de material o de fabricación del consumible según la declaración de garantía de los cartuchos de impresión HP.


Solución de problemas

El papel se introduce de forma incorrecta o se atasca

En esta sección se proporciona información acerca de los temas siguientes:

  • El producto no recoge papel
  • El producto recoge varias hojas de papel
  • Cómo evitar atascos de papel
  • Eliminación de atascos


Solución de problemas

El producto no recoge papel

Si el producto no recoge papel de la bandeja, intente las siguientes soluciones.

1.
Abra el producto y retire las hojas de papel atascadas.
2.
Cargue la bandeja con el tamaño de papel correcto para el trabajo.
3.
Asegúrese de que las guías de papel de la bandeja están ajustadas correctamente al tamaño del papel. Ajuste las guías de forma que éstas toquen la pila de papel, pero sin doblarla.
4.
Compruebe si en el panel de control del producto aparece un mensaje en el que se le solicita su confirmación para realizar la alimentación manual del papel. Cargue papel y continúe.


Solución de problemas

El producto recoge varias hojas de papel

Si el producto recoge varias hojas de papel de la bandeja, intente las siguientes soluciones.

1.
Retire la pila de papel de la bandeja, dóblela, gírela 180 grados y déle la vuelta. No airee el papel. Vuelva a colocar la pila de papel en la bandeja.
2.
Utilice únicamente papel que se ajuste a las especificaciones indicadas por HP para este producto.
3.
Utilice papel que no esté arrugado, doblado o dañado. Si es necesario, utilice papel de un paquete diferente.
4.
Asegúrese de que la bandeja no esté demasiado llena. Si lo está, retire la pila de papel al completo de la bandeja, enderécela y coloque de nuevo algo de papel en la bandeja.
5.
Asegúrese de que las guías de papel de la bandeja están ajustadas correctamente al tamaño del papel. Ajuste las guías de forma que éstas toquen la pila de papel, pero sin doblarla.


Solución de problemas

Cómo evitar atascos de papel

Para reducir el número de atascos de papel, intente las siguientes soluciones.

1.
Utilice únicamente papel que se ajuste a las especificaciones indicadas por HP para este producto.
2.
Utilice papel que no esté arrugado, doblado o dañado. Si es necesario, utilice papel de un paquete diferente.
3.
Utilice papel que no se haya utilizado previamente para imprimir o copiar.
4.
Asegúrese de que la bandeja no esté demasiado llena. Si lo está, retire la pila de papel al completo de la bandeja, enderécela y coloque de nuevo algo de papel en la bandeja.
5.
Asegúrese de que las guías de papel de la bandeja están ajustadas correctamente al tamaño del papel. Ajuste las guías de forma que éstas toquen la pila de papel, pero sin doblarla.
6.
Asegúrese de que la bandeja está completamente insertada en el producto.
7.
Si está imprimiendo en papel pesado, grabado o perforado, utilice la función de alimentación manual e introduzca las hojas una a una.


Solución de problemas

Eliminación de atascos

En esta sección se proporciona información acerca de los temas siguientes:

  • Ubicación de los atascos
  • Eliminación de atascos en el alimentador de documentos
  • Eliminación de atascos de la bandeja de entrada
  • Eliminación de los atascos de la bandeja de salida


Solución de problemas

Ubicación de los atascos

Los atascos se pueden producir:

Ubicación de los atascos

1
Alimentador de documentos
2
Bandeja de salida
3
Bandeja 1
4
Puerta posterior

Después de un atasco, pueden quedar restos de tóner dentro del producto. Este problema suele solucionarse después de imprimir algunas hojas.


Solución de problemas

Eliminación de atascos en el alimentador de documentos

1.
Apague el producto.

2.
Abra la cubierta del alimentador de documentos.

Cubierta del alimentador de documentos

3.
Levante el mecanismo del alimentador de documentos y, con cuidado, extraiga el papel atascado.

Conjunto de recogida y papel atascado

4.
Cierre la cubierta del alimentador de documentos.

Cubierta del alimentador de documentos


Solución de problemas

Eliminación de atascos de la bandeja de entrada
PRECAUCIÓN:

No utilice objetos punzantes, como pinzas o alicates puntiagudos, para eliminar los atascos. La garantía no cubre los daños causados por objetos punzantes.

Cuando retire un papel atascado, extráigalo del producto en línea recta. Si extrae el papel atascado en ángulo, podría dañar el producto.

NOTA:

Según dónde se encuentre el atasco, alguno de estos pasos puede no ser necesario.

1.
Retire la bandeja 1 y levante la puerta de acceso a atascos que se encuentra sobre la bandeja.

Bandeja 1 y puerta de acceso a atascos

2.
Sujete el papel con las dos manos y tire de él suavemente para extraerlo del producto.

Elimine el papel atascado

3.
Abra la puerta trasera.
PRECAUCIÓN:

El fusor, situado en la parte trasera del producto, alcanza altas temperaturas. Espere a que el fusor se enfríe antes de continuar.

4.
Sujete el papel con las dos manos y tire de él suavemente para extraerlo del producto.

Elimine el papel atascado

5.
Vuelva a introducir la bandeja.

6.
Cierre la puerta de salida posterior.

7.
Imprima una página de limpieza para eliminar el exceso de tóner de la ruta del papel.
a.
En la pantalla de inicio, toque el botón Configurar [image].
b.
Toque el menú Servicio.
c.
Toque el botón Página de limpieza.
d.
Cargue papel normal o A4 cuando así se le solicite.
e.
Toque el botón Aceptar para iniciar el proceso de limpieza.

La página pasa lentamente por el alimentador del producto. Deseche la página cuando finalice el proceso.


Solución de problemas

Eliminación de los atascos de la bandeja de salida
PRECAUCIÓN:

No utilice objetos punzantes, como pinzas o alicates puntiagudos, para eliminar los atascos. La garantía no cubre los daños causados por objetos punzantes.

▲
Sujete el papel con las dos manos y tire de él suavemente para extraerlo del producto.

Elimine el papel atascado


Solución de problemas

Mejora de la calidad de impresión

Puede evitar la mayoría de problemas de calidad de impresión siguiendo estas indicaciones.

En esta sección se proporciona información acerca de los temas siguientes:

  • Uso de la configuración del tipo de papel correcta en el controlador de la impresora
  • Ajuste de la configuración de color en el controlador de impresora
  • Uso de papel conforme a las especificaciones de HP.
  • Impresión de una página de limpieza
  • Calibración del producto para alinear los colores
  • Comprobación de los cartuchos de impresión
  • Uso del controlador de impresora que mejor se ajuste a sus necesidades de impresión
  • Mejora de la calidad de impresión de las copias


Solución de problemas

Uso de la configuración del tipo de papel correcta en el controlador de la impresora

Compruebe la configuración del tipo de papel si experimenta uno de los problemas siguientes:

●
Restos de tóner en las páginas impresas.
●
Marcas repetitivas en las páginas impresas.
●
Las páginas impresas están abarquilladas.
●
El tóner se descascarilla en las páginas impresas.
●
Las páginas impresas tienen pequeñas áreas sin imprimir.

En esta sección se proporciona información acerca de los temas siguientes:

  • Cambio de la configuración del tipo de papel para Windows
  • Cambio de la configuración del tipo de papel para Mac


Solución de problemas

Cambio de la configuración del tipo de papel para Windows

1.
En el menú Archivo del programa de software, haga clic en Imprimir.
2.
Seleccione el producto y haga clic en el botón Propiedades o Preferencias.
3.
Haga clic en la ficha Papel/Calidad.
4.
En la lista desplegable Tipo de papel, haga clic en la opción Más....
5.
Amplíe la lista de opciones Tipo:.
6.
Amplíe la categoría de tipos de papel hasta que encuentre el que está utilizando.
7.
Seleccione la opción para el tipo de papel que esté utilizando y haga clic en el botón Aceptar.


Solución de problemas

Cambio de la configuración del tipo de papel para Mac

1.
En el menú Archivo del programa de software, haga clic en la opción Imprimir.
2.
En el menú Copias y páginas, haga clic en el botón Configurar impresión.
3.
Seleccione un tamaño de la lista desplegable Tamaño del papel y haga clic en el botón Aceptar.
4.
Abra el menú Acabado.
5.
Seleccione un tipo de la lista desplegable Tipo de soporte.
6.
Haga clic en el botón Imprimir.


Solución de problemas

Ajuste de la configuración de color en el controlador de impresora

En esta sección se proporciona información acerca de los temas siguientes:

  • Cambio del tema de color para un trabajo de impresión
  • Cambio de las opciones de color


Solución de problemas

Cambio del tema de color para un trabajo de impresión

1.
En el menú Archivo del programa de software, haga clic en Imprimir.
2.
Seleccione Propiedades o Preferencias.
3.
Haga clic en la ficha Color.
4.
Seleccione un tema de color de la lista desplegable Temas de color.

●
Predeterminado (sRGB): este tema configura el producto para imprimir los datos RGB en modo de dispositivo sin tratamiento. Cuando utilice este tema, gestione el color en el programa de software o en el sistema operativo para un procesamiento correcto.
●
Intenso: el producto aumenta la saturación del color en los tonos medios. Utilice este tema cuando imprima gráficos comerciales.
●
Fotografía: el producto interpreta el color RGB como si se imprimiera una fotografía en un mini-laboratorio digital. El producto reproduce colores con más profundidad y saturación, a diferencia de lo que ocurre con el tema Predeterminado (sRBG). Utilice este tema cuando imprima fotografías.
●
Fotografía (Adobe RGB 1998): utilice este tema para la impresión de fotografías digitales que utilizan el entorno de color AdobeRGB en lugar de sRGB. Desactive la administración del color en el programa de software cuando utilice este tema.
●
Ninguno


Solución de problemas

Cambio de las opciones de color

Cambie la configuración de las opciones de color para el trabajo de impresión actual en la ficha Color del controlador de la impresora.

1.
En el menú Archivo del programa de software, haga clic en Imprimir.
2.
Seleccione Propiedades o Preferencias.
3.
Haga clic en la ficha Color.
4.
Haga clic en la configuración Automático o Manual.
●
Configuración Automático: seleccione esta configuración para la mayoría de los trabajos de impresión en color.
●
Configuración Manual: seleccione esta configuración para ajustar la configuración de color independiente de otras configuraciones.
NOTA:

El cambio manual de la configuración de color puede afectar al resultado de la impresión. HP recomienda que sólo los expertos en gráficos de color cambien esta configuración.

5.
Haga clic en la opción Imprimir en escala de grises para imprimir en blanco y negro un documento en color. Utilice esta opción para imprimir documentos en color para fotocopiarlos o enviarlos por fax.
6.
Haga clic en el botón Aceptar.


Solución de problemas

Uso de papel conforme a las especificaciones de HP.

Utilice un papel diferente si experimenta uno de los problemas siguientes:

●
La impresión es demasiado clara o parece difuminada en algunas áreas.
●
Manchas de tóner en las páginas impresas.
●
Restos de tóner en las páginas impresas.
●
Los caracteres impresos parecen mal formados.
●
Las páginas impresas están abarquilladas.

Utilice siempre un tipo y peso de papel compatible con este producto. Además, siga estas indicaciones al seleccionar el papel:

●
Utilice papel de buena calidad y que no presente cortes, muescas, desgarros, agujeros, partículas sueltas, polvo, arrugas, huecos ni bordes abarquillados o doblados.
●
Utilice papel que no se haya utilizado previamente para imprimir.
●
Utilice papel que esté diseñado para su uso en impresoras láser. No utilice papel que esté diseñado sólo para su uso en impresoras de inyección de tinta.
●
Utilice papel que no sea demasiado rugoso. La calidad de impresión suele ser mejor si utiliza papel más suave.


Solución de problemas

Impresión de una página de limpieza

Imprima una página de limpieza para quitar el polvo y el exceso de tóner de la ruta del papel si experimenta uno de los problemas siguientes:

●
Manchas de tóner en las páginas impresas.
●
Restos de tóner en las páginas impresas.
●
Marcas repetitivas en las páginas impresas.

Utilice el siguiente procedimiento para imprimir una página de limpieza.

1.
En la pantalla de inicio, toque el botón Configurar [image].
2.
Toque el menú Servicio.
3.
Toque el botón Página de limpieza.
4.
Cargue papel normal o A4 cuando así se le solicite.
5.
Toque el botón Aceptar para iniciar el proceso de limpieza.

La página pasa lentamente por el alimentador del producto. Deseche la página cuando finalice el proceso.


Solución de problemas

Calibración del producto para alinear los colores

Si en la copia impresa aparecen sombras de color, gráficos borrosos o áreas con un color deficiente, puede que necesite calibrar el producto para alinear los colores. Imprima una página de diagnóstico desde el menú Informes del panel de control para comprobar la alineación del color. Si los bloques de color que aparecen en esta página no están alineados entre sí, necesita calibrar el producto.

1.
En el panel de control del producto, abra el menú Config. sistema.
2.
Abra el menú Calidad impres. y seleccione el elemento Calibración de color.
3.
Seleccione la opción Calibrar ahora.


Solución de problemas

Comprobación de los cartuchos de impresión

Compruebe cada cartucho de impresión y sustitúyalo si es necesario en caso de que experimente uno de los problemas siguientes:

●
La impresión es demasiado clara o parece difuminada en algunas áreas.
●
Las páginas impresas tienen pequeñas áreas sin imprimir.
●
Las páginas impresas tienen rayas o tiras verticales.
NOTA:

Si utiliza un ajuste de impresión con calidad de borrador, la copia impresa podría parecer demasiado clara.

Si decide que necesita sustituir un cartucho de impresión, imprima la página de estado de los consumibles para averiguar el número de pieza del cartucho de impresión HP original correcto.

Tipo de cartucho de impresión
Pasos que debe seguir para resolver el problema
Cartucho de impresión recargado o reacondicionado
Hewlett Packard Company no puede recomendar el uso de consumibles, ya sean nuevos o reacondicionados, de otros fabricantes. Puesto que no son productos de HP, HP no puede influir en su diseño ni controlar su calidad. Si está utilizando un cartucho de impresión recargado o reacondicionado y no está satisfecho con la calidad de impresión, sustitúyalo por un cartucho de impresión original de HP en el que aparezcan las palabras "HP" o "Hewlett-Packard", o bien, el logotipo de HP.
Cartucho de impresión HP original
1.
En el panel de control del producto o la página Estado de consumibles aparece el mensaje de estado Muy bajo cuando el cartucho ha llegado al final de su vida útil estimada. Sustituya el cartucho de impresión si la calidad de impresión ya no es aceptable.
2.
Imprima una página de calidad de impresión desde el menú Informes en el panel de control. Si las bandas o marcas que aparecen en la página son de un solo color, puede que el cartucho de ese color sea defectuoso. Consulte las instrucciones que aparecen en este documento para interpretar la página. Si es necesario, sustituya el cartucho de impresión.
3.
Compruebe visualmente si el cartucho de impresión está dañado. Consulte las instrucciones que aparecen a continuación. Si es necesario, sustituya el cartucho de impresión.
4.
Si en las páginas impresas aparecen marcas que se repiten varias veces con la misma distancia entre ellas, imprima una página de limpieza. Si esto no soluciona el problema, utilice la regla de defectos repetitivos que aparece en este documento para identificar la causa del problema.

En esta sección se proporciona información acerca de los temas siguientes:

  • Impresión de la página de estado de los consumibles
  • Interpretación de la página de calidad de impresión
  • Comprobación de daños en el cartucho de impresión
  • Defectos repetitivos


Solución de problemas

Impresión de la página de estado de los consumibles

La página Estado de consumibles indica la vida estimada restante de los cartuchos de impresión. También indica el número de pieza del cartucho de impresión HP original correcto para su producto con el fin de que pueda solicitar un cartucho de impresión de recambio, además de otra información práctica.

1.
En el panel de control del producto, abra el menú Informes.
2.
Seleccione la página Estado de consumibles para imprimirla.


Solución de problemas

Interpretación de la página de calidad de impresión

1.
En el panel de control del producto, abra el menú Informes.
2.
Seleccione el elemento Página de calidad de impresión para imprimirlo.

Esta página contiene cinco bandas de color que se dividen en cuatro grupos, tal como se indica en la ilustración siguiente. Si examina cada grupo, puede identificar el cartucho de impresión que causa el problema.

Bandas de la página de solución de problemas de calidad de impresión

Sección
Cartucho de impresión
1
Amarillo
2
Cian
3
Negro
4
Magenta

●
Si aparecen puntos o rayas en uno de los grupos solamente, sustituya el cartucho de impresión que se corresponde con ese grupo.
●
Si aparecen puntos en más de un grupo, imprima una página de limpieza. Si esto no soluciona el problema, averigüe si los puntos siempre son del mismo color; por ejemplo, si los puntos en color magenta aparecen en las cinco bandas de color. Si los puntos son del mismo color, sustituya ese cartucho de impresión.
●
Si aparecen rayas en varias bandas de color, póngase en contacto con HP. Probablemente haya un componente que esté causando el problema y que no sea el cartucho de impresión.


Solución de problemas

Comprobación de daños en el cartucho de impresión

1.
Retire el cartucho de impresión del producto y compruebe que no tiene el precinto.
2.
Compruebe si el chip de la memoria está dañado.
3.
Examine la superficie del tambor de imágenes verde en la parte inferior del cartucho de impresión.
PRECAUCIÓN:

No toque el rodillo verde (tambor de imágenes) en la parte inferior del cartucho. Si se mancha con huellas de dedos, podrían surgir problemas de calidad de impresión.

4.
Si comprueba que hay arañazos, huellas de dedos u otros daños en el tambor de imágenes, sustituya el cartucho de impresión.
5.
Si el tambor de imágenes no parece estar dañado, agite con cuidado el cartucho de impresión varias veces y vuelva a instalarlo. Imprima unas cuantas páginas para ver si el problema se ha resuelto.


Solución de problemas

Defectos repetitivos

Si los defectos se repiten en una página a cualquiera de los siguientes intervalos, puede que haya un cartucho de impresión dañado.

●
22 mm
●
27 mm
●
29 mm
●
76 mm


Solución de problemas

Uso del controlador de impresora que mejor se ajuste a sus necesidades de impresión

Puede que necesite utilizar un controlador de impresora diferente si en la página impresa aparecen líneas inesperadas en gráficos, falta texto o gráficos, el formato es incorrecto o se sustituyen fuentes.

Controlador HP PCL 6
●
Se proporciona como el controlador predeterminado. Este controlador se instala automáticamente a menos que seleccione uno distinto.
●
Recomendado para todos los entornos Windows.
●
Proporciona la mejor velocidad, calidad de impresión y compatibilidad con las características del producto a nivel global para la mayoría de los usuarios.
●
Desarrollado para su uso con la interfaz de dispositivo gráfico (GDI) de Windows a fin de proporcionar la mejor velocidad en entornos Windows.
●
Es posible que no sea totalmente compatible con programas de software de terceros o programas de software personalizados basados en PCL 5.
Controlador HP UPD PS
●
Se recomienda para imprimir con los programas de software Adobe® o con otros que tengan un uso muy intensivo de gráficos.
●
Compatible con las necesidades de impresión con emulación postscript y con fuentes postscript flash.
HP UPD PCL 5
●
Se recomienda para impresiones generales de oficina en entornos Windows.
●
Es compatible con las versiones anteriores de PCL y con productos HP LaserJet más antiguos.
●
Es la mejor opción para imprimir desde programas de software de terceros o personalizados.
●
Es la mejor opción cuando se trabaja con entornos mixtos, que necesitan que el producto esté configurado para PCL 5 (UNIX, Linux, unidad principal).
●
Está diseñado para ser utilizado en entornos Windows de empresas para proporcionar un único controlador que se puede utilizar con diversos modelos de impresoras.
●
Es el más adecuado para imprimir en varios modelos de impresoras desde un equipo portátil Windows.

Descargue controladores de impresora adicionales de este sitio Web: www.hp.com/support/CM1410series.


Solución de problemas

Mejora de la calidad de impresión de las copias

Si tiene problemas con la calidad de impresión de los documentos copiados, revise las soluciones mencionadas anteriormente en este documento para documentos impresos. Sin embargo, algunos problemas de calidad de impresión se producen únicamente en los documentos copiados.

●
Si aparecen rayas en las copias realizadas usando el alimentador de documentos, limpie la banda pequeña del escáner, en la parte izquierda del conjunto del escáner.
●
Si aparecen puntos u otros defectos en las copias realizadas usando el cristal del escáner, limpie el cristal y el fondo de plástico blanco.

Áreas para limpiar del escáner

1.
Utilice el interruptor de encendido para apagar el producto y desenchufe el cable de alimentación de la toma.
2.
Abra la tapa del escáner.
3.
Limpie el cristal del escáner y la superficie de plástico blanca con un paño suave o una esponja ligeramente humedecida con un producto limpiacristales no abrasivo.
PRECAUCIÓN:

No utilice abrasivos, acetona, benceno, amoníaco, alcohol etílico o tetracloruro de carbono en ninguna parte del producto, ya que pueden dañarlo. No derrame líquidos directamente sobre el cristal o la placa. Se pueden filtrar y dañar el producto.

4.
Seque el cristal y la superficie de plástico blanca con una esponja de celulosa o gamuza para evitar dejar pelusa.
5.
Enchufe el producto y utilice el interruptor de encendido para encender el producto.


Solución de problemas

El producto no imprime o lo hace muy lentamente

En esta sección se proporciona información acerca de los temas siguientes:

  • El producto no imprime
  • El producto imprime lentamente


Solución de problemas

El producto no imprime

Si el producto no imprime, intente las siguientes soluciones.

1.
Asegúrese de que el producto está encendido y que el panel de control indica que está preparado.
●
Si el panel de control no indica que el producto está preparado, apague y vuelva a encender el producto.
●
Si el panel de control indica que el producto está preparado, intente enviar el trabajo de nuevo.
2.
Si el panel de control indica que el producto tiene un error, resuélvalo y, a continuación, intente enviar el trabajo de nuevo.
3.
Asegúrese de que todos los cables están conectados correctamente. Si el producto está conectado a una red, compruebe los elementos siguientes:
●
Compruebe la luz que aparece cerca de la conexión de red en el producto. Si la red está activa, la luz es verde.
●
Asegúrese de que utiliza un cable de red y no un cable telefónico para realizar la conexión a la red.
●
Asegúrese de que el direccionador de la red, concentrador o conmutador está encendido y que funciona correctamente.
4.
Instale el software de HP con el CD suministrado con el producto. El uso de controladores de impresora genéricos puede ocasionar retrasos en la eliminación de trabajos de la cola de impresión.
5.
En la lista de impresoras del equipo, haga clic con el botón derecho en el nombre de este producto, haga clic en Propiedades y abra la ficha Puertos.
●
Si utiliza un cable de red para realizar la conexión a la red, asegúrese de que el nombre de la impresora que aparece en la ficha Puertos coincide con el nombre del producto que aparece en la página de configuración del producto.
●
Si utiliza el cable USB para realizar la conexión a una red inalámbrica, asegúrese de que la casilla de verificación que aparece junto a Puerto de impresora virtual para USB está marcada.
6.
Si utiliza un sistema de firewall personal en el equipo, puede que esté bloqueando la comunicación con el producto. Pruebe a desactivar temporalmente el firewall para comprobar si es el origen del problema.
7.
Si el equipo o el producto están conectados a una red inalámbrica, puede que una calidad deficiente de la señal o las interferencias retrasen los trabajos de impresión.


Solución de problemas

El producto imprime lentamente

Si el producto imprime, pero lo hace lentamente, intente las siguientes soluciones.

1.
Asegúrese de que el equipo cumple con las especificaciones mínimas para este producto. Para obtener una lista de especificaciones, vaya a este sitio Web: www.hp.com/support/CM1410series.
2.
Cuando configura el producto para imprimir en algunos tipos de papel, como papel pesado, el producto imprime más lentamente para poder fusionar el tóner correctamente en el papel. Si la configuración del tipo de papel no es correcta para el tipo de papel que está utilizando, cambie la configuración al tipo de papel correcto.
3.
Si el equipo o el producto están conectados a una red inalámbrica, puede que una calidad deficiente de la señal o las interferencias retrasen los trabajos de impresión.


Solución de problemas

Solución de problemas de impresión directa desde USB.

En esta sección se proporciona información acerca de los temas siguientes:

  • El menú Unidad flash USB no se abre al insertar el accesorio USB
  • El archivo no se imprime desde el accesorio de almacenamiento USB
  • El archivo que se desea imprimir no aparece en el menú Unidad flash USB


Solución de problemas

El menú Unidad flash USB no se abre al insertar el accesorio USB

1.
Puede que esté utilizando un accesorio de almacenamiento USB o un sistema de archivos que no son compatibles con el producto. Guarde los archivos en un accesorio de almacenamiento USB estándar que utilice el sistema de archivos Tabla de asignación de archivos (FAT). El producto admite accesorios de almacenamiento USB del tipo FAT12, FAT16 y FAT32.
2.
Si hay otro menú abierto, cierre ese menú y vuelva a insertar el accesorio de almacenamiento USB.
3.
Puede que el accesorio de almacenamiento USB tenga varias particiones. (Algunos fabricantes de accesorios de almacenamiento USB instalan un software en el accesorio que crea particiones, de modo similar a un CD.) Vuelva a formatear el accesorio de almacenamiento USB para eliminar las particiones o utilice otro accesorio USB.
4.
Puede que el accesorio de almacenamiento USB necesite más potencia de la que le proporciona el producto.

a.
Extraiga el accesorio de almacenamiento USB.
b.
Apague el producto y vuelva a encenderlo.
c.
Utilice un accesorio de almacenamiento USB que necesite menos alimentación o que contenga su propia fuente de alimentación.

5.
Puede que el accesorio de almacenamiento USB no funcione correctamente.

a.
Extraiga el accesorio de almacenamiento USB.
b.
Apague el producto y vuelva a encenderlo.
c.
Intente imprimir desde otro accesorio de almacenamiento USB.


Solución de problemas

El archivo no se imprime desde el accesorio de almacenamiento USB

1.
Compruebe que hay papel en la bandeja.
2.
Consulte el panel de control para ver si hay algún mensaje. Si el papel está atascado en el producto, elimine el atasco.


Solución de problemas

El archivo que se desea imprimir no aparece en el menú Unidad flash USB

1.
Puede que esté intentando imprimir un tipo de archivo no admitido por la función de impresión desde USB. El producto admite los tipos de archivo .PDF y .JPEG.
2.
Puede que tenga demasiados archivos en una misma carpeta del accesorio de almacenamiento USB. Reduzca el número de archivos de la carpeta moviéndolos a otras subcarpetas.
3.
Puede que el nombre de archivo utilice un juego de caracteres no compatible con el producto. En este caso, el producto sustituye los nombres de archivo por caracteres de otro juego diferente. Cambie el nombre de los archivos y utilice caracteres ASCII.


Solución de problemas

Solución de problemas de conectividad

En esta sección se proporciona información acerca de los temas siguientes:

  • Resuelva los problemas de conexión directa
  • Solucione los problemas de red


Solución de problemas

Resuelva los problemas de conexión directa

Si ha conectado el producto directamente al equipo, compruebe el cable.

●
Verifique que el cable está conectado al equipo y al producto.
●
Compruebe que el cable no mida más de 5 m. Inténtelo con un cable más corto.
●
Verifique que el cable funciona correctamente conectándolo a otro producto. Reemplace el cable si es necesario.


Solución de problemas

Solucione los problemas de red

Compruebe los siguientes elementos para asegurarse de que el producto tiene comunicación con la red. Antes de comenzar, imprima una página de configuración desde el panel de control del producto y busque la dirección IP del producto que aparece en esta página.

En esta sección se proporciona información acerca de los temas siguientes:

  • Conexión física deficiente
  • El equipo utiliza la dirección IP incorrecta para el producto
  • El equipo no puede comunicarse con el producto
  • El producto utiliza un enlace y una configuración dúplex incorrectos para la red
  • Programas de software nuevos pueden estar provocando problemas de compatibilidad
  • El equipo o la estación de trabajo pueden estar mal configurados
  • El producto está desactivado o alguna otra configuración de red es incorrecta


Solución de problemas

Conexión física deficiente

1.
Compruebe que el producto está conectado al puerto de red correcto mediante un cable con la longitud apropiada.
2.
Compruebe que las conexiones de cable son seguras.
3.
Mire la conexión del puerto de red situada en la parte posterior del producto y compruebe que la luz ámbar de actividad y la luz verde de estado de transferencia están encendidas.
4.
Si el problema persiste, pruebe un cable o puerto diferente en el concentrador.


Solución de problemas

El equipo utiliza la dirección IP incorrecta para el producto

1.
Abra las propiedades de la impresora y haga clic en la ficha Puertos. Compruebe que se ha seleccionado la dirección IP actual del producto. La dirección IP del producto figura en la página de configuración de éste.
2.
Si ha instalado el producto utilizando el puerto TCP/IP estándar de HP, seleccione el cuadro con la etiqueta Imprimir siempre con esta impresora, incluso si la dirección IP cambia.
3.
Si ha instalado el producto utilizando un puerto TCP/IP estándar de Microsoft, utilice el nombre de host en lugar del la dirección IP.
4.
Si la dirección IP es correcta, elimine el producto y, a continuación, vuelva a añadirlo.


Solución de problemas

El equipo no puede comunicarse con el producto

1.
Compruebe las comunicaciones de red haciendo ping a la red.

a.
Abra el símbolo del sistema en su equipo. En Windows, haga clic en Inicio, Ejecutar y, a continuación, escriba cmd.
b.
Escriba ping seguido de la dirección IP de su producto.
c.
Si en la ventana aparecen tiempos de recorrido de ida y vuelta, la red está funcionando.

2.
Si el comando ping falla, asegúrese de que los concentradores de red están encendidos y de que la configuración de red, el producto y el equipo estén configurados para la misma red.


Solución de problemas

El producto utiliza un enlace y una configuración dúplex incorrectos para la red

Hewlett-Packard recomienda que esta configuración se deje en modo automático (configuración predeterminada). Si cambia esta configuración, también debe cambiarla para la red.


Solución de problemas

Programas de software nuevos pueden estar provocando problemas de compatibilidad

Si se ha instalado un programa de software nuevo, compruebe que se ha instalado correctamente y que utiliza el controlador de la impresora correcto.


Solución de problemas

El equipo o la estación de trabajo pueden estar mal configurados

1.
Compruebe los controladores de red, los controladores de la impresora y la redirección de red.
2.
Compruebe que el sistema operativo está configurado correctamente.


Solución de problemas

El producto está desactivado o alguna otra configuración de red es incorrecta

1.
Revise la página de configuración para comprobar el estado del protocolo de red. Actívelo si es necesario.
2.
Vuelva a configurar la red si es necesario.


Solución de problemas

Solución de problemas de red inalámbrica

En esta sección se proporciona información acerca de los temas siguientes:

  • Lista de comprobación de conectividad inalámbrica
  • El panel de control muestra un mensaje del siguiente tipo: La función inalámbrica de este producto se ha desactivado
  • El producto no imprime una vez finalizada la configuración inalámbrica
  • El producto no imprime y el equipo tiene un firewall de terceros instalado.
  • La conexión inalámbrica no funciona después de mover el direccionador o producto inalámbrico
  • No se pueden conectar más equipos al producto inalámbrico
  • El producto inalámbrico pierde la comunicación cuando se conecta a una VPN
  • La red no aparece en la lista de redes inalámbricas
  • La red inalámbrica no funciona


Solución de problemas

Lista de comprobación de conectividad inalámbrica
●
El producto y el direccionador inalámbrico están encendidos y tienen alimentación. Asegúrese también de que la radio inalámbrica del producto está encendida.
●
El identificador de conjunto de servicios (SSID) es correcto. Imprima una página de configuración para determinar el SSID. Si no está seguro de si el SSID es correcto, ejecute la configuración inalámbrica de nuevo.
●
Con redes seguras, asegúrese de que la información de seguridad es correcta. Si la información de seguridad no es correcta, ejecute la configuración inalámbrica de nuevo.
●
Si la red inalámbrica funciona correctamente, intente acceder a otros equipos de la red inalámbrica. Si la red tiene acceso a Internet, intente conectarse a Internet mediante una conexión inalámbrica.
●
El método de codificación (AES o TKIP) es el mismo para el producto y para el punto de acceso inalámbrico (en redes que utilizan seguridad WPA).
●
El producto se encuentra dentro del alcance de la red inalámbrica. Para la mayoría de las redes, el producto debe encontrarse dentro de un alcance de 30 m del punto de acceso inalámbrico (direccionador inalámbrico).
●
No hay obstáculos que bloqueen la señal inalámbrica. Quite los objetos metálicos de gran tamaño que haya entre el punto de acceso y el producto. Asegúrese de que los postes, paredes o columnas de soporte que contengan metal u hormigón no separan el producto del punto de acceso inalámbrico.
●
El producto se encuentra alejado de dispositivos electrónicos que pueden interferir con la señal inalámbrica. Muchos dispositivos puede interferir con la señal inalámbrica, incluidos motores, teléfonos inalámbricos, cámaras de sistemas de seguridad, otras redes inalámbricas y algunos dispositivos Bluetooth.
●
El controlador de impresora está instalado en el equipo.
●
Ha seleccionado el puerto de impresora correcto.
●
El equipo y el producto se conectan a la misma red inalámbrica.


Solución de problemas

El panel de control muestra un mensaje del siguiente tipo: La función inalámbrica de este producto se ha desactivado

1.
Toque el botón Menú inalámbrico.
2.
Toque el botón Act./Desact. conex. inalámbrica y, a continuación, toque el botón Activado.


Solución de problemas

El producto no imprime una vez finalizada la configuración inalámbrica

1.
Asegúrese de que el producto esté encendido y en estado preparado.
2.
Asegúrese de que se está conectando a la red inalámbrica correcta.
3.
Asegúrese de que la red inalámbrica funciona correctamente.

a.
Abra el menú Config. red y, a continuación, abra el elemento Menú inalámbrico.
b.
Seleccione el elemento Ejecutar prueba de red para probar la red inalámbrica. El producto imprime un informe con los resultados.

4.
Asegúrese de que se ha seleccionado el puerto o producto correcto.

a.
En la lista de impresoras del equipo, haga clic con el botón derecho en el nombre de este producto, haga clic en Propiedades y, a continuación, abra la ficha Puertos.
b.
Asegúrese de que la casilla de verificación que aparece junto a Puerto de impresora virtual para USB está marcada.

5.
Asegúrese de que el equipo funciona correctamente. Si es necesario, reinicie el equipo.


Solución de problemas

El producto no imprime y el equipo tiene un firewall de terceros instalado.

1.
Actualice el firewall a la versión más reciente del fabricante disponible.
2.
Si los programas solicitan acceso al firewall cuando instala el producto o intenta imprimir, asegúrese de que permite que los programas se ejecuten.
3.
Desactive temporalmente el firewall y, a continuación, instale el producto inalámbrico en el equipo. Active el firewall cuando haya finalizado la instalación inalámbrica.


Solución de problemas

La conexión inalámbrica no funciona después de mover el direccionador o producto inalámbrico

Asegúrese de que el direccionador o producto se conecta a la misma red a la que se conecta el equipo.

1.
Abra el menú Informes y seleccione el elemento Informe configuración para imprimir el informe.
2.
Compare el identificador de conjunto de servicios (SSID) que aparece en el informe de configuración con el SSID que aparece en la configuración de la impresora del equipo.
3.
Si los SSID no coinciden, los dispositivos no se están conectando a la misma red. Vuelva a configurar los ajustes inalámbricos del producto.


Solución de problemas

No se pueden conectar más equipos al producto inalámbrico

1.
Asegúrese de que los otros equipos están dentro del alcance de la señal inalámbrica y que no hay obstáculos que la bloqueen. Para la mayoría de las redes, la señal se encuentra dentro de un alcance de 30 m del punto de acceso inalámbrico.
2.
Asegúrese de que el producto esté encendido y en estado preparado.
3.
Desactive los firewall de terceros que tenga instalados en el equipo.
4.
Asegúrese de que la red inalámbrica funciona correctamente.

a.
En el panel de control del producto, abra el menú Config. red y, a continuación, el elemento Menú inalámbrico.
b.
Seleccione el elemento Ejecutar prueba de red para probar la red inalámbrica. El producto imprime un informe con los resultados.

5.
Asegúrese de que se ha seleccionado el puerto o producto correcto.

a.
En la lista de impresoras del equipo, haga clic con el botón derecho en el nombre de este producto, haga clic en Propiedades y, a continuación, abra la ficha Puertos.
b.
Haga clic en el botón Configurar puerto para comprobar que la dirección IP coincide con la que aparece en el informe Ejecutar prueba de red.

6.
Asegúrese de que el equipo funciona correctamente. Si es necesario, reinicie el equipo.


Solución de problemas

El producto inalámbrico pierde la comunicación cuando se conecta a una VPN
●
Normalmente, no puede conectarse a una VPN y a otras redes al mismo tiempo.


Solución de problemas

La red no aparece en la lista de redes inalámbricas
●
Asegúrese de que el direccionador inalámbrico está encendido y tiene alimentación.
●
Puede que la red esté oculta. No obstante, es posible conectarse a una red oculta.


Solución de problemas

La red inalámbrica no funciona

1.
Para comprobar si la red ha perdido la comunicación, pruebe a conectar otros dispositivos a la red.
2.
Compruebe las comunicaciones de red haciendo ping a la red.

a.
Abra el símbolo del sistema en su equipo. En Windows, haga clic en Inicio, Ejecutar y, a continuación, escriba cmd.
b.
Escriba ping seguido del identificador de conjunto de servicios (SSID) de su red.
c.
Si en la ventana aparecen tiempos de recorrido de ida y vuelta, la red está funcionando.

3.
Asegúrese de que el direccionador o producto se conecta a la misma red a la que se conecta el equipo.

a.
Abra el menú Informes y seleccione el elemento Informe configuración para imprimir el informe.
b.
Compare el identificador de conjunto de servicios (SSID) que aparece en el informe de configuración con el SSID que aparece en la configuración de la impresora del equipo.
c.
Si los SSID no coinciden, los dispositivos no se están conectando a la misma red. Vuelva a configurar los ajustes inalámbricos del producto.


Solución de problemas

Problemas del software del dispositivo

Problema
Solución
En la carpeta Impresora, no aparece ningún controlador para el producto
●
Reinicie el equipo para reiniciar el proceso de cola de impresión. Si la cola de impresión se ha dañado, no aparecerán controladores de impresora en la carpeta Impresoras.
●
Vuelva a instalar el software del producto.
NOTA:

Cierre cualquier aplicación que se esté ejecutando. Para cerrar una aplicación que tenga un icono en la bandeja del sistema, haga clic con el botón derecho en el icono y seleccione Cerrar o Desactivar.

●
Intente conectar el cable USB en otro puerto USB del equipo.
Apareció un mensaje de error durante la instalación del software.
●
Vuelva a instalar el software del producto.
NOTA:

Cierre cualquier aplicación que se esté ejecutando. Para cerrar una aplicación que tenga un icono en la barra de tareas, haga clic con el botón derecho en el icono y seleccione Cerrar o Desactivar.

●
Compruebe la cantidad de espacio libre que tiene el disco en el que está instalando el software del producto. Si es necesario, libere todo el espacio que pueda y vuelva a instalar el software del producto.
●
Si es necesario, ejecute Desfragmentador de disco y vuelva a instalar el software del producto.
El producto está en modo Preparada, pero no imprime.
●
Imprima una página de configuración y compruebe el funcionamiento del producto.
●
Compruebe que todos los cables están fijados correctamente y cumplen las especificaciones. Esto incluye los cables USB y de alimentación. Pruebe con un cable nuevo.


Solución de problemas

Solución de problemas comunes de Mac

En esta sección se proporciona información acerca de los temas siguientes:

  • El controlador de impresora no aparece en la lista Impresión y fax.
  • El nombre del producto no aparece en la lista de productos de la lista Impresión y fax.
  • El controlador de impresora no configura automáticamente el producto seleccionado en la lista Impresión y Fax.
  • Un trabajo de impresión no se envió al producto que deseaba
  • Si se conecta mediante un cable USB, el producto no aparece en la lista Impresión y Fax tras, una vez seleccionado el controlador.
  • Al usar una conexión USB, utiliza un controlador de impresora genérico.


Solución de problemas

El controlador de impresora no aparece en la lista Impresión y fax.

1.
Asegúrese de que el archivo .GZ del producto se encuentra en la siguiente carpeta del disco duro: Biblioteca/Printers/PPDs/Contents/Resources. Si fuera necesario, vuelva a instalar el software.
2.
Si el archivo GZ está en la carpeta, puede que el archivo PPD esté dañado. Elimine el archivo y vuelva a instalar el software.


Solución de problemas

El nombre del producto no aparece en la lista de productos de la lista Impresión y fax.

1.
Compruebe que los cables están conectados correctamente y que el producto está encendido.
2.
Imprima una página de configuración para revisar el nombre del producto. Compruebe que el nombre de la página de configuración coincide con el del producto en la lista Impresión y fax.
3.
Sustituya el cable USB o de red por uno de alta calidad.


Solución de problemas

El controlador de impresora no configura automáticamente el producto seleccionado en la lista Impresión y Fax.

1.
Compruebe que los cables están conectados correctamente y que el producto está encendido.
2.
Asegúrese de que el archivo .GZ del producto se encuentra en la siguiente carpeta del disco duro: Biblioteca/Printers/PPDs/Contents/Resources. Si fuera necesario, vuelva a instalar el software.
3.
Si el archivo GZ está en la carpeta, puede que el archivo PPD esté dañado. Elimine el archivo y vuelva a instalar el software.
4.
Sustituya el cable USB o de red por uno de alta calidad.


Solución de problemas

Un trabajo de impresión no se envió al producto que deseaba

1.
Abra la cola de impresión y reinicie el trabajo de impresión.
2.
Es posible que otro producto del mismo nombre o con uno similar haya recibido su trabajo de impresión. Imprima una página de configuración para revisar el nombre del producto. Compruebe que el nombre de la página de configuración coincide con el del producto en la lista Impresión y fax.


Solución de problemas

Si se conecta mediante un cable USB, el producto no aparece en la lista Impresión y Fax tras, una vez seleccionado el controlador.
Solución de problemas de software

▲
Compruebe que el sistema operativo Mac sea Mac OS X 10.5 o posterior.

Solución de problemas de hardware

1.
Asegúrese de que el producto está encendido.
2.
Compruebe que el cable USB está conectado correctamente.
3.
Asegúrese de que utiliza el cable USB de alta velocidad correspondiente.
4.
Asegúrese de que no tiene demasiados dispositivos USB que tomen la alimentación en cadena. Desconecte todos los dispositivos de la cadena y conecte el cable directamente al puerto USB del equipo.
5.
Compruebe si hay más de dos concentradores USB sin alimentación conectados en una fila de la cadena. Desconecte todos los dispositivos de la cadena y, a continuación, conecte el cable directamente al puerto USB del equipo.
NOTA:

El teclado iMac es un concentrador USB sin alimentación.


Solución de problemas

Al usar una conexión USB, utiliza un controlador de impresora genérico.

Si ha conectado el cable USB antes de haber instalado el software, puede que esté utilizando un controlador de impresora genérico en lugar del controlador específico para este producto.

1.
Elimine el controlador de impresora genérico.
2.
Vuelva a instalar el software del CD del producto. No conecte el cable USB hasta que el programa de instalación del software así se lo solicite.
3.
Si hay instaladas varias impresoras, asegúrese de que ha seleccionado la impresora correcta en el menú desplegable Formato para del cuadro de diálogo Imprimir.


Consumibles y accesorios

Consumibles y accesorios
  • Pedido de piezas, accesorios y consumibles
  • Referencias


Consumibles y accesorios

Pedido de piezas, accesorios y consumibles

Realice su pedido de consumibles y papel
www.hp.com/go/suresupply
Realice su pedido de piezas y accesorios originales HP
www.hp.com/buy/parts
Realice su pedido a través del servicio técnico o proveedores de asistencia
Póngase en contacto con el proveedor de servicio técnico o asistencia autorizado por HP.


Consumibles y accesorios

Referencias

La siguiente lista de accesorios estaba vigente en el momento de la publicación. La información para pedidos y la disponibilidad de accesorios podría variar durante la vida útil del producto.

En esta sección se proporciona información acerca de los temas siguientes:

  • Cartuchos de impresión
  • Cables e interfaces


Consumibles y accesorios

Cartuchos de impresión

Elemento
Descripción
Referencia
Cartuchos de impresión HP LaserJet
Negro
CE320A
Cian
CE321A
Amarillo
CE322A
Magenta
CE323A

NOTA:

Para obtener información acerca del rendimiento de los cartuchos, www.hp.com/go/pageyield. El rendimiento real depende del uso que se le dé.


Consumibles y accesorios

Cables e interfaces

Elemento
Descripción
Referencia
Cable USB
Cable de 2 metros entre A y B
8121-0868


Atención al cliente y servicio técnico

Atención al cliente y servicio técnico
  • Declaración de garantía limitada de Hewlett-Packard
  • Garantía de protección Premium de HP: declaración de garantía limitada del cartucho de impresión LaserJet
  • Datos almacenados en el cartucho de impresión
  • Licencia de uso para el usuario final
  • OpenSSL
  • Asistencia al cliente
  • Nuevo embalaje del producto


Atención al cliente y servicio técnico

Declaración de garantía limitada de Hewlett-Packard

PRODUCTO HP
DURACIÓN DE LA GARANTÍA LIMITADA
HP LaserJet Pro CM1410 Color MFP Series
Un año a partir de la fecha de compra

A partir de la fecha de compra, HP garantiza al cliente, usuario final, que sus productos de hardware y accesorios no presentarán ningún tipo de defecto de materiales o de fabricación durante el período anteriormente indicado. Si se notifican a HP defectos de dicho tipo durante el período de garantía, HP procederá, según sea pertinente, a reparar o reemplazar los productos que demuestren ser defectuosos. Los productos de reemplazo pueden ser nuevos o de rendimiento similar al de los nuevos.

HP garantiza que el software de HP no dejará de ejecutar sus instrucciones de programación después de la fecha de compra, durante el período especificado anteriormente, debido a defectos en el material y la mano de obra cuando se instale y utilice correctamente. Si se notifica a HP la existencia de tales defectos durante el período de garantía, HP reemplazará los soportes en los que se almacena el software que no ejecuta sus instrucciones de programación debido a dichos defectos.

HP no garantiza que el funcionamiento de los productos HP será ininterrumpido o estará libre de errores. Si, tras un período de tiempo razonable, HP no puede reparar o reemplazar el producto como se garantiza, se reembolsará al cliente el importe de la compra previa devolución del producto.

Los productos de HP pueden contener componentes reprocesados equivalentes en rendimiento a un componente nuevo o componentes que hayan sido utilizados alguna vez.

La garantía no se aplica a defectos derivados de (a) mantenimiento o calibración incorrectos o inadecuados, (b) software, interfaces, piezas o consumibles no suministrados por HP, (c) modificaciones no autorizadas o uso incorrecto, (d) funcionamiento fuera de las especificaciones ambientales indicadas para el producto o (e) preparación o mantenimiento incorrectos.

EN LA MEDIDA EN QUE LO PERMITA LA LEGISLACIÓN LOCAL, LAS GARANTÍAS MENCIONADAS ANTERIORMENTE SON EXCLUSIVAS Y NO SE HA OFRECIDO NI ESPECIFICADO NINGÚN OTRO TIPO DE GARANTÍA O CONDICIÓN, ESCRITA NI ORAL, Y HP RECHAZA ESPECÍFICAMENTE CUALQUIER GARANTÍA O CONDICIÓN IMPLÍCITA DE COMERCIABILIDAD, CALIDAD SATISFACTORIA O IDONEIDAD PARA UNA FINALIDAD DETERMINADA. Algunos países/algunas regiones, estados o provincias no permiten limitaciones en la duración de una garantía implícita, por lo que la limitación o exclusión anterior puede no ser aplicable en su caso. Esta garantía limitada le otorga derechos legales específicos y puede que disponga de otros derechos que varían de un estado a otro, de una provincia a otra o de un/a país/región a otro/a.

La garantía limitada de HP es válida en cualquier país/región o localidad en los que HP ofrezca un servicio de asistencia para este producto y donde haya comercializado este producto. El nivel del servicio de garantía que recibe puede variar según los estándares locales. HP no modificará el modelo, el montaje ni las funciones del producto para hacer que funcione en un país/una región en el que nunca iba a utilizarse por cuestiones legales o reglamentarias.

EN LA MEDIDA EN QUE LO PERMITA LA LEGISLACIÓN LOCAL, LOS RECURSOS INDICADOS EN ESTA DECLARACIÓN DE GARANTÍA SON LOS RECURSOS ÚNICOS Y EXCLUSIVOS A LOS QUE PUEDE OPTAR EL CLIENTE. EXCEPTO EN LOS CASOS QUE SE INDICAN ANTERIORMENTE, BAJO NINGÚN CONCEPTO SERÁN HP O SUS PROVEEDORES RESPONSABLES DE PÉRDIDAS DE DATOS NI POR DAÑOS DIRECTOS, ESPECIALES, INCIDENTALES, CONSECUENCIALES (INCLUIDO LUCRO CESANTE O PÉRDIDA DE DATOS) NI POR DAÑOS DE OTROS TIPOS, AUNQUE SE BASEN EN CONTRATOS, RECLAMACIONES U OTRA CAUSA. Algunos países/algunas regiones, estados o provincias no permiten la exclusión ni limitación de daños incidentales ni consecuenciales, por lo que la limitación o exclusión anterior puede no ser aplicable en su caso.

LOS TÉRMINOS DE GARANTÍA QUE CONTIENE ESTA DECLARACIÓN, EN LA MEDIDA EN QUE LO PERMITA LA LEGISLACIÓN, NO EXCLUYEN, LIMITAN NI MODIFICAN, SINO QUE SE SUMAN A LOS DERECHOS LEGALES OBLIGATORIOS APLICABLES A LA VENTA DE ESTE PRODUCTO.


Atención al cliente y servicio técnico

Garantía de protección Premium de HP: declaración de garantía limitada del cartucho de impresión LaserJet

Este producto HP está garantizado contra defectos en los materiales y la mano de obra.

Esta garantía no se aplica a aquellos productos (a) rellenados, restaurados, reprocesados o manipulados de alguna forma, (b) que presenten problemas producidos por el uso indebido, almacenamiento incorrecto o funcionamiento sin atenerse a las especificaciones medioambientales publicadas para el producto o (c) que muestren desgaste por el uso habitual.

Para obtener la asistencia técnica de la garantía, devuelva el producto al establecimiento de compra (con una descripción por escrito del problema y muestras de impresión) o póngase en contacto con el Servicio de atención al cliente de HP. Se sustituirá todo producto que se demuestre que esté defectuoso o se devolverá la cantidad equivalente al precio de compra, a discreción de HP.

HASTA EL PUNTO PERMITIDO POR LA LEGISLACIÓN LOCAL, LA ANTERIOR GARANTÍA EXCLUYE TODA GARANTÍA O CONDICIÓN, TANTO ESCRITA COMO VERBAL, EXPRESA O IMPLÍCITA. HEWLETT-PACKARD RECHAZA ESPECÍFICAMENTE CUALQUIER OTRA GARANTÍA O CONDICIÓN IMPLÍCITA DE COMERCIABILIDAD, CALIDAD SATISFACTORIA E IDONEIDAD PARA UN FIN DETERMINADO.

HASTA EL PUNTO PERMITIDO POR LA LEGISLACIÓN LOCAL, EN NINGÚN CASO SERÁ HEWLETT-PACKARD O SUS PROVEEDORES RESPONSABLE DE DAÑOS DIRECTOS, ESPECIALES, INCIDENTALES, CONSECUENCIALES (INCLUIDA LA PÉRDIDA DE BENEFICIOS O DATOS) O DE CUALQUIER OTRO TIPO, TANTO SI SON CONTRACTUALES, EXTRACONTRACTUALES O DE CUALQUIER OTRO TIPO.

LAS CLAÚSULAS DE LA PRESENTE GARANTÍA MENCIONADAS EN ESTA DECLARACIÓN, EXCEPTO HASTA DONDE LO PERMITE LA LEY, NO EXCLUYEN, RESTRINGEN O MODIFICAN, SINO QUE SE CONSIDERAN ADICIONALES A LOS DERECHOS LEGALES RECONOCIDOS POR LA LEY APLICABLES A LA VENTA DE ESTE PRODUCTO A USTED.


Atención al cliente y servicio técnico

Datos almacenados en el cartucho de impresión

Los cartuchos de impresión HP que se usan con este producto tienen un chip de memoria que ayuda en el funcionamiento del producto.

Además, este chip de memoria recopila un conjunto limitado de datos sobre el uso del producto, que puede incluir la siguiente información: la fecha en que se instaló el cartucho de impresión por primera vez, la fecha en que se utilizó el cartucho de impresión por última vez, el número de páginas impresas con el cartucho de impresión, la cobertura de página, los modos de impresión utilizados, todos los errores de impresión que se hayan producido y el modelo de producto. Esta información contribuye a que HP diseñe en el futuro productos que satisfagan las necesidades de impresión de nuestros clientes.

Los datos recopilados por el chip de memoria del cartucho de impresión no contienen información que pueda utilizarse para identificar a un cliente o usuario del cartucho de impresión del producto que utilizan.

HP recopila una muestra de los chips de memoria procedentes de los cartuchos de impresión que son devueltos al programa gratuito de devolución y reciclaje de HP (HP Planet Partners: www.hp.com/recycle). Los chips de memoria de esta muestra se leen y se estudian para mejorar los futuros productos de HP. Es posible que los socios de HP que colaboran en el reciclaje de estos cartuchos de impresión también tengan acceso a estos datos.

Cualquier compañía de terceros que posea el cartucho de impresión podría tener acceso a la información anónima que contiene el chip de memoria. Si desea evitar el acceso a dicha información, puede inhabilitar el funcionamiento del chip. Sin embargo, una vez que se inhabilita un chip de memoria, éste no puede usarse en un producto HP.


Atención al cliente y servicio técnico

Licencia de uso para el usuario final

LEER DETENIDAMENTE ANTES DE USAR ESTE PRODUCTO DE SOFTWARE: Esta licencia de uso para el usuario final (“Licencia”) es un contrato entre (a) usted (ya sea una persona física o la persona jurídica a la que representa) y (b) Hewlett-Packard Company ("HP"), que regula el uso, por su parte, del producto de software ("Software"). Esta licencia no será de aplicación si existe un contrato de licencia distinto entre usted y HP o sus proveedores para el Software, incluyendo aquellos contratos de licencia en la documentación en línea. El término "Software" puede incluir (i) el soporte asociado, (ii) la guía del usuario y otros materiales impresos y (iii) documentación electrónica o "en línea" (conjuntamente denominada "Documentación del usuario").

LOS DERECHOS SOBRE EL SOFTWARE SÓLO SE OFRECEN CON LA CONDICIÓN DE QUE ACEPTE TODOS LOS TÉRMINOS Y CONDICIONES DE ESTA LICENCIA. MEDIANTE LA INSTALACIÓN, COPIA, DESCARGA O CUALQUIER OTRO USO DEL SOFTWARE USTED ACEPTA QUEDAR VINCULADO POR ESTA LICENCIA. SI NO ACEPTA ESTA LICENCIA, NO INSTALE, DESCARGUE O USE EL SOFTWARE DE CUALQUIER OTRO MODO. SI COMPRÓ EL SOFTWARE, PERO NO ESTÁ DE ACUERDO CON ESTA LICENCIA, DEVUÉLVALO AL LUGAR DONDE LO COMPRÓ ANTES DE CATORCE DÍAS PARA OBTENER EL REEMBOLSO DEL PRECIO DE COMPRA; SI EL SOFTWARE ESTÁ INSTALADO O HA SIDO PUESTO A DISPOSICIÓN JUNTO CON OTRO PRODUCTO DE HP, PODRÁ DEVOLVER EL PRODUCTO COMPLETO SIN USAR.

1. SOFTWARE DE TERCEROS. El Software puede incluir, además del software propiedad de HP ("Software de HP"), otro software sujeto a licencias de terceros ("Software de terceros" y "Licencia de terceros"). Cualquier Software de terceros se le concede bajo una licencia sujeta a los términos y condiciones de la Licencia de terceros correspondiente. Normalmente, podrá encontrar la Licencia de terceros en un archivo tal como “license.txt”; si no puede encontrar dicha licencia, póngase en contacto con el servicio de asistencia técnica de HP. Si las Licencias de terceros incluyen licencias que estipulan la disponibilidad del código fuente (como puede ser la Licencia Pública General de GNU) y el código fuente correspondiente no se incluye junto con el Software, consulte las páginas de asistencia del producto en el sitio web de HP (hp.com) para averiguar cómo obtener dicho código fuente.

2. DERECHOS DE LA LICENCIA. Siempre y cuando usted cumpla con todos los términos y condiciones de esta licencia, se le conceden con los siguientes derechos:

a. Uso. HP le otorga una licencia para usar una copia del Software de HP. "Uso" significa instalar, copiar, almacenar, cargar, ejecutar, visualizar o usar de cualquier otra manera el Software de HP. Usted no puede modificar el Software de HP ni desactivar ninguna de las funciones de control y concesión de licencia del mismo. Si HP le ha proporcionado este Software para usarlo junto con un producto de tratamiento de imágenes o impresión (por ejemplo, el Software es un controlador de una impresora u otro producto, programación fija o un complemento), el Software de HP sólo podrá usarse con dicho producto ("Producto de HP"). La Documentación del usuario puede contener ciertas restricciones adicionales en cuanto al uso. No podrá separar las partes integrantes del Software de HP para su Uso. No tiene permiso para distribuir el Software de HP.

b. Copia. Su derecho a copiar significa que puede hacer copias de seguridad o para archivo del Software de HP, siempre y cuando dichas copias contengan todos los avisos de propiedad del Software de HP y sólo se utilicen con finalidades de copia de seguridad.

3. ACTUALIZACIONES. Para usar un Software de HP proporcionado por HP como una actualización, mejora o un complemento (en general "Actualización"), primeramente deberá disponer de la licencia del Software de HP original identificado por HP como apto para la actualización. En la medida que la Actualización reemplace al Software de HP original, ya no podrá usar dicho Software de HP. Esta Licencia se aplica a cada una de las Actualizaciones, a menos que HP estipule otros términos con dicha Actualización. En caso de contradicción entre esta licencia y esos otros términos, los últimos prevalecerán.

4. TRANSFERENCIA.

a. Transferencia a terceros. El usuario final inicial del Software de HP puede realizar una sola transferencia del Software de HP a otro usuario final. Toda transferencia incluirá todas las partes integrantes, soportes, Documentación del usuario, esta Licencia y, si es el caso, el certificado de autenticidad. La transferencia no puede ser indirecta, como por ejemplo, mediante una venta en depósito. Con anterioridad a la transferencia, el usuario final que reciba el Software deberá aceptar esta Licencia. Una vez transferido el Software de HP, su licencia quedará automáticamente rescindida.

b. Restricciones. No puede alquilar, arrendar o prestar el Software de HP o usarlo con fines de uso comercial en régimen de tiempo compartido o para uso por terceros. No puede sublicenciar, asignar o transferir el Software de HP excepto en los casos expresamente permitidos en la presente Licencia.

5. DERECHOS DE PROPIEDAD. Todos los derechos de la propiedad intelectual e industrial del Software y la Documentación del Usuario corresponden a HP o a sus proveedores, y están protegidos por ley, incluyendo las leyes aplicables sobre derechos de autor, secretos comerciales, patentes y marcas. No podrá eliminar del Software ninguna identificación del producto, aviso de copyright o restricciones de propiedad.

6. LIMITACIONES DE INGENIERÍA INVERSA. No podrá utilizar técnicas de ingeniería inversa, desensamblar ni descompilar el Software de HP excepto y solo en la medida que lo permita la ley aplicable.

7. CONSENTIMIENTO PARA EL USO DE DATOS. HP y sus filiales podrán recoger y utilizar información técnica que usted proporcione en relación con (i) el Uso que hace del Software o del Producto de HP, o (ii) la prestación de servicios de asistencia técnica relacionados con el Software o con el Producto de HP. Toda esa información quedará sujeta a la política de privacidad de HP. HP no utilizará dicha información de ninguna forma que le identifique personalmente, excepto en la medida en que ello sea necesario para mejorar su Uso o para prestarle servicios de asistencia técnica.

8. LIMITACIÓN DE RESPONSABILIDAD. No obstante los daños en los que usted pudiera incurrir, toda la responsabilidad de HP y de sus proveedores y su único remedio bajo esta Licencia estarán limitados al importe que pagó por el Producto o a 5 dólares estadounidenses (aquella cantidad que sea superior). EN LA MEDIDA QUE LA LEY APLICABLE LO PERMITA, EN NINGÚN CASO HP NI SUS PROVEEDORES SERÁN RESPONSABLES DE CUALQUIER DAÑO ESPECIAL, FORTUITO, INDIRECTO O CONSECUENTE (INCLUYENDO DAÑOS POR LUCRO CESANTE, PÉRDIDA DE DATOS, INTERRUPCIÓN DE LA ACTIVIDAD COMERCIAL, LESIONES O PÉRDIDA DE PRIVACIDAD) RELACIONADOS DE ALGUNA MANERA CON EL USO O LA INCAPACIDAD DE USAR EL SOFTWARE, INCLUSO SI HP O CUALQUIERA DE SUS PROVEEDORES HA SIDO AVISADO DE LA POSIBILIDAD DE DICHOS DAÑOS, E INCLUSO SI EL REMEDIO ANTERIOR NO CUMPLE SU PROPÓSITO ESENCIAL. Algunos estados u otras jurisdicciones no permiten la exclusión o la limitación de daños fortuitos o consecuentes, por lo que es posible que las anteriores limitaciones o exclusiones no sean aplicables en su caso.

9. GOBIERNO DE LOS EE.UU. COMO CLIENTE Si es usted una organización perteneciente al gobierno de los EE.UU., en ese caso, concordante con FAR 12.211 y FAR 12.212, el software comercial (Commercial Computer Software), la documentación del software comercial (Computer Software Documentation) y los datos técnicos (Technical Data) para los artículos comerciales (Commercial Items)se conceden bajo la licencia comercial de HP correspondiente.

10. CUMPLIMIENTO CON LAS LEYES DE EXPORTACIÓN. Deberá cumplir con todas las leyes, normas y reglamentaciones (i) aplicables a la exportación o importación de Software, o (ii) que restrinjan el Uso del Software, incluyendo cualquier restricción relacionada con la proliferación de armas nucleares, químicas o biológicas.

11. RESERVA DE DERECHOS. HP y sus proveedores se reservan todos los derechos que no se hayan otorgado expresamente en esta Licencia.

(c) 2007 Hewlett-Packard Development Company, L.P.

Ver. 11/06


Atención al cliente y servicio técnico

OpenSSL

Este producto incluye software desarrollado por The OpenSSL Project para su uso en The OpenSSL Toolkit (http://www.openssl.org/).

ESTE SOFTWARE SE PROPORCIONA TAL CUAL Y, POR LA PRESENTE, SE EXIME DE TODA GARANTÍA EXPLÍCITA O IMPLÍCITA, ENTRE OTRAS, DE LAS GARANTÍAS DE COMERCIABILIDAD E IDONEIDAD PARA UN FIN EN PARTICULAR. The OpenSSL Project Y SUS COLABORADORES SE EXIMEN DE TODA RESPONSABILIDAD POR CUALQUIER DAÑO DIRECTO, INDIRECTO, ACCIDENTAL, ESPECIAL, PUNITIVO O CONSIGUIENTE (ENTRE OTROS, EL SUMINISTRO DE BIENES DE RECAMBIO, LA PRESTACIÓN DE SERVICIOS DE SUSTITUCIÓN,

LA IMPOSIBILIDAD DE USO, LA PÉRDIDA DE DATOS, EL LUCRO CESANTE O LA INTERRUPCIÓN DE LA ACTIVIDAD), SEA CUAL SEA SU CAUSA Y EN CUALQUIER SUPUESTO CONTRACTUAL, OBJETIVO O EXTRACONTRACTUAL (CON INCLUSIÓN, ENTRE OTROS, DE NEGLIGENCIA) QUE DIMANEN DE CUALQUIER FORMA DEL USO DE ESTE SOFTWARE AUN CUANDO TUVIERAN CONOCIMIENTO DE LA POSIBILIDAD DE QUE SE PRODUJERA TAL DAÑO.

Este producto incluye software criptográfico escrito por Eric Young (eay@cryptsoft.com). Este producto incluye software escrito por Tim Hudson (tjh@cryptsoft.com).


Atención al cliente y servicio técnico

Asistencia al cliente

Obtener asistencia telefónica para su país/región
Tenga preparados el nombre, el número de serie y la fecha de compra del producto, además de una descripción del problema.
Los números de teléfono de su país/región aparecen en el folleto incluido en la caja del producto, o en www.hp.com/support/.
Obtener asistencia 24 horas en Internet
www.hp.com/support/CM1410series
Obtener asistencia para productos que se utilizan con un equipo Macintosh
www.hp.com/go/macosx
Descargar utilidades, controladores e información electrónica sobre el software
www.hp.com/support/CM1410series
Obtener contratos de servicios o mantenimiento HP adicionales
www.hp.com/go/carepack
Registrar el producto
www.register.hp.com


Atención al cliente y servicio técnico

Nuevo embalaje del producto

Si el Centro de atención al cliente de HP determina que es necesario devolver el producto a HP para su reparación, siga estos pasos para volver a embalar el producto antes de transportarlo.

PRECAUCIÓN:

El cliente será responsable de los daños de transporte que resulten de no haber embalado el producto adecuadamente.

1.
Retire los cartuchos de impresión y guárdelos.
PRECAUCIÓN:

Es extremadamente importante retirar los cartuchos de impresión antes de transportar el producto. Si el cartucho de impresión permanece en el producto durante el transporte, podría gotear y cubrir de tóner el motor y otras partes del producto.

Para evitar daños en los cartuchos de impresión, evite tocar los rodillos y guárdelos de manera que no queden expuestos a la luz.

2.
Retire y guarde el cable de alimentación, el cable de interfaz y los accesorios opcionales.
3.
Si es posible, incluya pruebas de impresión y entre 50 y 100 hojas de papel que no se hayan imprimido correctamente.
4.
Si reside en EE.UU., llame por teléfono al Centro de atención al cliente de HP para solicitar nuevo material de embalaje. En otros países/otras regiones, utilice el material de embalaje original, si es posible.


Especificaciones del producto

Especificaciones del producto
  • Especificaciones físicas
  • Consumo de energía, especificaciones eléctricas y emisiones acústicas
  • Especificaciones ambientales.


Especificaciones del producto

Especificaciones físicas

Especificaciones físicas
Producto
Alto
Profundidad
Ancho
Peso
HP LaserJet Pro CM1415
413 mm
472 mm
442 mm
22,6 kg


Especificaciones del producto

Consumo de energía, especificaciones eléctricas y emisiones acústicas

Consulte www.hp.com/support/CM1410series para obtener información actualizada.

PRECAUCIÓN:

Los requisitos de alimentación de energía son diferentes según el país/la región de venta del producto. No convierta los voltajes operativos: dañará el producto e invalidará la garantía de éste.


Especificaciones del producto

Especificaciones ambientales.

Especificaciones ambientales1
Recomendado
En funcionamiento
En almacenamiento
Temperatura
De 15 a 32,5 ºC
(59 a 90,5 °F)
De 15 a 32,5 ºC
(59 a 90,5 °F)
–20° a 40° C
(–4° a 104° F)
Humedad relativa
20 a 70%
10 a 80%
95% o menos
Altitud
De 0 a 3.048 m

1 Los valores están sujetos a cambios.


Información sobre normativas

Información sobre normativas
  • Normas de la FCC
  • Programa de administración medioambiental de productos
  • Declaración de conformidad
  • Declaración de conformidad (modelos inalámbricos)
  • Declaraciones de seguridad
  • Declaraciones adicionales para productos de telecomunicaciones (fax)
  • Declaraciones adicionales para los productos inalámbricos


Información sobre normativas

Normas de la FCC

Este equipo fue probado y cumple todas las limitaciones de los dispositivos de Clase B, de acuerdo con el Apartado 15 de la normativa de la FCC. Estos límites están diseñados para proporcionar una protección razonable contra interferencias cuando se utiliza el equipo en una instalación residencial. Este equipo genera, emplea y puede irradiar energía de frecuencia de radio. Si este equipo no se instala y utiliza de acuerdo con las instrucciones, puede provocar interferencias en las comunicaciones por radio. En cualquier caso, no hay garantía alguna de que no se puedan producir interferencias en una instalación específica. Si este equipo ocasiona interferencias dañinas para la recepción de radio o televisión, lo que puede determinarse apagando y volviendo a encender el equipo, se recomienda al usuario que intente corregir las interferencias tomando una o más de las siguientes medidas:

●
reoriente o reubique la antena receptora;
●
aumente la separación entre el equipo y el receptor;
●
conecte el equipo a una toma de corriente que esté en un circuito distinto al circuito en el que esté ubicado el receptor;
●
consulte con su distribuidor o con un técnico experto en radio y televisión.
NOTA:

Cualquier cambio o modificación en la impresora que no esté expresamente aprobado por HP podrá anular la autoridad del usuario para utilizar este equipo.

El uso de un cable de interfaz blindado es un requisito imprescindible para la conformidad con los límites establecidos para los dispositivos de Clase B en el Apartado 15 de las normas de la FCC.


Información sobre normativas

Programa de administración medioambiental de productos

En esta sección se proporciona información acerca de los temas siguientes:

  • Protección del medio ambiente
  • Generación de ozono
  • Consumo de energía
  • Consumo de papel
  • Plásticos
  • Consumibles de impresión de HP LaserJet
  • Instrucciones de devolución y reciclado
  • Papel
  • Restricciones de materiales
  • Equipo de eliminación de residuos en los hogares para usuarios de la Unión Europea
  • Sustancias químicas
  • Hoja de datos sobre seguridad de los materiales (MSDS)
  • Información adicional


Información sobre normativas

Protección del medio ambiente

Hewlett-Packard Company se compromete a proporcionar productos de calidad que respeten el medio ambiente. Este producto está diseñado con varios atributos que reducen al mínimo el impacto en el medio ambiente.


Información sobre normativas

Generación de ozono

Este producto no genera cantidades apreciables de ozono (O3).


Información sobre normativas

Consumo de energía

El consumo de energía disminuye notablemente cuando la impresora se encuentra en modo Preparada o En reposo, lo que permite conservar recursos naturales y ahorrar dinero sin que se vea afectado el alto rendimiento del producto. Los equipos de impresión e imágenes de Hewlett-Packard marcados con el logotipo ENERGY STAR® cumplen con las especificaciones ENERGY STAR de la U.S. Environmental Protection Agency (Agencia para la protección medioambiental de EE.UU.) para equipos de imágenes. La siguiente marca aparece en los productos de imágenes calificados con ENERGY STAR:

Marca de ENERGY STAR®

Encontrará información adicional sobre modelos de productos de imágenes calificados con ENERGY STAR en:

www.hp.com/go/energystar


Información sobre normativas

Consumo de papel

Esta característica de impresión dúplex manual (impresión a doble cara) y la capacidad de impresión de N páginas por hoja (varias páginas impresas en una sola) puede reducir el uso de papel y, por consiguiente, la necesidad de recursos naturales.


Información sobre normativas

Plásticos

Los componentes de plástico de más de 25 gramos llevan estampada una marca de identificación del material, de acuerdo con las normativas internacionales al respecto, para que los distintos tipos de plástico se puedan identificar más fácilmente para su reciclaje al final de la vida útil del producto.


Información sobre normativas

Consumibles de impresión de HP LaserJet

Con HP Planet Partners, es muy fácil devolver y reciclar los cartuchos de impresión HP LaserJet usados. En todos los cartuchos de impresión HP LaserJet y paquetes de consumibles nuevos encontrará la información y las instrucciones del programa en varios idiomas. Y si quiere proteger aún más el medio ambiente, procure devolver varios cartuchos a la vez en vez de hacerlo por separado.

HP se compromete a ofrecer productos y servicios innovadores, de alta calidad y respetuosos con el medio ambiente, desde el proceso de diseño y fabricación del producto hasta la distribución, la utilización de los clientes y el reciclado. Si participa en el programa HP Planet Partners, nos aseguramos de que sus cartuchos de impresión de HP LaserJet se reciclan como es debido. Para ello, los procesamos para recuperar los plásticos y metales y reutilizarlos en nuevos productos, con lo que se evita que millones de toneladas de desechos acaben en los basureros. Puesto que estos cartuchos se reciclan y se emplean en la elaboración de nuevos materiales, no será posible devolvérselos. Gracias por ser respetuoso con el medio ambiente.

NOTA:

Utilice la etiqueta de devolución únicamente para devolver cartuchos de impresión originales de HP LaserJet. No la utilice para cartuchos de inyección de tinta de HP, ni para cartuchos que no sean de HP, cartuchos recargados o remanufacturados o devoluciones de garantía. Si desea más información sobre cómo reciclar sus cartuchos de impresión de HP, visite http://www.hp.com/recycle.


Información sobre normativas

Instrucciones de devolución y reciclado

En esta sección se proporciona información acerca de los temas siguientes:

  • Estados Unidos y Puerto Rico
  • Devoluciones desde fuera de EE.UU.


Información sobre normativas

Estados Unidos y Puerto Rico

La etiqueta que se adjunta en el embalaje del cartucho de HP LaserJet se emplea para la devolución y el reciclado de uno o más cartuchos de impresión de HP LaserJet ya utilizados. Siga las instrucciones correspondientes que se incluyen a continuación.

En esta sección se proporciona información acerca de los temas siguientes:

  • Devoluciones múltiples (más de un cartucho)
  • Devoluciones individuales
  • Envío


Información sobre normativas

Devoluciones múltiples (más de un cartucho)

1.
Guarde cada cartucho de impresión de HP LaserJet en su embalaje y envase originales.
2.
Precinte juntas las cajas con precinto de embalaje o material para embalar. El paquete puede pesar hasta 31 kg.
3.
Utilice una etiqueta para envíos individual franqueada.

Ó

1.
Utilice una caja adecuada de la que disponga o solicite una caja de recogida masiva gratuita en www.hp.com/recycle o, en EE.UU. llame al 1-800-340-2445 (hasta 31 kg de cartuchos de impresión HP LaserJet).
2.
Utilice una etiqueta para envíos individual franqueada.


Información sobre normativas

Devoluciones individuales

1.
Guarde el cartucho de impresión de HP LaserJet en su embalaje y envase originales.
2.
Coloque la etiqueta para envíos en la parte delantera del embalaje.


Información sobre normativas

Envío

Para todas las devoluciones de cartuchos de impresión HP LaserJet para reciclaje, entregue el paquete en UPS en su próxima entrega o recogida o llévelo a un establecimiento autorizado UPS. Para conocer la dirección de su establecimiento UPS más cercano, llame en EE.UU. al 1-800-PICKUPS o visite www.ups.com. Si realiza una devolución a través de la etiqueta USPS, entregue el paquete a un mensajero postal de EE.UU. o entréguelo en una oficina de correos de EE.UU. Para obtener más información o pedir más etiquetas o cajas vacías para devolución, consulte www.hp.com/recycle o llame en EE.UU. al 1-800-340-2445. A las entregas por UPS se le aplicarán las tarifas habituales de recogida. Esta información puede cambiar sin previo aviso.

En esta sección se proporciona información acerca de los temas siguientes:

  • Residentes de Alaska y Hawaii


Información sobre normativas

Residentes de Alaska y Hawaii

No utilice la etiqueta de UPS. Llame al 1-800-340-2445 para obtener más información e instrucciones. U.S. Postal Service proporciona un servicio de transporte gratuito para la devolución de cartuchos en virtud de un acuerdo alcanzado con HP en Alaska y Hawaii.


Información sobre normativas

Devoluciones desde fuera de EE.UU.

Para participar en el programa de devolución y reciclaje HP Planet Partners, simplemente siga las sencillas indicaciones de la guía de reciclaje (dentro del paquete de su nuevo producto) o visite www.hp.com/recycle. Seleccione su país/región para obtener información sobre cómo devolver sus consumibles de impresión HP LaserJet.


Información sobre normativas

Papel

Este producto puede utilizarse con papel reciclado siempre que éste cumpla los requisitos especificados en la HP LaserJet Printer Family Print Media Guide (Guía de soportes de impresión de la familia de impresoras HP LaserJet). Este producto es compatible con el uso de papel reciclado según el estándar EN12281:2002.


Información sobre normativas

Restricciones de materiales

Este producto HP no contiene mercurio añadido.

Este producto HP contiene una batería que puede que requiera un tratamiento especial al final de su vida útil. Las baterías contenidas en este producto o suministradas por Hewlett-Packard para el mismo incluyen lo siguiente:

Impresora a color HP LaserJet Pro serie CM1410 MFP
Tipo
Monofluoruro de litio-carbono
Peso
0,8 g
Ubicación
Conjunto del formateador
Extraíble por el usuario
No

símbolo de batería

Para obtener información sobre el reciclado, puede visitar www.hp.com/recycle o ponerse en contacto con las autoridades locales o con Electronics Industries Alliance: www.eiae.org.


Información sobre normativas

Equipo de eliminación de residuos en los hogares para usuarios de la Unión Europea

símbolo de residuos de UE

Este símbolo, situado en el producto o en el embalaje, indica que este producto no puede desecharse junto con el resto de sus residuos domésticos. Por contra, tiene la responsabilidad de desecharse de las piezas del producto entregándolas en un punto de recogida adecuado para el reciclaje de equipos eléctricos y electrónicos usados. Al entregar su equipo usado para su recogida y reciclaje estará contribuyendo a conservar recursos naturales y garantizar que se recicle de un modo seguro para la salud humana y el medio ambiente. Para obtener más información acerca de los puntos en donde puede entregar los productos usados para su reciclaje, póngase en contacto con el ayuntamiento o el servicio de recogida de basuras de su localidad o con la tienda en la que adquirió el producto.


Información sobre normativas

Sustancias químicas

HP se compromete a proporcionar información a sus clientes sobre las sustancias químicas que se encuentran en sus productos con el fin de cumplir las exigencias legales como REACH (Regulación UE, nº 1907/2006 del Consejo y el Parlamento Europeo). Encontrará el informe correspondiente sobre sustancias químicas en: www.hp.com/go/reach.


Información sobre normativas

Hoja de datos sobre seguridad de los materiales (MSDS)

Las hojas de datos sobre seguridad de materiales (MSDS) de consumibles con sustancias químicas (por ejemplo, un tóner) se obtienen en el sitio web de HP www.hp.com/go/msds o www.hp.com/hpinfo/community/environment/productinfo/safety.


Información sobre normativas

Información adicional

Para obtener información sobre estos temas medioambientales consulte:

●
La hoja de perfil medioambiental para éste y algunos productos relacionados con HP.
●
El compromiso de HP de respetar el medio ambiente.
●
El sistema de gestión medioambiental de HP.
●
El programa de devolución y reciclaje de productos de HP al final de su vida útil.
●
Las hojas de datos sobre seguridad de los materiales.

Visite www.hp.com/go/environment o www.hp.com/hpinfo/globalcitizenship/environment.


Información sobre normativas

Declaración de conformidad

Declaración de conformidad
de acuerdo con ISO/IEC 17050-1 y EN 17050-1
Nombre del fabricante:
Hewlett-Packard Company
DoC#: BOISB-0603-05-rel.1.0
Dirección del fabricante:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, EE.UU.
declara que el producto
Nombre del producto:
HP LaserJet Professional CM1415fn
Número de modelo regulatorio2)
BOISB-0603-05
BOISB-0903-00 - (LIU de módulo de fax - EE. UU.)
BOISB-0903-01 - (LIU de módulo de fax - Europa)
Opciones del producto:
TODAS
Cartuchos de impresión:
CE320A, CE321A, CE322A, CE323A
cumple con las siguientes especificaciones de producto:
SEGURIDAD:
IEC 60950-1:2005 / EN60950-1: 2006
IEC 60825-1:2007 / EN 60825-1:2007 (Producto láser clase 1/LED)
IEC 62311:2007 / EN 62311:2008
GB4943-2001
EMC:
CISPR22:2005 +A1 / EN55022:2006 +A1 - clase B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC Título 47 CFR, Parte 15 Clase B1) / ICES-003, Número 4
GB9254-2008, GB17625.1-2003
TELECOMUNICACIONES:
ES 203 021; FCC Título 47 CFR, Parte 683)
USO DE ENERGÍA:
Normativa (CE) nº 1275/2008
Información adicional:
Este producto cumple con los requisitos de la Directiva EMC 2004/108/CE, la Directiva de bajo voltaje 2006/95/CE, la Directiva R&TTE 1999/5/CE (Anexo II), y la Directiva EuP 2005/32/CE, e incluye las marcas de CE [image] correspondientes.
Este dispositivo cumple con la Parte 15 de la normativa de la FCC. Su utilización está sujeta a las dos condiciones siguientes: (1) este dispositivo no puede causar interferencias perjudiciales y (2) debe aceptar cualquier interferencia recibida, incluida la que pueda causar un funcionamiento no deseado.
1.
El producto fue probado en sistemas PC Hewlett-Packard con configuraciones típicas.
2.
A este producto se le ha asignado un número de modelo regulatorio. No debe confundirse con el nombre o el número del producto.
3.
Se han aplicado las aprobaciones y normativas en cuestión de telecomunicaciones correspondientes a los países/las regiones de destino además de los indicados anteriormente.
4.
Este producto utiliza un módulo accesorio de fax analógico cuyos números de modelo regulatorios son: BOISB-0903-00 (LIU-EE.UU.) o BOISB-0903-01 (LIU-Europa), que son necesarios para cumplir con los requisitos reglamentarios técnicos de los países/las regiones en los que se venderá este producto.
Boise, Idaho, Estados Unidos
Septiembre de 2010
Para temas relacionados con normativas únicamente:
Contacto en Europa:
Su oficina local de ventas y servicio técnico de Hewlett-Packard o Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (FAX: +49-7031-14-3143) www.hp.com/go/certificates
Contacto en Estados Unidos:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15 Mail Stop 160, Boise, Idaho 83707- 0015, EE.UU. (Teléfono: 208-396-6000)


Información sobre normativas

Declaración de conformidad (modelos inalámbricos)

Declaración de conformidad
de acuerdo con ISO/IEC 17050-1 y EN 17050-1
Nombre del fabricante:
Hewlett-Packard Company
DoC#: BOISB-0603-06-rel.1.0
Dirección del fabricante:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, EE.UU.
declara que el producto
Nombre del producto:
HP LaserJet Professional CM1415fnw
Número de modelo regulatorio2)
BOISB-0603-06
BOISB-0903-00 - (LIU de módulo de fax - EE. UU.)
BOISB-0903-01 - (LIU de módulo de fax - Europa)
SDGOB – 0892 – (módulo de radio)
Opciones del producto:
TODAS
Cartuchos de impresión:
CE320A, CE321A, CE322A, CE323A
cumple con las siguientes especificaciones de producto:
SEGURIDAD:
IEC 60950-1:2005 / EN60950-1: 2006
IEC 60825-1:2007 / EN 60825-1:2007 (Producto láser clase 1/LED)
IEC 62311:2007 / EN 62311:2008
GB4943-2001
EMC:
CISPR22:2005 +A1 / EN55022:2006 +A1 - clase B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC Título 47 CFR, Parte 15 Clase B1) / ICES-003, Número 4
GB9254-2008, GB17625.1-2003
TELECOMUNICACIONES:
ES 203 021; FCC Título 47 CFR, Parte 683)
Radio5)
EN 301 489-1:V1.8.1 / EN 301 489-17:V1.3.2
EN 300 328: V1.7.1
FCC Título 47 CFR, Apartado 15 Subapartado C (Sección 15.247) / IC: RSS-210
USO DE ENERGÍA:
Normativa (CE) nº 1275/2008
Información adicional:
Este producto cumple con los requisitos de la Directiva R&TTE 1999/5/CE Anexo II y IV, Directiva EMC 2004/108/CE, la Directiva de bajo voltaje 2006/95/CE y la Directiva EuP 2005/32/CE, y lleva la marca CE [image] correspondiente.
Este dispositivo cumple con la Parte 15 de la normativa de la FCC. Su utilización está sujeta a las dos condiciones siguientes: (1) este dispositivo no puede causar interferencias perjudiciales y (2) debe aceptar cualquier interferencia recibida, incluida la que pueda causar un funcionamiento no deseado.
1.
El producto fue probado en sistemas PC Hewlett-Packard con configuraciones típicas.
2.
A este producto se le ha asignado un número de modelo regulatorio. No debe confundirse con el nombre o el número del producto.
3.
Se han aplicado las aprobaciones y normativas en cuestión de telecomunicaciones correspondientes a los países/las regiones de destino además de los indicados anteriormente.
4.
Este producto utiliza un módulo accesorio de fax analógico cuyos números de modelo regulatorios son: BOISB-0903-00 (LIU-EE.UU.) o BOISB-0903-01 (LIU-Europa), que son necesarios para cumplir con los requisitos reglamentarios técnicos de los países/las regiones en los que se venderá este producto.
5.
Este producto usa un dispositivo de módulo de radio con número de modelo regulatorio SDGOB-0892, tal y como se exige para que cumpla con los requisitos regulatorios técnicos de los países/regiones en los que se venderá el producto.
Boise, Idaho, Estados Unidos
Septiembre de 2010
Para temas relacionados con normativas únicamente:
Contacto en Europa:
Su oficina local de ventas y servicio técnico de Hewlett-Packard o Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (FAX: +49-7031-14-3143) www.hp.com/go/certificates
Contacto en Estados Unidos:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15 Mail Stop 160, Boise, Idaho 83707- 0015, EE.UU. (Teléfono: 208-396-6000)


Información sobre normativas

Declaraciones de seguridad

En esta sección se proporciona información acerca de los temas siguientes:

  • Seguridad láser
  • Normas DOC de Canadá
  • Declaración VCCI (Japón)
  • Instrucciones del cable de alimentación
  • Declaración sobre el cable de alimentación (Japón)
  • Declaración EMC (Corea)
  • Declaración de láser de Finlandia
  • Declaración de GS (Alemania)
  • Tabla de substancias (China)
  • Declaración de restricción de sustancias peligrosas (Turquía)


Información sobre normativas

Seguridad láser

El Centro CDRH (Center for Devices and Radiological Health) del departamento Food and Drug Administration de EE.UU. implementó reglamentaciones para los productos láser fabricados a partir del 1 de agosto de 1976, de cumplimiento obligatorio para los productos comercializados en Estados Unidos. El dispositivo está certificado como producto láser de "Clase 1" según lo estipulado en la Norma de rendimiento de radiaciones del U.S. Department of Health and Human Services (Departamento de sanidad y servicios sociales de EE.UU.), de acuerdo con la ley Radiation Control for Health and Safety Act (Ley de Control de la radiación para la salud y la seguridad) de 1968. La radiación emitida dentro del dispositivo está completamente confinada dentro de las cubiertas externas y la carcasa protectora, por lo que los rayos láser no pueden escapar durante ninguna fase del funcionamiento normal del aparato.

¡ADVERTENCIA!

El uso de controles, ajustes o procedimientos que no sean los que se especifican en la presente guía podrían dejar al usuario expuesto a radiaciones peligrosas.


Información sobre normativas

Normas DOC de Canadá

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Información sobre normativas

Declaración VCCI (Japón)

Declaración VCCI para Japón


Información sobre normativas

Instrucciones del cable de alimentación

Compruebe que la alimentación sea la correcta para la clasificación de tensión del producto. La clasificación de tensión se encuentra en la etiqueta del producto. El producto utiliza 100-127 Vca o 220-240 Vca y 50/60 Hz.

Conecte el cable de alimentación entre el producto y una toma CA con conexión a tierra.

PRECAUCIÓN:

Para evitar daños en el producto, utilice únicamente el cable de alimentación suministrado con el producto.


Información sobre normativas

Declaración sobre el cable de alimentación (Japón)

Declaración del cable de alimentación para Japón


Información sobre normativas

Declaración EMC (Corea)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Información sobre normativas

Declaración de láser de Finlandia

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet CM1415fn, CM1415fnw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet CM1415fn, CM1415fnw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Información sobre normativas

Declaración de GS (Alemania)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


Información sobre normativas

Tabla de substancias (China)

Tabla de sustancias (China)


Información sobre normativas

Declaración de restricción de sustancias peligrosas (Turquía)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Información sobre normativas

Declaraciones adicionales para productos de telecomunicaciones (fax)

En esta sección se proporciona información acerca de los temas siguientes:

  • Declaración UE sobre el funcionamiento de las telecomunicaciones
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


Información sobre normativas

Declaración UE sobre el funcionamiento de las telecomunicaciones

Este producto se ha diseñado para su conexión a la red analógica de telecomunicaciones pública conmutada (PSTN) de los países/regiones del Espacio Económico Europeo.

Este producto cumple con los requisitos de la Directiva R&TTE 1999/5/CE (Anexo II) de la UE y lleva la marca de conformidad de la CE correspondiente.

Para obtener más información, consulte la sección Declaración de conformidad emitida por el fabricante de este manual.

Sin embargo, debido a las diferencias entre las PSTN nacionales individuales, puede que el producto no garantice un funcionamiento correcto en todos los terminales de la PSTN. La compatibilidad de redes depende de una configuración correcta, que debe seleccionar el cliente durante la preparación de la conexión a la PSTN. Siga las instrucciones que se indican en el manual del usuario.

Si tiene problemas de compatibilidad de redes, póngase en contacto con su proveedor de equipos o con el servicio de asistencia de Hewlett-Packard del país/región en el que se está utilizando el producto.

La conexión a un terminal de la PSTN puede estar sujeto a otros requisitos establecidos por el operador local de PSTN.


Información sobre normativas

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Información sobre normativas

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Información sobre normativas

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Información sobre normativas

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

PRECAUCIÓN:

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Información sobre normativas

Declaraciones adicionales para los productos inalámbricos

En esta sección se proporciona información acerca de los temas siguientes:

  • Declaración de cumplimiento con la FCC: Estados Unidos
  • Declaración de Australia
  • Declaración de ANATEL Brasil
  • Declaraciones canadienses
  • Aviso de normativas de la Unión Europea
  • Aviso para uso en Francia
  • Aviso para uso en Rusia
  • Declaración de Corea
  • Declaración de Taiwán


Información sobre normativas

Declaración de cumplimiento con la FCC: Estados Unidos

Exposure to radio frequency radiation

PRECAUCIÓN:

The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

PRECAUCIÓN:

Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Información sobre normativas

Declaración de Australia

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Información sobre normativas

Declaración de ANATEL Brasil

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Información sobre normativas

Declaraciones canadienses

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Información sobre normativas

Aviso de normativas de la Unión Europea

La funcionalidad de telecomunicaciones de este producto puede utilizarse en los siguientes países/regiones de la UE y EFTA.

Austria, Bélgica, Bulgaria, Chipre, República Checa, Dinamarca, Estonia, Finlandia, Francia, Alemania, Grecia, Hungría, Islandia, Irlanda, Italia, Letonia, Liechtenstein, Lituania, Luxemburgo, Malta, Países Bajos, Noruega, Polonia, Portugal, Rumania, República Eslovaca, Eslovenia, España, Suecia, Suiza y el Reino Unido.


Información sobre normativas

Aviso para uso en Francia

For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Información sobre normativas

Declaración de Corea

Declaración sobre sistemas inalámbricos de Corea


Información sobre normativas

Declaración de Taiwán

Declaración sobre sistemas inalámbricos de Taiwán


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Los siguientes temas describen cómo se puede explorar esta guía del usuario.

  • Utilización de F6 para alternar entre los paneles Exploración y Tema
  • Métodos abreviados de teclado para el visor de ayuda
  • Métodos abreviados de teclado para la ficha Contenido
  • Métodos abreviados de teclado para la ficha Índice
  • Métodos abreviados de teclado para la ficha Buscar
  • Métodos abreviados de teclado para la ficha Favoritos

Notas

  • Además existen comandos de menú de método abreviado a los que se puede acceder por teclado.
  • Los métodos abreviados de teclado funcionan también en ventanas emergentes y secundarias.
  • Cada vez que utilice un método abreviado de teclado en el panel Exploración, desaparece el cursor del panel Tema. Para volver al panel Tema, pulse F6.
  • La casilla de verificación Palabras similares de la ficha Buscar estará seleccionada si se utilizó en la última búsqueda.


Uso del Visor de ayuda HTML

Uso del Visor de ayuda HTML

Los siguientes temas proporcionan información sobre cómo utilizar y navegar en esta guía. Para obtener más información, seleccione uno de los siguientes temas:

  • Cómo conseguir más ayuda
  • Para buscar un tema de ayuda
  • Para crear una lista de temas de ayuda favoritos
  • Para copiar un tema de ayuda
  • Para imprimir el tema de ayuda actual
  • Para buscar temas mediante los botones de la barra de herramientas
  • Uso de los comandos del menú de acceso rápido


Utilización de F6 para alternar entre los paneles Exploración y Tema

Para alternar rápidamente entre los paneles Exploración y Tema, pulse F6 en el teclado.


Métodos abreviados de teclado para el visor de ayuda

Para cerrar el visor de ayuda. | Alt+F4
Para alternar entre el visor de ayuda y otras ventanas abiertas. | Alt+Tabulación
Para mostrar el menú Opciones. | Alt+i
Para cambiar la configuración de Microsoft Internet Explorer. El cuadro de diálogo Opciones de Internet contiene configuraciones de accesibilidad. Para cambiar estas configuraciones, haga clic en la ficha General y, a continuación, en Accesibilidad. | Alt+I y, a continuación, pulse I
Para ocultar o mostrar el panel Exploración. | Alt+I y, a continuación, pulse F
Para imprimir un tema. | Alt+I y, a continuación, pulse M. También puede hacer clic con el botón derecho en el tema y, a continuación, hacer clic en Imprimir.
Para volver al tema anterior. | Alt+Flecha izquierda o Alt+I y, a continuación, pulse A
Para pasar al siguiente tema (siempre que lo haya visualizado inmediatamente antes). | Alt+Flecha derecha o Alt+I y, a continuación, pulse T
Para activar o desactivar el resaltado de la búsqueda. | Alt+I y, a continuación, pulse O
Para actualizar el tema que aparece en el panel Tema (de utilidad cuando se ha establecido un enlace con una página web). | F5 o Alt+I y, a continuación, pulse Z
Para volver a la página principal (los autores de la ayuda pueden especificar una página principal para un sistema de ayuda). | Alt+I y, a continuación, pulse N
Para detener el visor cuando abre una página (de utilidad cuando se está enlazado a la web y se desea detener la descarga de una página). | Alt+I y, a continuación, pulse E
Para saltar a una página web o un tema determinado. El autor de ayuda que genera un archivo de una ayuda compilado (.chm) puede añadir dos enlaces, en el menú Opciones, para temas o páginas web importantes. Cuando se selecciona un comando Saltar se va a uno de dichos temas o páginas web. | Alt+I y, a continuación, pulse 1 o 2
Para alternar entre el panel Exploración y el panel Tema. | F6
Para desplazarse por un tema. | Flecha hacia arriba y Flecha hacia abajo, o bien, Re Pág y Av Pág
Para desplazarse por todos los enlaces de un tema o por las opciones de una ficha del panel Exploración. | Tabulación


Métodos abreviados de teclado para la ficha Contenido

Para mostrar la ficha Contenido. | Alt+C
Para abrir y cerrar un libro o carpeta. | signo más (+) y signo menos (-), o bien, Flecha izquierda y Flecha derecha
Para seleccionar un tema. | Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema seleccionado. | Entrar


Métodos abreviados de teclado para la ficha Índice

Para mostrar la ficha Índice. | Alt+N
Para escribir una palabra clave para la búsqueda. | Alt+S y, a continuación, escriba la palabra
Para seleccionar una palabra clave de la lista. | Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema asociado. | Alt+M


Métodos abreviados de teclado para la ficha Buscar

Para mostrar la ficha Buscar. | Alt+B
Para escribir una palabra clave para la búsqueda. | Alt+S y, a continuación, escriba la palabra
Para iniciar una búsqueda. | Alt+E
Para seleccionar un tema de la lista de resultados. | Alt+A y, a continuación, Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema seleccionado. | Alt+M
Las siguientes opciones sólo están disponibles cuando se activa la búsqueda completa de texto.
Para buscar una palabra clave en la lista de resultados de una búsqueda previa. | Alt+L
Para buscar palabras similares a la palabra clave. Por ejemplo, para buscar palabras como "ejecutando" y "ejecuciones" para la palabra clave "ejecutar". | Alt+M
Para buscar sólo en los títulos de los temas. | Alt+R


Métodos abreviados de teclado para la ficha Favoritos

Para mostrar la ficha Favoritos. | Alt+F
Para añadir el tema mostrado actualmente a la lista Favoritos. | Alt+R
Para seleccionar un tema de la lista Favoritos. | Alt+T y, a continuación, Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema seleccionado. | Alt+M
Para eliminar el tema seleccionado de la lista. | Alt+Q


Cómo conseguir más ayuda

He aquí algunos consejos sobre cómo encontrar más información al utilizar el Visor de ayuda HTML.

  • Para enlazar con otro tema, una página web, una lista de otros temas o un programa, seleccione las palabras de color subrayadas.
  • Para ver temas que contienen información relacionada, seleccione las palabras "Temas relacionados" que aparecen al final de un tema y seleccione el título del tema que desea ver.
  • Para ver si una determinada palabra o frase de un tema está en el índice, seleccione la palabra y pulse F1.
  • Si ve el contenido de la web en el panel Tema, puede seleccionar Detener o Actualizar en la barra de herramientas para interrumpir una descarga o actualizar una página web.
  • Si utiliza a menudo un determinado tema de ayuda, puede añadirlo a la lista de favoritos.
  • Con el botón derecho del ratón, seleccione la ficha Contenido o el panel Tema para ver los comandos del menú de acceso directo.


Para buscar un tema de ayuda

En el panel de navegación, seleccione una de las siguientes fichas:

  • Para examinar una tabla de contenido, seleccione la ficha Contenido. La tabla de contenido es una lista ampliable. de temas importantes.
  • Para ver una lista de las entradas del índice, seleccione la ficha Índice y escriba una palabra o desplácese por la lista. En el índice, los temas aparecen a menudo bajo más de una entrada.
  • Para buscar todas las apariciones de una palabra o una frase contenida en un archivo de ayuda, seleccione la ficha Buscar y escriba la palabra.
Nota Seleccione la entrada de contenido, de índice o de resultados de búsqueda para mostrar el tema correspondiente.


Para crear una lista de temas de ayuda favoritos

  1. Busque el tema de ayuda que desee convertir en favorito.
  2. Seleccione la ficha Favoritos y pulse Añadir.
Notas
  • Para volver a un tema favorito, seleccione la ficha Favoritos, el tema y, a continuación, Mostrar.
  • Si desea cambiar el nombre de un tema, seleccione el tema y escriba un nombre nuevo en el cuadro Tema actual.
  • Para eliminar un tema favorito, seleccione el tema y pulse Eliminar.


Para copiar un tema de ayuda

  1. En el panel Tema, seleccione con el botón derecho del ratón el tema que desea copiar y pulse Seleccionar todo.
  2. Seleccione de nuevo esta opción con el botón derecho del ratón y pulse Copiar. De esta forma el tema se copiará en el Portapapeles.
  3. Abra el documento que en el que desea copiar el tema.
  4. Coloque el cursor donde desee que aparezca la información.
  5. En el menú Edición, seleccione Pegar.
Nota Si sólo desea copiar parte de un tema, seleccione el texto que desea copiar, pulse el botón derecho del ratón y seleccione Copiar.


Para imprimir el tema de ayuda actual

Seleccione un tema con el botón derecho del ratón y pulse Imprimir.

Nota Si imprime desde la ficha Contenido (seleccionando con el botón derecho del ratón una entrada y pulsando Imprimir) verá las opciones para imprimir sólo el tema actual o para imprimir el tema actual y todos sus subtemas.


Para buscar temas mediante los botones de la barra de herramientas

Hay cinco botones de navegación que se pueden encontrar en la barra de herramientas del Visor de ayuda. Para buscar temas de ayuda, puede seleccionar estos botones:

  • Atrás muestra el último tema visualizado.
  • Adelante muestra el siguiente tema de una secuencia de temas anteriormente visualizada.
  • Siguiente muestra el siguiente tema de la tabla de contenido.
  • Anterior muestra el tema anterior de la tabla de contenido.
  • Inicio muestra el tema de la página principal del archivo de ayuda que esté viendo.
  • Actualizar actualiza el contenido web que en ese momento aparezca en el panel Tema.
  • Detener detiene la descarga de información del archivo. Seleccione este botón para detener la descarga de una página web.
Nota Puede que la barra de herramientas del Visor de ayuda no contenga todos estos botones de navegación.


Uso de los comandos del menú de acceso rápido

Hay varios comandos en el menú de acceso rápido que se pueden utilizar para mostrar y personalizar la información.

Comando
Descripción
Seleccione con el botón derecho del ratón la tabla de contenido y pulse Abrir todos.
Abre todas las carpetas o libros de la tabla de contenido. Este comando sólo funciona si aparece la ficha Contenido.
Seleccione con el botón derecho del ratón la tabla de contenido y pulse Cerrar todos.
Cierra todos los libros o carpetas. Este comando sólo funciona si aparece la ficha Contenido.
Pulse el botón derecho del ratón y seleccione Imprimir.
Imprime el tema.

Nota Puede acceder a estos comandos por medio del teclado. Puede seleccionar MAYÚS+F10 para mostrar el menú de acceso rápido y, a continuación, pulsar las teclas de acceso directo correctas. O bien, activar MouseKeys. Utilice una combinación de Mousekey para mostrar el menú de acceso rápido y seleccione las teclas de acceso directo correctas.