Σειρά έγχρωμων εκτυπωτών HP LaserJet Pro CM1410 Color MFP

Οδηγός χρήσης

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

Σειρά έγχρωμων εκτυπωτών HP LaserJet Pro CM1410 Color MFP

 Ελληνικά

Πληροφορίες σχετικά με τα εμπορικά σήματα και τα πνευματικά δικαιώματα

Πνευματικά δικαιώματα και άδεια χρήσης

© 2010 Copyright Hewlett-Packard Development Company, L.P.

Απαγορεύεται η αναπαραγωγή, η προσαρμογή ή η μετάφραση χωρίς προηγούμενη γραπτή άδεια, με εξαίρεση τα όσα επιτρέπονται από τους νόμους περί πνευματικών δικαιωμάτων.

Οι πληροφορίες που περιέχονται στο παρόν μπορεί να αλλάξουν χωρίς προειδοποίηση.

Οι μόνες εγγυήσεις που παρέχονται για τα προϊόντα και τις υπηρεσίες της HP ορίζονται στις ρητές δηλώσεις εγγύησης που συνοδεύουν τα εν λόγω προϊόντα και τις υπηρεσίες. Κανένα στοιχείο του παρόντος δεν πρέπει να θεωρηθεί ότι αποτελεί πρόσθετη εγγύηση. Η HP δεν φέρει ευθύνη για τεχνικά ή συντακτικά σφάλματα ή παραλήψεις του παρόντος.

Edition 1, 9/2010

Αριθμός εξαρτήματος: CE861-90906

Εμπορικά σήματα

Οι ονομασίες Adobe®, Acrobat® και PostScript® είναι εμπορικά σήματα της Adobe Systems Incorporated.

Η ονομασία Intel® Core™ είναι κατοχυρωμένο εμπορικό σήμα της Intel Corporation στις Η.Π.Α. και σε άλλες χώρες/περιοχές.

Η ονομασία Java™ είναι σήμα κατατεθέν στις Η.Π.Α. της Sun Microsystems, Inc.

Οι ονομασίες Microsoft®, Windows®, Windows® XP και Windows Vista® είναι σήματα κατατεθέντα στις Η.Π.Α. της Microsoft Corporation.

Το UNIX® είναι σήμα κατατεθέν της The Open Group.

Η ονομασία ENERGY STAR και το σήμα ENERGY STAR είναι σήματα κατατεθέντα στις Η.Π.Α.


Σειρά έγχρωμων εκτυπωτών HP LaserJet Pro CM1410 Color MFP

Συμβάσεις που χρησιμοποιούνται σε αυτόν τον οδηγό

ΥΠΟΔΕΙΞΗ

Οι συμβουλές παρέχουν χρήσιμες συμβουλές ή συντομεύσεις.
ΣΗΜΕΙΩΣΗ

Οι σημειώσεις παρέχουν σημαντικές πληροφορίες που επεξηγούν μια έννοια ή βοηθούν στην ολοκλήρωση μιας εργασίας.
ΠΡΟΣΟΧΗ

Οι προσοχές υποδεικνύουν διαδικασίες που θα πρέπει να ακολουθήσετε για να αποφύγετε την απώλεια δεδομένων ή την πρόκληση ζημιάς στο προϊόν.

ΠΡΟΕΙΔ/ΣΗ!

Οι προειδοποιήσεις σάς ειδοποιούν για συγκεκριμένες διαδικασίες που θα πρέπει να ακολουθήσετε για να αποφύγετε τον τραυματισμό, την καταστροφική απώλεια δεδομένων ή την εκτεταμένη ζημιά στο προϊόν.


Βασικές πληροφορίες προϊόντος

Βασικές πληροφορίες προϊόντος
  • Σύγκριση προϊόντων
  • Περιβαλλοντικά χαρακτηριστικά
  • Λειτουργίες για άτομα με ειδικές ανάγκες
  • Όψεις του προϊόντος


Βασικές πληροφορίες προϊόντος

Σύγκριση προϊόντων

Το προϊόν είναι διαθέσιμο στις ακόλουθες διαμορφώσεις.

HP LaserJet Pro CM1415fn MFP
CE861A

HP LaserJet Pro CM1415fnw MFP
CE862A
●
Εκτυπώνει με ταχύτητα έως 12 σελίδες ανά λεπτό (ppm) για μονόχρωμη εκτύπωση και 8 ppm για έγχρωμη.
●
Υποστηρίζει προγράμματα οδήγησης εκτυπωτή PCL 6 και PCL 5, καθώς και εξομοίωση HP postscript level 3.
●
Ο δίσκος 1 δέχεται μέχρι 150 φύλλα χαρτιού ή μέχρι 10 φακέλους.
●
Η θήκη εξόδου χωράει μέχρι 125 φύλλα χαρτί.
●
Έγχρωμη οθόνη αφής
●
Μη αυτόματη εκτύπωση διπλής όψης
●
Θύρα USB 2.0 υψηλής ταχύτητας
●
Θύρα δικτύου 10/100 Base-T
●
Θύρα USB για απευθείας εκτύπωση εγγράφων, προβολή και εκτύπωση φωτογραφιών, καθώς και σάρωση σε μονάδα flash USB
●
Φαξ V.34
●
Δύο θύρες RJ-11 τηλεφωνικής γραμμής φαξ
●
128 MB μνήμης τυχαίας προσπέλασης (RAM)
●
Τροφοδότης εγγράφων 35 σελίδων, που υποστηρίζει μέγεθος σελίδας μέχρι 356 mm σε μήκος και από 102 έως 215 mm σε πλάτος.
●
Ο επίπεδος σαρωτής υποστηρίζει μέγεθος σελίδας έως και 297 mm σε μήκος και έως 215 mm σε πλάτος.
●
Ασπρόμαυρα αντίγραφα σε ταχύτητα μέχρι 12 ppm και έγχρωμα αντίγραφα σε ταχύτητα μέχρι 8 ppm
●
Αντιγράφει με ανάλυση 300 κουκκίδες ανά ίντσα (dpi).
●
Σαρώνει έγχρωμα ή ασπρόμαυρα, με ανάλυση που φτάνει τα 1200 dpi
HP LaserJet Pro CM1415fn MFP και επιπλέον:
●
Ενσωματωμένη δυνατότητα ασύρματης δικτύωσης 802.11b/g/n


Βασικές πληροφορίες προϊόντος

Περιβαλλοντικά χαρακτηριστικά

Μη αυτόματη εκτύπωση διπλής όψης
Για να εξοικονομήσετε χαρτί, χρησιμοποιήστε την επιλογή μη αυτόματης εκτύπωσης διπλής όψης.
Εκτύπωση πολλαπλών σελίδων ανά φύλλο
Εξοικονομήστε χαρτί εκτυπώνοντας δύο ή περισσότερες σελίδες ενός εγγράφου τη μία πλάι στην άλλη σε ένα φύλλο χαρτιού. Προσπελάστε τη λειτουργία αυτή μέσω του προγράμματος οδήγησης του εκτυπωτή.
Αντιγράφει πολλές σελίδες ανά φύλλο
Για να εξοικονομήσετε χαρτί, εκτυπώστε δύο ή τέσσερις σελίδες του πρωτότυπου εγγράφου δίπλα-δίπλα σε ένα φύλλο χαρτιού.
Ανακύκλωση
Περιορίστε την σπατάλη χρησιμοποιώντας ανακυκλωμένο χαρτί.
Ανακυκλώστε τις κασέτες εκτύπωσης χρησιμοποιώντας τη διαδικασία επιστροφής της HP.
Εξοικονόμηση ενέργειας
Για να εξοικονομήσετε ενέργεια, χρησιμοποιήστε τη λειτουργία PowerSave του προϊόντος.


Βασικές πληροφορίες προϊόντος

Λειτουργίες για άτομα με ειδικές ανάγκες

Το προϊόν περιλαμβάνει διάφορες λειτουργίες που διευκολύνουν τους χρήστες με ειδικές ανάγκες.

●
Ηλεκτρονικός οδηγός χρήσης που είναι συμβατός με προγράμματα ανάγνωσης κειμένου οθόνης.
●
Οι κασέτες εκτύπωσης μπορούν να τοποθετηθούν και να αφαιρεθούν με το ένα χέρι.
●
Όλες οι θύρες και τα καλύμματα μπορούν να ανοιχτούν με το ένα χέρι.


Βασικές πληροφορίες προϊόντος

Όψεις του προϊόντος

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Εμπρός όψη
  • Πίσω όψη
  • Θύρες διασύνδεσης
  • Θέση αριθμού σειράς και αριθμού μοντέλου
  • Διάταξη του πίνακα ελέγχου


Βασικές πληροφορίες προϊόντος

Εμπρός όψη

Εμπρός όψη του προϊόντος

1
Δίσκος εισόδου τροφοδότη εγγράφων
2
Θήκη εξόδου τροφοδότη εγγράφων
3
Καπάκι σαρωτή
4
Πίνακας ελέγχου της έγχρωμης οθόνης αφής
5
Εμπρός θύρα (παρέχει πρόσβαση στις κασέτες εκτύπωσης)
6
Θύρα μονάδας flash USB
7
Μπροστινή θύρα πρόσβασης στις εμπλοκές
8
Δίσκος εισόδου (Δίσκος 1)
9
Δίσκος εξόδου


Βασικές πληροφορίες προϊόντος

Πίσω όψη

Πίσω όψη του προϊόντος

1
Θύρες διασύνδεσης
2
Διακόπτης λειτουργίας
3
Σύνδεση τροφοδοσίας ρεύματος
4
Πίσω θύρα πρόσβασης στις εμπλοκές


Βασικές πληροφορίες προϊόντος

Θύρες διασύνδεσης

Θέση θυρών δικτύου και φαξ

1
Θύρες φαξ
2
Θύρα δικτύου
3
Θύρα USB 2.0 υψηλής ταχύτητας


Βασικές πληροφορίες προϊόντος

Θέση αριθμού σειράς και αριθμού μοντέλου

Η ετικέτα με τον αριθμό σειράς και τον αριθμό μοντέλου προϊόντος βρίσκεται στο πίσω μέρος του προϊόντος.

Θέση αριθμού σειράς και αριθμού μοντέλου

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Βασικές πληροφορίες προϊόντος

Διάταξη του πίνακα ελέγχου

Στοιχεία πίνακα ελέγχου

1
Οθόνη αφής
2
Φωτεινή ένδειξη ασύρματης λειτουργίας: δείχνει ότι έχει ενεργοποιηθεί το ασύρματο δίκτυο. Η ενδεικτική λυχνία αναβοσβήνει, ενώ το προϊόν δημιουργεί σύνδεση στο ασύρματο δίκτυο. Όταν ολοκληρωθεί η σύνδεση, η ενδεικτική λυχνία παύει να αναβοσβήνει και παραμένει αναμμένη.
ΣΗΜΕΙΩΣΗ

Μόνο για ασύρματα μοντέλα
3
Ενδεικτική λυχνία ετοιμότητας: δείχνει ότι το προϊόν είναι έτοιμο
4
Ενδεικτική λυχνία προσοχής: δείχνει ότι υπάρχει πρόβλημα με το προϊόν
5
Κουμπί και ενδεικτική λυχνία βοήθειας: παρέχει πρόσβαση στο σύστημα βοήθειας του πίνακα ελέγχου
6
Κουμπί και ενδεικτική λυχνία δεξιού βέλους: μετακινεί το δρομέα στα δεξιά ή μετακινεί την εμφανιζόμενη εικόνα στην επόμενη οθόνη
ΣΗΜΕΙΩΣΗ

Το κουμπί ανάβει μόνο όταν η τρέχουσα οθόνη μπορεί να χρησιμοποιήσει τη συγκεκριμένη δυνατότητα.
7
Κουμπί και ενδεικτική λυχνία ακύρωσης: διαγράφει τις ρυθμίσεις, ακυρώνει την τρέχουσα εργασία ή κλείνει την τρέχουσα οθόνη.
ΣΗΜΕΙΩΣΗ

Το κουμπί ανάβει μόνο όταν η τρέχουσα οθόνη μπορεί να χρησιμοποιήσει τη συγκεκριμένη δυνατότητα.
8
Κουμπί και ενδεικτική λυχνία επιστροφής: σας επιστρέφει στην προηγούμενη οθόνη
ΣΗΜΕΙΩΣΗ

Το κουμπί ανάβει μόνο όταν η τρέχουσα οθόνη μπορεί να χρησιμοποιήσει τη συγκεκριμένη δυνατότητα.
9
Κουμπί και ενδεικτική λυχνία αριστερού βέλους: μετακινεί το δρομέα στα αριστερά
ΣΗΜΕΙΩΣΗ

Το κουμπί ανάβει μόνο όταν η τρέχουσα οθόνη μπορεί να χρησιμοποιήσει τη συγκεκριμένη δυνατότητα.
10
Κουμπί και ενδεικτική λυχνία αρχικής οθόνης: παρέχει πρόσβαση στην αρχική οθόνη

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Κουμπιά στην αρχική οθόνη
  • Σύστημα βοήθειας του πίνακα ελέγχου


Βασικές πληροφορίες προϊόντος

Κουμπιά στην αρχική οθόνη

Η αρχική οθόνη παρέχει πρόσβαση στις δυνατότητες του προϊόντος και δηλώνει την κατάσταση του προϊόντος.

ΣΗΜΕΙΩΣΗ

Οι δυνατότητες που εμφανίζονται στην αρχική οθόνη ποικίλλουν, ανάλογα με τη διαμόρφωση του προϊόντος. Επίσης, για κάποιες γλώσσες μπορεί να αντιστρέφεται η διάταξη.

Στοιχεία αρχικής οθόνης

1
Κουμπί Ρύθμιση [image]: παρέχει πρόσβαση στα κύρια μενού
2
Κουμπί [image] δικτύου: παρέχει πρόσβαση στις ρυθμίσεις και τα στοιχεία του δικτύου. Μπορείτε να εκτυπώσετε τη σελίδα Σύνοψη δικτύου από την οθόνη ρυθμίσεων δικτύου.
3
Κουμπί Ασύρματη δικτύωση [image]: παρέχει πρόσβαση στο μενού ασύρματης λειτουργίας και σε πληροφορίες για την κατάσταση της ασύρματης λειτουργίας.
ΣΗΜΕΙΩΣΗ

Μόνο για ασύρματα μοντέλα
ΣΗΜΕΙΩΣΗ

Όταν συνδέεστε σε ασύρματο δίκτυο, το εικονίδιο αλλάζει και μετατρέπεται σε σύνολο από γραμμές ισχύος σήματος.
4
Κουμπί Πληροφορίες [image]: παρέχει πληροφορίες για την κατάσταση του προϊόντος. Μπορείτε να εκτυπώσετε τη σελίδα Αναφορά διαμόρφωσης από την οθόνη σύνοψης κατάστασης.
5
Κουμπί Αναλώσιμα [image]: παρέχει πληροφορίες για την κατάσταση των αναλωσίμων. Μπορείτε να εκτυπώσετε τη σελίδα Κατάσταση αναλωσίμων από την οθόνη σύνοψης αναλωσίμων.
6
Κατάσταση προϊόντος
7
Κουμπί USB: παρέχει πρόσβαση στις επιλογές της μονάδας flash USB.
8
Κουμπί Σάρωση: παρέχει πρόσβαση στη δυνατότητα σάρωσης
9
Κουμπί Φαξ: παρέχει πρόσβαση στη δυνατότητα φαξ
10
Κουμπί Αντιγραφή: παρέχει πρόσβαση στη δυνατότητα αντιγραφής


Βασικές πληροφορίες προϊόντος

Σύστημα βοήθειας του πίνακα ελέγχου

Το προϊόν διαθέτει ένα ενσωματωμένο σύστημα Βοήθειας, το οποίο εξηγεί τον τρόπο χρήσης κάθε οθόνης. Για να ανοίξετε το σύστημα βοήθειας, πατήστε το κουμπί Βοήθεια [image] στην επάνω δεξιά γωνία της οθόνης.

Για ορισμένες οθόνες, το σύστημα βοήθειας ανοίγει σε γενικό μενού όπου μπορείτε να αναζητήσετε συγκεκριμένα θέματα. Μπορείτε να περιηγηθείτε στη δομή του μενού, πατώντας τα αντίστοιχα κουμπιά του μενού.

Μερικές οθόνες βοήθειας περιέχουν κινούμενες εικόνες που σας καθοδηγούν σε διάφορες διαδικασίες, όπως είναι η αποκατάσταση εμπλοκών.

Για οθόνες που περιέχουν ρυθμίσεις μεμονωμένων εργασιών, το σύστημα βοήθειας ανοίγει ένα θέμα που εξηγεί τις επιλογές που υπάρχουν στην οθόνη.

Αν το προϊόν σάς ειδοποιήσει για κάποιο σφάλμα ή προειδοποίηση, πατήστε το κουμπί Βοήθεια [image], για να ανοίξει ένα μήνυμα που περιγράφει το πρόβλημα. Το μήνυμα περιέχει επίσης πληροφορίες για να σας βοηθήσει να λύσετε το πρόβλημα.


Μενού του πίνακα ελέγχου

Μενού του πίνακα ελέγχου
  • Μενού "Ρύθμιση"
  • Μενού συγκεκριμένων λειτουργιών


Μενού του πίνακα ελέγχου

Μενού "Ρύθμιση"

Για να ανοίξετε το μενού, πατήστε το κουμπί Ρύθμιση [image]. Υπάρχουν τα παρακάτω υπομενού:

●
Αναφορές
●
Γρήγορες φόρμες
●
Ρύθμιση φαξ
●
Ρύθμιση συστήματος
●
Σέρβις
●
Ρύθμιση δικτύου

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Αναφορές μενού
  • Γρήγορες φόρμες μενού
  • Ρύθμιση φαξ μενού
  • Ρύθμιση συστήματος μενού
  • Σέρβις μενού
  • Ρύθμιση δικτύου μενού


Μενού του πίνακα ελέγχου

Αναφορές μενού

Στοιχείο μενού
Περιγραφή
Σελίδα επίδειξης
Εκτυπώνει μια σελίδα που επιδεικνύει την ποιότητα εκτύπωσης
Δομή μενού
Εκτυπώνει ένα χάρτη της διάταξης μενού πίνακα ελέγχου.
Αναφορά διαμόρφωσης
Εκτυπώνει μια λίστα με όλες τις ρυθμίσεις του προϊόντος
Κατάσταση αναλωσίμων
Εκτυπώνει την κατάσταση της κασέτας εκτύπωσης. Περιλαμβάνει τις ακόλουθες πληροφορίες:
●
Εκτιμώμενο ποσοστό υπολειπόμενης διάρκειας ζωής της κασέτας εκτύπωσης
●
Σελίδες που απομένουν κατά προσέγγιση
●
Κωδικοί είδους για κασέτες εκτύπωσης HP
●
Αριθμός εκτυπωμένων σελίδων
●
Πληροφορίες σχετικά με την παραγγελία νέων κασετών εκτύπωσης HP και την ανακύκλωση χρησιμοποιημένων κασετών εκτύπωσης HP
Σύνοψη δικτύου
Εμφανίζει την κατάσταση των εξής:
●
Διαμόρφωση υλικού δικτύου
●
Ενεργοποιημένες δυνατότητες
●
Πληροφορίες TCP/IP και SNMP
●
Στατιστικά δικτύου
●
Διαμόρφωση ασύρματου δικτύου (μόνο για ασύρματα μοντέλα)
Σελίδα χρήσης
Εμφανίζει τον αριθμό σελίδων που εκτυπώθηκαν, στάλθηκαν με φαξ, αντιγράφηκαν και σαρώθηκαν από το προϊόν
Λίστα γραμματοσειρών PCL
Εκτυπώνει μια λίστα όλων των εγκατεστημένων γραμματοσειρών PCL 5
Λίστα γραμματοσειρών PS
Εκτυπώνει μια λίστα όλων των εγκατεστημένων γραμματοσειρών PS
Λίστα γραμματοσειρών PCL6
Εκτυπώνει μια λίστα όλων των εγκατεστημένων γραμματοσειρών PCL 6
Αρχείο καταγραφής χρήσης χρώματος
Εκτυπώνει πληροφορίες σχετικά με τη χρήση έγχρωμων αναλωσίμων
Σελίδα σέρβις
Εκτυπώνει τη σελίδα σέρβις
Σελίδα διαγνωστικού ελέγχου
Εκτυπώνει πληροφορίες διαγνωστικού ελέγχου σχετικά με τη βαθμονόμηση και την ποιότητα του χρώματος
Σελίδα ποιότητας εκτύπωσης
Εκτυπώνει μια σελίδα που βοηθά στην επίλυση προβλημάτων με την ποιότητα εκτύπωσης


Μενού του πίνακα ελέγχου

Γρήγορες φόρμες μενού

Στοιχείο μενού
Στοιχείο υπομενού
Περιγραφή
Χαρτί σημειωματαρίου
Xαρτί σημειωματαρίου με μικρό διάστιχο
Xαρτί σημειωματαρίου με μεγάλο διάστιχο
Χαρτί σημειωματαρίου με διάστιχο για παιδιά
Εκτυπώνει σελίδες με προεκτυπωμένες γραμμές
Χαρτί διαγραμμάτων
1/8 ίντσες
5 mm
Εκτυπώνει σελίδες με προεκτυπωμένες γραμμές διαγραμμάτων
Λίστα ελέγχου
1 στήλη
2 στήλες
Εκτυπώνει σελίδες με προεκτυπωμένες γραμμές και πλαίσια ελέγχου
Χαρτί-πεντάγραμμο
Κατακόρυφος προσανατολισμός
Οριζόντιος προσανατολισμός
Εκτυπώνει σελίδες με προεκτυπωμένες γραμμές για να γράφετε μουσική


Μενού του πίνακα ελέγχου

Ρύθμιση φαξ μενού

Στον παρακάτω πίνακα, τα στοιχεία με αστερίσκο (*) δηλώνουν την προεπιλεγμένη εργοστασιακή ρύθμιση.

Στοιχείο μενού
Στοιχείο υπομενού
Στοιχείο υπομενού
Περιγραφή
Βοηθητικό πρόγραμμα ρύθμισης φαξ
Το συγκεκριμένο εργαλείο διαμορφώνει τις ρυθμίσεις φαξ. Ακολουθήστε τις οδηγίες της οθόνης και επιλέξτε την κατάλληλη απάντηση για κάθε ερώτηση.
Βασική ρύθμιση
Ημερομηνία/Ώρα
(Ρυθμίσεις μορφής ώρας, τρέχουσας ώρας, μορφής ημερομηνίας και τρέχουσας ημερομηνίας.)
Καθορίζει τις ρυθμίσεις ημερομηνίας και ώρας του προϊόντος.
Κεφαλίδα φαξ
Πληκτρολογήστε τον αριθμό του φαξ.
Εισαγάγετε το όνομα της εταιρείας.
Ρυθμίζει τις πληροφορίες αναγνώρισης που αποστέλλονται στο προϊόν παραλήπτη.
Λειτουργία απάντησης
Αυτόματα*:
Μη αυτόματα
TAM
Φαξ/Τηλ.
Ρυθμίζει τον τύπο λειτουργίας απάντησης. Οι παρακάτω επιλογές είναι διαθέσιμες:
●
Αυτόματα: Το προϊόν απαντά αυτόματα σε μια εισερχόμενη κλήση, μετά τον καθορισμένο αριθμό κουδουνισμάτων.
●
Μη αυτόματα: Για να απαντήσει το προϊόν στην εισερχόμενη κλήση, ο χρήστης πρέπει να πατήσει το κουμπί Έναρξη φαξ ή να χρησιμοποιήσει ένα εσωτερικό τηλέφωνο.
●
TAM: Μια συσκευή τηλεφωνητή (TAM) είναι συνδεδεμένη στην τηλεφωνική θύρα Aux του προϊόντος. Το προϊόν δεν απαντά σε καμία εισερχόμενη κλήση, αλλά παρακολουθεί μόνο ήχους φαξ αφού ο τηλεφωνητής απαντήσει στην κλήση.
●
Φαξ/Τηλ.: Το προϊόν θα πρέπει να απαντήσει αυτόματα στην κλήση και να διαπιστώσει αν η κλήση είναι κλήση φωνής ή φαξ. Εάν η κλήση είναι κλήση φαξ, το προϊόν χειρίζεται την κλήση ως συνήθως. Εάν η κλήση είναι φωνητική κλήση, παράγεται ένα ευκρινές κουδούνισμα για να ειδοποιηθεί ο χρήστης ότι υπάρχει εισερχόμενη φωνητική κλήση.
Αριθμός κουδουνισμάτων μέχρι την απάντηση
Ρυθμίζει τον αριθμό των κουδουνισμάτων, προτού το μόντεμ φαξ απαντήσει. Η προεπιλεγμένη ρύθμιση είναι 5.
Χαρακτηριστικό κουδούνισμα
Όλα τα κουδουνίσματα*:
Μονό
Διπλό
Τριπλό
Διπλό και τριπλό
Αν έχετε ξεχωριστή υπηρεσία τηλεφωνίας, χρησιμοποιήστε αυτό το στοιχείο για να διαμορφώσετε τον τρόπο με τον οποίο το προϊόν απαντά στις εισερχόμενες κλήσεις.
●
Όλα τα κουδουνίσματα: Το προϊόν απαντά σε οποιεσδήποτε κλήσεις δέχεται από την τηλεφωνική γραμμή.
●
Μονό: Το προϊόν απαντά σε οποιεσδήποτε κλήσεις παράγουν ένα μοτίβο μονού κουδουνίσματος.
●
Διπλό: Το προϊόν απαντά σε οποιεσδήποτε κλήσεις παράγουν ένα μοτίβο διπλού κουδουνίσματος.
●
Τριπλό: Το προϊόν απαντά σε οποιεσδήποτε κλήσεις παράγουν ένα μοτίβο τριπλού κουδουνίσματος.
●
Διπλό και τριπλό: Το προϊόν απαντά σε οποιεσδήποτε κλήσεις παράγουν ένα μοτίβο διπλού ή τριπλού κουδουνίσματος.
Πρόθεμα κλήσης
Ενεργοποίηση
Απενεργοποίηση*:
Καθορίζει έναν αριθμό προθέματος που πρέπει να κληθεί όταν στέλνονται φαξ από το προϊόν. Αν ενεργοποιήσετε αυτή τη λειτουργία, το προϊόν σάς ζητάει να εισαγάγετε τον αριθμό και, στη συνέχεια, περιλαμβάνει αυτόματα τον αριθμό, κάθε φορά που στέλνετε φαξ.
Ρύθμιση για προχωρημένους
Ανάλυση φαξ
Τυπική
Καλή*:
Πολύ καλή
Φωτογραφία
Ρυθμίζει την ανάλυση για την αποστολή εγγράφων. Οι εικόνες με υψηλότερη ανάλυση διαθέτουν περισσότερες κουκκίδες ανά ίντσα (dpi), με αποτέλεσμα να είναι πιο λεπτομερείς. Οι εικόνες με χαμηλότερη ανάλυση διαθέτουν λιγότερες κουκκίδες ανά ίντσα (dpi) και δείχνουν λιγότερες λεπτομέρειες, αλλά το μέγεθος του αρχείου και ο χρόνος αποστολής του φαξ είναι μικρότερα.
Φωτεινότερο/Σκουρότερο
Ρυθμίζει τον τόνο των εξερχόμενων φαξ.
Προσαρμογή στη σελίδα
Ενεργοποίηση*:
Απενεργοποίηση
Συρρικνώνει τα εισερχόμενα φαξ που έχουν μέγεθος μεγαλύτερο από το μέγεθος του χαρτιού που έχει προκαθοριστεί για το δίσκο.
Μέγεθος γυάλινης επιφάνειας
Letter
A4
Ρυθμίζει το προεπιλεγμένο μέγεθος χαρτιού για τα έγγραφα που σαρώνονται από τον επίπεδο σαρωτή.
Λειτουργία κλήσης
Τονική*:
Παλμική
Ρυθμίζει εάν το προϊόν θα χρησιμοποιεί τονικό ή παλμικό σύστημα κλήσης.
Επανάκληση αν είναι απασχολημένο
Ενεργοποίηση*:
Απενεργοποίηση
Ρυθμίζει αν το προϊόν πρέπει να επιχειρήσει επανάκληση, σε περίπτωση που η γραμμή είναι απασχολημένη.
Επανάκληση αν δεν υπάρχει απάντηση
Ενεργοποίηση
Απενεργοποίηση*:
Ρυθμίζει αν το προϊόν πρέπει να επιχειρήσει επανάκληση, σε περίπτωση που ο αριθμός φαξ του παραλήπτη δεν απαντά.
Επανάκληση μετά από σφάλμα επικοινωνίας
Ενεργοποίηση*:
Απενεργοποίηση
Ρυθμίζει εάν το προϊόν θα πρέπει να επιχειρήσει επανάκληση του αριθμού φαξ παραλήπτη, εάν προκύψει κάποιο σφάλμα επικοινωνίας.
Ανίχνευση τόνου κλήσης
Ενεργοποίηση
Απενεργοποίηση*:
Ρυθμίζει εάν το προϊόν θα πρέπει να ελέγξει για ήχο κλήσης προτού στείλει ένα φαξ.
Κωδικοί χρέωσης
Ενεργοποίηση
Απενεργοποίηση*:
Επιτρέπει τη χρήση κωδικών χρέωσης όταν έχει ρυθμιστεί σε Ενεργοποίηση. Εμφανίζεται ένα μήνυμα που σας προτρέπει να εισαγάγετε τον κωδικό χρέωσης για ένα εξερχόμενο φαξ.
Εσωτερικό τηλέφωνο
Ενεργοποίηση*:
Απενεργοποίηση
Όταν αυτή η δυνατότητα είναι ενεργοποιημένη, μπορείτε να πατήσετε τα κουμπιά 1-2-3 στο εσωτερικό τηλέφωνο για να κάνετε το προϊόν να απαντήσει σε μια εισερχόμενη κλήση φαξ.
Σήμανση φαξ
Ενεργοποίηση
Απενεργοποίηση*:
Ρυθμίζει το προϊόν ώστε να προσθέτει την ημερομηνία, την ώρα, τον αριθμό τηλεφώνου του αποστολέα και τον αριθμό της σελίδας σε κάθε σελίδα των εισερχόμενων φαξ.
Προσωπική λήψη
Ενεργοποίηση
Απενεργοποίηση*:
Η ρύθμιση της επιλογής Προσωπική λήψη σε Ενεργοποίηση απαιτεί τον ορισμό κωδικού πρόσβασης για το προϊόν. Αφού ορίσετε κωδικό πρόσβασης, ρυθμίζονται οι παρακάτω επιλογές:
●
Η επιλογή Προσωπική λήψη είναι ενεργοποιημένη.
●
Όλα τα παλιά φαξ διαγράφονται από τη μνήμη.
●
Η επιλογή Fax forwarding (Προώθηση φαξ) ορίζεται σε Απενεργοποίηση και δεν επιτρέπεται να αλλάξει.
●
Όλα τα εισερχόμενα φαξ αποθηκεύονται στη μνήμη.
Επιβεβαίωση αριθμού φαξ
Ενεργοποίηση
Απενεργοποίηση*:
Για να επαληθεύσετε έναν αριθμό φαξ, εισαγάγετέ τον δεύτερη φορά.
Να επιτρέπεται η επανεκτύπωση του φαξ
Ενεργοποίηση*:
Απενεργοποίηση
Ρυθμίζει αν τα εισερχόμενα φαξ αποθηκεύονται στη μνήμη, προκειμένου να επανεκτυπωθούν αργότερα.
Χρόνος κουδουνίσματος φαξ/τηλ.
20
30
40
70
Ρυθμίζει το χρονικό διάστημα (σε δευτερόλεπτα) μετά το οποίο το προϊόν θα σταματήσει τον ευκρινή ήχο Φαξ/Τηλ. που ειδοποιεί το χρήστη ότι υπάρχει εισερχόμενη φωνητική κλήση.
Ταχύτητα φαξ
Υψηλή (V.34)*:
Μεσαία (V.17)
Χαμηλή (V.29)
Ρυθμίζει την επιτρεπόμενη ταχύτητα επικοινωνίας μέσω φαξ.


Μενού του πίνακα ελέγχου

Ρύθμιση συστήματος μενού

Στον παρακάτω πίνακα, τα στοιχεία με αστερίσκο (*) δηλώνουν την προεπιλεγμένη εργοστασιακή ρύθμιση.

Στοιχείο μενού
Στοιχείο υπομενού
Στοιχείο υπομενού
Περιγραφή
Γλώσσα
(Λίστα διαθέσιμων γλωσσών οθόνης πίνακα ελέγχου.)
Ρυθμίζει τη γλώσσα στην οποία ο πίνακας ελέγχου εμφανίζει μηνύματα και αναφορές προϊόντος.
Ρύθμιση χαρτιού
Προεπιλεγμένο μέγεθος χαρτιού
Letter
A4
Legal
Ρυθμίζει το μέγεθος για την εκτύπωση εσωτερικών αναφορών, φαξ ή οποιασδήποτε εργασίας εκτύπωσης που δεν ορίζει μέγεθος.
Προεπιλεγμένος τύπος χαρτιού
Αναφέρει τους διαθέσιμους τύπους χαρτιού.
Ρυθμίζει τον τύπο για την εκτύπωση εσωτερικών αναφορών, φαξ ή οποιασδήποτε εργασίας εκτύπωσης που δεν ορίζει τύπο.
Δίσκος 1
Τύπος χαρτιού
Μέγεθος χαρτιού
Διαμορφώνει το μέγεθος και τον τύπο για το δίσκο.
Ενέργεια σε περίπτωση έλλειψης χαρτιού
Αναμονή χωρίς περιορισμό*:
Άκυρο
Παράκαμψη
Καθορίζει τον τρόπο με τον οποίον αντιδρά ο εκτυπωτής όταν μια εργασία εκτύπωσης απαιτεί μη διαθέσιμο μέγεθος ή τύπο χαρτιού ή όταν ο δίσκος είναι κενός.
●
Αναμονή χωρίς περιορισμό: Το προϊόν περιμένει μέχρι να φορτώσετε το σωστό χαρτί.
●
Παράκαμψη: Εκτυπώστε σε διαφορετικό μέγεθος χαρτιού, μετά από μια καθορισμένη καθυστέρηση.
●
Άκυρο: Ακυρώστε αυτόματα την εργασία εκτύπωσης, μετά από μια καθορισμένη καθυστέρηση.
●
Αν επιλέξετε το στοιχείο Παράκαμψη ή Άκυρο, ο πίνακας ελέγχου σάς προτρέπει να καθορίσετε τον αριθμό των δευτερολέπτων που θα διαρκεί η αναμονή.
Ποιότητα εκτύπωσης
Βαθμονόμηση χρώματος
Άμεση βαθμονόμηση
Βαθμονόμηση κατά την ενεργοποίηση
Εκτελεί πλήρη βαθμονόμηση.
●
Άμεση βαθμονόμηση: Εκτελεί άμεση βαθμονόμηση.
●
Βαθμονόμηση κατά την ενεργοποίηση: Ορίστε το χρονικό διάστημα αναμονής του προϊόντος που μεσολαβεί ανάμεσα στην ενεργοποίηση και στη βαθμονόμησή του.
Ρυθμίσεις έντασης ήχου
Ένταση ήχου ειδοποίησης
Ένταση κουδουνίσματος
Ένταση ήχου πατήματος πλήκτρων
Ένταση ήχου τηλεφωνικής γραμμής
Ρυθμίστε τα επίπεδα της έντασης ήχου του προϊόντος. Για κάθε ρύθμιση της έντασης ήχου υπάρχουν οι παρακάτω επιλογές:
●
Απενεργοποίηση
●
Απαλή
●
Μεσαία*:
●
Ισχυρή
Χρόνος PowerSave
Καθυστέρηση αναστολής
Απενεργοποίηση
1 λεπτό
15 λεπτά*:
30 λεπτά
1 ώρα
2 ώρες
Καθορίζει το χρονικό διάστημα αδράνειας του προϊόντος, προτού εισέλθει στην κατάσταση αναμονής.
Ημερομηνία/Ώρα
(Ρυθμίσεις μορφής ώρας, τρέχουσας ώρας, μορφής ημερομηνίας και τρέχουσας ημερομηνίας.)
Καθορίζει τις ρυθμίσεις ημερομηνίας και ώρας του προϊόντος.
Ασφάλεια προϊόντος
Ενεργοποίηση
Απενεργοποίηση
Ρυθμίζει τη δυνατότητα ασφαλείας του προϊόντος. Αν επιλέξετε τη ρύθμιση Ενεργοποίηση, πρέπει να ορίσετε κωδικό πρόσβασης.
Σε πολύ χαμηλό επίπεδο
Δοχείο μαύρου χρώματος
Διακοπή
Προτροπή
Συνέχεια*:
Καθορίζει τη συμπεριφορά του προϊόντος όταν το δοχείο μαύρου χρώματος φτάνει στο κατώτατο όριο.
●
Διακοπή: Το προϊόν διακόπτει την εκτύπωση, μέχρι να αντικαταστήσετε την κασέτα εκτύπωσης.
●
Προτροπή: Το προϊόν διακόπτει την εκτύπωση και σας προτρέπει να αντικαταστήσετε την κασέτα εκτύπωσης. Μπορείτε να επιβεβαιώσετε το μήνυμα και να συνεχίσετε την εκτύπωση.
●
Συνέχεια: Το προϊόν σάς προειδοποιεί ότι η κασέτα εκτύπωσης βρίσκεται σε πολύ χαμηλά επίπεδα, αλλά η εκτύπωση συνεχίζεται.
Δοχεία χρωμάτων
Διακοπή
Προτροπή
Συνέχεια
Ασπρόμαυρη εκτύπωση*:
Καθορίζει τη συμπεριφορά του προϊόντος όταν ένα από τα δοχεία χρωμάτων εκτύπωσης φτάνει στο κατώτατο όριο.
●
Διακοπή: Το προϊόν διακόπτει την εκτύπωση, μέχρι να αντικαταστήσετε την κασέτα εκτύπωσης.
●
Προτροπή: Το προϊόν διακόπτει την εκτύπωση και σας προτρέπει να αντικαταστήσετε την κασέτα εκτύπωσης. Μπορείτε να επιβεβαιώσετε το μήνυμα και να συνεχίσετε την εκτύπωση.
●
Συνέχεια: Το προϊόν σάς προειδοποιεί ότι η κασέτα εκτύπωσης βρίσκεται σε πολύ χαμηλά επίπεδα, αλλά η εκτύπωση συνεχίζεται.
●
Ασπρόμαυρη εκτύπωση: Όταν πέφτει πολύ χαμηλά η στάθμη ενός δοχείου χρωμάτων εκτύπωσης, το προϊόν εκτυπώνει μόνο ασπρόμαυρα, προκειμένου να αποφευχθούν τυχόν διακοπές στη λειτουργία του φαξ. Για να ρυθμίσετε το προϊόν ώστε να εκτυπώνει έγχρωμα και να χρησιμοποιεί τον υπολειπόμενο γραφίτη της κασέτας εκτύπωσης (που βρίσκεται σε πολύ χαμηλά επίπεδα), ακολουθήστε τα παρακάτω βήματα:
1.
Στον πίνακα ελέγχου του προϊόντος, πατήστε το κουμπί Ρύθμιση [image] και, στη συνέχεια, πατήστε το κουμπί Ρύθμιση συστήματος.
2.
Πατήστε το κουμπί Σε πολύ χαμηλό επίπεδο και, στη συνέχεια, πατήστε το κουμπί Δοχεία χρωμάτων. Πατήστε το κουμπί Συνέχεια.

Όταν επιλέγετε να αντικαταστήσετε την κασέτα εκτύπωσης που βρίσκεται σε πολύ χαμηλά επίπεδα, η έγχρωμη εκτύπωση συνεχίζεται αυτόματα.

Χαμηλό επίπεδο καθορισμένο από το χρήστη
Ασπρόμαυρη
Κυανό
Ματζέντα
Κίτρινο
Πληκτρολογήστε το ποσοστό της διάρκειας ζωής που απομένει, στο οποίο το προϊόν σάς προειδοποιεί ότι η κασέτα εκτύπωσης βρίσκεται σε χαμηλά επίπεδα.
Μονάδα Flash USB
Ενεργοποίηση
Απενεργοποίηση
Ενεργοποιεί ή απενεργοποιεί τη μονάδα flash USB.
Έγχρωμη αντιγραφή
Ενεργοποίηση
Απενεργοποίηση
Ενεργοποιεί ή απενεργοποιεί την έγχρωμη αντιγραφή.
Γραμματοσειρά Courier
Κανονική
Σκουρόχρωμη
Ρυθμίζει τις τιμές της γραμματοσειράς Courier.


Μενού του πίνακα ελέγχου

Σέρβις μενού

Στον παρακάτω πίνακα, τα στοιχεία με αστερίσκο (*) δηλώνουν την προεπιλεγμένη εργοστασιακή ρύθμιση.

Στοιχείο μενού
Στοιχείο υπομενού
Στοιχείο υπομενού
Περιγραφή
Υπηρεσία φαξ
Διαγραφή αποθηκευμένων φαξ
Διαγράφει όλα τα φαξ από τη μνήμη.
Εκτέλεση δοκιμαστικής αποστολής φαξ
Πραγματοποιεί δοκιμαστική αποστολή φαξ, για να επαληθευτεί ότι το καλώδιο τηλεφώνου έχει συνδεθεί στη σωστή υποδοχή και ότι υπάρχει σήμα στην τηλεφωνική γραμμή. Εκτυπώνεται αναφορά δοκιμαστικής αποστολής φαξ με τα αποτελέσματα.
Εκτύπωση ίχνους T.30
Τώρα
Ποτέ*:
Αν προκύψει σφάλμα
Στο τέλος της κλήσης
Εκτυπώνει ή προγραμματίζει μια αναφορά που χρησιμοποιείται για την αντιμετώπιση προβλημάτων μετάδοσης φαξ.
Διόρθωση σφαλμάτων
Ενεργοποίηση*:
Απενεργοποίηση
Η λειτουργία διόρθωσης σφαλμάτων επιτρέπει στη συσκευή αποστολής την αναμετάδοση δεδομένων σε περίπτωση που εντοπίσει σήμα σφάλματος.
Αρχείο καταγραφής υπηρεσίας φαξ
Το αρχείο καταγραφής της υπηρεσίας φαξ εκτυπώνει τις τελευταίες 40 καταχωρήσεις στο αρχείο καταγραφής φαξ.
Σελίδα καθαρισμού
Καθαρίζει το προϊόν, όταν εμφανιστούν στίγματα ή άλλα σημάδια στις εκτυπώσεις. Η διαδικασία καθαρισμού αφαιρεί τη σκόνη και το πλεόνασμα γραφίτη από τη διαδρομή του χαρτιού.
Όταν ενεργοποιηθεί αυτή η επιλογή, το προϊόν σάς προτρέπει να τοποθετήσετε απλό χαρτί Letter ή A4 στο δίσκο 1. Για να ξεκινήσει η διαδικασία καθαρισμού, πατήστε το κουμπί OK. Περιμένετε έως ότου η διαδικασία ολοκληρωθεί. Πετάξτε τη σελίδα που εκτυπώνεται.
Ταχύτητα USB
Υψηλή*:
Πλήρης
Ρυθμίζει την ταχύτητα USB της σύνδεσης USB στον υπολογιστή. Για να λειτουργήσει με πραγματικά υψηλή ταχύτητα, το προϊόν θα πρέπει να έχει ενεργοποιημένη τη λειτουργία υψηλής ταχύτητας και να είναι συνδεδεμένο σε έναν κεντρικό ελεγκτή EHCI που να λειτουργεί και αυτός με υψηλή ταχύτητα. Επιπλέον, αυτό το στοιχείο μενού δεν απεικονίζει την τρέχουσα ταχύτητα λειτουργίας του προϊόντος.
Λιγότερο τσαλάκωμα χαρτιού
Ενεργοποίηση
Απενεργοποίηση*:
Εάν οι σελίδες που εκτυπώνονται τσαλακώνονται συνεχώς, αυτή η επιλογή ρυθμίζει το προϊόν σε μια λειτουργία που μειώνει το τσαλάκωμα.
Εκτύπωση αρχείου
Ενεργοποίηση
Απενεργοποίηση*:
Εάν εκτυπώνετε σελίδες που θα αποθηκευτούν για μεγάλο χρονικό διάστημα, αυτή η επιλογή ρυθμίζει το προϊόν σε μια λειτουργία που μειώνει τη μουτζούρα και τη σκόνη του γραφίτη.
Κωδικός ημερομηνίας υλικολογισμικού
Εμφανίζει τον κωδικό ημερομηνίας του υλικολογισμικού
Επαναφορά προεπιλογών
Ορίζει τις προεπιλεγμένες εργοστασιακές τιμές για όλες τις ρυθμίσεις


Μενού του πίνακα ελέγχου

Ρύθμιση δικτύου μενού

Στον παρακάτω πίνακα, τα στοιχεία με αστερίσκο (*) δηλώνουν την προεπιλεγμένη εργοστασιακή ρύθμιση.

Στοιχείο μενού
Στοιχείο υπομενού
Περιγραφή
Μενού "Ασύρματη λειτουργία"
Οδηγός ρύθμισης ασύρματης λειτουργίας
Σας καθοδηγεί στη διαδικασία ρύθμισης του προϊόντος σε ένα ασύρματο δίκτυο
Wi-Fi Protected Setup
Αν ο ασύρματος δρομολογητής υποστηρίζει τη συγκεκριμένη λειτουργία, χρησιμοποιήστε αυτή τη μέθοδο για να ρυθμίσετε το προϊόν σε ένα ασύρματο δίκτυο. Αυτή είναι η απλούστερη μέθοδος.
Εκτέλεση διαγνωστικού ελέγχου δικτύου
Ελέγχει το ασύρματο δίκτυο και εκτυπώνει μια αναφορά με τα αποτελέσματα.
Ενεργοποίηση/Απενεργοποίηση ασύρματης σύνδεσης
Ενεργοποιεί ή απενεργοποιεί τη λειτουργία ασύρματου δικτύου.
Διαμόρφωση TCP/IP
Αυτόματα*:
Μη αυτόματα
Αυτόματα: Το προϊόν διαμορφώνει αυτόματα όλες τις ρυθμίσεις TCP/IP μέσω DHCP, BootP ή AutoIP.
Μη αυτόματα: Μπορείτε να διαμορφώσετε μη αυτόματα τη διεύθυνση IP, τη μάσκα υποδικτύου και την προεπιλεγμένη πύλη. Ο πίνακας ελέγχου σάς προτρέπει να καθορίσετε τιμές για κάθε τμήμα της διεύθυνσης. Καθώς ολοκληρώνεται κάθε διεύθυνση, το προϊόν σάς προτρέπει να επιβεβαιώσετε τη διεύθυνση προτού μετακινηθείτε στην επόμενη. Αφού οριστούν και οι τρεις διευθύνσεις, το δίκτυο αρχίζει να λειτουργεί ξανά.
Αυτόματη διασταύρωση
Ενεργοποίηση*:
Απενεργοποίηση
Ενεργοποιεί ή απενεργοποιεί τη χρήση του τυπικού καλωδίου δικτύου 10/100, όταν το προϊόν είναι απευθείας συνδεδεμένο σε υπολογιστή.
Υπηρεσίες δικτύου
IPv4
IPv6
Ενεργοποιήστε ή απενεργοποιήστε τα πρωτόκολλα IPv4 και IPv6. Κάθε πρωτόκολλο είναι ενεργοποιημένο από προεπιλογή.
Ταχύτητα σύνδεσης
Αυτόματα*:
10T πλήρους αμφίδρομης μετάδοσης
10T ημιαμφίδρομης μετάδοσης
100TX πλήρους αμφίδρομης μετάδοσης
100TX ημιαμφίδρομης μετάδοσης
Ρυθμίζει την ταχύτητα σύνδεσης μη αυτόματα, εάν χρειαστεί.
Αφού ρυθμίσετε την ταχύτητα σύνδεσης, το προϊόν εκτελεί αυτόματη επανεκκίνηση.
Επαναφορά προεπιλογών
Επαναφέρει όλες τις ρυθμίσεις δικτύου στις εργοστασιακές προεπιλογές τους.


Μενού του πίνακα ελέγχου

Μενού συγκεκριμένων λειτουργιών

Το προϊόν περιλαμβάνει ειδικά μενού για κάθε λειτουργία, όπως είναι, για παράδειγμα, η αντιγραφή, η αποστολή και λήψη φαξ, η σάρωση και η χρήση μονάδας flash USB. Για να ανοίξετε αυτά τα μενού, πατήστε το κουμπί της αντίστοιχης λειτουργίας στον πίνακα ελέγχου.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Μενού αντιγραφής
  • Μενού "Φαξ"
  • Μενού "Σάρωση"
  • Μονάδα Flash USB


Μενού του πίνακα ελέγχου

Μενού αντιγραφής

Για να ανοίξετε το μενού, πατήστε το κουμπί Αντιγραφή και, στη συνέχεια, πατήστε το κουμπί Ρυθμίσεις....

ΣΗΜΕΙΩΣΗ

Οι ρυθμίσεις που αλλάζετε στο μενού παύουν να ισχύουν 2 λεπτά μετά την ολοκλήρωση της τελευταίας αντιγραφής.

Στοιχείο μενού
Στοιχείο υπομενού
Στοιχείο υπομενού
Περιγραφή
Αντιγραφή ID
ΣΗΜΕΙΩΣΗ

Το στοιχείο βρίσκεται στην κεντρική οθόνη Αντιγραφή. Για να μεταβείτε στο στοιχείο, δεν χρειάζεται να πατήσετε το κουμπί Ρυθμίσεις....

Αντιγράφει στην ίδια όψη ενός φύλλου χαρτιού και τις δύο όψεις ταυτοτήτων ή άλλων εγγράφων μικρού μεγέθους.
Αριθμός αντιγράφων
(1–99)
Καθορίζει τον αριθμό των αντιγράφων
Σμίκρυνση/Μεγέθυνση
Πρωτότυπο=100%
Legal σε Letter=78%
Legal σε A4=83%
A4 σε Letter=94%
Letter σε A4=97%
Πλήρης σελίδα=91%
Προσαρμογή στη σελίδα
2 σελίδες ανά φύλλο
4 σελίδες ανά φύλλο
Προσαρμοσμένο: 25 έως 400%
Καθορίζει το μέγεθος του αντιγράφου.
Φωτεινότερο/Σκουρότερο
Καθορίζει την αντίθεση του αντιγράφου.
Βελτιστοποίηση
Περιγραφή πρωτοτύπου
Αυτόματη επιλογή
Μικτή
Κείμενο
Εικόνα
Καθορίζει τον τύπο του περιεχομένου στο πρωτότυπο έγγραφο, ώστε το αντίγραφο να αντιστοιχεί όσο γίνεται περισσότερο στο πρωτότυπο.
Χαρτί
Μέγεθος χαρτιού
Τύπος χαρτιού
Καθορίζει το μέγεθος και τον τύπο του χαρτιού των αντιγράφων.
Αντίγραφο πολλών σελίδων
Απενεργοποίηση
Ενεργοποίηση
Όταν έχει ενεργοποιηθεί αυτή η λειτουργία, το προϊόν σάς ζητάει να τοποθετήσετε άλλη σελίδα στη γυάλινη επιφάνεια του σαρωτή ή να δείξετε ότι η εργασία έχει ολοκληρωθεί.
Ταξινόμηση
Ενεργοποίηση
Απενεργοποίηση
Καθορίζει αν θα γίνει συρραφή των εργασιών εκτύπωσης
Λειτουργία προχείρου
Απενεργοποίηση
Ενεργοποίηση
Καθορίζει αν τα αντίγραφα θα εκτυπωθούν σε ποιότητα προχείρου
Ρύθμιση εικόνας
Φωτεινότητα
Αντίθεση
Ευκρίνεια
Κατάργηση φόντου
Ισορροπία χρώματος
Γκρίζο
Προσαρμόζει τις ρυθμίσεις ποιότητας εικόνας των αντιγράφων
Ορισμός ως νέων προεπιλογών
Αποθηκεύει ως νέες προεπιλογές όσες αλλαγές έχετε κάνει στο μενού
Επαναφορά προεπιλογών
Επαναφέρει τις εργοστασιακές επιλογές στο μενού


Μενού του πίνακα ελέγχου

Μενού "Φαξ"

Για να ανοίξετε το μενού, πατήστε το κουμπί Φαξ και, στη συνέχεια, πατήστε το κουμπί Μενού "Φαξ".

Στοιχείο μενού
Στοιχείο υπομενού
Στοιχείο υπομενού
Περιγραφή
Αναφορές φαξ
Επιβεβαίωση φαξ
Σε κάθε φαξ
Μόνο μετά από αποστολή φαξ
Μόνο μετά από λήψη φαξ
Ποτέ*:
Ρυθμίζει αν το προϊόν εκτυπώνει αναφορά επιβεβαίωσης μετά από επιτυχημένη εργασία φαξ.
Να περιλαμβάνεται η πρώτη σελίδα
Ενεργοποίηση*:
Απενεργοποίηση
Ρυθμίζει αν το προϊόν περιλαμβάνει εικόνα μικρογραφίας της πρώτης σελίδας του φαξ στην αναφορά.
Αναφορά σφαλμάτων φαξ
Σε κάθε σφάλμα*:
Μετά από σφάλμα αποστολής
Μετά από σφάλμα λήψης
Ποτέ
Ρυθμίζει αν το προϊόν εκτυπώνει αναφορά μετά από αποτυχημένη εργασία φαξ.
Εκτύπωση αναφοράς τελευταίας κλήσης
Εκτυπώνει μια λεπτομερή αναφορά της τελευταίας ενέργειας φαξ, είτε πρόκειται για αποστολή είτε για λήψη.
Αρχείο καταγραφής δραστηριότητας φαξ
Άμεση εκτύπωση αρχείου καταγραφής
Αυτόματη εκτύπωση αρχείου καταγραφής
Άμεση εκτύπωση αρχείου καταγραφής: Εκτυπώνει μια λίστα των φαξ που έχουν αποσταλεί ή ληφθεί από αυτό το προϊόν.
Αυτόματη εκτύπωση αρχείου καταγραφής: Εκτυπώνει αυτόματα μια αναφορά μετά από κάθε εργασία φαξ.
Εκτύπωση τηλεφωνικού καταλόγου
Εκτυπώνει μια λίστα με τις ταχείες κλήσεις που έχουν ρυθμιστεί για αυτό το προϊόν.
Εκτύπωση λίστας ανεπιθύμητων φαξ
Εκτυπώνει μια λίστα αριθμών τηλεφώνου που έχουν αποκλειστεί από την αποστολή φαξ σε αυτό το προϊόν.
Εκτύπωση αναφοράς χρέωσης
Εκτυπώνει μια λίστα των κωδικών χρέωσης που χρησιμοποιήθηκαν για τα εξερχόμενα φαξ. Η αναφορά αυτή υποδεικνύει το πλήθος των εξερχόμενων φαξ που τιμολογήθηκαν για κάθε κωδικό. Αυτό το στοιχείο μενού εμφανίζεται μόνο όταν η δυνατότητα κωδικών χρέωσης είναι ενεργοποιημένη.
Εκτύπωση όλων των αναφορών φαξ
Εκτυπώνει όλες τις αναφορές που σχετίζονται με το φαξ.
Επιλογές αποστολής
Αποστολή φαξ αργότερα
Επιτρέπει την αποστολή ενός φαξ σε μια μεταγενέστερη ώρα και ημερομηνία.
Μετάδοση φαξ
Στέλνει φαξ σε πολλούς παραλήπτες.
Κατάσταση εργασίας φαξ
Προβάλλει τις εργασίες φαξ σε αναμονή και σας επιτρέπει να ακυρώσετε τις εργασίες φαξ σε αναμονή.
Ανάλυση φαξ
Τυπική
Καλή
Πολύ καλή
Φωτογραφία
Ρυθμίζει την ανάλυση για την αποστολή εγγράφων. Οι εικόνες με υψηλότερη ανάλυση διαθέτουν περισσότερες κουκκίδες ανά ίντσα (dpi), με αποτέλεσμα να είναι πιο λεπτομερείς. Οι εικόνες με χαμηλότερη ανάλυση διαθέτουν λιγότερες κουκκίδες ανά ίντσα (dpi) και είναι λιγότερο λεπτομερείς, αλλά το μέγεθος του αρχείου είναι μικρότερο.
Λήψη φαξ
Εκτύπωση προσωπικών φαξ
Εκτυπώνει τα αποθηκευμένα φαξ όταν η δυνατότητα προσωπικής λήψης είναι ενεργοποιημένη. Αυτό το στοιχείο μενού εμφανίζεται μόνο όταν η δυνατότητα προσωπικής λήψης είναι ενεργοποιημένη. Το προϊόν σάς ζητάει τον κωδικό του συστήματος.
Αποκλεισμός ανεπιθύμητων φαξ
Προσθήκη αριθμού
Διαγραφή αριθμού
Διαγραφή όλων των αριθμών
Εκτύπωση λίστας ανεπιθύμητων φαξ
Τροποποιεί τη λίστα ανεπιθύμητων φαξ. Η λίστα ανεπιθύμητων φαξ μπορεί να περιέχει έως και 30 αριθμούς. Όταν το προϊόν λαμβάνει μια κλήση από έναν ανεπιθύμητο αριθμό φαξ, διαγράφει το εισερχόμενο φαξ. Επίσης, καταγράφει το ανεπιθύμητο φαξ στο αρχείο καταγραφής δραστηριότητας μαζί με πληροφορίες παρακολούθησης εργασιών.
Επανεκτύπωση φαξ
Εκτυπώνει όλα τα ληφθέντα φαξ που είναι αποθηκευμένα στη διαθέσιμη μνήμη. Το συγκεκριμένο στοιχείο είναι διαθέσιμο μόνο αν έχετε ενεργοποιήσει τη λειτουργία Να επιτρέπεται η επανεκτύπωση του φαξ στο μενού Ρύθμιση φαξ.
Προώθηση φαξ
Ενεργοποίηση
Απενεργοποίηση*:
Ρυθμίζει το προϊόν ώστε να στέλνει όλα τα φαξ που λαμβάνει σε κάποια άλλη συσκευή φαξ.
Λήψη σταθμοσκόπησης
Επιτρέπει στο προϊόν να καλέσει κάποια άλλη συσκευή φαξ που έχει ενεργοποιημένη την αποστολή σταθμοσκόπησης.
Ρύθμιση τηλεφωνικού καταλόγου
Μεμονωμένη ρύθμιση
Επεξεργαστείτε τις ταχείες κλήσεις και τις καταχωρίσεις ομάδων κλήσεων του τηλεφωνικού καταλόγου φαξ. Το προϊόν υποστηρίζει έως 120 καταχωρίσεις τηλεφωνικού καταλόγου, που μπορούν να είναι μεμονωμένες καταχωρίσεις ή σε ομάδες.
Ρύθμιση ομάδας
Διαγραφή καταχώρισης
Διαγράφει συγκεκριμένη καταχώριση από τηλεφωνικό κατάλογο.
Διαγραφή όλων των καταχωρίσεων
Διαγράφει όλες τις καταχωρίσεις από τον τηλεφωνικό κατάλογο
Άμεση εκτύπωση αναφοράς
Εκτυπώνει μια λίστα όλων των καταχωρίσεων μεμονωμένων ή ομαδικών κλήσεων του τηλεφωνικού καταλόγου.
Αλλαγή προεπιλογών
Ανοίγει το μενού Ρύθμιση φαξ.


Μενού του πίνακα ελέγχου

Μενού "Σάρωση"

Στοιχείο μενού
Περιγραφή
Σάρωση σε μονάδα USB
Σαρώνει ένα έγγραφο και το αποθηκεύει ως αρχείο .PDF ή ως εικόνα .JPEG στη μονάδα flash USB.


Μενού του πίνακα ελέγχου

Μονάδα Flash USB

Στοιχείο μενού
Περιγραφή
Εκτύπωση εγγράφων
Εκτυπώνει έγγραφα που έχουν αποθηκευτεί στη μονάδα USB. Για να περιηγηθείτε στα έγγραφα, χρησιμοποιήστε τα κουμπιά βέλους. Πατήστε τα ονόματα των εγγράφων που θέλετε να εκτυπώσετε.
Αν θέλετε να αλλάξετε ρυθμίσεις όπως ο αριθμός των αντιγράφων, το μέγεθος του χαρτιού ή ο τύπος του χαρτιού, πατήστε την οθόνη σύνοψης.
Όταν είστε έτοιμοι να εκτυπώσετε τα έγγραφα, πατήστε το κουμπί Εκτύπωση.
Προβολή και εκτύπωση φωτογραφιών
Προβάλλει σε προεπισκόπηση τις φωτογραφίες της μονάδας USB. Για να περιηγηθείτε στις φωτογραφίες, χρησιμοποιήστε τα κουμπιά βέλους. Πατήστε την εικόνα προεπισκόπησης για κάθε φωτογραφία που θέλετε να εκτυπώσετε. Μπορείτε να προσαρμόσετε τις ρυθμίσεις και να αποθηκεύσετε τις αλλαγές ως νέες προεπιλεγμένες ρυθμίσεις. Όταν είστε έτοιμοι να εκτυπώσετε τις φωτογραφίες, πατήστε το κουμπί Εκτύπωση.
Σάρωση σε μονάδα USB
Σαρώνει ένα έγγραφο και το αποθηκεύει ως αρχείο .PDF ή ως εικόνα .JPEG στη μονάδα flash USB.


Λογισμικό για τα Windows

Λογισμικό για τα Windows
  • Υποστηριζόμενα λειτουργικά συστήματα Windows
  • Υποστηριζόμενα προγράμματα οδήγησης εκτυπωτή για Windows
  • Επιλέξτε το κατάλληλο πρόγραμμα οδήγησης εκτυπωτή για τα Windows
  • Αλλαγή ρυθμίσεων εργασίας εκτύπωσης
  • Αλλαγή ρυθμίσεων προγράμματος οδήγησης εκτυπωτή στα Windows
  • Κατάργηση λογισμικού στα Windows
  • Υποστηριζόμενα βοηθητικά προγράμματα για τα Windows
  • Λογισμικό για άλλα λειτουργικά συστήματα


Λογισμικό για τα Windows

Υποστηριζόμενα λειτουργικά συστήματα Windows

Το προϊόν υποστηρίζει τα ακόλουθα λειτουργικά συστήματα Windows:

Συνιστώμενη εγκατάσταση λογισμικού
●
Windows XP (32-bit, Service Pack 2)
●
Windows Vista (32 bit και 64 bit)
●
Windows 7 (32 bit και 64 bit)
Προγράμματα οδήγησης εκτύπωσης και σάρωσης μόνον
●
Windows 2003 Server (32-bit, Service Pack 3)
●
Windows 2008 Server


Λογισμικό για τα Windows

Υποστηριζόμενα προγράμματα οδήγησης εκτυπωτή για Windows
●
HP PCL 6 (αυτό είναι το προεπιλεγμένο πρόγραμμα οδήγησης εκτυπωτή)
●
HP Universal Print Driver for Windows Postscript
●
HP Universal Print Driver for PCL 5

Τα προγράμματα οδήγησης του εκτυπωτή περιλαμβάνουν ηλεκτρονική Βοήθεια με οδηγίες για τις κοινές εργασίες εκτύπωσης και περιγραφή των κουμπιών, των πλαισίων ελέγχου και των αναπτυσσόμενων καταλόγων που υπάρχουν στο πρόγραμμα οδήγησης.

ΣΗΜΕΙΩΣΗ

Για περισσότερες πληροφορίες σχετικά με το UPD, δείτε τη διεύθυνση www.hp.com/go/upd.


Λογισμικό για τα Windows

Επιλέξτε το κατάλληλο πρόγραμμα οδήγησης εκτυπωτή για τα Windows

Τα προγράμματα οδήγησης εκτυπωτή παρέχουν πρόσβαση σε δυνατότητες του προϊόντος και επιτρέπουν την επικοινωνία του υπολογιστή με το προϊόν (με χρήση μιας γλώσσας εκτυπωτή). Ελέγξτε τις σημειώσεις εγκατάστασης και τα αρχεία readme στο CD του προϊόντος για πρόσθετο λογισμικό και γλώσσες.

Περιγραφή προγράμματος οδήγησης HP PCL 6
●
Εγκατάσταση από τον οδηγό Προσθήκη εκτυπωτή.
●
Παρέχεται ως το προεπιλεγμένο πρόγραμμα οδήγησης
●
Συνιστάται για εκτυπώσεις σε όλα τα υποστηριζόμενα περιβάλλοντα των Windows
●
Παρέχει την καλύτερη συνολικά ταχύτητα, ποιότητα εκτύπωσης και υποστήριξη δυνατοτήτων προϊόντος για τους περισσότερους χρήστες
●
Ανεπτυγμένο για να ευθυγραμμίζεται με το περιβάλλον χρήσης Graphic Device Interface (GDI) των Windows, για βέλτιστη ταχύτητα σε περιβάλλοντα Windows
●
Ενδέχεται να μην είναι πλήρως συμβατό με προσαρμοσμένα, καθώς και τρίτων κατασκευαστών, προγράμματα λογισμικού που βασίζονται σε PCL 5.
Περιγραφή προγράμματος οδήγησης HP UPD PS
●
Διατίθεται για λήψη από το Web στη διεύθυνση www.hp.com/support/CM1410series
●
Συνιστάται για εκτύπωση με προγράμματα λογισμικού Adobe® ή με άλλα προγράμματα λογισμικού που έχουν υψηλές απαιτήσεις σε γραφικά
●
Παρέχει υποστήριξη για εκτύπωση από εξομοίωση postscript ή υποστήριξη γραμματοσειρών postscript flash
Περιγραφή προγράμματος οδήγησης HP UPD PCL 5
●
Διατίθεται για λήψη από το Web στη διεύθυνση www.hp.com/support/CM1410series
●
Συμβατό με προηγούμενες εκδόσεις του PCL και παλαιότερα προϊόντα HP LaserJet
●
Η καλύτερη επιλογή για εκτύπωση από προσαρμοσμένα, ή τρίτων κατασκευαστών, προγράμματα λογισμικού
●
Σχεδιασμένο για χρήση σε εταιρικά περιβάλλοντα Windows, έτσι ώστε να παρέχεται ένα πρόγραμμα οδήγησης για χρήση με πολλαπλά μοντέλα εκτυπωτή
●
Προτιμάται κατά την εκτύπωση σε πολλαπλά μοντέλα εκτυπωτή από έναν φορητό υπολογιστή με Windows


Λογισμικό για τα Windows

Αλλαγή ρυθμίσεων εργασίας εκτύπωσης

Εργαλείο για την αλλαγή των ρυθμίσεων
Μέθοδος για την αλλαγή των ρυθμίσεων
Διάρκεια αλλαγών
Ιεραρχία αλλαγών
Ρυθμίσεις προγράμματος
Στο μενού "Αρχείο" του προγράμματος, κάντε κλικ στην εντολή "Διαμόρφωση σελίδας" ή σε κάποια παρόμοια εντολή.
Αυτές οι ρυθμίσεις ισχύουν μόνο για την τρέχουσα εργασία εκτύπωσης.
Οι αλλαγές που έγιναν στις ρυθμίσεις στο πρόγραμμα αυτό υπερισχύουν των αλλαγών που έγιναν οπουδήποτε αλλού.
Ιδιότητες εκτυπωτή στο πρόγραμμα
Τα βήματα ποικίλλουν ανάλογα με το πρόγραμμα. Αυτή η διαδικασία είναι η πιο συνηθισμένη.
1.
Από το μενού Αρχείο της εφαρμογής λογισμικού, κάντε κλικ στην επιλογή Εκτύπωση.
2.
Επιλέξτε το προϊόν και, στη συνέχεια, κάντε κλικ στο Ιδιότητες ή στο Προτιμήσεις.
3.
Αλλάξτε τις ρυθμίσεις στις καρτέλες.
Αυτές οι ρυθμίσεις ισχύουν μόνο για την τρέχουσα περίοδο λειτουργίας του προγράμματος.
Οι αλλαγμένες ρυθμίσεις υπερισχύουν σε σχέση με τις προεπιλεγμένες ρυθμίσεις του προγράμματος οδήγησης του εκτυπωτή και τις προεπιλεγμένες ρυθμίσεις του προϊόντος.
Προεπιλεγμένες ρυθμίσεις του προγράμματος οδήγησης του εκτυπωτή
1.
Ανοίξτε τη λίστα εκτυπωτών του υπολογιστή και επιλέξτε αυτό το προϊόν.
ΣΗΜΕΙΩΣΗ

Αυτό το βήμα ποικίλλει ανάλογα με το λειτουργικό σύστημα.
2.
Κάντε κλικ στο στοιχείο Εκτυπωτής και, στη συνέχεια, επιλέξτε Προτιμήσεις εκτύπωσης.
3.
Αλλάξτε τις ρυθμίσεις στις καρτέλες.
Αυτές οι ρυθμίσεις ισχύουν μέχρι να τις αλλάξετε ξανά.
ΣΗΜΕΙΩΣΗ

Αυτή η μέθοδος αλλάζει τις προεπιλεγμένες ρυθμίσεις του προγράμματος οδήγησης του εκτυπωτή για όλα τα προγράμματα.
Για να παρακάμψετε αυτές τις ρυθμίσεις, αλλάξτε τις ρυθμίσεις του προγράμματος.
Προεπιλεγμένες ρυθμίσεις προϊόντος
Αλλάξτε τις ρυθμίσεις του προϊόντος από τον πίνακα ελέγχου ή από το συνοδευτικό λογισμικό διαχείρισης του προϊόντος.
Αυτές οι ρυθμίσεις ισχύουν μέχρι να τις αλλάξετε ξανά.
Για να παρακάμψετε αυτές τις ρυθμίσεις, κάντε αλλαγές με οποιοδήποτε άλλο εργαλείο.


Λογισμικό για τα Windows

Αλλαγή ρυθμίσεων προγράμματος οδήγησης εκτυπωτή στα Windows

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Αλλαγή των ρυθμίσεων όλων των εργασιών εκτύπωσης, έως ότου τερματιστεί το πρόγραμμα λογισμικού
  • Αλλαγή των προεπιλεγμένων ρυθμίσεων για όλες τις εργασίες εκτύπωσης
  • Αλλαγή των ρυθμίσεων διαμόρφωσης του προϊόντος


Λογισμικό για τα Windows

Αλλαγή των ρυθμίσεων όλων των εργασιών εκτύπωσης, έως ότου τερματιστεί το πρόγραμμα λογισμικού

1.
Στο μενού File (Αρχείο) του προγράμματος λογισμικού, κάντε κλικ στο Print (Εκτύπωση).
2.
Επιλέξτε το πρόγραμμα οδήγησης και στη συνέχεια κάντε κλικ στο Properties (Ιδιότητες) ή στο Preferences (Προτιμήσεις).

Τα βήματα μπορεί να διαφέρουν κατά περίπτωση. Αυτή είναι η πιο κοινή μέθοδος.


Λογισμικό για τα Windows

Αλλαγή των προεπιλεγμένων ρυθμίσεων για όλες τις εργασίες εκτύπωσης

1.
Windows XP, Windows Server 2003 και Windows Server 2008 (με χρήση της προεπιλεγμένης προβολής του μενού Έναρξη): Κάντε κλικ στο Start (Έναρξη) και, στη συνέχεια, κάντε κλικ στο Printers and Faxes (Εκτυπωτές και Φαξ).

Windows XP, Windows Server 2003 και Windows Server 2008 (με χρήση της κλασικής προβολής του μενού Έναρξη): Κάντε κλικ στο Start (Έναρξη), κάντε κλικ στο Settings (Ρυθμίσεις) και, στη συνέχεια, κάντε κλικ στο Printers (Εκτυπωτές).

Windows Vista: Κάντε κλικ στο Start (Έναρξη), κάντε κλικ στο Control Panel (Πίνακας ελέγχου) και, στη συνέχεια, στην κατηγορία Hardware and Sound (Υλικό και ήχος) κάντε κλικ στο Printer (Εκτυπωτής).

Windows 7: Κάντε κλικ στο Έναρξη και, στη συνέχεια, επιλέξτε Συσκευές και εκτυπωτές.

2.
Κάντε δεξί κλικ στο εικονίδιο του προγράμματος οδήγησης και στη συνέχεια επιλέξτε Printing Preferences (Προτιμήσεις εκτύπωσης).


Λογισμικό για τα Windows

Αλλαγή των ρυθμίσεων διαμόρφωσης του προϊόντος

1.
Windows XP, Windows Server 2003 και Windows Server 2008 (με χρήση της προεπιλεγμένης προβολής του μενού Έναρξη): Κάντε κλικ στο Start (Έναρξη) και, στη συνέχεια, κάντε κλικ στο Printers and Faxes (Εκτυπωτές και Φαξ).

Windows XP, Windows Server 2003 και Windows Server 2008 (με χρήση της κλασικής προβολής του μενού Έναρξη): Κάντε κλικ στο Start (Έναρξη), κάντε κλικ στο Settings (Ρυθμίσεις) και, στη συνέχεια, κάντε κλικ στο Printers (Εκτυπωτές).

Windows Vista: Κάντε κλικ στο Start (Έναρξη), κάντε κλικ στο Control Panel (Πίνακας ελέγχου) και, στη συνέχεια, στην κατηγορία Hardware and Sound (Υλικό και ήχος) κάντε κλικ στο Printer (Εκτυπωτής).

Windows 7: Κάντε κλικ στο Έναρξη και, στη συνέχεια, επιλέξτε Συσκευές και εκτυπωτές.

2.
Κάντε δεξιό κλικ στο εικονίδιο του προγράμματος οδήγησης και επιλέξτε Ιδιότητες ή Ιδιότητες εκτυπωτή.
3.
Κάντε κλικ στην καρτέλα Device Settings (Ρυθμίσεις συσκευής).


Λογισμικό για τα Windows

Κατάργηση λογισμικού στα Windows
Windows XP

1.
Κάντε κλικ στο μενού Έναρξη και, στη συνέχεια, επιλέξτε Προγράμματα.
2.
Κάντε κλικ στο HP και, στη συνέχεια, κάντε κλικ στο όνομα του προϊόντος.
3.
Κάντε κλικ στο Κατάργηση εγκατάστασης και, στη συνέχεια, ακολουθήστε τις οδηγίες στην οθόνη για να καταργήσετε το λογισμικό.

Windows Vista και Windows 7

1.
Κάντε κλικ στο Έναρξη και, στη συνέχεια, κάντε κλικ στο Όλα τα προγράμματα.
2.
Κάντε κλικ στο HP και, στη συνέχεια, κάντε κλικ στο όνομα του προϊόντος.
3.
Κάντε κλικ στο Κατάργηση εγκατάστασης και, στη συνέχεια, ακολουθήστε τις οδηγίες στην οθόνη για να καταργήσετε το λογισμικό.


Λογισμικό για τα Windows

Υποστηριζόμενα βοηθητικά προγράμματα για τα Windows
●
HP Web Jetadmin
●
ενσωματωμένος διακομιστής Web της HP
●
HP ToolboxFX

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Άλλα στοιχεία λογισμικού και βοηθητικά προγράμματα των Windows


Λογισμικό για τα Windows

Άλλα στοιχεία λογισμικού και βοηθητικά προγράμματα των Windows
●
Πρόγραμμα εγκατάστασης λογισμικού — αυτοματοποιεί την εγκατάσταση του συστήματος εκτύπωσης
●
Δήλωση προϊόντος online μέσω του Web
●
HP LaserJet Scan
●
Αποστολή φαξ μέσω Η/Υ


Λογισμικό για τα Windows

Λογισμικό για άλλα λειτουργικά συστήματα

Λειτουργικό σύστημα
Λογισμικό
UNIX
Για δίκτυα HP-UX και Solaris, επισκεφθείτε την τοποθεσία Web: www.hp.com/support/net_printing για να κάνετε λήψη του HP Jetdirect printer installer for UNIX (Πρόγραμμα εγκατάστασης εκτυπωτή HP Jetdirect για UNIX).
Linux
Για περισσότερες πληροφορίες, επισκεφθείτε την τοποθεσία Web: www.hp.com/go/linuxprinting.


Χρήση του προϊόντος σε Mac

Χρήση του προϊόντος σε Mac
  • Λογισμικό για Mac
  • Εκτύπωση σε Mac
  • Αποστολή φαξ με Mac
  • Σάρωση σε Mac


Χρήση του προϊόντος σε Mac

Λογισμικό για Mac

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Υποστηριζόμενα λειτουργικά συστήματα σε Mac
  • Υποστηριζόμενα προγράμματα οδήγησης εκτυπωτή σε Mac
  • Εγκατάσταση λογισμικού για λειτουργικά συστήματα Mac
  • Κατάργηση εγκατάστασης λογισμικού από λειτουργικά συστήματα Mac
  • Αλλαγή ρυθμίσεων προγράμματος οδήγησης εκτυπωτή σε Mac
  • Λογισμικό για υπολογιστές Mac


Χρήση του προϊόντος σε Mac

Υποστηριζόμενα λειτουργικά συστήματα σε Mac

Το προϊόν υποστηρίζει τα ακόλουθα λειτουργικά συστήματα Mac:

●
Mac OS X 10.5, 10.6 και νεότερες εκδόσεις
ΣΗΜΕΙΩΣΗ

Σε Mac OS X 10.5 και νεότερες εκδόσεις, υποστηρίζονται PPC και επεξεργαστές Intel® Core™. Σε Mac OS X V10.6, υποστηρίζονται επεξεργαστές Intel Core.


Χρήση του προϊόντος σε Mac

Υποστηριζόμενα προγράμματα οδήγησης εκτυπωτή σε Mac

Το πρόγραμμα εγκατάστασης λογισμικού HP LaserJet παρέχει αρχεία PostScript® Printer Description (PPD) και αρχεία Printer Dialog Extension (PDE), τα οποία χρησιμοποιούνται σε υπολογιστές με λειτουργικό σύστημα Mac OS X. Τα αρχεία PPD και PDE των εκτυπωτών HP, σε συνδυασμό με τα ενσωματωμένα προγράμματα οδήγησης εκτυπωτή Apple PostScript, παρέχουν πλήρη λειτουργικότητα εκτύπωσης και πρόσβαση σε συγκεκριμένες δυνατότητες των εκτυπωτών HP.


Χρήση του προϊόντος σε Mac

Εγκατάσταση λογισμικού για λειτουργικά συστήματα Mac

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Εγκατάσταση λογισμικού για υπολογιστές Mac που συνδέονται απευθείας με το προϊόν
  • Εγκατάσταση λογισμικού για υπολογιστές Mac σε ενσύρματο δίκτυο
  • Εγκατάσταση λογισμικού για υπολογιστές Mac σε ασύρματο δίκτυο


Χρήση του προϊόντος σε Mac

Εγκατάσταση λογισμικού για υπολογιστές Mac που συνδέονται απευθείας με το προϊόν

Αυτό το προϊόν υποστηρίζει σύνδεση USB 2.0. Χρησιμοποιήστε καλώδιο USB τύπου A σε B. Η ΗΡ συνιστά τη χρήση καλωδίου που δεν θα ξεπερνά σε μήκος τα 2 μέτρα

1.
Συνδέστε το καλώδιο USB στο προϊόν και τον υπολογιστή.

2.
Εγκαταστήστε το λογισμικό από το CD.
3.
Κάντε κλικ στο εικονίδιο του προγράμματος εγκατάστασης HP και ακολουθήστε τις οδηγίες στην οθόνη.
4.
Στην οθόνη "Συγχαρητήρια", κάντε κλικ στο κουμπί OK.
5.
Εκτυπώστε μια σελίδα από οποιοδήποτε πρόγραμμα, για να βεβαιωθείτε ότι το λογισμικό εκτύπωσης εγκαταστάθηκε σωστά.


Χρήση του προϊόντος σε Mac

Εγκατάσταση λογισμικού για υπολογιστές Mac σε ενσύρματο δίκτυο

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Διαμόρφωση της διεύθυνσης IP
  • Εγκατάσταση του λογισμικού


Χρήση του προϊόντος σε Mac

Διαμόρφωση της διεύθυνσης IP

1.
Συνδέστε το καλώδιο δικτύου στο προϊόν και στο δίκτυο.

2.
Περιμένετε 60 δευτερόλεπτα προτού συνεχίσετε. Μέσα σε αυτό το χρονικό διάστημα, το δίκτυο αναγνωρίζει το προϊόν και εκχωρεί μια διεύθυνση IP ή ένα όνομα κεντρικού υπολογιστή στο προϊόν.
3.
Στον πίνακα ελέγχου του προϊόντος, πατήστε το κουμπί Ρύθμιση [image].
4.
Πατήστε το μενού Αναφορές και, στη συνέχεια, πατήστε το κουμπί Αναφορά διαμόρφωσης για να εκτυπώσετε την αναφορά διαμόρφωσης.
5.
Βρείτε τη διεύθυνση IP στην αναφορά διαμόρφωσης.

Θέση διεύθυνσης IP


Χρήση του προϊόντος σε Mac

Εγκατάσταση του λογισμικού

1.
Κλείστε όλα τα προγράμματα στον υπολογιστή.
2.
Εγκαταστήστε το λογισμικό από το CD.
3.
Κάντε κλικ στο εικονίδιο του προγράμματος εγκατάστασης HP και ακολουθήστε τις οδηγίες που εμφανίζονται στην οθόνη.
4.
Στην οθόνη "Συγχαρητήρια", κάντε κλικ στο κουμπί OK.
5.
Εκτυπώστε μια σελίδα από οποιοδήποτε πρόγραμμα, για να βεβαιωθείτε ότι το λογισμικό εκτύπωσης εγκαταστάθηκε σωστά.


Χρήση του προϊόντος σε Mac

Εγκατάσταση λογισμικού για υπολογιστές Mac σε ασύρματο δίκτυο

Πριν εγκαταστήσετε το λογισμικό του προϊόντος, βεβαιωθείτε ότι το προϊόν δεν έχει συνδεθεί στο δίκτυο μέσω καλωδίου δικτύου.

Αν ο ασύρματος δρομολογητής δεν υποστηρίζει Wi-Fi Protected Setup (WPS), ζητήστε από το διαχειριστή του συστήματος τις ρυθμίσεις δικτύου του ασύρματου δρομολογητή ή ολοκληρώστε τις παρακάτω εργασίες:

●
Ζητήστε το όνομα του ασύρματου δικτύου ή το αναγνωριστικό συνόλου υπηρεσιών (SSID).
●
Καθορίστε τον κωδικό πρόσβασης ασφαλείας ή το κλειδί κρυπτογράφησης του ασύρματου δικτύου.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Συνδέστε το προϊόν σε ασύρματο δίκτυο μέσω WPS
  • Σύνδεση του προϊόντος σε ασύρματο δίκτυο μέσω του οδηγού ρύθμισης ασύρματης σύνδεσης
  • Συνδέστε το προϊόν σε ασύρματο δίκτυο μέσω καλωδίου USB


Χρήση του προϊόντος σε Mac

Συνδέστε το προϊόν σε ασύρματο δίκτυο μέσω WPS

Αν ο ασύρματος δρομολογητής υποστηρίζει Wi-Fi Protected Setup (WPS), αυτός είναι ο απλούστερος τρόπος να ρυθμίσετε το προϊόν σε ένα ασύρματο δίκτυο.

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ασύρματη δικτύωση [image].
2.
Πατήστε το κουμπί Μενού "Ασύρματη λειτουργία" και, στη συνέχεια, πατήστε το κουμπί Wi-Fi Protected Setup.
3.
Για να ολοκληρώσετε τη ρύθμιση, ακολουθήστε μία από τις παρακάτω μεθόδους:
●
Με πλήκτρο: Ενεργοποιήστε την επιλογή Με πλήκτρο και ακολουθήστε τις οδηγίες που εμφανίζονται στον πίνακα ελέγχου. Η δημιουργία της ασύρματης σύνδεσης μπορεί να διαρκέσει μερικά λεπτά.
●
PIN: Ενεργοποιήστε την επιλογή Δημιουργία PIN και ακολουθήστε τις οδηγίες που εμφανίζονται στον πίνακα ελέγχου. Το προϊόν δημιουργεί έναν μοναδικό κωδικό PIN, τον οποίο πρέπει να πληκτρολογήσετε στην οθόνη ρύθμισης του ασύρματου δρομολογητή. Η δημιουργία της ασύρματης σύνδεσης μπορεί να διαρκέσει μερικά λεπτά.

ΣΗΜΕΙΩΣΗ

Αν δεν πετύχει αυτή η μέθοδος, χρησιμοποιήστε τον οδηγό ρύθμισης ασύρματης σύνδεσης ή τη μέθοδο σύνδεσης με καλώδιο USB.


Χρήση του προϊόντος σε Mac

Σύνδεση του προϊόντος σε ασύρματο δίκτυο μέσω του οδηγού ρύθμισης ασύρματης σύνδεσης

Αν ο ασύρματος δρομολογητής δεν υποστηρίζει WiFi-Protected Setup (WPS), χρησιμοποιήστε αυτή τη μέθοδο για να εγκαταστήσετε το προϊόν σε ένα ασύρματο δίκτυο.

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ασύρματη δικτύωση [image].
2.
Πατήστε το κουμπί Μενού "Ασύρματη λειτουργία" και, στη συνέχεια, πατήστε το κουμπί Οδηγός ρύθμισης ασύρματης λειτουργίας.
3.
Το προϊόν αναζητά τα διαθέσιμα ασύρματα δίκτυα και επιστρέφει μια λίστα με ονόματα δικτύων (SSID). Επιλέξτε από τη λίστα το SSID που αντιστοιχεί στον δικό σας ασύρματο δρομολογητή. Αν το SSID του ασύρματου δρομολογητή σας δεν βρίσκεται στη λίστα, πατήστε το κουμπί Εισαγάγετε τον κωδικό SSID. Όταν ερωτηθείτε για τον τύπο της ασφάλειας δικτύου, ενεργοποιήστε την επιλογή που χρησιμοποιεί ο δικός σας ασύρματος δρομολογητής. Στην οθόνη του πίνακα ελέγχου ανοίγει ένα πληκτρολόγιο.
4.
Αν ο ασύρματος δρομολογητής χρησιμοποιεί ασφάλεια WPA, πληκτρολογήστε τη φράση πρόσβασης στο πληκτρολόγιο.

Αν ο ασύρματος δρομολογητής χρησιμοποιεί ασφάλεια WEP, πληκτρολογήστε τη φράση πρόσβασης στο πληκτρολόγιο.

5.
Πατήστε το κουμπί OK και περιμένετε μέχρι το προϊόν να δημιουργήσει σύνδεση με τον ασύρματο δρομολογητή. Η δημιουργία της ασύρματης σύνδεσης μπορεί να διαρκέσει μερικά λεπτά.


Χρήση του προϊόντος σε Mac

Συνδέστε το προϊόν σε ασύρματο δίκτυο μέσω καλωδίου USB

Αν ο ασύρματος δρομολογητής δεν υποστηρίζει WiFi-Protected Setup (WPS), χρησιμοποιήστε αυτή τη μέθοδο για να ρυθμίσετε το προϊόν σε ένα ασύρματο δίκτυο. Το καλώδιο USB για τη μεταφορά ρυθμίσεων διευκολύνει τη ρύθμιση της ασύρματης σύνδεσης. Αφού ολοκληρωθεί η ρύθμιση, μπορείτε να αποσυνδέσετε το καλώδιο USB και να χρησιμοποιήσετε την ασύρματη σύνδεση.

1.
Τοποθετήστε το CD λογισμικού στη θήκη CD του υπολογιστή.
2.
Ακολουθήστε τις οδηγίες που εμφανίζονται στην οθόνη. Όταν σας ζητηθεί, ενεργοποιήστε την επιλογή Σύνδεση μέσω ασύρματου δικτύου. Όταν σας ζητηθεί, συνδέστε το καλώδιο USB με το προϊόν.
ΠΡΟΣΟΧΗ

Μην συνδέετε το καλώδιο USB μέχρι να σας το ζητήσει το λογισμικό εγκατάστασης.
3.
Όταν ολοκληρωθεί η εγκατάσταση, εκτυπώστε μια σελίδα ρύθμισης παραμέτρων, για να βεβαιωθείτε ότι το προϊόν έχει όνομα SSID.
4.
Όταν ολοκληρωθεί η εγκατάσταση, αποσυνδέστε το καλώδιο USB.


Χρήση του προϊόντος σε Mac

Κατάργηση εγκατάστασης λογισμικού από λειτουργικά συστήματα Mac

Πρέπει να διαθέτετε δικαιώματα διαχειριστή για να καταργήσετε το λογισμικό.

1.
Αποσυνδέστε το προϊόν από τον υπολογιστή.
2.
Ανοίξτε το στοιχείο Εφαρμογές.
3.
Επιλέξτε Hewlett Packard.
4.
Επιλέξτε Πρόγραμμα κατάργησης εγκατάστασης HP.
5.
Επιλέξτε το προϊόν από τη λίστα συσκευών και, στη συνέχεια, κάντε κλικ στο κουμπί Κατάργηση εγκατάστασης.
6.
Αφού καταργήσετε την εγκατάσταση του προϊόντος, επανεκκινήστε τον υπολογιστή και αδειάστε τον κάδο απορριμμάτων.


Χρήση του προϊόντος σε Mac

Αλλαγή ρυθμίσεων προγράμματος οδήγησης εκτυπωτή σε Mac

Αλλαγή των ρυθμίσεων όλων των εργασιών εκτύπωσης, έως ότου τερματιστεί το πρόγραμμα λογισμικού
Αλλαγή των προεπιλεγμένων ρυθμίσεων για όλες τις εργασίες εκτύπωσης
Αλλαγή των ρυθμίσεων διαμόρφωσης του προϊόντος
1.
Στο μενού File (Αρχείο), κάντε κλικ στο κουμπί Print (Εκτύπωση).
2.
Αλλάξτε τις ρυθμίσεις που θέλετε, στα διάφορα μενού.
1.
Στο μενού File (Αρχείο), κάντε κλικ στο κουμπί Print (Εκτύπωση).
2.
Αλλάξτε τις ρυθμίσεις που θέλετε, στα διάφορα μενού.
3.
Στο μενού Προρρυθμίσεις, κάντε κλικ στην επιλογή Αποθήκευση ως... και πληκτρολογήστε ένα όνομα για την προρρύθμιση.
Αυτές οι ρυθμίσεις αποθηκεύονται στο μενού Προρρυθμίσεις. Για να χρησιμοποιήσετε τις νέες ρυθμίσεις, κάθε φορά που ανοίγετε ένα πρόγραμμα και εκτυπώνετε θα πρέπει να επιλέγετε την αποθηκευμένη προρρύθμιση.
Mac OS X 10.5 και 10.6
1.
Από το μενού Apple [image], κάντε κλικ στο μενού System Preferences (Προτιμήσεις συστήματος) και, στη συνέχεια, κάντε κλικ στο εικονίδιο Print & Fax (Εκτύπωση και φαξ).
2.
Επιλέξτε το προϊόν από την αριστερή πλευρά του παραθύρου.
3.
Κάντε κλικ στο κουμπί Options & Supplies (Επιλογές και αναλώσιμα).
4.
Κάντε κλικ στην καρτέλα Driver (Πρόγραμμα οδήγησης).
5.
Διαμορφώστε τις εγκατεστημένες επιλογές.


Χρήση του προϊόντος σε Mac

Λογισμικό για υπολογιστές Mac

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Βοηθητικό πρόγραμμα HP για Mac
  • Υποστηριζόμενα βοηθητικά προγράμματα για Mac


Χρήση του προϊόντος σε Mac

Βοηθητικό πρόγραμμα HP για Mac

Χρησιμοποιήστε το βοηθητικό πρόγραμμα HP Utility για να ρυθμίσετε τις δυνατότητες του προϊόντος που δεν είναι διαθέσιμες στο πρόγραμμα οδήγησης εκτυπωτή.

Χρησιμοποιήστε το βοηθητικό πρόγραμμα HP Utility όταν το προϊόν σας χρησιμοποιεί καλώδιο USB ή είναι συνδεδεμένο σε ένα δίκτυο TCP/IP.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Ανοίξτε το βοηθητικό πρόγραμμα HP.
  • Δυνατότητες βοηθητικού προγράμματος HP


Χρήση του προϊόντος σε Mac

Ανοίξτε το βοηθητικό πρόγραμμα HP.

▲
Στο σταθμό εργασίας, κάντε κλικ στο στοιχείο Βοηθητικό πρόγραμμα HP.

ή

Στο μενού Εφαρμογές επιλέξτε Hewlett Packard και, στη συνέχεια, κάντε κλικ στο στοιχείο Βοηθητικό πρόγραμμα ΗΡ.


Χρήση του προϊόντος σε Mac

Δυνατότητες βοηθητικού προγράμματος HP

Χρησιμοποιήστε το βοηθητικό πρόγραμμα HP για να εκτελέσετε τις παρακάτω εργασίες:

●
Ενημερωθείτε για την κατάσταση των αναλωσίμων.
●
Ενημερωθείτε για στοιχεία του προϊόντος, όπως η έκδοση του υλικολογισμικού και ο αριθμός σειράς.
●
Εκτυπώστε μια σελίδα διαμόρφωσης.
●
Στα προϊόντα που συνδέονται σε δίκτυο με βάση τη διεύθυνση IP, ενημερωθείτε για στοιχεία του δικτύου και ανοίξτε τον ενσωματωμένο διακομιστή Web HP.
●
Ρυθμίστε τον τύπο και το μέγεθος του χαρτιού για το δίσκο.
●
Μεταφέρετε αρχεία και γραμματοσειρές από τον υπολογιστή στο προϊόν.
●
Ενημερώστε το υλικολογισμικό του προϊόντος.
●
Εμφανίστε τη σελίδα χρήσης χρώματος.
●
Διαμορφώστε βασικές ρυθμίσεις φαξ.


Χρήση του προϊόντος σε Mac

Υποστηριζόμενα βοηθητικά προγράμματα για Mac

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Ενσωματωμένος διακομιστής Web της HP


Χρήση του προϊόντος σε Mac

Ενσωματωμένος διακομιστής Web της HP

Το προϊόν διαθέτει έναν ενσωματωμένο διακομιστή Web, ο οποίος παρέχει πρόσβαση σε πληροφορίες σχετικά με τις δραστηριότητες του προϊόντος και του δικτύου.


Χρήση του προϊόντος σε Mac

Εκτύπωση σε Mac

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Ακύρωση εργασίας εκτύπωσης με Mac
  • Αλλαγή του μεγέθους και του τύπου χαρτιού (για Mac)
  • Αλλαγή μεγέθους εγγράφων ή εκτύπωση σε μη τυποποιημένο μέγεθος χαρτιού με Mac
  • Δημιουργία και χρήση προρρυθμίσεων εκτύπωσης σε Mac
  • Εκτύπωση εξώφυλλου σε Mac
  • Χρήση υδατογραφημάτων με Mac
  • Εκτύπωση πολλών σελίδων σε ένα φύλλο χαρτιού με Mac
  • Εκτύπωση και στις δύο όψεις της σελίδας (εκτύπωση διπλής όψης) με Mac
  • Ρύθμιση των επιλογών χρωμάτων σε Mac
  • Χρήση του μενού Υπηρεσίες σε Mac


Χρήση του προϊόντος σε Mac

Ακύρωση εργασίας εκτύπωσης με Mac

1.
Εάν η εργασία εκτύπωσης εκτυπώνει τη δεδομένη στιγμή, ακυρώστε την πατώντας το κουμπί Άκυρο [image] στον πίνακα ελέγχου του προϊόντος.
ΣΗΜΕΙΩΣΗ

Με το πάτημα του κουμπιού Άκυρο [image] διαγράφεται η τρέχουσα εργασία, την οποία επεξεργάζεται το προϊόν. Εάν εκτελούνται περισσότερες από μία διεργασίες, με το πάτημα του κουμπιού Άκυρο [image] διαγράφεται η διεργασία που εμφανίζεται εκείνη τη στιγμή στον πίνακα ελέγχου του προϊόντος.

2.
Μπορείτε επίσης να ακυρώσετε μία εργασία εκτύπωσης από κάποιο πρόγραμμα λογισμικού ή κάποια ουρά εκτύπωσης.
●
Πρόγραμμα λογισμικού: Συνήθως, στην οθόνη του υπολογιστή εμφανίζεται για μικρό χρονικό διάστημα ένα παράθυρο διαλόγου, από το οποίο μπορείτε να ακυρώσετε την εργασία εκτύπωσης.
●
Ουρά εκτύπωσης σε Mac: Ανοίξτε την ουρά εκτύπωσης κάνοντας διπλό κλικ στο εικονίδιο του προϊόντος, στο σταθμό. Επισημάνετε την εργασία εκτύπωσης και, στη συνέχεια, κάντε κλικ στην επιλογή Διαγραφή.


Χρήση του προϊόντος σε Mac

Αλλαγή του μεγέθους και του τύπου χαρτιού (για Mac)

1.
Στο μενού File (Αρχείο) του προγράμματος λογισμικού, κάντε κλικ στην επιλογή Print (Εκτύπωση).
2.
Στο μενού Αντίγραφα & σελίδες, κάντε κλικ στο κουμπί Διαμόρφωση σελίδας.
3.
Επιλέξτε ένα μέγεθος από την αναπτυσσόμενη λίστα Μέγεθος χαρτιού και, στη συνέχεια, κάντε κλικ στο κουμπί OK.
4.
Ανοίξτε το μενού Finishing (Τελική επεξεργασία).
5.
Επιλέξτε έναν τύπο από την αναπτυσσόμενη λίστα Media-type (Τύπος μέσου).
6.
Κάντε κλικ στο κουμπί Print (Εκτύπωση).


Χρήση του προϊόντος σε Mac

Αλλαγή μεγέθους εγγράφων ή εκτύπωση σε μη τυποποιημένο μέγεθος χαρτιού με Mac

Mac OS X 10.5 και 10.6
Χρησιμοποιήστε μία από αυτές τις μεθόδους.
1.
Στο μενού File (Αρχείο), κάντε κλικ στην επιλογή Print (Εκτύπωση).
2.
Κάντε κλικ στο κουμπί Διαμόρφωση σελίδας.
3.
Επιλέξτε το προϊόν και, έπειτα, επιλέξτε τις σωστές ρυθμίσεις για τις επιλογές Μέγεθος χαρτιού και Προσανατολισμός.
1.
Στο μενού File (Αρχείο), κάντε κλικ στην επιλογή Print (Εκτύπωση).
2.
Ανοίξτε το μενού Χειρισμός χαρτιού.
3.
Στην περιοχή Μέγεθος χαρτιού σάρωσης, κάντε κλικ στο πλαίσιο Προσαρμογή κλίμακας στο μέγεθος χαρτιού και, στη συνέχεια, επιλέξτε το μέγεθος από την αναπτυσσόμενη λίστα.


Χρήση του προϊόντος σε Mac

Δημιουργία και χρήση προρρυθμίσεων εκτύπωσης σε Mac

Χρησιμοποιήστε τις προρρυθμίσεις εκτύπωσης για να αποθηκεύσετε τις τρέχουσες ρυθμίσεις του προγράμματος οδήγησης, προκειμένου να τις χρησιμοποιήσετε αργότερα.

Δημιουργία προρρύθμισης εκτύπωσης

1.
Στο μενού File (Αρχείο), κάντε κλικ στην επιλογή Print (Εκτύπωση).
2.
Επιλέξτε το πρόγραμμα οδήγησης.
3.
Επιλέξτε τις ρυθμίσεις εκτύπωσης τις οποίες θέλετε να αποθηκεύσετε για επαναχρησιμοποίηση.
4.
Στο μενού Προρρυθμίσεις, κάντε κλικ στην επιλογή Αποθήκευση ως... και πληκτρολογήστε ένα όνομα για την προρρύθμιση.
5.
Κάντε κλικ στο κουμπί OK.

Χρήση προρρυθμίσεων εκτύπωσης

1.
Στο μενού File (Αρχείο), κάντε κλικ στην επιλογή Print (Εκτύπωση).
2.
Επιλέξτε το πρόγραμμα οδήγησης.
3.
Στο μενού Προρρυθμίσεις, επιλέξτε την προρρύθμιση εκτύπωσης.

ΣΗΜΕΙΩΣΗ

Για να χρησιμοποιήσετε τις προεπιλεγμένες ρυθμίσεις του προγράμματος οδήγησης του εκτυπωτή, επιλέξτε τυπική.


Χρήση του προϊόντος σε Mac

Εκτύπωση εξώφυλλου σε Mac

1.
Στο μενού File (Αρχείο), κάντε κλικ στην επιλογή Print (Εκτύπωση).
2.
Επιλέξτε το πρόγραμμα οδήγησης.
3.
Ανοίξτε το μενού Εξώφυλλο και, στη συνέχεια, επιλέξτε πού θα εκτυπωθεί το εξώφυλλο. Κάντε κλικ είτε στο κουμπί Πριν το έγγραφο είτε στο κουμπί Μετά το έγγραφο.
4.
Στο μενού Τύπος εξωφύλλου, επιλέξτε το μήνυμα που θέλετε να εκτυπώσετε στο εξώφυλλο.
ΣΗΜΕΙΩΣΗ

Για εκτύπωση κενού εξωφύλλου, επιλέξτε τυπική από το μενού Τύπος εξωφύλλου.


Χρήση του προϊόντος σε Mac

Χρήση υδατογραφημάτων με Mac

1.
Στο μενού File (Αρχείο), κάντε κλικ στην επιλογή Print (Εκτύπωση).
2.
Ανοίξτε το μενού Watermarks (Υδατογραφήματα).
3.
Από το μενού Mode (Λειτουργία), επιλέξτε τον τύπο υδατογραφήματος για να χρησιμοποιήσετε. Επιλέξτε Watermark (Υδατογράφημα) για την εκτύπωση ημι-διαφανούς μηνύματος. Επιλέξτε Επικάλυψη για την εκτύπωση ενός μηνύματος το οποίο δεν είναι διαφανές.
4.
Από το μενού Pages (Σελίδες), επιλέξτε εάν το υδατογράφημα θα εκτυπωθεί σε όλες τις σελίδες ή μόνο στην πρώτη σελίδα.
5.
Από το μενού Text (Κείμενο), επιλέξτε ένα από τα τυπικά μηνύματα ή επιλέξτε Custom (Προσαρμογή) και πληκτρολογήστε ένα νέο μήνυμα στο πλαίσιο.
6.
Κάντε τις επιλογές για τις υπόλοιπες ρυθμίσεις.


Χρήση του προϊόντος σε Mac

Εκτύπωση πολλών σελίδων σε ένα φύλλο χαρτιού με Mac

εικόνα εκτύπωσης n-up

1.
Στο μενού File (Αρχείο), κάντε κλικ στην επιλογή Print (Εκτύπωση).
2.
Επιλέξτε το πρόγραμμα οδήγησης.
3.
Ανοίξτε το μενού Διάταξη.
4.
Από το μενού Σελίδες ανά φύλλο, επιλέξτε τον αριθμό σελίδων που θέλετε να εκτυπώνονται σε κάθε φύλλο (1, 2, 4, 6, 9 ή 16).
5.
Στην περιοχή Κατεύθυνση διάταξης, επιλέξτε τη σειρά και την τοποθέτηση των σελίδων επάνω στο φύλλο.
6.
Από το μενού Περιγράμματα, επιλέξτε τον τύπο περιγράμματος για εκτύπωση γύρω από κάθε σελίδα στο φύλλο.


Χρήση του προϊόντος σε Mac

Εκτύπωση και στις δύο όψεις της σελίδας (εκτύπωση διπλής όψης) με Mac

1.
Τοποθετήστε αρκετό χαρτί σε έναν από τους δίσκους για να διευκολύνετε την εργασία εκτύπωσης.
2.
Στο μενού File (Αρχείο), κάντε κλικ στην επιλογή Print (Εκτύπωση).
3.
Ανοίξτε το μενού Finishing (Τελική επεξεργασία) και κάντε κλικ στην καρτέλα Manual Duplex (Μη αυτόματη εκτύπωση διπλής όψης) ή ανοίξτε το μενού Manual Duplex (Μη αυτόματη εκτύπωση διπλής όψης).
4.
Κάντε κλικ στο πλαίσιο Manual Duplex (Μη αυτόματη εκτύπωση διπλής όψης) και επιλέξτε βιβλιοδεσία.
5.
Κάντε κλικ στο κουμπί Print (Εκτύπωση). Προτού επανατοποθετήσετε τη στοίβα εξόδου στο Δίσκο 1 για εκτύπωση της δεύτερης όψης, ακολουθήστε τις οδηγίες στο αναδυόμενο παράθυρο που εμφανίζεται στην οθόνη του υπολογιστή.
6.
Μεταβείτε στο προϊόν και αφαιρέστε το χαρτί που υπάρχει στο Δίσκο 1.
7.
Τοποθετήστε την εκτυπωμένη στοίβα με κατεύθυνση προς τα κάτω στο δίσκο 1.
8.
Αν σας ζητηθεί, πατήστε το κατάλληλο κουμπί στον πίνακα ελέγχου, για να συνεχίσετε.


Χρήση του προϊόντος σε Mac

Ρύθμιση των επιλογών χρωμάτων σε Mac

Χρησιμοποιήστε το μενού Color Options (Επιλογές χρώματος) ή το μενού Color/Quality Options (Επιλογές χρώματος/ποιότητας) για να ελέγξετε τον τρόπο με τον οποίο τα προγράμματα λογισμικού επεξεργάζονται και εκτυπώνουν τα χρώματα.

1.
Στο μενού File (Αρχείο), κάντε κλικ στην επιλογή Print (Εκτύπωση).
2.
Επιλέξτε το πρόγραμμα οδήγησης.
3.
Ανοίξτε το μενού Color Options (Επιλογές χρώματος) ή το μενού Color/Quality Options (Επιλογές χρώματος/ποιότητας).
4.
Ανοίξτε το μενού Advanced (Για προχωρημένους) ή επιλέξτε την κατάλληλη καρτέλα.
5.
Προσαρμόστε τις μεμονωμένες ρυθμίσεις για το κείμενο, τα γραφικά και τις φωτογραφίες.


Χρήση του προϊόντος σε Mac

Χρήση του μενού Υπηρεσίες σε Mac

Εάν το προϊόν είναι συνδεδεμένο σε δίκτυο, χρησιμοποιήστε το μενού Services (Υπηρεσίες) για να λάβετε πληροφορίες σχετικά με το προϊόν και την κατάσταση των αναλωσίμων.

1.
Στο μενού File (Αρχείο), κάντε κλικ στην επιλογή Print (Εκτύπωση).
2.
Ανοίξτε το μενού Services (Υπηρεσίες).
3.
Για να ανοίξετε τον ενσωματωμένο διακομιστή Web και να εκτελέσετε μια εργασία συντήρησης, κάντε τα εξής:

α.
Επιλέξτε την καρτέλα Device Maintenance (Συντήρηση συσκευής).
β.
Επιλέξτε μια εργασία από τον αναπτυσσόμενο κατάλογο.
γ.
Κάντε κλικ στο κουμπί Launch (Εκτέλεση).

4.
Για να μεταβείτε σε διάφορες τοποθεσίες Web υποστήριξης για αυτό το προϊόν, κάντε τα εξής:

α.
Επιλέξτε την καρτέλα Services on the Web (Υπηρεσίες στο Web).
β.
Διαλέξτε μια επιλογή από το μενού.
γ.
Κάντε κλικ στο κουμπί Go! (Μετάβαση).


Χρήση του προϊόντος σε Mac

Αποστολή φαξ με Mac

Για να στείλετε ένα φαξ εκτυπώνοντας σε ένα πρόγραμμα οδήγησης φαξ, ολοκληρώστε τα ακόλουθα βήματα:

1.
Ανοίξτε το έγγραφο που θέλετε να στείλετε με φαξ.
2.
Κάντε κλικ στο File (Αρχείο) και, στη συνέχεια, κάντε κλικ στο Print (Εκτύπωση).
3.
Στο αναδυόμενο μενού Εκτυπωτής επιλέξτε την ουρία εκτύπωσης φαξ που θέλετε να χρησιμοποιήσετε.
4.
Στο πεδίο Αντίγραφα, ρυθμίστε τον αριθμό των αντιγράφων, αν χρειάζεται.
5.
Στο αναδυόμενο μενού Μέγεθος χαρτιού, ρυθμίστε το μέγεθος του χαρτιού, αν χρειάζεται.
6.
Στην περιοχή Πληροφορίες φαξ, εισαγάγετε τον αριθμό φαξ ενός ή περισσότερων παραληπτών.
ΣΗΜΕΙΩΣΗ

Αν θέλετε να συμπεριλάβετε πρόθεμα κλήσης, εισαγάγετέ το στο πεδίο Πρόθεμα κλήσης.

7.
Κάντε κλικ στο Fax (Φαξ).


Χρήση του προϊόντος σε Mac

Σάρωση σε Mac

Χρησιμοποιήστε το λογισμικό HP Scan για να σαρώσετε εικόνες σε υπολογιστή Mac.

1.
Τοποθετήστε το έγγραφο πάνω στη γυάλινη επιφάνεια του σαρωτή ή στον τροφοδότη εγγράφων.
2.
Ανοίξτε το φάκελο Εφαρμογές και κάντε κλικ στο στοιχείο Hewlett-Packard. Κάντε διπλό κλικ στο στοιχείο HP Scan.
3.
Ανοίξτε το μενού HP Scan και κάντε κλικ στην περιοχή Προτιμήσεις. Στο αναδυόμενο μενού Σαρωτής επιλέξτε το προϊόν από τη λίστα και επιλέξτε Συνέχεια.
4.
Για να χρησιμοποιήσετε τις τυπικές προκαθορισμένες ρυθμίσεις, που φέρνουν αποδεκτά αποτελέσματα για εικόνες και κείμενο, κάντε κλικ στο κουμπί Σάρωση.

Για να χρησιμοποιήσετε προεπιλογές που έχουν βελτιστοποιηθεί για εικόνες ή έγγραφα κειμένου, ενεργοποιήστε μια προεπιλογή από το αναδυόμενο μενού Προεπιλογές σάρωσης. Για να προσαρμόσετε τις ρυθμίσεις, κάντε κλικ στο κουμπί Επεξεργασία. Όταν θα είστε έτοιμοι για τη σάρωση, κάντε κλικ στο κουμπί Σάρωση.

5.
Για να σαρώσετε περισσότερες σελίδες, τοποθετήστε την επόμενη σελίδα και κάντε κλικ στο κουμπί Σάρωση. Για να προσθέσετε νέες σελίδες στην τρέχουσα λίστα, κάντε κλικ στην επιλογή Προσάρτηση στη λίστα. Επαναλάβετε μέχρι να σαρωθούν όλες οι σελίδες.
6.
Κάντε κλικ στο κουμπί Αποθήκευση και, στη συνέχεια, περιηγηθείτε στο φάκελο του υπολογιστή στον οποίο θέλετε να αποθηκεύσετε το αρχείο.
ΣΗΜΕΙΩΣΗ

Για να εκτυπώσετε απευθείας τις σαρωμένες εικόνες, κάντε κλικ στο κουμπί Εκτύπωση.


Σύνδεση του προϊόντος

Σύνδεση του προϊόντος
  • Υποστηριζόμενα λειτουργικά συστήματα δικτύου
  • Σύνδεση με USB
  • Σύνδεση σε ένα δίκτυο


Σύνδεση του προϊόντος

Υποστηριζόμενα λειτουργικά συστήματα δικτύου
●
Windows 7
●
Windows Vista (32 bit και 64 bit)
●
Windows XP (32-bit, Service Pack 2)
●
Windows Server 2003 (Service Pack 3)
●
Windows Server 2008 (32 bit και 64 bit)
●
Mac OS X v10.5 και v10.6

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Αποποίηση ευθυνών σχετικά με την κοινή χρήση του εκτυπωτή


Σύνδεση του προϊόντος

Αποποίηση ευθυνών σχετικά με την κοινή χρήση του εκτυπωτή

Η HP δεν υποστηρίζει ομότιμη δικτύωση, καθώς η δυνατότητα αυτή είναι μια λειτουργία των λειτουργικών συστημάτων της Microsoft και όχι των προγραμμάτων οδήγησης των εκτυπωτών ΗΡ. Μεταβείτε στην τοποθεσία Web της Microsoft www.microsoft.com.


Σύνδεση του προϊόντος

Σύνδεση με USB

Αυτό το προϊόν υποστηρίζει σύνδεση USB 2.0. Χρησιμοποιήστε καλώδιο USB τύπου A σε B. Η ΗΡ συνιστά τη χρήση καλωδίου που δεν θα ξεπερνά σε μήκος τα 2 μέτρα.

ΠΡΟΣΟΧΗ

Μη συνδέετε το καλώδιο USB έως ότου σας ζητηθεί από το λογισμικό εγκατάστασης.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Εγκατάσταση από CD


Σύνδεση του προϊόντος

Εγκατάσταση από CD

1.
Κλείστε όλα τα ανοικτά προγράμματα στον υπολογιστή.
2.
Εκτελέστε την εγκατάσταση του λογισμικού από το δίσκο CD και ακολουθήστε τις οδηγίες που εμφανίζονται στην οθόνη.
3.
Όταν σας ζητηθεί, κάντε την επιλογή Απευθείας σύνδεση στον υπολογιστή με καλώδιο USB και, στη συνέχεια, κάντε κλικ στο κουμπί Επόμενο.
4.
Όταν σας ζητηθεί από το λογισμικό, συνδέστε το καλώδιο USB στο προϊόν και τον υπολογιστή.

5.
Όταν ολοκληρωθεί η εγκατάσταση, κάντε κλικ στο κουμπί Finish (Τέλος).
6.
Μπορείτε να εγκαταστήσετε επιπλέον λογισμικό από την οθόνη Περισσότερες επιλογές, διαφορετικά κάντε κλικ στο κουμπί Τέλος.
7.
Εκτυπώστε μια σελίδα από οποιοδήποτε πρόγραμμα, για να βεβαιωθείτε ότι το λογισμικό εκτύπωσης εγκαταστάθηκε σωστά.


Σύνδεση του προϊόντος

Σύνδεση σε ένα δίκτυο

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Υποστηριζόμενα πρωτόκολλα δικτύου
  • Εγκατάσταση του προϊόντος σε ένα ενσύρματο δίκτυο
  • Εγκατάσταση του προϊόντος σε ασύρματο δίκτυο
  • Διαμόρφωση ρυθμίσεων δικτύου ΙΡ


Σύνδεση του προϊόντος

Υποστηριζόμενα πρωτόκολλα δικτύου

Για να συνδέσετε ένα προϊόν με δυνατότητα δικτύωσης σε δίκτυο, θα χρειαστείτε ένα δίκτυο που να χρησιμοποιεί ένα ή περισσότερα από τα παρακάτω πρωτόκολλα.

●
TCP/IP (IPv4 ή IPv6)
●
Θύρα 9100
●
LPR
●
DHCP
●
AutoIP
●
SNMP
●
Bonjour
●
SLP
●
WSD
●
NBNS
●
LLMNR


Σύνδεση του προϊόντος

Εγκατάσταση του προϊόντος σε ένα ενσύρματο δίκτυο

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Διαμόρφωση της διεύθυνσης IP
  • Εγκατάσταση του λογισμικού


Σύνδεση του προϊόντος

Διαμόρφωση της διεύθυνσης IP

1.
Συνδέστε το καλώδιο δικτύου στο προϊόν και στο δίκτυο.

2.
Περιμένετε 60 δευτερόλεπτα προτού συνεχίσετε. Μέσα σε αυτό το χρονικό διάστημα, το δίκτυο αναγνωρίζει το προϊόν και εκχωρεί μια διεύθυνση IP ή ένα όνομα κεντρικού υπολογιστή στο προϊόν.
3.
Στον πίνακα ελέγχου του προϊόντος, πατήστε το κουμπί Ρύθμιση [image].
4.
Πατήστε το μενού Αναφορές και, στη συνέχεια, πατήστε το κουμπί Αναφορά διαμόρφωσης για να εκτυπώσετε την αναφορά διαμόρφωσης.
5.
Βρείτε τη διεύθυνση IP στην αναφορά διαμόρφωσης.

Θέση διεύθυνσης IP


Σύνδεση του προϊόντος

Εγκατάσταση του λογισμικού

1.
Κλείστε όλα τα προγράμματα στον υπολογιστή.
2.
Εγκαταστήστε το λογισμικό από το CD.
3.
Ακολουθήστε τις οδηγίες στην οθόνη.
4.
Όταν σας ζητηθεί, κάντε την επιλογή Σύνδεση μέσω ενσύρματου δικτύου και, στη συνέχεια, κάντε κλικ στο κουμπί Επόμενο.
5.
Από τη λίστα των διαθέσιμων εκτυπωτών, επιλέξτε τον εκτυπωτή με τη σωστή διεύθυνση IP.
6.
Κάντε κλικ στο κουμπί Finish (Τέλος).
7.
Μπορείτε να εγκαταστήσετε επιπλέον λογισμικό από την οθόνη Περισσότερες επιλογές, διαφορετικά κάντε κλικ στο κουμπί Τέλος.
8.
Εκτυπώστε μια σελίδα από οποιοδήποτε πρόγραμμα, για να βεβαιωθείτε ότι το λογισμικό εκτύπωσης εγκαταστάθηκε σωστά.


Σύνδεση του προϊόντος

Εγκατάσταση του προϊόντος σε ασύρματο δίκτυο

Πριν εγκαταστήσετε το λογισμικό του προϊόντος, βεβαιωθείτε ότι το προϊόν δεν έχει συνδεθεί στο δίκτυο μέσω καλωδίου δικτύου.

Αν ο ασύρματος δρομολογητής δεν υποστηρίζει Wi-Fi Protected Setup (WPS), ζητήστε από το διαχειριστή του συστήματος τις ρυθμίσεις δικτύου του ασύρματου δρομολογητή ή ολοκληρώστε τις παρακάτω εργασίες:

●
Ζητήστε το όνομα του ασύρματου δικτύου ή το αναγνωριστικό συνόλου υπηρεσιών (SSID).
●
Καθορίστε τον κωδικό πρόσβασης ασφαλείας ή το κλειδί κρυπτογράφησης του ασύρματου δικτύου.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Συνδέστε το προϊόν σε ασύρματο δίκτυο μέσω WPS
  • Σύνδεση του προϊόντος σε ασύρματο δίκτυο μέσω του οδηγού ρύθμισης ασύρματης σύνδεσης
  • Συνδέστε το προϊόν σε ασύρματο δίκτυο μέσω καλωδίου USB
  • Εγκατάσταση λογισμικού για ασύρματο προϊόν συνδεδεμένο στο δίκτυο
  • Αποσύνδεση από το ασύρματο δίκτυο
  • Μείωση παρεμβολών σε ασύρματο δίκτυο
  • Ρύθμιση ασύρματης σύνδεσης για προχωρημένους


Σύνδεση του προϊόντος

Συνδέστε το προϊόν σε ασύρματο δίκτυο μέσω WPS

Αν ο ασύρματος δρομολογητής υποστηρίζει Wi-Fi Protected Setup (WPS), αυτός είναι ο απλούστερος τρόπος να ρυθμίσετε το προϊόν σε ένα ασύρματο δίκτυο.

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ασύρματη δικτύωση [image].
2.
Πατήστε το κουμπί Μενού "Ασύρματη λειτουργία" και, στη συνέχεια, πατήστε το κουμπί Wi-Fi Protected Setup.
3.
Για να ολοκληρώσετε τη ρύθμιση, ακολουθήστε μία από τις παρακάτω μεθόδους:
●
Με πλήκτρο: Ενεργοποιήστε την επιλογή Με πλήκτρο και ακολουθήστε τις οδηγίες που εμφανίζονται στον πίνακα ελέγχου. Η δημιουργία της ασύρματης σύνδεσης μπορεί να διαρκέσει μερικά λεπτά.
●
PIN: Ενεργοποιήστε την επιλογή Δημιουργία PIN και ακολουθήστε τις οδηγίες που εμφανίζονται στον πίνακα ελέγχου. Το προϊόν δημιουργεί έναν μοναδικό κωδικό PIN, τον οποίο πρέπει να πληκτρολογήσετε στην οθόνη ρύθμισης του ασύρματου δρομολογητή. Η δημιουργία της ασύρματης σύνδεσης μπορεί να διαρκέσει μερικά λεπτά.

ΣΗΜΕΙΩΣΗ

Αν δεν πετύχει αυτή η μέθοδος, χρησιμοποιήστε τον οδηγό ρύθμισης ασύρματης σύνδεσης ή τη μέθοδο σύνδεσης με καλώδιο USB.


Σύνδεση του προϊόντος

Σύνδεση του προϊόντος σε ασύρματο δίκτυο μέσω του οδηγού ρύθμισης ασύρματης σύνδεσης

Αν ο ασύρματος δρομολογητής δεν υποστηρίζει WiFi-Protected Setup (WPS), χρησιμοποιήστε αυτή τη μέθοδο για να εγκαταστήσετε το προϊόν σε ένα ασύρματο δίκτυο.

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ασύρματη δικτύωση [image].
2.
Πατήστε το κουμπί Μενού "Ασύρματη λειτουργία" και, στη συνέχεια, πατήστε το κουμπί Οδηγός ρύθμισης ασύρματης λειτουργίας.
3.
Το προϊόν αναζητά τα διαθέσιμα ασύρματα δίκτυα και επιστρέφει μια λίστα με ονόματα δικτύων (SSID). Επιλέξτε από τη λίστα το SSID που αντιστοιχεί στον δικό σας ασύρματο δρομολογητή. Αν το SSID του ασύρματου δρομολογητή σας δεν βρίσκεται στη λίστα, πατήστε το κουμπί Εισαγάγετε τον κωδικό SSID. Όταν ερωτηθείτε για τον τύπο της ασφάλειας δικτύου, ενεργοποιήστε την επιλογή που χρησιμοποιεί ο δικός σας ασύρματος δρομολογητής. Στην οθόνη του πίνακα ελέγχου ανοίγει ένα πληκτρολόγιο.
4.
Αν ο ασύρματος δρομολογητής χρησιμοποιεί ασφάλεια WPA, πληκτρολογήστε τη φράση πρόσβασης στο πληκτρολόγιο.

Αν ο ασύρματος δρομολογητής χρησιμοποιεί ασφάλεια WEP, πληκτρολογήστε τη φράση πρόσβασης στο πληκτρολόγιο.

5.
Πατήστε το κουμπί OK και περιμένετε μέχρι το προϊόν να δημιουργήσει σύνδεση με τον ασύρματο δρομολογητή. Η δημιουργία της ασύρματης σύνδεσης μπορεί να διαρκέσει μερικά λεπτά.


Σύνδεση του προϊόντος

Συνδέστε το προϊόν σε ασύρματο δίκτυο μέσω καλωδίου USB

Αν ο ασύρματος δρομολογητής δεν υποστηρίζει WiFi-Protected Setup (WPS), χρησιμοποιήστε αυτή τη μέθοδο για να ρυθμίσετε το προϊόν σε ένα ασύρματο δίκτυο. Το καλώδιο USB για τη μεταφορά ρυθμίσεων διευκολύνει τη ρύθμιση της ασύρματης σύνδεσης. Αφού ολοκληρωθεί η ρύθμιση, μπορείτε να αποσυνδέσετε το καλώδιο USB και να χρησιμοποιήσετε την ασύρματη σύνδεση.

1.
Τοποθετήστε το CD λογισμικού στη θήκη CD του υπολογιστή.
2.
Ακολουθήστε τις οδηγίες που εμφανίζονται στην οθόνη. Όταν σας ζητηθεί, ενεργοποιήστε την επιλογή Σύνδεση μέσω ασύρματου δικτύου. Όταν σας ζητηθεί, συνδέστε το καλώδιο USB με το προϊόν.
ΠΡΟΣΟΧΗ

Μην συνδέετε το καλώδιο USB μέχρι να σας το ζητήσει το λογισμικό εγκατάστασης.
3.
Όταν ολοκληρωθεί η εγκατάσταση, εκτυπώστε μια σελίδα ρύθμισης παραμέτρων, για να βεβαιωθείτε ότι το προϊόν έχει όνομα SSID.
4.
Όταν ολοκληρωθεί η εγκατάσταση, αποσυνδέστε το καλώδιο USB.


Σύνδεση του προϊόντος

Εγκατάσταση λογισμικού για ασύρματο προϊόν συνδεδεμένο στο δίκτυο

Αν το προϊόν έχει ήδη διεύθυνση IP σε ασύρματο δίκτυο και θέλετε να εγκαταστήσετε το λογισμικό του προϊόντος σε έναν υπολογιστή, ολοκληρώστε τα παρακάτω βήματα.

1.
Στον πίνακα ελέγχου του προϊόντος, εκτυπώστε μια σελίδα διαμόρφωσης, προκειμένου να λάβετε τη διεύθυνση ΙΡ του προϊόντος.
2.
Εγκαταστήστε το λογισμικό από το CD.
3.
Ακολουθήστε τις οδηγίες που εμφανίζονται στην οθόνη.
4.
Όταν σας ζητηθεί, κάντε την επιλογή Σύνδεση μέσω ασύρματου δικτύου και, στη συνέχεια, κάντε κλικ στο κουμπί Επόμενο.
5.
Από τη λίστα των διαθέσιμων εκτυπωτών, επιλέξτε τον εκτυπωτή με τη σωστή διεύθυνση IP.


Σύνδεση του προϊόντος

Αποσύνδεση από το ασύρματο δίκτυο

Αν θέλετε να αποσυνδέσετε το προϊόν από ασύρματο δίκτυο, μπορείτε να απενεργοποιήσετε την ασύρματη λειτουργία του προϊόντος.

1.
Στον πίνακα ελέγχου του προϊόντος, πατήστε το κουμπί Ασύρματη δικτύωση [image] και, στη συνέχεια, πατήστε το κουμπί Μενού "Ασύρματη λειτουργία".
2.
Πατήστε το κουμπί Ενεργοποίηση/Απενεργοποίηση ασύρματης σύνδεσης και, στη συνέχεια, πατήστε το κουμπί Απενεργοποίηση.
3.
Για να βεβαιωθείτε ότι η μονάδα ασύρματης λειτουργίας έχει απενεργοποιηθεί, εκτυπώστε μια σελίδα Σύνοψη δικτύου από το μενού Αναφορές και, στη συνέχεια, επαληθεύστε αν η ασύρματη λειτουργία εμφανίζεται ως απενεργοποιημένη.


Σύνδεση του προϊόντος

Μείωση παρεμβολών σε ασύρματο δίκτυο

Ακολουθήστε τις παρακάτω συμβουλές, για να μειώσετε τις παρεμβολές ενός ασύρματου δικτύου:

●
Διατηρήστε τις ασύρματες συσκευές μακριά από μεγάλα μεταλλικά αντικείμενα (π.χ. αρχειοθήκες) και άλλες ηλεκτρομαγνητικές συσκευές (π.χ. φούρνοι μικροκυμάτων και ασύρματα τηλέφωνα). Αυτά τα αντικείμενα διακόπτουν τα ραδιοηλεκτρικά σήματα.
●
Διατηρήστε τις ασύρματες συσκευές μακριά από μεγάλους τοίχους και άλλα κτίσματα. Αυτά τα αντικείμενα απορροφούν τα ραδιοκύματα και μειώνουν την ισχύ του σήματος.
●
Τοποθετήστε τον ασύρματο δρομολογητή σε κεντρικό σημείο, σε οπτική ευθεία με τα ασύρματα προϊόντα του δικτύου.


Σύνδεση του προϊόντος

Ρύθμιση ασύρματης σύνδεσης για προχωρημένους

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Τρόποι ασύρματης επικοινωνίας
  • Ασύρματη ασφάλεια
  • Σύνδεση του προϊόντος σε ασύρματο δίκτυο ad-hoc


Σύνδεση του προϊόντος

Τρόποι ασύρματης επικοινωνίας

Μπορείτε να χρησιμοποιήσετε έναν από τους παρακάτω δύο τρόπους ασύρματης επικοινωνίας: υποδομής ή ad-hoc.

Ασύρματο δίκτυο υποδομής (συνιστάται)
Το προϊόν επικοινωνεί με άλλες συσκευές του δικτύου μέσω ασύρματου δρομολογητή.

Ασύρματο δίκτυο υποδομής

Ασύρματο δίκτυο ad-hoc
Το προϊόν επικοινωνεί απευθείας με άλλες ασύρματες συσκευές, χωρίς ασύρματο δρομολογητή.

Ασύρματο δίκτυο ad-hoc

Όλες οι συσκευές του δικτύου ad hoc πρέπει να διαθέτουν τα εξής:
●
Συμβατότητα με 802.11b/g
●
Το ίδιο SSID
●
Το ίδιο υποδίκτυο και κανάλι
●
Τις ίδιες ρυθμίσεις ασφαλείας 802.11b/g


Σύνδεση του προϊόντος

Ασύρματη ασφάλεια

Προκειμένου να ξεχωρίζετε το δικό σας ασύρματο δίκτυο από άλλα ασύρματα δίκτυα, χρησιμοποιήστε ένα μοναδικό όνομα δικτύου (SSID) για τον ασύρματο δρομολογητή. Ο ασύρματος δρομολογητής μπορεί να έχει ένα προεπιλεγμένο όνομα δικτύου (συνήθως πρόκειται για το όνομα του κατασκευαστή). Για πληροφορίες σχετικά με την αλλαγή του ονόματος του δικτύου, ανατρέξτε στην τεκμηρίωση που συνόδευε τον ασύρματο δρομολογητή.

Για να εμποδίσετε την πρόσβαση άλλων χρηστών στο δικό σας δίκτυο, ενεργοποιήστε την κρυπτογράφηση δεδομένων WPA ή WEP.

●
Εμπιστευτικότητα αντίστοιχη με ενσύρματο δίκτυο (WEP): Η κρυπτογράφηση WEP είναι ο αυθεντικός, εγγενής μηχανισμός ασφαλείας στο πρότυπο 802.11. Δημιουργείτε έναν μοναδικό κωδικό που αποτελείται από δεκαεξαδικούς ή αλφαριθμητικούς χαρακτήρες. Οι άλλοι χρήστες εισάγουν αυτόν τον κωδικό για να αποκτήσουν πρόσβαση στο προσωπικό σας δίκτυο.
●
Προστατευμένη πρόσβαση Wi-Fi (WPA): Η κρυπτογράφηση WPA χρησιμοποιεί το πρωτόκολλο ακεραιότητας προσωρινού κλειδιού (TKIP) και έλεγχο ταυτότητας 802.1X. Αντιμετωπίζει όλα τα γνωστά προβλήματα της κρυπτογράφησης WEP. Δημιουργείτε μια μοναδική φράση πρόσβασης που αποτελείται από ένα συνδυασμό γραμμάτων και αριθμών. Οι άλλοι χρήστες εισάγουν αυτή τη φράση για να αποκτήσουν πρόσβαση στο προσωπικό σας δίκτυο.
●
Η μέθοδος WPA2 παρέχει το προηγμένο πρότυπο κρυπτογράφησης (AES) και αποτελεί βελτίωση του προτύπου WPA.


Σύνδεση του προϊόντος

Σύνδεση του προϊόντος σε ασύρματο δίκτυο ad-hoc

Μπορείτε να συνδέσετε το προϊόν ασύρματα σε έναν υπολογιστή, με εγκατάσταση μέσω ομότιμων συνδέσεων (ad-hoc).

1.
Βεβαιωθείτε ότι το προϊόν δεν έχει συνδεθεί στο δίκτυο μέσω καλωδίου Ethernet.
2.
Ενεργοποιήστε το προϊόν και, στη συνέχεια, ενεργοποιήστε την ασύρματη λειτουργία.
3.
Βεβαιωθείτε ότι το προϊόν χρησιμοποιεί τις προεπιλεγμένες εργοστασιακές ρυθμίσεις δικτύου.
4.
Ενεργοποιήστε ξανά την ασύρματη λειτουργία του προϊόντος.
5.
Εκτυπώστε μια σελίδα Σύνοψη δικτύου και βρείτε το όνομα του ασύρματου δικτύου (SSID). Ανοίξτε το μενού Αναφορές και, στη συνέχεια, επιλέξτε Σύνοψη δικτύου.
6.
Ανανεώστε τη λίστα ασύρματων δικτύων του υπολογιστή, κάντε κλικ στο όνομα του ασύρματου δικτύου του προϊόντος (SSID) και συνδεθείτε σε αυτό.
7.
Μετά από μερικά λεπτά εκτυπώστε μια σελίδα ρυθμίσεων και, στη συνέχεια, εντοπίστε τη διεύθυνση IP του προϊόντος.
8.
Στον υπολογιστή, τοποθετήστε το CD του προϊόντος και ακολουθήστε τις οδηγίες που εμφανίζονται στην οθόνη, για να εγκαταστήσετε το λογισμικό. Όταν σας ζητηθεί, ενεργοποιήστε την επιλογή Σύνδεση μέσω ασύρματου δικτύου.


Σύνδεση του προϊόντος

Διαμόρφωση ρυθμίσεων δικτύου ΙΡ

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Προβολή ή αλλαγή ρυθμίσεων δικτύου
  • Ορισμός ή αλλαγή του κωδικού πρόσβασης του προϊόντος
  • Μη αυτόματη ρύθμιση των παραμέτρων TCP/IP του IPv4 από τον πίνακα ελέγχου
  • Ρυθμίσεις ταχύτητας σύνδεσης και αμφίδρομης λειτουργίας


Σύνδεση του προϊόντος

Προβολή ή αλλαγή ρυθμίσεων δικτύου

Χρησιμοποιήστε τον ενσωματωμένο διακομιστή Web για να προβάλλετε ή να αλλάξετε τις ρυθμίσεις διαμόρφωσης IP.

1.
Εκτυπώστε μια σελίδα διαμόρφωσης και εντοπίστε τη διεύθυνση IP.
●
Εάν χρησιμοποιείτε IPv4, η διεύθυνση IP περιέχει μόνον ψηφία. Έχει την εξής μορφή:

xxx.xxx.xxx.xxx
●
Εάν χρησιμοποιείτε IPv6, η διεύθυνση IP είναι ένας δεκαεξαδικός συνδυασμός χαρακτήρων και ψηφίων. Η μορφή της μοιάζει με την εξής:

xxxx::xxxx:xxxx:xxxx:xxxx
2.
Για να ανοίξετε τον ενσωματωμένο διακομιστή Web της HP, πληκτρολογήστε τη διεύθυνση ΙP (IPv4) στη γραμμή διεύθυνσης ενός προγράμματος περιήγησης στο Web. Όσον αφορά τις διευθύνσεις IPv6, χρησιμοποιήστε το πρωτόκολλο του προγράμματος περιήγησης στο Web για την εισαγωγή διευθύνσεων IPv6.
3.
Κάντε κλικ στη καρτέλα Networking (Δίκτυο) για να λάβετε πληροφορίες δικτύου. Μπορείτε να αλλάξετε τις ρυθμίσεις, ανάλογα με τις ανάγκες σας.


Σύνδεση του προϊόντος

Ορισμός ή αλλαγή του κωδικού πρόσβασης του προϊόντος

Χρησιμοποιήστε τον ενσωματωμένο διακομιστή Web της HP για να ορίσετε ή να αλλάξετε κωδικό πρόσβασης για ένα προϊόν σε δίκτυο.

1.
Πληκτρολογήστε τη διεύθυνση IP του προϊόντος στη γραμμή διευθύνσεων του προγράμματος περιήγησης στο Web. Κάντε κλικ στην καρτέλα Networking (Δίκτυο) και, στη συνέχεια, κάντε κλικ στη σύνδεση Security (Ασφάλεια).
ΣΗΜΕΙΩΣΗ

Εάν προηγουμένως είχε οριστεί κωδικός πρόσβασης, θα σας ζητηθεί να τον πληκτρολογήσετε. Πληκτρολογήστε τον κωδικό πρόσβασης και, στη συνέχεια, κάντε κλικ στο κουμπί Apply (Εφαρμογή).

2.
Πληκτρολογήστε το νέο κωδικό πρόσβασης στο πλαίσιο New Password (Νέος κωδικός πρόσβασης) και στο πλαίσιο Verify password (Επαλήθευση κωδικού πρόσβασης).
3.
Στο κάτω μέρος του παραθύρου, κάντε κλικ στο κουμπί Apply (Εφαρμογή) για να αποθηκεύσετε τον κωδικό πρόσβασης.


Σύνδεση του προϊόντος

Μη αυτόματη ρύθμιση των παραμέτρων TCP/IP του IPv4 από τον πίνακα ελέγχου

Χρησιμοποιήστε τα μενού του πίνακα ελέγχου για να ορίσετε μη αυτόματα τη διεύθυνση IPv4, τη μάσκα υποδικτύου και την προεπιλεγμένη πύλη.

1.
Πατήστε το κουμπί Ρύθμιση [image].
2.
Μετακινηθείτε διαδοχικά και πατήστε το μενού Ρύθμιση δικτύου.
3.
Πατήστε το μενού Διαμόρφωση TCP/IP και, στη συνέχεια, πατήστε το κουμπί Μη αυτόματα.
4.
Χρησιμοποιήστε το αριθμητικό πληκτρολόγιο για να πληκτρολογήσετε τη διεύθυνση IP και, στη συνέχεια, πατήστε το κουμπί OK. Για επιβεβαίωση, πατήστε το κουμπί Ναι.
5.
Χρησιμοποιήστε το αριθμητικό πληκτρολόγιο για να πληκτρολογήσετε τη μάσκα υποδικτύου και, στη συνέχεια, πατήστε το κουμπί OK. Για επιβεβαίωση, πατήστε το κουμπί Ναι.
6.
Χρησιμοποιήστε το αριθμητικό πληκτρολόγιο για να πληκτρολογήσετε την προεπιλεγμένη πύλη και, στη συνέχεια, πατήστε το κουμπί OK. Για επιβεβαίωση, πατήστε το κουμπί Ναι.


Σύνδεση του προϊόντος

Ρυθμίσεις ταχύτητας σύνδεσης και αμφίδρομης λειτουργίας
ΣΗΜΕΙΩΣΗ

Αυτά τα στοιχεία ισχύουν μόνο για δίκτυα Ethernet. Δεν ισχύουν για ασύρματα δίκτυα.

Η ταχύτητα σύνδεσης και ο τρόπος λειτουργίας επικοινωνίας του διακομιστή εκτυπώσεων πρέπει να αντιστοιχούν στο διανομέα του δικτύου. Στις περισσότερες περιπτώσεις, να αφήνετε το προϊόν στην αυτόματη λειτουργία. Εσφαλμένες αλλαγές στην ταχύτητα της σύνδεσης και στις ρυθμίσεις της αμφίδρομης λειτουργίας ενδέχεται να εμποδίσουν την επικοινωνία του προϊόντος με άλλες συσκευές του δικτύου. Εάν χρειάζεται να κάνετε αλλαγές, χρησιμοποιήστε τον πίνακα ελέγχου του προϊόντος.

ΣΗΜΕΙΩΣΗ

Η ρύθμιση θα πρέπει να αντιστοιχεί στο προϊόν δικτύου με το οποίο συνδέεστε (διανομέας δικτύου, μεταγωγέας, πύλη, δρομολογητής ή υπολογιστής).

ΣΗΜΕΙΩΣΗ

Οι αλλαγές σε αυτές τις ρυθμίσεις προκαλούν το σβήσιμο και, στη συνέχεια, το άναμμα του προϊόντος. Να κάνετε αλλαγές μόνον όταν το προϊόν είναι αδρανές.

1.
Πατήστε το κουμπί Ρύθμιση [image].
2.
Μετακινηθείτε διαδοχικά και πατήστε το μενού Ρύθμιση δικτύου.
3.
Πατήστε το μενού Ταχύτητα σύνδεσης.
4.
Ενεργοποιήστε μία από τις παρακάτω επιλογές.

Ρύθμιση
Περιγραφή
Αυτόματα
Το προϊόν διαμορφώνεται αυτόματα με την υψηλότερη ταχύτητα σύνδεσης και λειτουργία επικοινωνίας που επιτρέπεται στο δίκτυο.
10T ημιαμφίδρομης μετάδοσης
10 megabyte ανά δευτερόλεπτο (Mbps), μονόδρομη λειτουργία
10T πλήρους αμφίδρομης μετάδοσης
10 Mbps, αμφίδρομη λειτουργία
100TX ημιαμφίδρομης μετάδοσης
100 Mbps, μονόδρομη λειτουργία
100TX πλήρους αμφίδρομης μετάδοσης
100 Mbps, αμφίδρομη λειτουργία

5.
Πατήστε το κουμπί OK. Το προϊόν σβήνει και, στη συνέχεια, ανάβει.


Χαρτί και μέσα εκτύπωσης

Χαρτί και μέσα εκτύπωσης
  • Κατανόηση της χρήσης του χαρτιού
  • Αλλαγή του προγράμματος οδήγησης εκτυπωτή ώστε να ταιριάζει με τον τύπο και το μέγεθος του χαρτιού
  • Υποστηριζόμενα μεγέθη χαρτιού
  • Υποστηριζόμενοι τύποι χαρτιού και χωρητικότητα δίσκου
  • Τοποθετήστε χαρτί στον δίσκο εισόδου.
  • Φόρτωση του τροφοδότη εγγράφων
  • Διαμόρφωση του δίσκου


Χαρτί και μέσα εκτύπωσης

Κατανόηση της χρήσης του χαρτιού

Αυτό το προϊόν υποστηρίζει διάφορα χαρτιά και άλλα μέσα εκτύπωσης, σύμφωνα με τις προδιαγραφές σε αυτόν τον οδηγό χρήσης. Η χρήση χαρτιού ή μέσου εκτύπωσης που δεν ικανοποιεί αυτές τις προδιαγραφές ενδέχεται να προκαλέσει κακή ποιότητα εκτύπωσης, συχνότερες εμπλοκές και πρόωρη φθορά του προϊόντος.

Για βέλτιστα αποτελέσματα, να χρησιμοποιείτε αποκλειστικά χαρτί HP και μέσα εκτύπωσης ειδικά σχεδιασμένα για εκτυπωτές laser ή πολλαπλές χρήσεις. Μην χρησιμοποιείτε χαρτί ή μέσα εκτύπωσης που προορίζονται για εκτυπωτές έγχυσης μελάνης (inkjet). Η Hewlett-Packard Company δεν συνιστά τη χρήση μέσων εκτύπωσης άλλων εταιρειών, επειδή η HP αδυνατεί να ελέγξει την ποιότητά τους.

Μερικοί τύποι χαρτιού ίσως πληρούν όλες τις οδηγίες που αναφέρονται σε αυτό τον οδηγό χρήσης, ωστόσο δεν αποφέρουν ικανοποιητικά αποτελέσματα. Αυτό ενδέχεται να οφείλεται σε κακό χειρισμό, μη αποδεκτά επίπεδα θερμοκρασίας ή/και υγρασίας ή άλλες παραμέτρους, τις οποίες η Hewlett-Packard αδυνατεί να ελέγξει.

ΠΡΟΣΟΧΗ

Η χρήση χαρτιού ή μέσων εκτύπωσης που δεν πληρούν τις προδιαγραφές της ΗΡ μπορεί να δημιουργήσει προβλήματα στο προϊόν, σε βαθμό που να είναι απαραίτητη η επισκευή του. Η επισκευή αυτή δεν καλύπτεται από την εγγύηση ή τα συμβόλαια συντήρησης της Hewlett-Packard.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Οδηγίες για ειδικό χαρτί


Χαρτί και μέσα εκτύπωσης

Οδηγίες για ειδικό χαρτί

Αυτό το προϊόν υποστηρίζει την εκτύπωση σε ειδικά μέσα. Για να έχετε ικανοποιητικά αποτελέσματα, χρησιμοποιήστε τις ακόλουθες οδηγίες. Όταν χρησιμοποιείτε ειδικό χαρτί ή μέσο εκτύπωσης, φροντίστε να ορίσετε τον τύπο και το μέγεθός του στο πρόγραμμα οδήγησης εκτυπωτή για να έχετε βέλτιστα αποτελέσματα.

ΠΡΟΣΟΧΗ

Τα προϊόντα HP LaserJet χρησιμοποιούν σταθεροποιητές γραφίτη για τη συγκόλληση των στεγνών σωματιδίων γραφίτη στο χαρτί, δημιουργώντας πολύ ακριβείς κουκκίδες. Το χαρτί HP Laser έχει σχεδιαστεί ώστε να αντέχει σε αυτήν την ακραία θερμότητα. Η χρήση χαρτιού inkjet μπορεί να προκαλέσει ζημιά στο προϊόν.

Τύπος μέσων
Ενέργειες που συνιστώνται
Ενέργειες που δεν συνιστώνται
Φάκελοι
●
Αποθηκεύετε τους φακέλους σε επίπεδη θέση.
●
Χρησιμοποιείτε φακέλους όπου η ένωση καλύπτει όλο το μήκος του φακέλου μέχρι τη γωνία.
●
Χρησιμοποιείτε αφαιρούμενες αυτοκόλλητες ταινίες που είναι εγκεκριμένες για χρήση σε εκτυπωτές laser.
●
Μην χρησιμοποιείτε φακέλους που είναι τσαλακωμένοι, τσακισμένοι, ενωμένοι μεταξύ τους ή κατεστραμμένοι.
●
Μην χρησιμοποιείτε φακέλους με άγκιστρα, κουμπώματα, παραθυράκια ή επενδύσεις με επικάλυψη.
●
Μην χρησιμοποιείτε αυτοκόλλητες κολλητικές ουσίες ή άλλα συνθετικά υλικά.
Ετικέτες
●
Χρησιμοποιείτε μόνο ετικέτες ανάμεσα στις οποίες δεν υπάρχει εκτεθειμένο χαρτί βάσης.
●
Να χρησιμοποιείτε ετικέτες που δεν διπλώνουν.
●
Χρησιμοποιείτε μόνο ολόκληρα φύλλα ετικετών.
●
Μην χρησιμοποιείτε ετικέτες με τσαλακώματα, φυσαλίδες ή φθορές.
●
Μην εκτυπώνετε μέρη φύλλων ετικετών.
Διαφάνειες
●
Χρησιμοποιείτε μόνο διαφάνειες που είναι εγκεκριμένες για χρήση σε έγχρωμους εκτυπωτές λέιζερ.
●
Τοποθετείτε τις διαφάνειες σε επίπεδη επιφάνεια μετά την αφαίρεσή τους από το προϊόν.
●
Μην χρησιμοποιείτε διαφανή μέσα εκτύπωσης που δεν είναι εγκεκριμένα για εκτυπωτές laser.
Επιστολόχαρτα ή προτυπωμένες φόρμες
●
Χρησιμοποιείτε μόνο επιστολόχαρτα ή φόρμες εγκεκριμένες για χρήση σε εκτυπωτές laser.
●
Μην χρησιμοποιείτε υπερυψωμένα ή μεταλλικά επιστολόχαρτα.
Βαρύ χαρτί
●
Χρησιμοποιείτε μόνο βαρύ χαρτί που είναι εγκεκριμένο για χρήση σε εκτυπωτές laser και ικανοποιεί τις προδιαγραφές βάρους για αυτό το προϊόν.
●
Μην χρησιμοποιείτε χαρτί που είναι βαρύτερο από τις συνιστώμενες προδιαγραφές μέσων για αυτό το προϊόν, εκτός αν είναι χαρτί HP που έχει εγκριθεί για χρήση σε αυτό το προϊόν.
Γλασέ χαρτί ή χαρτί με επικάλυψη
●
Χρησιμοποιείτε μόνο γλασέ χαρτί ή χαρτί με επικάλυψη που είναι εγκεκριμένο για χρήση σε εκτυπωτές laser.
●
Μην χρησιμοποιείτε γλασέ χαρτί ή χαρτί με επικάλυψη που έχει σχεδιαστεί για χρήση σε προϊόντα έγχυσης μελάνης (inkjet).


Χαρτί και μέσα εκτύπωσης

Αλλαγή του προγράμματος οδήγησης εκτυπωτή ώστε να ταιριάζει με τον τύπο και το μέγεθος του χαρτιού
ΣΗΜΕΙΩΣΗ

Αν αλλάξετε τις ρυθμίσεις σελίδας στο πρόγραμμα, αυτές οι ρυθμίσεις παρακάμπτουν τις ρυθμίσεις του προγράμματος οδήγησης του εκτυπωτή.

1.
Στο μενού File (Αρχείο) του προγράμματος λογισμικού, κάντε κλικ στο Print (Εκτύπωση).
2.
Επιλέξτε το προϊόν και, στη συνέχεια, κάντε κλικ στο κουμπί Ιδιότητες ή Προτιμήσεις.
3.
Κάντε κλικ στην καρτέλα Χαρτί/Ποιότητα.
4.
Επιλέξτε ένα μέγεθος από την αναπτυσσόμενη λίστα Μέγεθος χαρτιού.
5.
Επιλέξτε έναν τύπο χαρτιού από την αναπτυσσόμενη λίστα Τύπος χαρτιού.
6.
Κάντε κλικ στο κουμπί OK.


Χαρτί και μέσα εκτύπωσης

Υποστηριζόμενα μεγέθη χαρτιού
ΣΗΜΕΙΩΣΗ

Για να επιτύχετε βέλτιστα αποτελέσματα εκτύπωσης, επιλέξτε το κατάλληλο μέγεθος χαρτιού και πληκτρολογήστε το πρόγραμμα οδήγησης εκτυπωτή πριν την εκτύπωση.

Υποστηριζόμενα μεγέθη χαρτιού
Μέγεθος
Διαστάσεις
Letter
216 x 279 mm
Legal
216 x 356 mm
A4
210 x 297 mm
Executive
184 x 267 mm
A5
148 x 210 mm
A6
105 x 148 mm
B5 (JIS)
182 x 257 mm
16k
197 x 273 mm
16k
195 x 270 mm
16k
184 x 260 mm
8,5 x 13
216 x 330 mm
4 x 61
107 x 152 mm
5 x 81
127 x 203 mm
10 x 15 cm1
100 x 150 mm
Προσαρμοσμένο
Ελάχιστο—76 x127 mm, Μέγιστο—216 x 356 mm

1 Αυτά τα μεγέθη υποστηρίζονται ως μη τυποποιημένα.

Υποστηριζόμενοι φάκελοι και ευχετήριες κάρτες
Μέγεθος
Διαστάσεις
Φάκελος #10
105 x 241 mm
Φάκελος DL
110 x 220 mm
Φάκελος C5
162 x 229 mm
Φάκελος B5
176 x 250 mm
Φάκελος Monarch
98 x 191 mm
Japanese Postcard
Ταχυδρομική κάρτα (JIS)
100 x 148 mm
Double Japan Postcard Rotated
Διπλή ταχυδρομική κάρτα (JIS)
148 x 200 mm


Χαρτί και μέσα εκτύπωσης

Υποστηριζόμενοι τύποι χαρτιού και χωρητικότητα δίσκου

Τύπος χαρτιού
Βάρος
Χωρητικότητα1
Προσανατολισμός χαρτιού
Καθημερινής χρήσης:
●
Απλό
●
Ελαφρύ
●
Bond
●
Ανακυκλωμένο
< χαρτί τύπου bond έως 96 g/m2
Έως 150 φύλλα
Με την πλευρά που θα εκτυπωθεί προς τα επάνω και την επάνω άκρη του στο πίσω τμήμα του δίσκου
Παρουσιάσεων:
●
Χαρτί ματ, μεσαίου βάρους
●
Γυαλιστερό χαρτί, μεσαίου βάρους
Χαρτί τύπου bond 96-130 g/m2
Ύψος στοίβας έως 15 mm (0,6 ίντσες)
Με την πλευρά που θα εκτυπωθεί προς τα επάνω και την επάνω άκρη του στο πίσω τμήμα του δίσκου
Μπροσούρα:
●
Χαρτί ματ
●
Γυαλιστερό χαρτί
●
Χαρτί τριπλής όψης
Χαρτί τύπου bond 131-175 g/m2
Ύψος στοίβας έως 15 mm (0,6 ίντσες)
Με την πλευρά που θα εκτυπωθεί προς τα επάνω και την επάνω άκρη του στο πίσω τμήμα του δίσκου
Φωτογραφικό/εξώφυλλου
●
Ματ χαρτί εξώφυλλου
●
Γυαλιστερό χαρτί εξώφυλλου
●
Ματ φωτογραφικό χαρτί
●
Γυαλιστερό φωτογραφικό χαρτί
●
Γυαλιστερές κάρτες
Χαρτί τύπου bond 176-220 g/m2
Ύψος στοίβας έως 15 mm (0,6 ίντσες)
Με την πλευρά που θα εκτυπωθεί προς τα επάνω και την επάνω άκρη του στο πίσω τμήμα του δίσκου
Άλλο:
●
Έγχρωμη διαφάνεια λέιζερ
●
Ετικέτες
●
Επιστολόχαρτο
●
Φάκελος
●
Βαρύς φάκελος
●
Προεκτυπωμένο
●
Προτρυπημένο
●
Χρωματιστό
●
Τραχύ
●
Ανθεκτικό
Έως 50 φύλλα ή 10 φάκελοι
Όψη που θα εκτυπωθεί στραμμένη προς τα επάνω, με το επάνω άκρο ή το άκρο του γραμματόσημου προς το πίσω μέρος του δίσκου.

1 Η χωρητικότητα μπορεί να διαφέρει ανάλογα με το βάρος και το πάχος του χαρτιού, αλλά και ανάλογα με τις περιβαλλοντικές συνθήκες.


Χαρτί και μέσα εκτύπωσης

Τοποθετήστε χαρτί στον δίσκο εισόδου.
ΣΗΜΕΙΩΣΗ

Όταν προσθέτετε νέο χαρτί, φροντίστε να αφαιρέσετε πρώτα όλο το χαρτί από το δίσκο εισόδου και να ισιώσετε τη στοίβα του νέου χαρτιού. Μην ξεφυλλίζετε το χαρτί. Με αυτόν τον τρόπο μειώνονται οι εμπλοκές χαρτιού, ενώ αποτρέπεται η ταυτόχρονη τροφοδοσία πολλών φύλλων χαρτιού στο προϊόν.

1.
Ανοίξτε το Δίσκο 1.

2.
Σύρετε τους οδηγούς χαρτιού, μέχρι να ανοίξουν.

3.
Αν τοποθετείτε χαρτί μεγέθους Legal, πιέστε τον μπλε μοχλό και σύρετε ολόκληρο τον μπροστινό οδηγό χαρτιού, μέχρι να ανοίξει.
ΣΗΜΕΙΩΣΗ

Όταν τοποθετείτε χαρτί μεγέθους Legal, ο δίσκος προεξέχει από την πρόσοψη του προϊόντος περίπου 51 mm .

Οδηγός χαρτιού μεγέθους Legal

4.
Τοποθετήστε το χαρτί με κατεύθυνση προς τα πάνω, με την επάνω άκρη στο πίσω μέρος του δίσκου.

5.
Ρυθμίστε τους οδηγούς χαρτιού μέχρι να εφαρμόσουν στο χαρτί.

Εντοπισμός των οδηγών του δίσκου εισόδου

6.
Κλείστε το Δίσκο 1.


Χαρτί και μέσα εκτύπωσης

Φόρτωση του τροφοδότη εγγράφων

Ο τροφοδότης εγγράφων χωράει μέχρι και 35 φύλλα χαρτιού bond 60-90 g/m2.

ΣΗΜΕΙΩΣΗ

Όταν προσθέτετε νέο χαρτί, φροντίστε να αφαιρέσετε πρώτα όλο το χαρτί από το δίσκο εισόδου και να ισιώσετε τη στοίβα του νέου χαρτιού. Μην ξεφυλλίζετε το χαρτί. Με αυτόν τον τρόπο μειώνονται οι εμπλοκές χαρτιού, ενώ αποτρέπεται η ταυτόχρονη τροφοδοσία πολλών φύλλων χαρτιού στο προϊόν.

ΠΡΟΣΟΧΗ

Για να αποτρέψετε την πρόκληση ζημιάς στο προϊόν, μη φορτώνετε πρωτότυπα έγγραφα που περιέχουν διορθωτική ταινία, διορθωτικό υγρό, συνδετήρες ή συνδετήρες συρραπτικού. Επίσης, μην τοποθετείτε φωτογραφίες και μικρά ή εύθραυστα πρωτότυπα μέσα στον τροφοδότη εγγράφων.

1.
Εισαγάγετε τα πρωτότυπα έγγραφα στον τροφοδότη εγγράφων με την όψη προς τα πάνω.

2.
Ρυθμίστε τους οδηγούς χαρτιού μέχρι να εφαρμόσουν στο χαρτί.

Οδηγοί τροφοδότη εγγράφων


Χαρτί και μέσα εκτύπωσης

Διαμόρφωση του δίσκου

Η διαμόρφωση του δίσκου στο προϊόν αλλάζει τις ρυθμίσεις θερμότητας και ταχύτητας, με στόχο την καλύτερη δυνατή ποιότητα εκτύπωσης για τον τύπο χαρτιού που χρησιμοποιείτε. Αν χρησιμοποιείτε ειδικό χαρτί για όλες ή για τις περισσότερες εργασίες εκτύπωσης στο προϊόν, αλλάξτε τη σχετική προεπιλεγμένη ρύθμιση του προϊόντος.

Στον παρακάτω πίνακα εμφανίζονται οι πιθανοί τρόποι με τους οποίους μπορείτε να χρησιμοποιήσετε τις ρυθμίσεις δίσκου, ώστε να ανταποκρίνονται στις προσωπικές σας ανάγκες εκτύπωσης.

Χρήση χαρτιού
Ρύθμιση παραμέτρων προϊόντος
Εκτύπωση
Κατά διαστήματα χρησιμοποιήστε ειδικό χαρτί (π.χ. βαρύ χαρτί ή επιστολόχαρτο) από δίσκο που συνήθως περιέχει απλό χαρτί.
●
Τοποθετήστε ειδικό χαρτί στο δίσκο 1.
Πριν στείλετε την εργασία εκτύπωσης, στο παράθυρο διαλόγου εκτύπωσης του προγράμματος επιλέξτε τον τύπο χαρτιού που ταιριάζει με το ειδικό χαρτί που έχει τοποθετηθεί στο δίσκο.
Να χρησιμοποιείτε συχνά ειδικό χαρτί (π.χ. βαρύ χαρτί ή επιστολόχαρτο) από τον ένα δίσκο.
●
Τοποθετήστε ειδικό χαρτί στο δίσκο 1 και διαμορφώστε το δίσκο σύμφωνα με τον τύπο του χαρτιού.
Πριν στείλετε την εργασία εκτύπωσης, στο παράθυρο διαλόγου εκτύπωσης του προγράμματος επιλέξτε τον τύπο χαρτιού που ταιριάζει με το ειδικό χαρτί που έχει τοποθετηθεί στο δίσκο.

Διαμόρφωση του δίσκου

1.
Βεβαιωθείτε ότι το προϊόν είναι ενεργοποιημένο.
2.
Εκτελέστε μία από τις παρακάτω εργασίες:
●
Πίνακας ελέγχου: Ανοίξτε το μενού Ρύθμιση συστήματος και, στη συνέχεια, ανοίξτε το μενού Ρύθμιση χαρτιού. Επιλέξτε το δίσκο που θέλετε να διαμορφώσετε.
●
Ενσωματωμένος διακομιστής Web: Κάντε κλικ στην καρτέλα Settings (Ρυθμίσεις) και, στη συνέχεια, κάντε κλικ στην επιλογή Χειρισμός χαρτιού στον αριστερό πίνακα.
3.
Αλλάξτε τη ρύθμιση δίσκου που θέλετε και, στη συνέχεια, πατήστε το κουμπί OK ή κάντε κλικ στο κουμπί Apply (Εφαρμογή).


Εργασίες εκτύπωσης

Εργασίες εκτύπωσης
  • Ακύρωση εργασίας εκτύπωσης
  • Βασικές εργασίες εκτύπωσης με τα Windows
  • Επιπλέον εργασίες εκτύπωσης με τα Windows
  • Εκτύπωση επιτόπου μέσω USB


Εργασίες εκτύπωσης

Ακύρωση εργασίας εκτύπωσης

1.
Εάν η εργασία εκτύπωσης εκτυπώνει τη δεδομένη στιγμή, ακυρώστε την πατώντας το κουμπί Άκυρο [image] στον πίνακα ελέγχου του προϊόντος.
ΣΗΜΕΙΩΣΗ

Με το πάτημα του κουμπιού Άκυρο [image] διαγράφεται η τρέχουσα εργασία, την οποία επεξεργάζεται το προϊόν. Εάν εκτελούνται περισσότερες από μία διεργασίες, με το πάτημα του κουμπιού Άκυρο [image] διαγράφεται η διεργασία που εμφανίζεται εκείνη τη στιγμή στον πίνακα ελέγχου του προϊόντος.

2.
Μπορείτε επίσης να ακυρώσετε μία εργασία εκτύπωσης από κάποιο πρόγραμμα λογισμικού ή κάποια ουρά εκτύπωσης.
●
Πρόγραμμα λογισμικού: Συνήθως, στην οθόνη του υπολογιστή εμφανίζεται για μικρό χρονικό διάστημα ένα παράθυρο διαλόγου, από το οποίο μπορείτε να ακυρώσετε την εργασία εκτύπωσης.
●
Ουρά εκτύπωσης των Windows: Αν μια εργασία εκτύπωσης αναμένει σε ουρά εκτύπωσης (στη μνήμη του υπολογιστή) ή σε ουρά εκτύπωσης του εκτυπωτή, διαγράψτε την εργασία από εκεί.
●
Windows XP, Server 2003 ή Server 2008: Κάντε κλικ στο κουμπί Έναρξη, επιλέξτε Ρυθμίσεις και έπειτα κάντε κλικ στην επιλογή Εκτυπωτές και φαξ. Κάντε διπλό κλικ στο εικονίδιο του προϊόντος για να ανοίξετε το παράθυρο, κάντε δεξί κλικ στην εργασία εκτύπωσης που θέλετε να ακυρώσετε και, στη συνέχεια, κάντε κλικ στο Cancel (Ακύρωση).
●
Windows Vista: Κάντε κλικ στο Start (Έναρξη), κάντε κλικ στο Control Panel (Πίνακας ελέγχου) και, στη συνέχεια, στην ενότητα Hardware and Sound (Υλικό και Ήχος) κάντε κλικ στο Printer (Εκτυπωτής). Κάντε διπλό κλικ στο εικονίδιο του προϊόντος για να ανοίξετε το παράθυρο, κάντε δεξί κλικ στην εργασία εκτύπωσης που θέλετε να ακυρώσετε και, στη συνέχεια, κάντε κλικ στο Cancel (Ακύρωση).
●
Windows 7: Κάντε κλικ στο Έναρξη και, στη συνέχεια, επιλέξτε Συσκευές και εκτυπωτές. Κάντε διπλό κλικ στο εικονίδιο του προϊόντος για να ανοίξετε το παράθυρο, κάντε δεξί κλικ στην εργασία εκτύπωσης που θέλετε να ακυρώσετε και, στη συνέχεια, κάντε κλικ στην επιλογή Άκυρο.


Εργασίες εκτύπωσης

Βασικές εργασίες εκτύπωσης με τα Windows

Υπάρχουν διάφορες μέθοδοι να ανοίξετε το παράθυρο διαλόγου εκτύπωσης στα προγράμματα. Στις παρακάτω διαδικασίες περιλαμβάνεται μια συνηθισμένη μέθοδος. Μερικά προγράμματα δεν περιέχουν μενού Αρχείο. Για να μάθετε πώς ανοίγει το παράθυρο διαλόγου εκτύπωσης, ανατρέξτε στην τεκμηρίωση του προγράμματος.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Άνοιγμα του προγράμματος οδήγησης εκτυπωτή στα Windows
  • Λήψη βοήθειας για οποιαδήποτε επιλογή εκτύπωσης στα Windows
  • Αλλαγή του αριθμού των αντιγράφων εκτύπωσης στα Windows
  • Αποθήκευση προσαρμοσμένων ρυθμίσεων εκτύπωσης για επαναχρησιμοποίηση στα Windows
  • Βελτίωση της ποιότητας εκτύπωσης στα Windows
  • Εκτύπωση και στις δύο όψεις (duplex) στα Windows
  • Εκτύπωση πολλαπλών σελίδων ανά φύλλο στα Windows
  • Επιλογή προσανατολισμού σελίδας στα Windows
  • Ρύθμιση των επιλογών χρώματος στα Windows


Εργασίες εκτύπωσης

Άνοιγμα του προγράμματος οδήγησης εκτυπωτή στα Windows

1.
Στο μενού File (Αρχείο) του προγράμματος λογισμικού, κάντε κλικ στο Print (Εκτύπωση).

2.
Επιλέξτε το προϊόν και, στη συνέχεια, κάντε κλικ στο κουμπί Ιδιότητες ή Προτιμήσεις.

Παράθυρο διαλόγου Εκτύπωση


Εργασίες εκτύπωσης

Λήψη βοήθειας για οποιαδήποτε επιλογή εκτύπωσης στα Windows

▲
Κάντε κλικ στο κουμπί Βοήθεια για να ανοίξετε την ηλεκτρονική Βοήθεια.


Εργασίες εκτύπωσης

Αλλαγή του αριθμού των αντιγράφων εκτύπωσης στα Windows

1.
Στο μενού File (Αρχείο) του προγράμματος λογισμικού, κάντε κλικ στο Print (Εκτύπωση).
2.
Επιλέξτε το προϊόν και, στη συνέχεια, επιλέξτε τον αριθμό των αντιγράφων.


Εργασίες εκτύπωσης

Αποθήκευση προσαρμοσμένων ρυθμίσεων εκτύπωσης για επαναχρησιμοποίηση στα Windows

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Χρήση μιας συντόμευσης εκτύπωσης στα Windows
  • Δημιουργία συντομεύσεων εκτύπωσης


Εργασίες εκτύπωσης

Χρήση μιας συντόμευσης εκτύπωσης στα Windows

1.
Στο μενού File (Αρχείο) του προγράμματος λογισμικού, κάντε κλικ στο Print (Εκτύπωση).

2.
Επιλέξτε το προϊόν και, στη συνέχεια, κάντε κλικ στο κουμπί Ιδιότητες ή Προτιμήσεις.

Παράθυρο διαλόγου Εκτύπωση

3.
Κάντε κλικ στην καρτέλα Συντομεύσεις εκτύπωσης.

4.
Επιλέξτε μία από τις συντομεύσεις και, στη συνέχεια, κάντε κλικ στο κουμπί OK.
ΣΗΜΕΙΩΣΗ

Όταν επιλέγετε μια συντόμευση, αλλάζουν οι αντίστοιχες ρυθμίσεις στις υπόλοιπες καρτέλες του προγράμματος οδήγησης εκτυπωτή.


Εργασίες εκτύπωσης

Δημιουργία συντομεύσεων εκτύπωσης

1.
Στο μενού File (Αρχείο) του προγράμματος λογισμικού, κάντε κλικ στο Print (Εκτύπωση).

2.
Επιλέξτε το προϊόν και, στη συνέχεια, κάντε κλικ στο κουμπί Ιδιότητες ή Προτιμήσεις.

Παράθυρο διαλόγου Εκτύπωση

3.
Κάντε κλικ στην καρτέλα Συντομεύσεις εκτύπωσης.

4.
Επιλέξτε ως βάση μια υπάρχουσα συντόμευση.
ΣΗΜΕΙΩΣΗ

Πάντα να επιλέγετε μια συντόμευση προτού προσαρμόσετε κάποια από τις ρυθμίσεις στη δεξιά πλευρά της οθόνης. Αν προσαρμόσετε τις ρυθμίσεις και επιλέξετε συντόμευση, ή αν επιλέξετε διαφορετική συντόμευση, τότε χάνονται όλες οι προσαρμογές σας.

5.
Κάντε τις επιλογές εκτύπωσης για τη νέα συντόμευση.
ΣΗΜΕΙΩΣΗ

Μπορείτε να ενεργοποιήσετε τις επιλογές εκτύπωσης σε αυτήν την καρτέλα ή σε οποιαδήποτε άλλη καρτέλα του προγράμματος οδήγησης του εκτυπωτή. Αφού ενεργοποιήσετε επιλογές σε άλλες καρτέλες, επιστρέψτε στην καρτέλα Συντομεύσεις εκτύπωσης και έπειτα προχωρήστε στο επόμενο βήμα.

6.
Κάντε κλικ στο κουμπί Αποθήκευση ως.

7.
Πληκτρολογήστε ένα όνομα για τη συντόμευση και κάντε κλικ στο κουμπί OK.


Εργασίες εκτύπωσης

Βελτίωση της ποιότητας εκτύπωσης στα Windows

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Επιλογή του μεγέθους σελίδας στα Windows
  • Επιλογή ενός μη τυποποιημένου μεγέθους σελίδας στα Windows
  • Επιλογή του τύπου χαρτιού στα Windows
  • Επιλογή του δίσκου χαρτιού στα Windows


Εργασίες εκτύπωσης

Επιλογή του μεγέθους σελίδας στα Windows

1.
Στο μενού File (Αρχείο) του προγράμματος λογισμικού, κάντε κλικ στο Print (Εκτύπωση).
2.
Επιλέξτε το προϊόν και, στη συνέχεια, κάντε κλικ στο κουμπί Ιδιότητες ή Προτιμήσεις.
3.
Κάντε κλικ στην καρτέλα Χαρτί/Ποιότητα.
4.
Επιλέξτε ένα μέγεθος από την αναπτυσσόμενη λίστα Μέγεθος χαρτιού.


Εργασίες εκτύπωσης

Επιλογή ενός μη τυποποιημένου μεγέθους σελίδας στα Windows

1.
Στο μενού File (Αρχείο) του προγράμματος λογισμικού, κάντε κλικ στο Print (Εκτύπωση).
2.
Επιλέξτε το προϊόν και, στη συνέχεια, κάντε κλικ στο κουμπί Ιδιότητες ή Προτιμήσεις.
3.
Κάντε κλικ στην καρτέλα Χαρτί/Ποιότητα.
4.
Κάντε κλικ στο κουμπί Προσαρμοσμένο.
5.
Πληκτρολογήστε ένα όνομα για το προσαρμοσμένο μέγεθος και καθορίστε τις διαστάσεις.
●
Το πλάτος είναι η μικρή πλευρά του χαρτιού.
●
Το μήκος είναι η μεγάλη πλευρά του χαρτιού.
ΣΗΜΕΙΩΣΗ

Το χαρτί πρέπει να τοποθετείται στους δίσκους πάντα με τη μικρή πλευρά πρώτη.
6.
Κάντε κλικ στο κουμπί OK και, στη συνέχεια, κάντε κλικ στο κουμπί OK στην καρτέλα Χαρτί/Ποιότητα. Την επόμενη φορά που θα ανοίξετε το πρόγραμμα οδήγησης του εκτυπωτή, στη λίστα με τα μεγέθη χαρτιού εμφανίζεται το προσαρμοσμένο μέγεθος σελίδας.


Εργασίες εκτύπωσης

Επιλογή του τύπου χαρτιού στα Windows

1.
Στο μενού File (Αρχείο) του προγράμματος λογισμικού, κάντε κλικ στο Print (Εκτύπωση).
2.
Επιλέξτε το προϊόν και, στη συνέχεια, κάντε κλικ στο κουμπί Ιδιότητες ή Προτιμήσεις.
3.
Κάντε κλικ στην καρτέλα Χαρτί/Ποιότητα.
4.
Στην αναπτυσσόμενη λίστα Τύπος χαρτιού, κάντε κλικ στην επιλογή Περισσότερα....
5.
Αναπτύξτε τη λίστα επιλογών Ο τύπος είναι:.
6.
Αναπτύξτε την κατηγορία τύπων χαρτιού που ταιριάζει καλύτερα στο χαρτί σας και, στη συνέχεια, κάντε κλικ στον τύπο χαρτιού που χρησιμοποιείτε.


Εργασίες εκτύπωσης

Επιλογή του δίσκου χαρτιού στα Windows

1.
Στο μενού File (Αρχείο) του προγράμματος λογισμικού, κάντε κλικ στο Print (Εκτύπωση).
2.
Επιλέξτε το προϊόν και, στη συνέχεια, κάντε κλικ στο κουμπί Ιδιότητες ή Προτιμήσεις.
3.
Κάντε κλικ στην καρτέλα Χαρτί/Ποιότητα.
4.
Επιλέξτε έναν δίσκο από την αναπτυσσόμενη λίστα Πηγή χαρτιού.


Εργασίες εκτύπωσης

Εκτύπωση και στις δύο όψεις (duplex) στα Windows

1.
Στο μενού File (Αρχείο) του προγράμματος λογισμικού, κάντε κλικ στο Print (Εκτύπωση).

2.
Επιλέξτε το προϊόν και, στη συνέχεια, κάντε κλικ στο κουμπί Ιδιότητες ή Προτιμήσεις.

Παράθυρο διαλόγου Εκτύπωση

3.
Κάντε κλικ στην καρτέλα Φινίρισμα.

4.
Επιλέξτε το πλαίσιο ελέγχου Εκτύπωση και στις δύο όψεις (μη αυτόματα). Κάντε κλικ στο κουμπί OK για να εκτυπώσετε την πρώτη όψη της εργασίας.

5.
Αφαιρέστε την εκτυπωμένη στοίβα από τη θήκη εξόδου και, διατηρώντας τον ίδιο προσανατολισμό, τοποθετήστε τη με την εκτυπωμένη πλευρά προς τα κάτω στο δίσκο 1.

6.
Στον πίνακα ελέγχου, πατήστε το κουμπί OK για να εκτυπώσετε τη δεύτερη όψη της εργασίας.


Εργασίες εκτύπωσης

Εκτύπωση πολλαπλών σελίδων ανά φύλλο στα Windows

1.
Στο μενού File (Αρχείο) του προγράμματος λογισμικού, κάντε κλικ στο Print (Εκτύπωση).

2.
Επιλέξτε το προϊόν και, στη συνέχεια, κάντε κλικ στο κουμπί Ιδιότητες ή Προτιμήσεις.

Παράθυρο διαλόγου Εκτύπωση

3.
Κάντε κλικ στην καρτέλα Φινίρισμα.

4.
Επιλέξτε τον αριθμό σελίδων ανά φύλλο από την αναπτυσσόμενη λίστα Σελίδες ανά φύλλο.

5.
Κάντε τις σωστές επιλογές Εκτύπωση περιθωρίων σελίδας, Σειρά σελίδων και Προσανατολισμός.


Εργασίες εκτύπωσης

Επιλογή προσανατολισμού σελίδας στα Windows

1.
Στο μενού File (Αρχείο) του προγράμματος λογισμικού, κάντε κλικ στο Print (Εκτύπωση).

2.
Επιλέξτε το προϊόν και, στη συνέχεια, κάντε κλικ στο κουμπί Ιδιότητες ή Προτιμήσεις.

Παράθυρο διαλόγου Εκτύπωση

3.
Κάντε κλικ στην καρτέλα Φινίρισμα.

4.
Στην περιοχή Προσανατολισμός, κάντε την επιλογή Κατακόρυφος προσανατολισμός ή Οριζόντιος προσανατολισμός.

Για να εκτυπώσετε ανάποδα την εικόνα της σελίδας, κάντε την επιλογή Περιστροφή κατά 180 μοίρες.


Εργασίες εκτύπωσης

Ρύθμιση των επιλογών χρώματος στα Windows

1.
Στο μενού File (Αρχείο) του προγράμματος λογισμικού, κάντε κλικ στο Print (Εκτύπωση).
2.
Επιλέξτε το προϊόν και, στη συνέχεια, κάντε κλικ στο κουμπί Ιδιότητες ή Προτιμήσεις.
3.
Κάντε κλικ στην καρτέλα Έγχρωμη.
4.
Κάντε κλικ στο πλαίσιο ελέγχου HP EasyColor για να το καταργήσετε.
5.
Στην περιοχή Επιλογές χρωμάτων, κάντε κλικ στην επιλογή Μη αυτόματα και, στη συνέχεια, κάντε κλικ στο κουμπί Ρυθμίσεις.
6.
Προσαρμόστε τις γενικές ρυθμίσεις για τον Έλεγχο άκρων και τις ρυθμίσεις για κείμενο, γραφικά και φωτογραφίες.


Εργασίες εκτύπωσης

Επιπλέον εργασίες εκτύπωσης με τα Windows

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Εκτύπωση έγχρωμου κειμένου με μαύρο χρώμα (διαβαθμίσεις του γκρι) στα Windows
  • Εκτύπωση σε προτυπωμένο επιστολόχαρτο ή φόρμες στα Windows
  • Εκτύπωση σε ειδικό χαρτί, ετικέτες ή διαφάνειες
  • Εκτύπωση της πρώτης ή της τελευταίας σελίδας με διαφορετικό χαρτί στα Windows
  • Κλιμάκωση ενός εγγράφου ώστε να ταιριάζει στο μέγεθος της σελίδας
  • Προσθήκη υδατογραφήματος σε έγγραφο στα Windows
  • Δημιουργία ενός φυλλαδίου στα Windows


Εργασίες εκτύπωσης

Εκτύπωση έγχρωμου κειμένου με μαύρο χρώμα (διαβαθμίσεις του γκρι) στα Windows

1.
Στο μενού File (Αρχείο) του προγράμματος λογισμικού, κάντε κλικ στο Print (Εκτύπωση).
2.
Επιλέξτε το προϊόν και, στη συνέχεια, κάντε κλικ στο κουμπί Ιδιότητες ή Προτιμήσεις.
3.
Κάντε κλικ στην καρτέλα Για προχωρημένους.
4.
Αναπτύξτε την ενότητα Επιλογές εγγράφου.
5.
Αναπτύξτε την ενότητα Δυνατότητες εκτυπωτή.
6.
Στην αναπτυσσόμενη λίστα Εκτύπωση όλου του κειμένου με μαύρο χρώμα, κάντε την επιλογή Ενεργοποιημένο.


Εργασίες εκτύπωσης

Εκτύπωση σε προτυπωμένο επιστολόχαρτο ή φόρμες στα Windows

1.
Στο μενού File (Αρχείο) του προγράμματος λογισμικού, κάντε κλικ στο Print (Εκτύπωση).

2.
Επιλέξτε το προϊόν και, στη συνέχεια, κάντε κλικ στο κουμπί Ιδιότητες ή Προτιμήσεις.

Παράθυρο διαλόγου Εκτύπωση

3.
Κάντε κλικ στην καρτέλα Χαρτί/Ποιότητα.

4.
Στην αναπτυσσόμενη λίστα Τύπος χαρτιού, κάντε κλικ στην επιλογή Περισσότερα....

5.
Αναπτύξτε τη λίστα επιλογών Ο τύπος είναι:.

Λίστα τύπου χαρτιού

6.
Αναπτύξτε τη λίστα επιλογών Άλλο.

Λίστα τύπου χαρτιού

7.
Επιλέξτε τον τύπο χαρτιού που χρησιμοποιείτε και κάντε κλικ στο κουμπί OK.

Λίστα τύπου χαρτιού


Εργασίες εκτύπωσης

Εκτύπωση σε ειδικό χαρτί, ετικέτες ή διαφάνειες

1.
Στο μενού File (Αρχείο) του προγράμματος λογισμικού, κάντε κλικ στο Print (Εκτύπωση).

2.
Επιλέξτε το προϊόν και, στη συνέχεια, κάντε κλικ στο κουμπί Ιδιότητες ή Προτιμήσεις.

Παράθυρο διαλόγου Εκτύπωση

3.
Κάντε κλικ στην καρτέλα Χαρτί/Ποιότητα.

4.
Στην αναπτυσσόμενη λίστα Τύπος χαρτιού, κάντε κλικ στην επιλογή Περισσότερα....

5.
Αναπτύξτε τη λίστα επιλογών Ο τύπος είναι:.

Λίστα τύπου χαρτιού

6.
Αναπτύξτε την κατηγορία τύπων χαρτιού που ταιριάζει καλύτερα στο χαρτί σας.
ΣΗΜΕΙΩΣΗ

Οι ετικέτες και οι διαφάνειες βρίσκονται στη λίστα επιλογών Other (Άλλο).

Λίστα τύπου χαρτιού

7.
Επιλέξτε τον τύπο χαρτιού που χρησιμοποιείτε και κάντε κλικ στο κουμπί OK.

Λίστα τύπου χαρτιού


Εργασίες εκτύπωσης

Εκτύπωση της πρώτης ή της τελευταίας σελίδας με διαφορετικό χαρτί στα Windows

1.
Στο μενού File (Αρχείο) του προγράμματος λογισμικού, κάντε κλικ στο Print (Εκτύπωση).

2.
Επιλέξτε το προϊόν και, στη συνέχεια, κάντε κλικ στο κουμπί Ιδιότητες ή Προτιμήσεις.

Παράθυρο διαλόγου Εκτύπωση

3.
Κάντε κλικ στην καρτέλα Χαρτί/Ποιότητα.

4.
Στην περιοχή Ειδικές σελίδες, κάντε κλικ στην επιλογή Εκτύπωση σελίδων σε διαφορετικό χαρτί και, στη συνέχεια, κάντε κλικ στο κουμπί Ρυθμίσεις.

5.
Στην περιοχή Σελίδες εγγράφου, κάντε την επιλογή Πρώτη ή Τελευταία.

6.
Κάντε τις σωστές επιλογές στις αναπτυσσόμενες λίστες Πηγή χαρτιού και Τύπος χαρτιού. Κάντε κλικ στο κουμπί Προσθήκη.

7.
Εάν εκτυπώνετε την πρώτη και την τελευταία σελίδα σε διαφορετικό χαρτί, επαναλάβετε τα βήματα 5 και 6, κάνοντας τις επιλογές για την άλλη σελίδα.

8.
Κάντε κλικ στο κουμπί OK.


Εργασίες εκτύπωσης

Κλιμάκωση ενός εγγράφου ώστε να ταιριάζει στο μέγεθος της σελίδας

1.
Στο μενού File (Αρχείο) του προγράμματος λογισμικού, κάντε κλικ στο Print (Εκτύπωση).

2.
Επιλέξτε το προϊόν και, στη συνέχεια, κάντε κλικ στο κουμπί Ιδιότητες ή Προτιμήσεις.

Παράθυρο διαλόγου Εκτύπωση

3.
Κάντε κλικ στην καρτέλα Εφέ.

4.
Κάντε την επιλογή Print document on (Εκτύπωση εγγράφου σε) και, στη συνέχεια, επιλέξτε ένα μέγεθος από την αναπτυσσόμενη λίστα.


Εργασίες εκτύπωσης

Προσθήκη υδατογραφήματος σε έγγραφο στα Windows

1.
Στο μενού File (Αρχείο) του προγράμματος λογισμικού, κάντε κλικ στο Print (Εκτύπωση).
2.
Επιλέξτε το προϊόν και, στη συνέχεια, κάντε κλικ στο κουμπί Ιδιότητες ή Προτιμήσεις.
3.
Κάντε κλικ στην καρτέλα Εφέ.
4.
Επιλέξτε ένα υδατογράφημα από την αναπτυσσόμενη λίστα Watermarks (Υδατογραφήματα).

Ή, για προσθήκη νέου υδατογραφήματος στη λίστα, κάντε κλικ στο κουμπί πρόγραμμα Edit. Καθορίστε τις ρυθμίσεις για το υδατογράφημα και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

5.
Για την εκτύπωση του υδατογραφήματος μόνο στην πρώτη σελίδα, επιλέξτε το πλαίσιο ελέγχου Μόνο η πρώτη σελίδα. Διαφορετικά, το υδατογράφημα εκτυπώνεται σε κάθε σελίδα.


Εργασίες εκτύπωσης

Δημιουργία ενός φυλλαδίου στα Windows

1.
Στο μενού File (Αρχείο) του προγράμματος λογισμικού, κάντε κλικ στο Print (Εκτύπωση).

2.
Επιλέξτε το προϊόν και, στη συνέχεια, κάντε κλικ στο κουμπί Ιδιότητες ή Προτιμήσεις.

Παράθυρο διαλόγου Εκτύπωση

3.
Κάντε κλικ στην καρτέλα Φινίρισμα.

4.
Επιλέξτε το πλαίσιο ελέγχου Εκτύπωση και στις δύο όψεις.

5.
Στην αναπτυσσόμενη λίστα Διάταξη φυλλαδίου, κάντε κλικ στην επιλογή Βιβλιοδεσία αριστερά ή Βιβλιοδεσία δεξιά. Η επιλογή Σελίδες ανά φύλλο αλλάζει αυτόματα σε 2 σελίδες ανά φύλλο.

6.
Αφαιρέστε την εκτυπωμένη στοίβα από τη θήκη εξόδου και, διατηρώντας τον ίδιο προσανατολισμό, τοποθετήστε τη με την εκτυπωμένη πλευρά προς τα κάτω στο δίσκο 1.

7.
Στον πίνακα ελέγχου, πατήστε το κουμπί OK για να εκτυπώσετε τη δεύτερη όψη της εργασίας.


Εργασίες εκτύπωσης

Εκτύπωση επιτόπου μέσω USB

Αυτό το προϊόν παρέχει τη δυνατότητα απευθείας εκτύπωσης από μονάδα flash USB, ώστε να μπορείτε να εκτυπώνετε αρχεία γρήγορα, χωρίς να τα στέλνετε μέσω υπολογιστή. Το προϊόν δέχεται τυπικά εξαρτήματα αποθήκευσης USB στη θύρα USB στο μπροστινό μέρος του προϊόντος. Μπορείτε να εκτυπώσετε τους ακόλουθους τύπους αρχείων:

●
.PDF
●
.JPEG

1.
Τοποθετήστε τη μονάδα USB στη θύρα USB, στην πρόσοψη του προϊόντος.

Θύρα για εκτύπωση επιτόπου μέσω USB

2.
Ανοίγει το μενού Μονάδα Flash USB. Για να περιηγηθείτε στις επιλογές, πατήστε τα κουμπιά βέλους.
●
Εκτύπωση εγγράφων
●
Προβολή και εκτύπωση φωτογραφιών
●
Σάρωση σε μονάδα USB
3.
Για να εκτυπώσετε ένα έγγραφο, αγγίξτε την οθόνη Εκτύπωση εγγράφων και, στη συνέχεια, πατήστε το όνομα του φακέλου στον οποίο έχει αποθηκευτεί το έγγραφο, στη μονάδα USB. Όταν ανοίξει η οθόνη σύνοψης, αγγίξτε τη για να προσαρμόσετε τις ρυθμίσεις. Για να εκτυπώσετε το έγγραφο, πατήστε το κουμπί Εκτύπωση.
4.
Για να εκτυπώσετε φωτογραφίες, αγγίξτε την οθόνη Προβολή και εκτύπωση φωτογραφιών. Στη συνέχεια, πατήστε την εικόνα προεπισκόπησης για κάθε φωτογραφία που θέλετε να εκτυπώσετε. Πατήστε το κουμπί Ολοκληρώθηκε. Όταν ανοίξει η οθόνη σύνοψης, αγγίξτε τη για να προσαρμόσετε τις ρυθμίσεις. Για να εκτυπώσετε τις φωτογραφίες, πατήστε το κουμπί Εκτύπωση.
5.
Πάρτε την εκτυπωμένη εργασία από τη θήκη εξόδου και αφαιρέστε τη μονάδα USB.


Χρώμα

Χρώμα
  • Ρύθμιση χρώματος
  • Χρήση της επιλογής HP EasyColor για Windows
  • Αντιστοίχιση χρωμάτων


Χρώμα

Ρύθμιση χρώματος

Για να διαχειριστείτε το χρώμα, αλλάξτε τις ρυθμίσεις στην καρτέλα Χρώμα του προγράμματος οδήγησης του εκτυπωτή.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Αλλαγή χρωματικού θέματος για εργασία εκτύπωσης
  • Αλλαγή των επιλογών χρώματος
  • Ρυθμίσεις χρώματος "Μη αυτόματο"


Χρώμα

Αλλαγή χρωματικού θέματος για εργασία εκτύπωσης

1.
Από το μενού Αρχείο της εφαρμογής λογισμικού, κάντε κλικ στην επιλογή Εκτύπωση.
2.
Επιλέξτε Ιδιότητες ή Προτιμήσεις.
3.
Κάντε κλικ στην καρτέλα Χρώμα.
4.
Επιλέξτε χρωματικό θέμα από την αναπτυσσόμενη λίστα Χρωματικά θέματα.
●
Κατά προεπιλογή (sRGB): Το συγκεκριμένο θέμα ρυθμίζει το προϊόν ώστε να εκτυπώνει δεδομένα RGB σε λειτουργία συσκευής raw. Όταν χρησιμοποιείτε αυτό το θέμα, διαχειριστείτε το χρώμα από το πρόγραμμα ή από το λειτουργικό σύστημα, για πιο σωστή απόδοση.
●
Ζωηρό: Το προϊόν αυξάνει τον κορεσμό του χρώματος στους ενδιάμεσους τόνους. Χρησιμοποιήστε αυτό το θέμα κατά την εκτύπωση επαγγελματικών γραφικών.
●
Φωτογραφίας: Το προϊόν ερμηνεύει το χρώμα RGB ως χρώμα που έχει εκτυπωθεί ως φωτογραφία μέσω ψηφιακού mini lab. Το προϊόν αποδίδει τα βαθύτερα και πιο κορεσμένα χρώματα με διαφορετικό τρόπο απ' ό,τι το προεπιλεγμένο θέμα (sRGB). Χρησιμοποιήστε αυτό το θέμα κατά την εκτύπωση φωτογραφιών.
●
Φωτογραφία (Adobe RGB 1998): Χρησιμοποιήστε αυτό το θέμα κατά την εκτύπωση ψηφιακών φωτογραφιών που χρησιμοποιούν το χρωματικό εύρος AdobeRGB αντί για το sRGB. Όταν χρησιμοποιείτε αυτό το θέμα, απενεργοποιήστε τη διαχείριση χρωμάτων στο πρόγραμμα.
●
Κανένα: Δεν χρησιμοποιείται κανένα χρωματικό θέμα.


Χρώμα

Αλλαγή των επιλογών χρώματος

Από την καρτέλα χρώματος του προγράμματος οδήγησης του εκτυπωτή, μπορείτε να αλλάξετε τις ρυθμίσεις των επιλογών χρώματος για την τρέχουσα εργασία εκτύπωσης.

1.
Από το μενού Αρχείο της εφαρμογής λογισμικού, κάντε κλικ στην επιλογή Εκτύπωση.
2.
Επιλέξτε Ιδιότητες ή Προτιμήσεις.
3.
Κάντε κλικ στην καρτέλα Έγχρωμη.
4.
Κάντε κλικ στη ρύθμιση Αυτόματα ή Μη αυτόματα.
●
Ρύθμιση Αυτόματα: Επιλέξτε αυτή τη ρύθμιση για τις περισσότερες εργασίες έγχρωμης εκτύπωσης
●
Ρύθμιση Μη αυτόματα: Επιλέξτε αυτή τη ρύθμιση για να προσαρμόσετε τις ρυθμίσεις του χρώματος ανεξάρτητα από τις άλλες ρυθμίσεις.
ΣΗΜΕΙΩΣΗ

Η μη αυτόματη αλλαγή των ρυθμίσεων του χρώματος μπορεί να επηρεάσει το αποτέλεσμα. Η HP συνιστά η αλλαγή αυτών των ρυθμίσεων να γίνεται μόνο από ειδικούς σε θέματα έγχρωμων γραφικών.

5.
Κάντε κλικ στην επιλογή Εκτύπωση σε κλίμακα του γκρι για να εκτυπώσετε ένα έγχρωμο έγγραφο σε μαύρο χρώμα και αποχρώσεις του γκρίζου. Με αυτήν την επιλογή εκτυπώνετε έγχρωμα έγγραφα που προορίζονται για φωτοτυπία ή αποστολή μέσω φαξ. Επίσης, μπορείτε να χρησιμοποιήσετε αυτήν την επιλογή για να εκτυπώσετε πρόχειρα αντίγραφα ή για να εξοικονομήσετε έγχρωμο γραφίτη.
6.
Κάντε κλικ στο κουμπί OK.


Χρώμα

Ρυθμίσεις χρώματος "Μη αυτόματο"

Χρησιμοποιήστε τις μη αυτόματες επιλογές χρώματος για να προσαρμόσετε τις επιλογές Ουδέτεροι τόνοι του γκρι, Ενδιάμεσοι τόνοι και Έλεγχος άκρων για κείμενο, γραφικά και φωτογραφίες.

Ρυθμίσεις χρώματος "Μη αυτόματο"
Περιγραφή ρύθμισης
Επιλογές ρύθμισης
Έλεγχος άκρων
Η ρύθμιση Έλεγχος άκρων καθορίζει την απόδοση των άκρων. Ο έλεγχος άκρων αποτελείται από δύο στοιχεία: τους προσαρμοσμένους ενδιάμεσους τόνους και την παγίδευση. Οι προσαρμοσμένοι ενδιάμεσοι τόνοι αυξάνουν την ευκρίνεια των άκρων. Η παγίδευση μειώνει το αποτέλεσμα της λανθασμένης καταγραφής του επιπέδου χρώματος, κάνοντας ελαφρή αλληλεπικάλυψη των άκρων παρακείμενων αντικειμένων.
●
Η επιλογή Απενεργοποίηση απενεργοποιεί την παγίδευση και τους προσαρμοσμένους ενδιάμεσους τόνους.
●
Η ρύθμιση Χαμηλό ρυθμίζει την παγίδευση στο ελάχιστο επίπεδο. Η λειτουργία προσαρμοσμένων ενδιάμεσων τόνων είναι ενεργοποιημένη.
●
Η ρύθμιση Κανονικό ρυθμίζει την παγίδευση σε μέσο επίπεδο. Η λειτουργία προσαρμοσμένων ενδιάμεσων τόνων είναι ενεργοποιημένη.
●
Η ρύθμιση Μέγιστο είναι η πιο δραστική ρύθμιση παγίδευσης. Η λειτουργία προσαρμοσμένων ενδιάμεσων τόνων είναι ενεργοποιημένη.
Ενδιάμεσοι τόνοι
Οι επιλογές ενδιάμεσων τόνων επηρεάζουν την ευκρίνεια και την ανάλυση του παραγόμενου χρώματος.
●
Η επιλογή Εξομάλυνση παρέχει καλύτερα αποτελέσματα σε μεγάλες περιοχές, εκτυπωμένες με αμιγές χρώμα και βελτιώνει τις φωτογραφίες με εξομάλυνση των διαβαθμίσεων των χρωμάτων. Ενεργοποιήστε αυτήν την επιλογή αν σας ενδιαφέρει η ομοιόμορφη εκτύπωση με ομαλή διαβάθμιση χρωμάτων.
●
Η επιλογή Λεπτομέρεια είναι χρήσιμη για κείμενο και γραφικά που απαιτούν καθαρή διάκριση μεταξύ γραμμών ή χρωμάτων ή για εικόνες που περιέχουν μοτίβα ή πολλές λεπτομέρειες. Ενεργοποιήστε αυτήν την επιλογή αν σας ενδιαφέρουν οι ευκρινείς γωνίες και οι μικρές λεπτομέρειες.
Ουδέτεροι τόνοι του γκρι
Η ρύθμιση Ουδέτεροι τόνοι του γκρι καθορίζει τη μέθοδο για τη δημιουργία γκρι χρωμάτων, τα οποία χρησιμοποιούνται σε κείμενο, γραφικά και φωτογραφίες.
●
Η επιλογή Μαύρο μόνο παράγει ουδέτερα χρώματα (γκρι και μαύρο) με χρήση μόνο του μαύρου γραφίτη. Αυτό εγγυάται ουδέτερα χρώματα χωρίς πρότυπο χρώματος. Η ρύθμιση αυτή είναι η καλύτερη για έγγραφα και γραφήματα προβολής.
●
Η επιλογή Τετραχρωμία δημιουργεί ουδέτερα χρώματα (γκρι και μαύρο), συνδυάζοντας και τα τέσσερα χρώματα του γραφίτη. Αυτή η μέθοδος παράγει ομαλότερες διαβαθμίσεις και μεταβάσεις σε άλλα χρώματα και επίσης παράγει απόλυτο μαύρο.


Χρώμα

Χρήση της επιλογής HP EasyColor για Windows

Εάν χρησιμοποιείτε το πρόγραμμα οδήγησης εκτυπωτή HP PCL 6 για Windows, η τεχνολογία HP EasyColor βελτιώνει αυτόματα έγγραφα μικτού περιεχομένου που εκτυπώνονται από προγράμματα του Microsoft Office. Η τεχνολογία αυτή σαρώνει τα έγγραφα και προσαρμόζει αυτόματα τις φωτογραφίες σε μορφή .JPEG ή .PNG. Η τεχνολογία HP EasyColor βελτιώνει ταυτόχρονα ολόκληρη την εικόνα, αντί να τη διαχωρίζει σε διάφορα κομμάτια, γεγονός που αποδίδει βελτιωμένη χρωματική συνέπεια, μεγαλύτερη λεπτομέρεια και ταχύτερη εκτύπωση.

Στο επόμενο παράδειγμα, οι εικόνες στα αριστερά δημιουργήθηκαν χωρίς τη χρήση της επιλογής HP EasyColor. Οι εικόνες στα δεξιά δείχνουν τις βελτιώσεις που προκύπτουν από τη χρήση της επιλογής HP EasyColor.

Παραδείγματα HP EasyColor

Η επιλογή HP EasyColor ενεργοποιείται ως προεπιλογή στο πρόγραμμα οδήγησης εκτυπωτή HP PCL 6, ώστε να μην απαιτείται η εκτέλεση μη αυτόματων ρυθμίσεων χρώματος. Για να απενεργοποιήσετε την επιλογή, προκειμένου να έχετε τη δυνατότητα εκτέλεσης μη αυτόματων ρυθμίσεων χρώματος, ανοίξτε την καρτέλα Έγχρωμη και κάντε κλικ στο πλαίσιο ελέγχου HP EasyColor για να το καταργήσετε.


Χρώμα

Αντιστοίχιση χρωμάτων

Για τους περισσότερους χρήστες η καλύτερη μέθοδος αντιστοίχισης χρωμάτων είναι η εκτύπωση σε χρώματα sRGB.

Η διαδικασία συμφωνίας των χρωμάτων της εκτύπωσης με τα χρώματα της οθόνης του υπολογιστή σας είναι περίπλοκη, γιατί οι εκτυπωτές και οι οθόνες των υπολογιστών χρησιμοποιούν διαφορετικές μεθόδους παραγωγής χρώματος. Οι οθόνες απεικονίζουν χρώματα μέσω εικονοστοιχείων φωτός για τα οποία εφαρμόζεται η διαδικασία χρώματος RGB (κόκκινο, πράσινο, μπλε), αλλά οι εκτυπωτές εκτυπώνουν χρώματα μέσω της διαδικασίας χρώματος CMYK (κυανό, ματζέντα, κίτρινο και μαύρο).

Η ικανότητά σας να αντιστοιχίζετε τα εκτυπωμένα χρώματα σε εκείνα που εμφανίζονται στην οθόνη επηρεάζεται από διάφορους παράγοντες, όπως είναι οι εξής:

●
Τα μέσα εκτύπωσης
●
Τα χρωστικά μέσα (π.χ. μελάνη, γραφίτης)
●
Η διαδικασία εκτύπωσης (π.χ. με ψεκασμό μελάνης, με πίεση ή με τεχνολογία laser)
●
Ο φωτισμός στην περιοχή εργασίας
●
Η διαφορετική αντίληψη που έχει κάθε άτομο για το χρώμα
●
Τα προγράμματα λογισμικού
●
Τα προγράμματα οδήγησης εκτυπωτή
●
Τα λειτουργικά συστήματα των υπολογιστών
●
Οι οθόνες
●
Οι κάρτες και τα προγράμματα οδήγησης οθόνης
●
Το περιβάλλον λειτουργίας (π.χ. υγρασία)

Έχετε υπόψη σας τους παραπάνω παράγοντες, όταν τα χρώματα στην οθόνη σας δεν συμφωνούν απόλυτα με τα εκτυπωμένα χρώματα.


Αντιγραφή

Αντιγραφή
  • Χρήση λειτουργιών αντιγραφής
  • Ρυθμίσεις αντιγράφων
  • Αντιγραφή φωτογραφιών
  • Αντιγραφή πρωτοτύπων διαφόρων μεγεθών
  • Μη αυτόματη αντιγραφή και στις δύο πλευρές (εκτύπωση διπλής όψης)


Αντιγραφή

Χρήση λειτουργιών αντιγραφής

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Αντιγραφή με το πάτημα ενός κουμπιού
  • Πολλαπλά αντίγραφα
  • Αντιγραφή πολυσέλιδου πρωτοτύπου
  • Αντιγραφή ταυτοτήτων
  • Ακύρωση μιας εργασίας αντιγραφής
  • Σμίκρυνση ή μεγέθυνση αντιγράφων
  • Συρραφή μιας εργασίας αντιγραφής
  • Δημιουργία έγχρωμων ή ασπρόμαυρων αντιγράφων


Αντιγραφή

Αντιγραφή με το πάτημα ενός κουμπιού

1.
Τοποθετήστε το έγγραφο πάνω στη γυάλινη επιφάνεια του σαρωτή ή στον τροφοδότη εγγράφων.

Γυάλινη επιφάνεια σαρωτή

2.
Στην αρχική οθόνη, πατήστε το κουμπί Αντιγραφή.
3.
Για να ξεκινήσει η αντιγραφή, πατήστε το κουμπί Ασπρόμαυρη ή Έγχρωμη.


Αντιγραφή

Πολλαπλά αντίγραφα

1.
Τοποθετήστε το έγγραφο πάνω στη γυάλινη επιφάνεια του σαρωτή ή στον τροφοδότη εγγράφων.

Γυάλινη επιφάνεια σαρωτή

2.
Στην αρχική οθόνη, πατήστε το κουμπί Αντιγραφή.
3.
Πατήστε τα βέλη για να αλλάξετε τον αριθμό των αντιγράφων ή πατήστε τον αριθμό που ήδη υπάρχει και πληκτρολογήστε τον αριθμό των αντιγράφων.
4.
Για να ξεκινήσει η αντιγραφή, πατήστε το κουμπί Ασπρόμαυρη ή Έγχρωμη.


Αντιγραφή

Αντιγραφή πολυσέλιδου πρωτοτύπου

1.
Εισαγάγετε τα πρωτότυπα έγγραφα στον τροφοδότη εγγράφων με την όψη προς τα πάνω.

2.
Ρυθμίστε τους οδηγούς χαρτιού μέχρι να εφαρμόσουν στο χαρτί.

Οδηγοί τροφοδότη εγγράφων

3.
Στην αρχική οθόνη, πατήστε το κουμπί Αντιγραφή.
4.
Για να ξεκινήσει η αντιγραφή, πατήστε το κουμπί Ασπρόμαυρη ή Έγχρωμη.


Αντιγραφή

Αντιγραφή ταυτοτήτων

Χρησιμοποιήστε τη λειτουργία Αντιγραφή ID για να αντιγράψετε και τις δύο όψεις ταυτοτήτων ή άλλων εγγράφων μικρού μεγέθους στην ίδια όψη ενός φύλλου χαρτιού. Το προϊόν σάς ζητάει να αντιγράψετε πρώτα την πρώτη όψη και, στη συνέχεια, να τοποθετήσετε τη δεύτερη όψη σε μια διαφορετική περιοχή της γυάλινης επιφάνειας του σαρωτή και να αντιγράψετε ξανά. Το προϊόν εκτυπώνει και τις δύο εικόνες ταυτόχρονα.

1.
Τοποθετήστε το έγγραφο πάνω στη γυάλινη επιφάνεια του σαρωτή.

Γυάλινη επιφάνεια σαρωτή

2.
Στην αρχική οθόνη, πατήστε το κουμπί Αντιγραφή.
3.
Πατήστε το κουμπί Αντιγραφή ID.
4.
Για να ξεκινήσει η αντιγραφή, πατήστε το κουμπί Ασπρόμαυρη ή Έγχρωμη.
5.
Το προϊόν σάς ζητάει να τοποθετήσετε την επόμενη σελίδα σε διαφορετικό μέρος της γυάλινης επιφάνειας του σαρωτή.

Τοποθέτηση για τη δεύτερη όψη

6.
Αν έχετε περισσότερες σελίδες, πατήστε το κουμπί OK. Αν πρόκειται για την τελευταία σελίδα, πατήστε το κουμπί Ολοκληρώθηκε.
7.
Το προϊόν αντιγράφει όλες τις σελίδες στη μία όψη ενός φύλλου χαρτιού.


Αντιγραφή

Ακύρωση μιας εργασίας αντιγραφής

1.
Πατήστε το κουμπί Άκυρο [image] στον πίνακα ελέγχου του προϊόντος.
ΣΗΜΕΙΩΣΗ

Αν εκτελούνται περισσότερες από μία διεργασίες, τότε με το πάτημα του κουμπιού Άκυρο [image] ακυρώνονται η τρέχουσα διεργασία και όλες οι εκκρεμείς διεργασίες.

2.
Αφαιρέστε τις σελίδες που απομένουν από τον τροφοδότη εγγράφων.


Αντιγραφή

Σμίκρυνση ή μεγέθυνση αντιγράφων

1.
Τοποθετήστε το έγγραφο πάνω στη γυάλινη επιφάνεια του σαρωτή ή στον τροφοδότη εγγράφων.

2.
Στην αρχική οθόνη, πατήστε το κουμπί Αντιγραφή.
3.
Πατήστε το κουμπί Ρυθμίσεις... και, στη συνέχεια, πατήστε το κουμπί Σμίκρυνση/Μεγέθυνση. Για να περιηγηθείτε στις επιλογές, πατήστε τα κουμπιά βέλους. Στη συνέχεια, για να ενεργοποιήσετε μια επιλογή, πατήστε τη.
4.
Για να ξεκινήσει η αντιγραφή, πατήστε το κουμπί Ασπρόμαυρη ή Έγχρωμη.


Αντιγραφή

Συρραφή μιας εργασίας αντιγραφής

1.
Τοποθετήστε το έγγραφο πάνω στη γυάλινη επιφάνεια του σαρωτή ή στον τροφοδότη εγγράφων.

2.
Στην αρχική οθόνη, πατήστε το κουμπί Αντιγραφή.
3.
Πατήστε το κουμπί Ρυθμίσεις... και, στη συνέχεια, περιηγηθείτε και πατήστε το κουμπί Ταξινόμηση. Για να περιηγηθείτε στις επιλογές, πατήστε τα κουμπιά βέλους. Στη συνέχεια, για να ενεργοποιήσετε μια επιλογή, πατήστε τη.
4.
Για να ξεκινήσει η αντιγραφή, πατήστε το κουμπί Ασπρόμαυρη ή Έγχρωμη.


Αντιγραφή

Δημιουργία έγχρωμων ή ασπρόμαυρων αντιγράφων

1.
Τοποθετήστε το έγγραφο πάνω στη γυάλινη επιφάνεια του σαρωτή ή στον τροφοδότη εγγράφων.

2.
Στην αρχική οθόνη, πατήστε το κουμπί Αντιγραφή.
3.
Για να ξεκινήσει η αντιγραφή, πατήστε το κουμπί Ασπρόμαυρη ή Έγχρωμη.


Αντιγραφή

Ρυθμίσεις αντιγράφων

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Αλλαγή ποιότητας αντιγράφων
  • Ελέγξτε τη γυάλινη επιφάνεια για σκόνη και αποτυπώματα
  • Προσαρμόστε πόσο φωτεινά ή πόσο σκούρα θα είναι τα αντίγραφα
  • Καθορισμός προσαρμοσμένων ρυθμίσεων αντιγραφής
  • Καθορίστε το μέγεθος και τον τύπο του χαρτιού για την αντιγραφή σε ειδικό χαρτί
  • Επαναφορά προεπιλεγμένων ρυθμίσεων αντιγραφής


Αντιγραφή

Αλλαγή ποιότητας αντιγράφων

Διατίθενται οι ακόλουθες ρυθμίσεις ποιότητας αντιγράφων:

●
Αυτόματη επιλογή: Χρησιμοποιήστε τη ρύθμιση αυτή όταν δεν σας απασχολεί η ποιότητα αντιγραφής. Αυτή είναι η προεπιλεγμένη ρύθμιση.
●
Μικτή: Χρησιμοποιήστε τη ρύθμιση αυτή για έγγραφα που περιέχουν κείμενο και γραφικά.
●
Κείμενο: Επιλέξτε τη ρύθμιση αυτή για έγγραφα που περιέχουν κυρίως κείμενο.
●
Εικόνα: Επιλέξτε τη ρύθμιση αυτή για έγγραφα που περιέχουν κυρίως γραφικά.

1.
Τοποθετήστε το έγγραφο πάνω στη γυάλινη επιφάνεια του σαρωτή ή στον τροφοδότη εγγράφων.

2.
Στην αρχική οθόνη, πατήστε το κουμπί Αντιγραφή.
3.
Πατήστε το κουμπί Ρυθμίσεις... και, στη συνέχεια, περιηγηθείτε και πατήστε το κουμπί Βελτιστοποίηση. Για να περιηγηθείτε στις επιλογές, πατήστε τα κουμπιά βέλους. Στη συνέχεια, για να ενεργοποιήσετε μια επιλογή, πατήστε τη.
4.
Για να ξεκινήσει η αντιγραφή, πατήστε το κουμπί Ασπρόμαυρη ή Έγχρωμη.


Αντιγραφή

Ελέγξτε τη γυάλινη επιφάνεια για σκόνη και αποτυπώματα

Με την πάροδο του χρόνου, στίγματα από ακαθαρσίες ενδέχεται να συσσωρευτούν στη γυάλινη επιφάνεια και στο λευκό κύλινδρο του σαρωτή, πράγμα που μπορεί να επηρεάσει την απόδοσή του. Χρησιμοποιήστε την ακόλουθη διαδικασία για να καθαρίσετε τη γυάλινη επιφάνεια και το λευκό κύλινδρο του σαρωτή.

1.
Χρησιμοποιήστε το διακόπτη λειτουργίας για να σβήσετε το προϊόν και, στη συνέχεια, αποσυνδέστε το καλώδιο τροφοδοσίας από την πρίζα ηλεκτρικού ρεύματος.

Σύνδεση τροφοδοσίας ρεύματος

2.
Ανοίξτε το καπάκι του σαρωτή.
3.
Καθαρίστε τη γυάλινη λωρίδα και τον λευκό κύλινδρο με ένα μαλακό πανί ή ένα σφουγγάρι που έχετε υγράνει με κάποιο μη δραστικό καθαριστικό γυαλιού.

Περιοχή για καθαρισμό

ΠΡΟΣΟΧΗ

Μην χρησιμοποιείτε στιλβωτικά, ακετόνη, βενζίνη, αμμωνία, αιθυλική αλκοόλη ή τετραχλωράνθρακα σε οποιοδήποτε μέρος του προϊόντος, γιατί μπορεί να προκαλέσουν ζημιά στο προϊόν. Μην φέρνετε υγρά σε απευθείας επαφή με τη γυάλινη επιφάνεια ή τον κύλινδρο. Ενδέχεται να εισχωρήσουν στο προϊόν και να του προκαλέσουν ζημιά.

4.
Στεγνώστε τη γυάλινη επιφάνεια και τον κύλινδρο με δέρμα σαμουά ή με σφουγγάρι κυτταρίνης, για την αποφυγή κηλίδων.
5.
Συνδέστε το προϊόν στην πρίζα και, στη συνέχεια, χρησιμοποιήστε το διακόπτη λειτουργίας για να το ενεργοποιήσετε.


Αντιγραφή

Προσαρμόστε πόσο φωτεινά ή πόσο σκούρα θα είναι τα αντίγραφα

1.
Τοποθετήστε το έγγραφο πάνω στη γυάλινη επιφάνεια του σαρωτή ή στον τροφοδότη εγγράφων.

2.
Στην αρχική οθόνη, πατήστε το κουμπί Αντιγραφή.
3.
Πατήστε το κουμπί Ρυθμίσεις... και, στη συνέχεια, περιηγηθείτε και πατήστε το κουμπί Φωτεινότερο/Σκουρότερο. Στην οθόνη σύνοψης, πατήστε τα κουμπιά βέλους για να προσαρμόσετε τη ρύθμιση.
4.
Για να ξεκινήσει η αντιγραφή, πατήστε το κουμπί Ασπρόμαυρη ή Έγχρωμη.


Αντιγραφή

Καθορισμός προσαρμοσμένων ρυθμίσεων αντιγραφής

Όταν αλλάζετε τις ρυθμίσεις αντιγράφων από τον πίνακα ελέγχου, οι προσαρμοσμένες ρυθμίσεις εξακολουθούν να ισχύουν για περίπου 2 λεπτά μετά την ολοκλήρωση της εργασίας. Στη συνέχεια, το προϊόν επιστρέφει στις προεπιλεγμένες ρυθμίσεις. Για άμεση επιστροφή στις προεπιλογές, πατήστε το κουμπί Άκυρο [image] στην αρχική οθόνη.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Εκτύπωση ή αντιγραφή πλήρους κάλυψης


Αντιγραφή

Εκτύπωση ή αντιγραφή πλήρους κάλυψης

Το προϊόν δεν μπορεί να εκτελέσει εκτύπωση πλήρους κάλυψης. Η μέγιστη περιοχή εκτύπωσης είναι 203,2 x 347 mm (8 x 13,7 ''), αφήνοντας ένα μη εκτυπώσιμο περιθώριο 4 mm γύρω από τη σελίδα.

Ζητήματα για την εκτύπωση ή σάρωση εγγράφων με άκρες που έχουν περικοπεί:
●
Όταν το πρωτότυπο είναι μικρότερο από το μέγεθος του αποτελέσματος, μετακινήστε το πρωτότυπο 4 mm από τη γωνιά που υποδεικνύεται από το εικονίδιο επάνω στο σαρωτή. Επαναλάβετε την αντιγραφή ή τη σάρωση από αυτήν τη θέση.
●
Όταν το πρωτότυπο έχει το μέγεθος που θέλετε, χρησιμοποιήστε τη δυνατότητα Σμίκρυνση/Μεγέθυνση για να μειώσετε το μέγεθος της εικόνας, ώστε να μην περικοπεί το αντίγραφο.


Αντιγραφή

Καθορίστε το μέγεθος και τον τύπο του χαρτιού για την αντιγραφή σε ειδικό χαρτί

1.
Στην αρχική οθόνη, πατήστε το κουμπί Αντιγραφή.

2.
Πατήστε το κουμπί Ρυθμίσεις... και, στη συνέχεια, περιηγηθείτε και πατήστε το κουμπί Χαρτί.
3.
Στη λίστα με τα μεγέθη χαρτιού, πατήστε το όνομα του μεγέθους χαρτιού που βρίσκεται στο δίσκο 1.
4.
Στη λίστα με τους τύπους χαρτιού, πατήστε το όνομα του τύπου χαρτιού που βρίσκεται στο δίσκο 1.
5.
Για να ξεκινήσει η αντιγραφή, πατήστε το κουμπί Ασπρόμαυρη ή Έγχρωμη.


Αντιγραφή

Επαναφορά προεπιλεγμένων ρυθμίσεων αντιγραφής

1.
Στην αρχική οθόνη, πατήστε το κουμπί Αντιγραφή.

2.
Πατήστε το κουμπί Ρυθμίσεις... και, στη συνέχεια, περιηγηθείτε και πατήστε το κουμπί Επαναφορά προεπιλογών.


Αντιγραφή

Αντιγραφή φωτογραφιών
ΣΗΜΕΙΩΣΗ

Μην αντιγράφετε φωτογραφίες από τον τροφοδότη εγγράφων, αλλά από τη γυάλινη επιφάνεια του σαρωτή.

1.
Τοποθετήστε τη φωτογραφία στη γυάλινη επιφάνεια του σαρωτή, με τη φωτογραφία στραμμένη προς τα κάτω στην επάνω αριστερή γωνία της γυάλινης επιφάνειας, και κλείστε το κάλυμμα του σαρωτή.

Γυάλινη επιφάνεια σαρωτή

2.
Στην αρχική οθόνη, πατήστε το κουμπί Αντιγραφή.
3.
Πατήστε το κουμπί Ρυθμίσεις... και, στη συνέχεια, πατήστε το κουμπί Βελτιστοποίηση.
4.
Πατήστε το κουμπί Εικόνα.
5.
Για να ξεκινήσει η αντιγραφή, πατήστε το κουμπί Ασπρόμαυρη ή Έγχρωμη.


Αντιγραφή

Αντιγραφή πρωτοτύπων διαφόρων μεγεθών

Χρησιμοποιήστε τη γυάλινη επιφάνεια του σαρωτή για να δημιουργήσετε αντίγραφα από πρωτότυπα διαφόρων μεγεθών.

ΣΗΜΕΙΩΣΗ

Μπορείτε να χρησιμοποιήσετε τον τροφοδότη εγγράφων για να αντιγράψετε πρωτότυπα διαφόρων μεγεθών μόνο αν οι σελίδες έχουν μια κοινή διάσταση. Για παράδειγμα, μπορείτε να συνδυάσετε σελίδες μεγέθους Letter και Legal επειδή έχουν το ίδιο πλάτος. Στοιβάξτε τις σελίδες με τέτοιο τρόπο, ώστε οι πάνω άκρες να ευθυγραμμίζονται μεταξύ τους και οι σελίδες να έχουν το ίδιο πλάτος, αλλά διαφορετικά μήκη.

1.
Στο δίσκο 1 τοποθετήστε χαρτί τόσο μεγάλο, ώστε να χωράει τη μεγαλύτερη σελίδα του πρωτότυπου εγγράφου.
2.
Τοποθετήστε μια σελίδα του πρωτότυπου εγγράφου με κατεύθυνση προς τα κάτω, στην επάνω αριστερή γωνία της γυάλινης επιφάνειας του σαρωτή.

Γυάλινη επιφάνεια σαρωτή

3.
Στην αρχική οθόνη, πατήστε το κουμπί Αντιγραφή.
4.
Πατήστε το κουμπί Ρυθμίσεις... και, στη συνέχεια, περιηγηθείτε και πατήστε το κουμπί Χαρτί.
5.
Στη λίστα με τα μεγέθη χαρτιού, πατήστε το όνομα του μεγέθους χαρτιού που έχει τοποθετηθεί στο δίσκο 1.
6.
Στη λίστα με τους τύπους χαρτιού, πατήστε το όνομα του τύπου χαρτιού που έχει τοποθετηθεί στο δίσκο 1.
7.
Για να ξεκινήσει η αντιγραφή, πατήστε το κουμπί Ασπρόμαυρη ή Έγχρωμη.
8.
Επαναλάβετε τα βήματα για κάθε σελίδα.


Αντιγραφή

Μη αυτόματη αντιγραφή και στις δύο πλευρές (εκτύπωση διπλής όψης)

1.
Τοποθετήστε την πρώτη σελίδα του εγγράφου στη γυάλινη επιφάνεια του σαρωτή ή στον τροφοδότη εγγράφων.

Γυάλινη επιφάνεια σαρωτή

2.
Στην αρχική οθόνη, πατήστε το κουμπί Αντιγραφή.
3.
Για να ξεκινήσει η αντιγραφή, πατήστε το κουμπί Ασπρόμαυρη ή Έγχρωμη.
4.
Αφαιρέστε το εκτυπωμένο αντίγραφο από τη θήκη εξόδου και, διατηρώντας τον ίδιο προσανατολισμό, τοποθετήστε τη με την εκτυπωμένη πλευρά προς τα κάτω στο δίσκο 1.

Τοποθετήστε χαρτί για να εκτυπώσετε την άλλη πλευρά.

5.
Τοποθετήστε την επόμενη σελίδα του εγγράφου στη γυάλινη επιφάνεια του σαρωτή ή στον τροφοδότη εγγράφων.

Γυάλινη επιφάνεια σαρωτή

6.
Στην αρχική οθόνη, πατήστε το κουμπί Αντιγραφή.
7.
Για να ξεκινήσει η αντιγραφή, πατήστε το κουμπί Ασπρόμαυρη ή Έγχρωμη.
8.
Επαναλάβετε τα ίδια βήματα μέχρι να ολοκληρωθεί η αντιγραφή.


Σάρωση

Σάρωση
  • Χρήση λειτουργιών σάρωσης
  • Ρυθμίσεις σάρωσης
  • Σάρωση φωτογραφίας


Σάρωση

Χρήση λειτουργιών σάρωσης

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Μέθοδοι σάρωσης
  • Ακύρωση σάρωσης


Σάρωση

Μέθοδοι σάρωσης

Μπορείτε να εκτελέσετε εργασίες σάρωσης με τους παρακάτω τρόπους.

●
Σάρωση σε μονάδα flash USB από τον πίνακα ελέγχου του προϊόντος.
●
Σάρωση μέσω υπολογιστή με το λογισμικό HP Scan.
●
Σάρωση μέσω λογισμικού συμβατού με TWAIN ή Windows Imaging Application (WIA)
ΣΗΜΕΙΩΣΗ

Για λεπτομέρειες σχετικά με τη χρήση του λογισμικού αναγνώρισης κειμένου, εγκαταστήστε το πρόγραμμα Readiris που υπάρχει στο CD λογισμικού. Το λογισμικό αναγνώρισης κειμένου είναι γνωστό και ως λογισμικό οπτικής αναγνώρισης χαρακτήρων (OCR).

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Σάρωση σε μονάδα flash USB
  • Σάρωση με το λογισμικό HP Scan (Windows)
  • Σάρωση με τη χρήση άλλου λογισμικού
  • Σάρωση με λογισμικό οπτικής αναγνώρισης χαρακτήρων (OCR)


Σάρωση

Σάρωση σε μονάδα flash USB

1.
Τοποθετήστε το έγγραφο πάνω στη γυάλινη επιφάνεια του σαρωτή ή στον τροφοδότη εγγράφων.
2.
Τοποθετήστε μια μονάδα flash USB στη θύρα που βρίσκεται στην πρόσοψη του προϊόντος.
3.
Στην αρχική οθόνη, πατήστε το κουμπί Σάρωση.
4.
Αγγίξτε την οθόνη Σάρωση σε μονάδα USB .
5.
Για να ξεκινήσει η σάρωση και να αποθηκεύσετε το αρχείο, πατήστε το κουμπί Σάρωση. Το προϊόν δημιουργεί ένα φάκελο με το όνομα HP στη μονάδα USB και αποθηκεύει το αρχείο σε μορφή .PDF ή .JPG, δημιουργώντας αυτόματα όνομα αρχείου.
ΣΗΜΕΙΩΣΗ

Όταν ανοίξει η οθόνη σύνοψης, αγγίξτε τη για να προσαρμόσετε τις ρυθμίσεις.


Σάρωση

Σάρωση με το λογισμικό HP Scan (Windows)

1.
Κάντε διπλό κλικ στο εικονίδιο HP Scan στην επιφάνεια εργασίας του υπολογιστή.
2.
Επιλέξτε συντόμευση σάρωσης και, αν χρειαστεί, προσαρμόστε τις ρυθμίσεις.
3.
Κάντε κλικ στο Scan (Σάρωση).

ΣΗΜΕΙΩΣΗ

Κάντε κλικ στην περιοχή Ρυθμίσεις για προχωρημένους, για να αποκτήσετε πρόσβαση σε περισσότερες επιλογές.

Κάντε κλικ στην επιλογή Δημιουργία νέας συντόμευσης, για να δημιουργήσετε προσαρμοσμένο σύνολο ρυθμίσεων και να το αποθηκεύσετε στη λίστα συντομεύσεων.


Σάρωση

Σάρωση με τη χρήση άλλου λογισμικού

Το προϊόν είναι συμβατό με τα πρότυπα TWAIN και Windows Imaging Application (WIA). Το προϊόν συνεργάζεται με προγράμματα για Windows που υποστηρίζουν συσκευές σάρωσης συμβατές με τα πρότυπα TWAIN και WIA, καθώς και με προγράμματα για Macintosh που υποστηρίζουν συσκευές σάρωσης συμβατές με το πρότυπο TWAIN.

Μέσα από ένα πρόγραμμα συμβατό με TWAIN ή WIA, μπορείτε να αποκτήσετε πρόσβαση στις λειτουργίες σάρωσης και είστε σε θέση να σαρώνετε μια εικόνα απευθείας στο ανοικτό πρόγραμμα. Για περισσότερες πληροφορίες, ανατρέξτε στο αρχείο Βοήθειας ή την τεκμηρίωση του συμβατού με TWAIN ή WIA προγράμματος λογισμικού που χρησιμοποιείτε.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Σάρωση μέσω προγράμματος συμβατού με TWAIN
  • Σάρωση από πρόγραμμα συμβατό με WIA


Σάρωση

Σάρωση μέσω προγράμματος συμβατού με TWAIN

Γενικά, ένα πρόγραμμα λογισμικού είναι συμβατό με το πρότυπο TWAIN εάν διαθέτει εντολές όπως Acquire (Λήψη), File Acquire (Λήψη αρχείου), Scan (Σάρωση), Import New Object (Εισαγωγή νέου αντικειμένου), Insert from (Εισαγωγή από) ή Scanner (Σαρωτής). Εάν δεν είστε βέβαιοι ότι το πρόγραμμα είναι συμβατό ή δεν γνωρίζετε την ονομασία της εντολής, ανατρέξτε στη Βοήθεια ή στην τεκμηρίωση του προγράμματος.

Όταν εκτελείτε σάρωση από πρόγραμμα συμβατό με TWAIN, το πρόγραμμα λογισμικού HP Scan μπορεί να ξεκινήσει αυτόματα. Αν ξεκινήσει το πρόγραμμα HP Scan, μπορείτε να κάνετε αλλαγές κατά την προεπισκόπηση της εικόνας. Εάν το πρόγραμμα δεν ξεκινήσει αυτόματα, η εικόνα μεταφέρεται αμέσως στο πρόγραμμα που είναι συμβατό με TWAIN.

Εκκινήστε τη σάρωση μέσα από το συμβατό με TWAIN πρόγραμμα. Ανατρέξτε στη Βοήθεια του προγράμματος λογισμικού ή στην τεκμηρίωσή του για πληροφορίες σχετικά με τις εντολές και τα βήματα που πρέπει να ακολουθήσετε.


Σάρωση

Σάρωση από πρόγραμμα συμβατό με WIA

Το πρότυπο WIA είναι μια ακόμα μέθοδος απευθείας σάρωσης εικόνων σε ένα πρόγραμμα. Το πρότυπο WIA χρησιμοποιεί λογισμικό της Microsoft για τη σάρωση, αντί για το λογισμικό HP Scan.

Γενικά, ένα πρόγραμμα λογισμικού, θεωρείται συμβατό με το πρότυπο WIA εάν διαθέτει μια εντολή όπως Picture/From Scanner or Camera (Εικόνα/Από σαρωτή ή κάμερα) στο μενού Insert (Εισαγωγή) ή File (Αρχείο). Εάν δεν είστε βέβαιοι ότι το πρόγραμμα είναι συμβατό με WIA, ανατρέξτε στη Βοήθεια ή στην τεκμηρίωση του προγράμματος λογισμικού.

Εκκινήστε τη σάρωση μέσα από το συμβατό με WIA πρόγραμμα. Ανατρέξτε στη Βοήθεια του προγράμματος λογισμικού ή στην τεκμηρίωσή του για πληροφορίες σχετικά με τις εντολές και τα βήματα που πρέπει να ακολουθήσετε.

-ή-

Στον πίνακα ελέγχου των Windows, στο φάκελο Κάμερες και σαρωτής [βρίσκεται στο φάκελο Υλικό και ήχος στα Windows Vista και στα Windows 7], κάντε διπλό κλικ στο εικονίδιο του προϊόντος. Αυτό ανοίγει τον τυπικό oδηγό Microsoft WIA Wizard, που σας επιτρέπει να σαρώσετε σε ένα αρχείο.


Σάρωση

Σάρωση με λογισμικό οπτικής αναγνώρισης χαρακτήρων (OCR)

Για να εισαγάγετε σαρωμένο κείμενο στο πρόγραμμα επεξεργασίας κειμένου που προτιμάτε, ανοίξτε το λογισμικό HP Scan και επιλέξτε το εικονίδιο Αποθήκευση ως επεξεργάσιμου κειμένου.

Επίσης, μπορείτε να χρησιμοποιήσετε λογισμικό OCR άλλου κατασκευαστή. Το πρόγραμμα OCR (οπτικής αναγνώρισης χαρακτήρων) Readiris περιλαμβάνεται σε ένα ξεχωριστό CD που συνοδεύει το προϊόν. Για να χρησιμοποιήσετε το πρόγραμμα Readiris, εγκαταστήστε το από τον κατάλληλο δίσκο CD λογισμικού και, στη συνέχεια, ακολουθήστε τις οδηγίες της ηλεκτρονικής Βοήθειας.


Σάρωση

Ακύρωση σάρωσης

Για να ακυρώσετε μια εργασία σάρωσης, ακολουθήστε μία από τις ακόλουθες διαδικασίες.

●
Στον πίνακα ελέγχου του προϊόντος, πατήστε το κουμπί Άκυρο [image].
●
Κάντε κλικ στο κουμπί Άκυρο στο παράθυρο διαλόγου που εμφανίζεται στην οθόνη.


Σάρωση

Ρυθμίσεις σάρωσης

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Ανάλυση και βάθος χρώματος σαρωτή
  • Ποιότητα σάρωσης


Σάρωση

Ανάλυση και βάθος χρώματος σαρωτή

Εάν τυπώνετε μια εικόνα που προήλθε από σάρωση και η ποιότητα δεν είναι η αναμενόμενη, ενδέχεται να έχετε επιλέξει κάποια ρύθμιση ανάλυσης ή χρώματος στο λογισμικό του σαρωτή, η οποία δεν ανταποκρίνεται στις απαιτήσεις σας. Η ανάλυση και το χρώμα επηρεάζουν τα παρακάτω χαρακτηριστικά των εικόνων που προήλθαν από σάρωση:

●
Ευκρίνεια εικόνας
●
Υφή των διαβαθμίσεων χρώματος (ομαλή ή όχι)
●
Χρόνος σάρωσης
●
Μέγεθος παραγόμενου αρχείου

Η ανάλυση σάρωσης μετράται σε pixel ανά ίντσα (ppi).

ΣΗΜΕΙΩΣΗ

Οι μονάδες σάρωσης ppi δεν αντιστοιχούν στις μονάδες εκτύπωσης dpi (κουκκίδες ανά ίντσα).

Το χρώμα, η κλίμακα του γκρι και το ασπρόμαυρο ορίζουν τον αριθμό των διαθέσιμων χρωμάτων. Μπορείτε να ρυθμίσετε την ανάλυση του σαρωτή σε επίπεδο υλικού έως τα 1200 ppi.

Στην λίστα με τους πίνακες ανάλυσης και οδηγών χρώματος παρατίθενται απλές συμβουλές που μπορείτε να ακολουθήσετε ώστε να είστε σε θέση να καλύψετε τις ανάγκες σας αναφορικά με τη σάρωση.

ΣΗΜΕΙΩΣΗ

Η ρύθμιση της ανάλυσης και του χρώματος σε υψηλά επίπεδα μπορεί να δημιουργήσει μεγάλα αρχεία που καταλαμβάνουν μεγάλο χώρο στο δίσκο και επιβραδύνουν τη διαδικασία σάρωσης. Προτού ρυθμίσετε την ανάλυση και το χρώμα, καθορίστε τον τρόπο με τον οποίο θέλετε να χρησιμοποιήσετε την εικόνα που θα σαρωθεί.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Οδηγίες χρήσης για την ανάλυση και το χρώμα
  • Έγχρωμο


Σάρωση

Οδηγίες χρήσης για την ανάλυση και το χρώμα

Στον ακόλουθο πίνακα αναφέρεται η συνιστώμενη ανάλυση, καθώς και οι ρυθμίσεις χρώματος για διαφορετικούς τύπους και εργασίες σάρωσης.

ΣΗΜΕΙΩΣΗ

Η προεπιλεγμένη ανάλυση είναι 200 ppi.

Προοριζόμενη χρήση
Συνιστώμενη ανάλυση
Συνιστώμενες ρυθμίσεις χρώματος
Φαξ
150 ppi
●
Ασπρόμαυρο
Ηλεκτρονικό ταχυδρομείο
150 ppi
●
Ασπρόμαυρο, εάν η εικόνα δεν χρειάζεται εξομάλυνση των διαβαθμίσεων
●
Κλίμακα του γκρι, εάν η εικόνα χρειάζεται εξομάλυνση των διαβαθμίσεων
●
Έγχρωμο, εάν η εικόνα είναι έγχρωμη
Επεξεργασία κειμένου
300 ppi
●
Ασπρόμαυρο
Εκτύπωση (γραφικά ή κείμενο)
600 ppi για πολύπλοκα γραφικά ή εάν θέλετε να μεγεθύνετε σημαντικά το κείμενο
300 ppi για κανονικά γραφικά και κείμενο
150 ppi για φωτογραφίες
●
Ασπρόμαυρο για κείμενο και σκίτσα
●
Κλίμακα του γκρι για σκιασμένα ή έγχρωμα γραφικά και φωτογραφίες
●
Έγχρωμο, εάν η εικόνα είναι έγχρωμη
Προβολή στην οθόνη
75 ppi
●
Ασπρόμαυρο για κείμενο
●
Κλίμακα του γκρι για γραφικά και φωτογραφίες
●
Έγχρωμο, εάν η εικόνα είναι έγχρωμη


Σάρωση

Έγχρωμο

Μπορείτε να ρυθμίσετε τις τιμές χρώματος στις παρακάτω ρυθμίσεις κατά τη σάρωση.

Ρύθμιση
Συνιστώμενη χρήση
Έγχρωμο
Χρησιμοποιήστε αυτήν τη ρύθμιση για έγχρωμες φωτογραφίες υψηλής ποιότητας ή για κείμενα όπου το χρώμα είναι σημαντικό.
Ασπρόμαυρο
Χρησιμοποιήστε τη ρύθμιση αυτή για έγγραφα με κείμενο.
Κλίμακα του γκρι
Χρησιμοποιήστε αυτήν τη ρύθμιση αν υπάρχει πρόβλημα με το μέγεθος του αρχείου ή αν θέλετε να γίνει γρήγορη σάρωση του εγγράφου ή της φωτογραφίας.


Σάρωση

Ποιότητα σάρωσης

Με την πάροδο του χρόνου, στίγματα από ακαθαρσίες ενδέχεται να συσσωρευτούν στη γυάλινη επιφάνεια και τη λευκή πλαστική επένδυση του σαρωτή, πράγμα που μπορεί να επηρεάσει την απόδοσή του. Χρησιμοποιήστε την ακόλουθη διαδικασία για να καθαρίσετε τη γυάλινη επιφάνεια και τη λευκή πλαστική επένδυση του σαρωτή.

1.
Χρησιμοποιήστε το διακόπτη λειτουργίας για να σβήσετε το προϊόν και, στη συνέχεια, αποσυνδέστε το καλώδιο τροφοδοσίας από την πρίζα ηλεκτρικού ρεύματος.

Αποσυνδέστε το καλώδιο τροφοδοσίας

2.
Ανοίξτε το καπάκι του σαρωτή.
3.
Καθαρίστε τη γυάλινη επιφάνεια και τη λευκή πλαστική επένδυση του σαρωτή με ένα μαλακό πανί ή ένα σφουγγάρι που έχετε υγράνει με κάποιο μη δραστικό καθαριστικό γυαλιού.

Περιοχή για καθαρισμό

ΠΡΟΣΟΧΗ

Μην χρησιμοποιείτε στιλβωτικά, ακετόνη, βενζίνη, αμμωνία, αιθυλική αλκοόλη ή τετραχλωράνθρακα σε οποιοδήποτε μέρος του προϊόντος, γιατί μπορεί να προκαλέσουν ζημιά στο προϊόν. Μην φέρνετε υγρά σε απευθείας επαφή με τη γυάλινη επιφάνεια ή τον κύλινδρο. Ενδέχεται να εισχωρήσουν στο προϊόν και να του προκαλέσουν ζημιά.

4.
Στεγνώστε τη γυάλινη επιφάνεια και τη λευκή πλαστική επένδυση με δέρμα σαμουά ή με σφουγγάρι κυτταρίνης, για την αποφυγή κηλίδων.
5.
Συνδέστε το προϊόν στην πρίζα και, στη συνέχεια, χρησιμοποιήστε το διακόπτη λειτουργίας για να το ανάψετε.


Σάρωση

Σάρωση φωτογραφίας

1.
Τοποθετήστε τη φωτογραφία στη γυάλινη επιφάνεια του σαρωτή, με τη φωτογραφία στραμμένη προς τα κάτω στην επάνω αριστερή γωνία της γυάλινης επιφάνειας, και κλείστε το κάλυμμα του σαρωτή.

Γυάλινη επιφάνεια σαρωτή

2.
Τοποθετήστε μια μονάδα flash USB στη θύρα που βρίσκεται στην πρόσοψη του προϊόντος.
3.
Στην αρχική οθόνη, πατήστε το κουμπί Σάρωση.
4.
Πατήστε το κουμπί Σάρωση σε μονάδα USB. Στον πίνακα ελέγχου εμφανίζονται συνοπτικά οι ρυθμίσεις σάρωσης. Για να προσαρμόσετε ρυθμίσεις, αγγίξτε την οθόνη.
5.
Πατήστε το κουμπί Σάρωση για να σαρώσετε το έγγραφο και να το αποθηκεύσετε σε φάκελο στη μονάδα flash USB.


Φαξ

Φαξ
  • Ρύθμιση φαξ
  • Χρήση του τηλεφωνικού καταλόγου
  • Ορισμός ρυθμίσεων φαξ
  • Χρήση του φαξ
  • Επίλυση προβλημάτων φαξ
  • Κανονιστικές πληροφορίες και εγγυήσεις


Φαξ

Ρύθμιση φαξ

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Εγκατάσταση και σύνδεση του υλικού
  • Διαμόρφωση ρυθμίσεων φαξ
  • Χρήση του Οδηγού ρύθμισης φαξ HP


Φαξ

Εγκατάσταση και σύνδεση του υλικού

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Σύνδεση φαξ σε τηλεφωνική γραμμή
  • Σύνδεση πρόσθετων συσκευών
  • Ρύθμιση για αυτόνομο φαξ


Φαξ

Σύνδεση φαξ σε τηλεφωνική γραμμή

▲
Συνδέστε το καλώδιο του τηλεφώνου στη θύρα γραμμής εικονίδιο τηλεφώνου θύρας φαξ του προϊόντος και στην πρίζα τηλεφώνου του τοίχου.

Το προϊόν είναι μια αναλογική συσκευή. Η HP συνιστά να χρησιμοποιείτε το προϊόν σε μια αποκλειστική αναλογική τηλεφωνική γραμμή.

ΣΗΜΕΙΩΣΗ

Σε μερικές χώρες/περιοχές ενδεχομένως χρειάζεται αντάπτορας για το τηλεφωνικό καλώδιο που συνόδευε το προϊόν.


Φαξ

Σύνδεση πρόσθετων συσκευών

Το προϊόν περιλαμβάνει δύο θύρες φαξ:

●
Τη θύρα “γραμμή” ( εικονίδιο τηλεφώνου θύρας φαξ), που συνδέει το προϊόν με τη πρίζα τηλεφώνου του τοίχου.
●
Τη θύρα “τηλέφωνο” ( εικονίδιο τηλεφώνου θύρας φαξ), που συνδέει πρόσθετες συσκευές στο προϊόν.

Τα τηλέφωνα που χρησιμοποιούνται σε συνδυασμό με το προϊόν μπορούν να τοποθετηθούν με δύο τρόπους:

●
Ως εσωτερικό τηλέφωνο, που είναι ένα τηλέφωνο που είναι συνδεδεμένο στην ίδια τηλεφωνική γραμμή, σε κάποια άλλη θέση.
●
Ως συρρευματικό τηλέφωνο, που είναι ένα τηλέφωνο που είναι συνδεδεμένο στο προϊόν ή σε μια συσκευή που είναι συνδεδεμένη στο προϊόν.

Συνδέστε τις πρόσθετες συσκευές με τη σειρά που περιγράφεται στα ακόλουθα βήματα. Η θύρα εξόδου κάθε συσκευής συνδέεται στη θύρα εισόδου της επόμενης, σχηματίζοντας μια "αλυσίδα". Εάν δεν θέλετε να συνδέσετε μια συγκεκριμένη συσκευή, παραλείψτε το βήμα που εξηγεί τη σύνδεσή της και συνεχίστε με την επόμενη συσκευή.

ΣΗΜΕΙΩΣΗ

Μη συνδέετε περισσότερες από τρεις συσκευές στην τηλεφωνική γραμμή.
ΣΗΜΕΙΩΣΗ

Το φωνητικό ταχυδρομείο δεν υποστηρίζεται από αυτό το προϊόν.

1.
Αποσυνδέστε τα καλώδια τροφοδοσίας όλων των συσκευών που θέλετε να συνδέσετε.
2.
Εάν το προϊόν δεν είναι ακόμη συνδεδεμένο σε μια τηλεφωνική γραμμή, δείτε τον οδηγό εγκατάστασης του προϊόντος προτού συνεχίσετε. Το προϊόν θα πρέπει να είναι ήδη συνδεδεμένο σε μια πρίζα τηλεφώνου.
3.
Αφαιρέστε την πλαστική ασφάλεια από τη θύρα "τηλέφωνο" (η θύρα που είναι σημειωμένη με το εικονίδιο τηλεφώνου).

Telephone port location (Θέση θύρας τηλεφώνου)

4.
Για να συνδέσετε ένα εσωτερικό η εξωτερικό μόντεμ ενός υπολογιστή, συνδέστε το ένα άκρο ενός τηλεφωνικού καλωδίου στη θύρα “τηλέφωνο” ( εικονίδιο τηλεφώνου θύρας φαξ) του προϊόντος. Συνδέστε το άλλο άκρο του τηλεφωνικού καλωδίου στη θύρα “line” του μόντεμ.

Telephone port location (Θέση θύρας τηλεφώνου)

Σύνδεση ενός μόντεμ

ΣΗΜΕΙΩΣΗ

Ορισμένα μόντεμ διαθέτουν μια δεύτερη θύρα “line” για σύνδεση με μια αποκλειστική γραμμή φωνής. Εάν διαθέτετε δύο θύρες “line”, δείτε την τεκμηρίωση του μόντεμ σας για να βεβαιωθείτε ότι θα συνδεθείτε στη σωστή θύρα “line”.

5.
Για να συνδέσετε μια συσκευή αναγνώρισης καλούντος, συνδέστε ένα τηλεφωνικό καλώδιο στη θύρα “telephone” της προηγούμενης συσκευής. Συνδέστε το άλλο άκρο του τηλεφωνικού καλωδίου στη θύρα “line” της συσκευής αναγνώρισης καλούντος.

Σύνδεση μιας συσκευής αναγνώρισης καλούντος

6.
Για να συνδέσετε έναν τηλεφωνητή, συνδέστε ένα τηλεφωνικό καλώδιο στη θύρα “telephone” της προηγούμενης συσκευής. Συνδέστε το άλλο άκρο του τηλεφωνικού καλωδίου στη θύρα “line” του τηλεφωνητή.

Σύνδεση ενός τηλεφωνητή

7.
Για να συνδέσετε ένα τηλέφωνο, συνδέστε ένα τηλεφωνικό καλώδιο στη θύρα “telephone” της προηγούμενης συσκευής. Συνδέστε το άλλο άκρο του τηλεφωνικού καλωδίου στη θύρα “line” του τηλεφώνου.

Σύνδεση ενός τηλεφώνου

8.
Αφού τελειώσετε τη σύνδεση των πρόσθετων συσκευών, συνδέστε όλες τις συσκευές στις πηγές τροφοδοσίας τους.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Ρύθμιση του φαξ με τηλεφωνητή
  • Ρύθμιση φαξ σε εσωτερικό τηλέφωνο


Φαξ

Ρύθμιση του φαξ με τηλεφωνητή
●
Ρυθμίστε την τιμή κουδουνισμάτων πριν την απάντηση, έτσι ώστε να είναι τουλάχιστον ένα κουδούνισμα μεγαλύτερη από τον αριθμό των κουδουνισμάτων στα οποία έχει ρυθμιστεί ο τηλεφωνητής.
●
Εάν ένας τηλεφωνητής είναι συνδεδεμένος στην ίδια τηλεφωνική γραμμή αλλά σε μια διαφορετική πρίζα (για παράδειγμα, σε κάποιο άλλο δωμάτιο), ενδέχεται να παρεμβάλλεται στη δυνατότητα του προϊόντος να λαμβάνει φαξ.


Φαξ

Ρύθμιση φαξ σε εσωτερικό τηλέφωνο

Με αυτή τη ρύθμιση ενεργοποιημένη, μπορείτε να ειδοποιήσετε το προϊόν να παραλάβει την εισερχόμενη κλήση φαξ, πατώντας διαδοχικά 1-2-3 στα πλήκτρα του τηλεφώνου. Η προεπιλεγμένη ρύθμιση είναι Ενεργοποίηση Απενεργοποιήστε αυτή τη ρύθμιση μόνον αν χρησιμοποιείτε παλμική κλήση ή εάν διαθέτετε κάποια υπηρεσία από την εταιρεία τηλεφωνίας σας που χρησιμοποιεί επίσης την ακολουθία 1-2-3. Η υπηρεσία της εταιρείας τηλεφωνίας δεν θα λειτουργεί αν έχει διένεξη με το προϊόν.

1.
Στον πίνακα ελέγχου, πατήστε το κουμπί Ρύθμιση [image].
2.
Μετακινηθείτε διαδοχικά και πατήστε το μενού Ρύθμιση φαξ.
3.
Μετακινηθείτε διαδοχικά και πατήστε το κουμπί Ρύθμιση για προχωρημένους.
4.
Περιηγηθείτε, πατήστε πρώτα το κουμπί Εσωτερικό τηλέφωνο και έπειτα το κουμπί Ενεργοποίηση.


Φαξ

Ρύθμιση για αυτόνομο φαξ

1.
Αποσυσκευάστε και ρυθμίστε το προϊόν.
2.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
3.
Πατήστε το μενού Ρύθμιση φαξ.
4.
Πατήστε το κουμπί Βοηθητικό πρόγραμμα ρύθμισης φαξ.
5.
Ακολουθήστε τις οδηγίες της οθόνης και επιλέξτε την κατάλληλη απάντηση για κάθε ερώτηση.
ΣΗΜΕΙΩΣΗ

Ο μέγιστος αριθμός χαρακτήρων για τον αριθμό φαξ είναι 20.
ΣΗΜΕΙΩΣΗ

Ο μέγιστος αριθμός χαρακτήρων για την κεφαλίδα του φαξ είναι 25.


Φαξ

Διαμόρφωση ρυθμίσεων φαξ

Μπορείτε να διαμορφώσετε τις ρυθμίσεις φαξ του προϊόντος από τον πίνακα ελέγχου ή από το λογισμικό HP ToolboxFX.

Στις Ηνωμένες Πολιτείες και σε πολλές άλλες χώρες/περιοχές, η ρύθμιση της ώρας, της ημερομηνίας και των υπόλοιπων πληροφοριών κεφαλίδας φαξ απαιτείται από το νόμο.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Χρήση του πίνακα ελέγχου για ρύθμιση της ώρας, της ημερομηνίας και της κεφαλίδας του φαξ
  • Χρήση κοινών γραμμάτων της γλώσσας σας σε κεφαλίδες φαξ


Φαξ

Χρήση του πίνακα ελέγχου για ρύθμιση της ώρας, της ημερομηνίας και της κεφαλίδας του φαξ

Για να χρησιμοποιήσετε τον πίνακα ελέγχου για ρύθμιση της ώρας, της ημερομηνίας και της κεφαλίδας, ολοκληρώστε τα ακόλουθα βήματα:

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
2.
Πατήστε το μενού Ρύθμιση φαξ.
3.
Πατήστε το μενού Βασική ρύθμιση.
4.
Μετακινηθείτε διαδοχικά και πατήστε το κουμπί Ημερομηνία/Ώρα.
5.
Επιλέξτε 12ωρη ή 24ωρη μορφή ρολογιού.
6.
Χρησιμοποιήστε το πληκτρολόγιο για να εισαγάγετε την τρέχουσα ώρα και, στη συνέχεια, πατήστε το κουμπί OK.
7.
Επιλέξτε τη μορφή της ημερομηνίας.
8.
Χρησιμοποιήστε το πληκτρολόγιο για να εισαγάγετε την τρέχουσα ημερομηνία και, στη συνέχεια, πατήστε το κουμπί OK.
9.
Πατήστε το μενού Κεφαλίδα φαξ.
10.
Χρησιμοποιήστε το πληκτρολόγιο για να εισαγάγετε τον αριθμό του φαξ και, στη συνέχεια, πατήστε το κουμπί OK.
ΣΗΜΕΙΩΣΗ

Ο μέγιστος αριθμός χαρακτήρων για τον αριθμό φαξ είναι 20.
11.
Χρησιμοποιήστε το πληκτρολόγιο για να εισαγάγετε το όνομα ή την κεφαλίδα της εταιρείας σας και, στη συνέχεια, πατήστε το κουμπί OK.
ΣΗΜΕΙΩΣΗ

Ο μέγιστος αριθμός χαρακτήρων για την κεφαλίδα του φαξ είναι 25.


Φαξ

Χρήση κοινών γραμμάτων της γλώσσας σας σε κεφαλίδες φαξ

Όταν χρησιμοποιείτε τον πίνακα ελέγχου για να εισαγάγετε το όνομά σας στην κεφαλίδα ή για να εισαγάγετε κάποιο όνομα για ένα πλήκτρο συντόμευσης, μια καταχώριση ταχείας κλήσης ή μια καταχώριση ομάδας κλήσεων, πατήστε το κουμπί 123, για να ανοίξει ένα πληκτρολόγιο με ειδικούς χαρακτήρες.


Φαξ

Χρήση του Οδηγού ρύθμισης φαξ HP

Εάν δεν ολοκληρώσατε τη διαδικασία ρύθμισης του φαξ τη στιγμή που εγκαταστήσατε το λογισμικό, μπορείτε να την ολοκληρώσετε οποιαδήποτε στιγμή, χρησιμοποιώντας τον Οδηγό ρύθμισης φαξ HP.

1.
Κάντε κλικ στο Start (Έναρξη) και, στη συνέχεια, κάντε κλικ στο Programs (Προγράμματα).
2.
Κάντε κλικ στο HP, κάντε κλικ στο όνομα του προϊόντος και, στη συνέχεια, κάντε κλικ στο Οδηγός ρύθμισης φαξ της ΗΡ.
3.
Για να διαμορφώσετε τις ρυθμίσεις του φαξ, ακολουθήστε τις οδηγίες που εμφανίζονται στην οθόνη στον Οδηγό ρύθμισης φαξ HP.


Φαξ

Χρήση του τηλεφωνικού καταλόγου

Μπορείτε να αποθηκεύσετε τους αριθμούς φαξ που καλείτε πιο συχνά (μέχρι 120 καταχωρίσεις) είτε ως μεμονωμένους αριθμούς φαξ είτε ως ομάδες αριθμών φαξ.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Χρησιμοποιήστε τον πίνακα ελέγχου για να δημιουργήσετε και να επεξεργαστείτε τον τηλεφωνικό κατάλογο φαξ
  • Εισαγάγετε ή εξαγάγετε επαφές από το Microsoft Outlook στον τηλεφωνικό κατάλογο φαξ
  • Χρήση δεδομένων τηλεφωνικού καταλόγου από άλλα προγράμματα
  • Διαγραφή καταχωρίσεων τηλεφωνικού καταλόγου
  • Χρήση ταχείας κλήσης
  • Διαχείριση καταχωρίσεων ομάδων κλήσεων


Φαξ

Χρησιμοποιήστε τον πίνακα ελέγχου για να δημιουργήσετε και να επεξεργαστείτε τον τηλεφωνικό κατάλογο φαξ

1.
Στην αρχική οθόνη, πατήστε το κουμπί Φαξ.

2.
Πατήστε το κουμπί Μενού "Φαξ".
3.
Πατήστε το κουμπί Ρύθμιση τηλεφωνικού καταλόγου.
4.
Για να καταργήσετε καταχώριση ταχείας κλήσης, κάντε κλικ στο κουμπί Μεμονωμένη ρύθμιση.
5.
Πατήστε έναν μη καταχωρισμένο αριθμό της λίστας.
6.
Χρησιμοποιήστε το πληκτρολόγιο για να εισαγάγετε όνομα για την καταχώριση και, στη συνέχεια, πατήστε το κουμπί OK.
7.
Χρησιμοποιήστε το πληκτρολόγιο για να εισαγάγετε τον αριθμό φαξ της καταχώρισης και, στη συνέχεια, πατήστε το κουμπί OK.


Φαξ

Εισαγάγετε ή εξαγάγετε επαφές από το Microsoft Outlook στον τηλεφωνικό κατάλογο φαξ

1.
Ανοίξτε το HP ToolboxFX.
2.
Κάντε κλικ στο Fax (Φαξ) και, στη συνέχεια, κάντε κλικ στο Fax Phone Book (Τηλεφωνικός κατάλογος φαξ).
3.
Μεταβείτε στον τηλεφωνικό κατάλογο του προγράμματος και, στη συνέχεια, κάντε κλικ στο Εισαγωγή/εξαγωγή τηλεφωνικού καταλόγου.


Φαξ

Χρήση δεδομένων τηλεφωνικού καταλόγου από άλλα προγράμματα
ΣΗΜΕΙΩΣΗ

Προτού μπορέσετε να εισάγετε έναν τηλεφωνικό κατάλογο από κάποιο άλλο πρόγραμμα, θα πρέπει να χρησιμοποιήσετε τη δυνατότητα εξαγωγής από το άλλο πρόγραμμα.

HP ToolboxFX: Μπορεί να εισαγάγει στοιχεία επαφών από τηλεφωνικούς καταλόγους άλλων προγραμμάτων.

●
Microsoft Outlook
●
Lotus Notes
●
Microsoft Outlook Express
●
Έναν τηλεφωνικό κατάλογο που έχει προηγουμένως εξαχθεί από λογισμικό ToolboxFX άλλου προϊόντος HP.


Φαξ

Διαγραφή καταχωρίσεων τηλεφωνικού καταλόγου

Μπορείτε να διαγράψετε όλες τις καταχωρίσεις τηλεφωνικού καταλόγου που είναι προγραμματισμένες στο προϊόν.

ΠΡΟΣΟΧΗ

Αφού οι καταχωρίσεις τηλεφωνικού καταλόγου διαγραφούν, δεν μπορούν να ανακτηθούν.

1.
Στην αρχική οθόνη, πατήστε το κουμπί Φαξ.

2.
Πατήστε το κουμπί Μενού "Φαξ".
3.
Πατήστε το κουμπί Ρύθμιση τηλεφωνικού καταλόγου.
4.
Πατήστε το κουμπί Διαγραφή καταχώρισης. Αλλιώς, για να διαγράψετε όλες τις καταχωρίσεις, πατήστε το κουμπί Διαγραφή όλων των καταχωρίσεων.
5.
Πατήστε την καταχώριση που θέλετε να διαγράψετε.


Φαξ

Χρήση ταχείας κλήσης

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Δημιουργία και επεξεργασία καταχωρίσεων ταχείας κλήσης
  • Διαγραφή καταχωρίσεων ταχείας κλήσης


Φαξ

Δημιουργία και επεξεργασία καταχωρίσεων ταχείας κλήσης

1.
Στην αρχική οθόνη, πατήστε το κουμπί Φαξ.

2.
Πατήστε στο κουμπί Μενού "Φαξ".
3.
Πατήστε στο κουμπί Ρύθμιση τηλεφωνικού καταλόγου.
4.
Πατήστε στο κουμπί Μεμονωμένη ρύθμιση.
5.
Πατήστε έναν μη καταχωρισμένο αριθμό της λίστας.
6.
Χρησιμοποιήστε το πληκτρολόγιο για να εισαγάγετε όνομα για την καταχώριση και, στη συνέχεια, πατήστε το κουμπί OK.
7.
Χρησιμοποιήστε το πληκτρολόγιο για να εισαγάγετε τον αριθμό φαξ της καταχώρισης και, στη συνέχεια, πατήστε το κουμπί OK.


Φαξ

Διαγραφή καταχωρίσεων ταχείας κλήσης

1.
Στην αρχική οθόνη, πατήστε το κουμπί Φαξ.
2.
Πατήστε το κουμπί Μενού "Φαξ".
3.
Πατήστε το κουμπί Ρύθμιση τηλεφωνικού καταλόγου.
4.
Πατήστε το κουμπί Διαγραφή καταχώρισης. Αλλιώς, για να διαγράψετε όλες τις καταχωρίσεις, πατήστε το κουμπί Διαγραφή όλων των καταχωρίσεων.
5.
Πατήστε την καταχώριση που θέλετε να διαγράψετε.


Φαξ

Διαχείριση καταχωρίσεων ομάδων κλήσεων

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Δημιουργία και επεξεργασία καταχωρίσεων ομάδων κλήσεων
  • Διαγραφή καταχωρίσεων ομάδων κλήσεων


Φαξ

Δημιουργία και επεξεργασία καταχωρίσεων ομάδων κλήσεων

1.
Δημιουργήστε μια μεμονωμένη καταχώριση για κάθε αριθμό φαξ που θέλετε να ανήκει στην ομάδα.

α.
Στην αρχική οθόνη, πατήστε το κουμπί Φαξ.
β.
Πατήστε το κουμπί Μενού "Φαξ".
γ.
Πατήστε το κουμπί Ρύθμιση τηλεφωνικού καταλόγου.
δ.
Πατήστε το κουμπί Μεμονωμένη ρύθμιση.
ε.
Πατήστε έναν μη καταχωρισμένο αριθμό της λίστας.
στ.
Χρησιμοποιήστε το πληκτρολόγιο για να εισαγάγετε όνομα για την καταχώριση και, στη συνέχεια, πατήστε το κουμπί OK.
ζ.
Χρησιμοποιήστε το πληκτρολόγιο για να εισαγάγετε τον αριθμό φαξ της καταχώρισης και, στη συνέχεια, πατήστε το κουμπί OK.

2.
Στο μενού Ρύθμιση τηλεφωνικού καταλόγου, πατήστε το κουμπί Ρύθμιση ομάδας.
3.
Πατήστε έναν μη καταχωρισμένο αριθμό της λίστας.
4.
Χρησιμοποιήστε το πληκτρολόγιο για να εισαγάγετε όνομα για την ομάδα και, στη συνέχεια, πατήστε το κουμπί OK.
5.
Πατήστε το όνομα κάθε μεμονωμένης καταχώρισης που θέλετε να συμπεριλάβετε στην ομάδα. Όταν ολοκληρώσετε τη διαδικασία, πατήστε το κουμπί Ολοκληρώθηκε η επιλογή.


Φαξ

Διαγραφή καταχωρίσεων ομάδων κλήσεων

1.
Στην αρχική οθόνη, πατήστε το κουμπί Φαξ.
2.
Πατήστε το κουμπί Μενού "Φαξ".
3.
Πατήστε το κουμπί Ρύθμιση τηλεφωνικού καταλόγου.
4.
Πατήστε το κουμπί Διαγραφή καταχώρισης. Αλλιώς, για να διαγράψετε όλες τις καταχωρίσεις, πατήστε το κουμπί Διαγραφή όλων των καταχωρίσεων.
5.
Πατήστε την καταχώριση που θέλετε να διαγράψετε.


Φαξ

Ορισμός ρυθμίσεων φαξ

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Ρυθμίσεις αποστολής φαξ
  • Ρυθμίσεις λήψης φαξ
  • Ρύθμιση σταθμοσκόπησης φαξ


Φαξ

Ρυθμίσεις αποστολής φαξ

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Ρύθμιση ειδικών συμβόλων και επιλογών κλήσης
  • Ρύθμιση του εντοπισμού ήχου κλήσης
  • Ρύθμιση χρόνου αυτόματης επανάκλησης και χρόνου μεταξύ επανακλήσεων
  • Ρύθμιση ανοιχτού/σκούρου και ανάλυσης
  • Πρότυπα εξωφύλλων
  • Ρύθμιση κωδικών χρέωσης


Φαξ

Ρύθμιση ειδικών συμβόλων και επιλογών κλήσης

Μπορείτε να εισαγάγετε παύσεις σε έναν αριθμό φαξ που καλείτε. Οι παύσεις χρειάζονται συχνά για διεθνείς κλήσεις ή για σύνδεση σε μια εξωτερική γραμμή.

Ειδικό σύμβολο
Κουμπί
Περιγραφή
Παύση κλήσης

Για να εισαγάγετε αριθμό φαξ, χρησιμοποιήστε το κουμπί "Επανάκληση/Παύση" στο πληκτρολόγιο του πίνακα ελέγχου. Για να εισαγάγετε παύση κλήσης, μπορείτε ακόμη να πατήσετε το κουμπί comma.
Παύση για τόνο κλήσης

Το κουμπί W είναι διαθέσιμο μόνο όταν εισάγετε τον αριθμό φαξ μιας καταχώρισης του τηλεφωνικού καταλόγου. Με αυτόν το χαρακτήρα, το προϊόν περιμένει έναν τόνο κλήσης, πριν καλέσει τον υπόλοιπο αριθμό τηλεφώνου.
Προσωρινή διακοπή κλήσης (Hook flash)

Το κουμπί R είναι διαθέσιμο μόνο όταν εισάγετε τον αριθμό φαξ μιας καταχώρισης του τηλεφωνικού καταλόγου. Με αυτόν το χαρακτήρα, το προϊόν διακόπτει προσωρινά μια κλήση.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Ρύθμιση προθέματος κλήσης


Φαξ

Ρύθμιση προθέματος κλήσης

Το πρόθεμα κλήσης είναι ένας αριθμός ή μια ομάδα αριθμών που προστίθενται αυτόματα στην αρχή κάθε αριθμού φαξ που εισάγετε στον πίνακα ελέγχου ή από το λογισμικό. Ο μέγιστος αριθμός χαρακτήρων για ένα πρόθεμα κλήσης είναι 50.

Η προεπιλεγμένη ρύθμιση είναι Απενεργοποίηση. Ενδέχεται να θέλετε να ενεργοποιήσετε αυτή τη ρύθμιση και να εισαγάγετε ένα πρόθεμα εάν, για παράδειγμα, χρειάζεται να καλέσετε έναν αριθμό όπως το 9 για πρόσβαση σε μια τηλεφωνική γραμμή που βρίσκεται έξω από το τηλεφωνικό σύστημα της εταιρείας σας. Όσο είναι ενεργοποιημένη αυτή η ρύθμιση, μπορείτε να καλέσετε έναν αριθμό φαξ χωρίς το πρόθεμα κλήσης, με μη αυτόματη κλήση.

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
2.
Πατήστε το μενού Ρύθμιση φαξ.
3.
Πατήστε το μενού Βασική ρύθμιση.
4.
Περιηγηθείτε, πατήστε πρώτα το κουμπί Πρόθεμα κλήσης και, στη συνέχεια, το κουμπί Ενεργοποίηση.
5.
Χρησιμοποιήστε το πληκτρολόγιο για να εισαγάγετε το πρόθεμα και, στη συνέχεια, πατήστε το κουμπί OK. Μπορείτε να χρησιμοποιήσετε αριθμούς, παύσεις και σύμβολα κλήσης.


Φαξ

Ρύθμιση του εντοπισμού ήχου κλήσης

Κανονικά, το προϊόν αρχίζει αμέσως την κλήση ενός αριθμού φαξ. Εάν χρησιμοποιείτε το προϊόν στην ίδια γραμμή με το τηλέφωνό σας, ενεργοποιήστε τη ρύθμιση εντοπισμού ήχου κλήσης. Αυτό αποτρέπει το προϊόν από την αποστολή φαξ, ενόσω κάποιος μιλάει στο τηλέφωνο.

H εργοστασιακή προεπιλογή για τον εντοπισμό ήχου κλήσης είναι Ενεργοποίηση για τη Γαλλία και την Ουγγαρία και Απενεργοποίηση για όλες τις άλλες χώρες/περιοχές.

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
2.
Πατήστε το μενού Ρύθμιση φαξ.
3.
Πατήστε το μενού Ρύθμιση για προχωρημένους.
4.
Περιηγηθείτε, πατήστε πρώτα το κουμπί Ανίχνευση τόνου κλήσης και, στη συνέχεια, το κουμπί Ενεργοποίηση.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Ρύθμιση τονικής ή παλμικής κλήσης


Φαξ

Ρύθμιση τονικής ή παλμικής κλήσης

Χρησιμοποιήστε αυτή τη διαδικασία για να ρυθμίσετε το προϊόν σε λειτουργία τονικής κλήσης ή παλμικής κλήσης. Η εργοστασιακή προεπιλογή είναι Τονική. Μην αλλάζετε αυτή τη ρύθμιση, εκτός εάν γνωρίζετε ότι η τηλεφωνική γραμμή δεν μπορεί να χρησιμοποιήσει τονική κλήση.

ΣΗΜΕΙΩΣΗ

Η επιλογή παλμικής κλήσης δεν είναι διαθέσιμη σε όλες τις χώρες/περιοχές.

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
2.
Πατήστε το μενού Ρύθμιση φαξ.
3.
Πατήστε το μενού Ρύθμιση για προχωρημένους.
4.
Περιηγηθείτε, πατήστε πρώτα το κουμπί Λειτουργία κλήσης και, στη συνέχεια, το κουμπί Τονική ή Παλμική.


Φαξ

Ρύθμιση χρόνου αυτόματης επανάκλησης και χρόνου μεταξύ επανακλήσεων

Εάν το προϊόν δεν ήταν δυνατό να στείλει ένα φαξ επειδή η συσκευή φαξ προορισμού δεν απάντησε ή ήταν απασχολημένη, το προϊόν επιχειρεί επανάκληση με βάση τις επιλογές "επανάκληση όταν είναι απασχολημένο", "επανάκληση όταν δεν υπάρχει απάντηση" και "επανάκληση όταν προκύψει σφάλμα επικοινωνίας".

Ρύθμιση της επιλογής "επανάκληση όταν είναι απασχολημένο"

Αν είναι ενεργοποιημένη αυτή η επιλογή, το προϊόν εκτελεί αυτόματα επανάκληση, σε περίπτωση που λάβει σήμα απασχολημένου. Η εργοστασιακή προεπιλογή για την επιλογή "επανάκληση όταν είναι απασχολημένο" είναι Ενεργοποίηση.

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
2.
Πατήστε το μενού Ρύθμιση φαξ.
3.
Πατήστε το μενού Ρύθμιση για προχωρημένους.
4.
Περιηγηθείτε, πατήστε πρώτα το κουμπί Επανάκληση αν είναι απασχολημένο και, στη συνέχεια, το κουμπί Ενεργοποίηση.

Ρύθμιση της επιλογής "επανάκληση όταν δεν υπάρχει απάντηση"

Αν είναι ενεργοποιημένη αυτή η επιλογή, το προϊόν εκτελεί αυτόματα επανάκληση, σε περίπτωση που η συσκευή προορισμού δεν απαντά. Η εργοστασιακή προεπιλογή για την επιλογή "επανάκληση όταν δεν υπάρχει απάντηση" είναι Απενεργοποίηση.

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
2.
Πατήστε το μενού Ρύθμιση φαξ.
3.
Πατήστε το μενού Ρύθμιση για προχωρημένους.
4.
Περιηγηθείτε, πατήστε πρώτα το κουμπί Επανάκληση αν δεν υπάρχει απάντηση και, στη συνέχεια, το κουμπί Ενεργοποίηση.

Ρύθμιση της επιλογής "επανάκληση όταν προκύψει σφάλμα επικοινωνίας"

Αν είναι ενεργοποιημένη αυτή η επιλογή, το προϊόν εκτελεί αυτόματα επανάκληση, σε περίπτωση που προκύψει κάποιο σφάλμα επικοινωνίας. Η εργοστασιακή προεπιλογή για την επιλογή "επανάκληση όταν προκύψει σφάλμα επικοινωνίας" είναι Ενεργοποίηση.

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
2.
Πατήστε το μενού Ρύθμιση φαξ.
3.
Πατήστε το μενού Ρύθμιση για προχωρημένους.
4.
Περιηγηθείτε, πατήστε πρώτα το κουμπί Επανάκληση μετά από σφάλμα επικοινωνίας και, στη συνέχεια, το κουμπί Ενεργοποίηση.


Φαξ

Ρύθμιση ανοιχτού/σκούρου και ανάλυσης

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Ρύθμιση της προεπιλεγμένης ρύθμισης ανοιχτού/σκούρου (αντίθεση)
  • Προσαρμογή ρυθμίσεων ανάλυσης


Φαξ

Ρύθμιση της προεπιλεγμένης ρύθμισης ανοιχτού/σκούρου (αντίθεση)

Η αντίθεση επηρεάζει τη φωτεινότητα και σκοτεινότητα ενός εξερχόμενου φαξ, καθώς αποστέλλεται.

Η προεπιλεγμένη ρύθμιση ανοιχτού/σκούρου είναι η αντίθεση που ισχύει κανονικά για στοιχεία που αποστέλλονται με φαξ. Ως προεπιλεγμένη ρύθμιση, το ρυθμιστικό βρίσκεται στο μέσο.

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
2.
Πατήστε το μενού Ρύθμιση φαξ.
3.
Πατήστε το μενού Ρύθμιση για προχωρημένους.
4.
Πατήστε το κουμπί Φωτεινότερο/Σκουρότερο και, στη συνέχεια, πατήστε ένα από τα βέλη για να προσαρμόσετε το ρυθμιστικό.


Φαξ

Προσαρμογή ρυθμίσεων ανάλυσης
ΣΗΜΕΙΩΣΗ

Η αύξηση της ανάλυσης αυξάνει το μέγεθος του φαξ. Τα μεγαλύτερα φαξ αυξάνουν το χρόνο αποστολής και μπορεί να υπερβούν τη διαθέσιμη μνήμη του προϊόντος.

Χρησιμοποιήστε αυτή τη διαδικασία για να αλλάξετε την προεπιλεγμένη ρύθμιση για όλες τις εργασίες φαξ, σε μία από τις ακόλουθες ρυθμίσεις:

●
Τυπική: Αυτή η ρύθμιση παρέχει την χαμηλότερη ποιότητα και την υψηλότερη ταχύτητα μετάδοσης.
●
Καλή: Αυτή η ρύθμιση παρέχει μια υψηλότερη ποιότητα ανάλυσης από τη Τυπική, που συνήθως είναι κατάλληλη για έγγραφα κειμένου.
●
Πολύ καλή: Αυτή η ρύθμιση χρησιμοποιείται βέλτιστα για έγγραφα που συνδυάζουν κείμενο και εικόνες. Ο χρόνος μετάδοσης είναι μεγαλύτερος από αυτόν της Καλή, αλλά μικρότερος από αυτόν της Φωτογραφία.
●
Φωτογραφία: Αυτή η ρύθμιση παράγει τις βέλτιστες εικόνες, αλλά αυξάνει πολύ το χρόνο μετάδοσης.

Η εργοστασιακή προεπιλεγμένη ρύθμιση για την ανάλυση είναι Καλή.

Ρύθμιση της προεπιλεγμένης ρύθμισης ανάλυσης

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
2.
Πατήστε το μενού Ρύθμιση φαξ.
3.
Πατήστε το μενού Ρύθμιση για προχωρημένους.
4.
Πατήστε το κουμπί Ανάλυση φαξ και, στη συνέχεια, πατήστε μία από τις επιλογές.


Φαξ

Πρότυπα εξωφύλλων

Πολλά πρότυπα επαγγελματικών και προσωπικών εξώφυλλων φαξ είναι διαθέσιμα στο πρόγραμμα λογισμικού αποστολής φαξ από υπολογιστή.

ΣΗΜΕΙΩΣΗ

Δεν μπορείτε να τροποποιήσετε τα πρότυπα εξωφύλλου, αλλά μπορείτε να επεξεργαστείτε τα πεδία που βρίσκονται μέσα στα πρότυπα.


Φαξ

Ρύθμιση κωδικών χρέωσης

Αν έχει ενεργοποιηθεί η δυνατότητα κωδικών χρέωσης, θα ζητηθεί από το χρήστη να εισάγει κωδικό χρέωσης για κάθε φαξ. Το προϊόν αυξάνει τη μέτρηση του κωδικού χρέωσης για κάθε απεσταλμένη σελίδα φαξ. Περιλαμβάνονται όλοι οι τύποι φαξ, εκτός από λήψεις μέσω σταθμοσκόπησης, προωθήσεις φαξ και λήψεις φαξ από υπολογιστή. Για φαξ σε μη καθορισμένη ομάδα ή σε ομάδα κλήσεων, το προϊόν αυξάνει τη μέτρηση του κωδικού χρέωσης για κάθε φαξ που αποστέλλεται επιτυχώς σε κάθε προορισμό.

Η εργοστασιακή προεπιλεγμένη ρύθμιση του κωδικού χρέωσης είναι Απενεργοποίηση. Ο κωδικός χρέωσης μπορεί να είναι οποιοσδήποτε αριθμός από 1 έως 250.

Προσαρμογή της ρύθμισης κωδικού χρέωσης

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
2.
Πατήστε το μενού Ρύθμιση φαξ.
3.
Πατήστε το μενού Ρύθμιση για προχωρημένους.
4.
Περιηγηθείτε, πατήστε πρώτα το κουμπί Κωδικοί χρέωσης και, στη συνέχεια, το κουμπί Ενεργοποίηση.

Χρήση κωδικών χρέωσης

1.
Τοποθετήστε το έγγραφο στον τροφοδότη εγγράφων ή στη γυάλινη επιφάνεια του σαρωτή.
2.
Στην αρχική οθόνη, πατήστε το κουμπί Φαξ.
3.
Εισαγάγετε αριθμό φαξ, ή επιλέξτε ταχεία κλήση ή καταχώριση ομάδας κλήσεων.
4.
Πατήστε το κουμπί Έναρξη φαξ.
5.
Εισαγάγετε τον κωδικό χρέωσης και, στη συνέχεια, πατήστε το κουμπί OK.

Εκτύπωση της αναφοράς κωδικού χρέωσης

Η αναφορά του κωδικού χρέωσης είναι μια εκτυπωμένη λίστα με όλους τους κωδικούς χρέωσης φαξ και τον συνολικό αριθμό των φαξ που έχουν χρεωθεί σε κάθε κωδικό.

ΣΗΜΕΙΩΣΗ

Όταν το προϊόν ολοκληρώσει την εκτύπωση της αναφοράς, διαγράφει όλα τα δεδομένα χρέωσης.

1.
Στην αρχική οθόνη, πατήστε το κουμπί Φαξ.
2.
Πατήστε το κουμπί Μενού "Φαξ".
3.
Πατήστε το κουμπί Αναφορές φαξ.
4.
Μετακινηθείτε διαδοχικά και πατήστε το κουμπί Εκτύπωση αναφοράς χρέωσης.


Φαξ

Ρυθμίσεις λήψης φαξ

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Ρύθμιση προώθησης φαξ
  • Ρύθμιση της λειτουργίας απάντησης
  • Αποκλεισμός ή άρση αποκλεισμού αριθμών φαξ
  • Ρύθμιση του αριθμού κουδουνισμάτων πριν την απάντηση
  • Ρύθμιση χαρακτηριστικού κουδουνίσματος
  • Χρήση αυτόματης σμίκρυνσης
  • Ορισμός ρυθμίσεων φαξ
  • Ρύθμιση της έντασης ήχου του φαξ
  • Ρύθμιση φαξ με σήμανση λήψης
  • Ρύθμιση της δυνατότητας προσωπικής λήψης


Φαξ

Ρύθμιση προώθησης φαξ

Μπορείτε να ρυθμίσετε το προϊόν σας να προωθεί εισερχόμενα φαξ σε κάποιον άλλον αριθμό φαξ. Όταν το φαξ φθάνει στο προϊόν σας, αποθηκεύεται στη μνήμη. Στη συνέχεια, το προϊόν καλεί τον αριθμό φαξ που έχετε καθορίσει και αποστέλλει το φαξ. Εάν το προϊόν δεν μπορεί να προωθήσει ένα φαξ λόγω κάποιου σφάλματος (για παράδειγμα, ο αριθμός είναι απασχολημένος) και οι επαναλαμβανόμενες απόπειρες επανάκλησης είναι ανεπιτυχείς, το προϊόν σας εκτυπώνει το φαξ.

Εάν η μνήμη του προϊόντος εξαντληθεί ενόσω λαμβάνει ένα φαξ, διακόπτει το εισερχόμενο φαξ και προωθεί μόνον τις σελίδες και τα τμήματα σελίδων που έχουν αποθηκευτεί στη μνήμη.

Όταν χρησιμοποιεί τη δυνατότητα προώθησης φαξ, το προϊόν (αντί για τον υπολογιστή) θα πρέπει να λαμβάνει τα φαξ και η λειτουργία απάντησης θα πρέπει να έχει ρυθμιστεί σε Αυτόματα.

1.
Στην αρχική οθόνη, πατήστε το κουμπί Φαξ.
2.
Πατήστε το κουμπί Μενού "Φαξ".
3.
Πατήστε το κουμπί Λήψη φαξ.
4.
Πατήστε το κουμπί Προώθηση φαξ και, στη συνέχεια, πατήστε το κουμπί Ενεργοποίηση.
5.
Χρησιμοποιήστε το πληκτρολόγιο για να εισαγάγετε τον αριθμό προώθησης φαξ και, στη συνέχεια, πατήστε το κουμπί OK.


Φαξ

Ρύθμιση της λειτουργίας απάντησης

Ανάλογα με την κατάσταση, ρυθμίστε τη λειτουργία απάντησης του προϊόντος σε Αυτόματα, TAM, Φαξ/Τηλ. ή Μη αυτόματα. Η εργοστασιακή προεπιλογή είναι Αυτόματα.

●
Αυτόματα: Το προϊόν απαντά σε εισερχόμενες κλήσεις μετά από έναν καθορισμένο αριθμό κουδουνισμάτων ή με την αναγνώριση ειδικών ήχων φαξ.
●
TAM: Το προϊόν δεν απαντά αυτόματα στην κλήση. Αντίθετα, περιμένει μέχρι να εντοπίσει τον τόνο κλήσης φαξ.
●
Φαξ/Τηλ.: Το προϊόν απαντά άμεσα σε εισερχόμενες κλήσεις. Αν εντοπίσει τον ήχο κλήσης φαξ, θα αντιμετωπίσει την κλήση ως φαξ. Αν δεν εντοπίσει τον ήχο κλήσης φαξ, θα παραγάγει μια ηχητική ειδοποίηση για να απαντήσετε στην εισερχόμενη κλήση φωνής.
●
Μη αυτόματα: Το προϊόν δεν απαντά ποτέ σε κλήσεις. Πρέπει να αρχίσετε τη διαδικασία λήψης φαξ μόνοι σας: πατήστε το κουμπί Έναρξη φαξ στον πίνακα ελέγχου ή σηκώστε κάποιο τηλέφωνο που είναι συνδεδεμένο σε εκείνη τη γραμμή και καλέστε 1-2-3.

Για να ρυθμίσετε ή να αλλάξετε τη λειτουργία απάντησης, ολοκληρώστε τα ακόλουθα βήματα:

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
2.
Πατήστε το μενού Ρύθμιση φαξ.
3.
Πατήστε το μενού Βασική ρύθμιση.
4.
Περιηγηθείτε και πατήστε το κουμπί Λειτουργία απάντησης. Στη συνέχεια, πατήστε το όνομα της ρύθμισης που θέλετε να χρησιμοποιήσετε.


Φαξ

Αποκλεισμός ή άρση αποκλεισμού αριθμών φαξ

Εάν δεν θέλετε να λαμβάνετε φαξ από συγκεκριμένα άτομα ή επιχειρήσεις, μπορείτε να αποκλείσετε έως και 30 αριθμούς φαξ, χρησιμοποιώντας τον πίνακα ελέγχου. Όταν έχετε αποκλείσει έναν αριθμό φαξ και κάποιος από αυτόν τον αριθμό σάς στέλνει ένα φαξ, η οθόνη του πίνακα ελέγχου υποδεικνύει ότι ο αριθμός είναι αποκλεισμένος και το φαξ δεν εκτυπώνεται, ούτε αποθηκεύεται στη μνήμη. Τα φαξ από αποκλεισμένους αριθμούς φαξ εμφανίζονται στο αρχείο καταγραφής δραστηριότητας φαξ με τον χαρακτηρισμό “discarded” (απόρριψη). Η άρση αποκλεισμού των αποκλεισμένων αριθμών φαξ μπορεί να γίνει μεμονωμένα ή όλων συγχρόνως.

ΣΗΜΕΙΩΣΗ

Ο αποστολέας ενός αποκλεισμένου φαξ δεν ειδοποιείται ότι απέτυχε η λήψη του φαξ.

1.
Στην αρχική οθόνη, πατήστε το κουμπί Φαξ.
2.
Πατήστε το κουμπί Μενού "Φαξ".
3.
Πατήστε το κουμπί Λήψη φαξ.
4.
Πατήστε το κουμπί Αποκλεισμός ανεπιθύμητων φαξ.
5.
Πατήστε το κουμπί Προσθήκη αριθμού.
6.
Χρησιμοποιήστε το πληκτρολόγιο για να εισαγάγετε τον αριθμό φαξ που θέλετε να αποκλείσετε και, στη συνέχεια, πατήστε το κουμπί OK.


Φαξ

Ρύθμιση του αριθμού κουδουνισμάτων πριν την απάντηση

Όταν η λειτουργία απάντησης έχει ρυθμιστεί σε Αυτόματα, η ρύθμιση κουδουνισμάτων πριν την απάντηση του προϊόντος καθορίζει το πόσες φορές θα κουδουνίσει το τηλέφωνο, προτού το προϊόν απαντήσει σε μια εισερχόμενη κλήση.

Εάν το προϊόν είναι συνδεδεμένο σε μια γραμμή που λαμβάνει κλήσεις φαξ και τηλεφώνου (κοινόχρηστη γραμμή) και χρησιμοποιεί επίσης έναν τηλεφωνητή, ενδέχεται να χρειαστεί να προσαρμόσετε τη ρύθμιση κουδουνισμάτων πριν την απάντηση. Ο αριθμός των κουδουνισμάτων πριν την απάντηση του προϊόντος θα πρέπει να είναι μεγαλύτερος από τον αριθμό των κουδουνισμάτων πριν την απάντηση του τηλεφωνητή. Αυτό επιτρέπει στον τηλεφωνητή να απαντήσει στην εισερχόμενη κλήση και να καταγράψει ένα μήνυμα, εάν είναι μια φωνητική κλήση. Όταν ο τηλεφωνητής απαντά στην κλήση, το προϊόν παρακολουθεί την κλήση και απαντά αυτόματα, εάν εντοπίσει ήχους φαξ.

Η προεπιλεγμένη ρύθμιση των κουδουνισμάτων πριν την απάντηση είναι πέντε για τις Η.Π.Α. και τον Καναδά και δύο για τις υπόλοιπες χώρες/περιοχές.

Χρησιμοποιήστε τον ακόλουθο πίνακα για να υπολογίσετε τον αριθμό κουδουνισμάτων πριν την απάντηση που πρέπει να χρησιμοποιήσετε.

Τύπος τηλεφωνικής γραμμής
Συνιστώμενη ρύθμιση κουδουνισμάτων πριν την απάντηση
Αποκλειστική γραμμή φαξ (λήψη μόνον κλήσεων φαξ)
Ρυθμίστε έναν αριθμό κουδουνισμάτων που βρίσκεται μέσα στο εύρος που προβάλλεται στην οθόνη του πίνακα ελέγχου. (Ο μέγιστος και ο ελάχιστος αριθμός κουδουνισμάτων διαφέρουν, ανάλογα με την χώρα/περιοχή.)
Μία γραμμή με δύο ξεχωριστούς αριθμούς και μια υπηρεσία μοτίβου κουδουνίσματος
Ένα ή δύο κουδουνίσματα. (Εάν έχετε τηλεφωνητή ή φωνητικό ταχυδρομείο υπολογιστή στον άλλον αριθμό τηλεφώνου, βεβαιωθείτε ότι το προϊόν έχει ρυθμιστεί σε μεγαλύτερο αριθμό κουδουνισμάτων από το σύστημα τηλεφωνητή. Επίσης, χρησιμοποιήστε τη δυνατότητα χαρακτηριστικού κουδουνίσματος για να διακρίνετε μεταξύ των κλήσεων φωνής και φαξ.)
Κοινόχρηστη γραμμή (λήψη κλήσεων φαξ και φωνής) με συνδεδεμένο μόνον ένα τηλέφωνο
Πέντε ή περισσότερα κουδουνίσματα.
Κοινόχρηστη γραμμή (λήψη κλήσεων φαξ και φωνής) με συνδεδεμένο έναν τηλεφωνητή ή φωνητικό ταχυδρομείο υπολογιστή
Δύο κουδουνίσματα περισσότερα από τον τηλεφωνητή ή το φωνητικό ταχυδρομείο υπολογιστή.

Για να ρυθμίσετε ή να αλλάξετε τον αριθμό των κουδουνισμάτων πριν την απάντηση, χρησιμοποιήστε τα ακόλουθα βήματα:

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
2.
Πατήστε το μενού Ρύθμιση φαξ.
3.
Πατήστε το μενού Βασική ρύθμιση.
4.
Πατήστε το κουμπί Αριθμός κουδουνισμάτων μέχρι την απάντηση.
5.
Χρησιμοποιήστε το πληκτρολόγιο για να εισαγάγετε τον αριθμό των κουδουνισμάτων και, στη συνέχεια, πατήστε το κουμπί OK.


Φαξ

Ρύθμιση χαρακτηριστικού κουδουνίσματος

Η υπηρεσία μοτίβου κουδουνίσματος ή χαρακτηριστικού κουδουνίσματος είναι διαθέσιμη μέσω ορισμένων τοπικών εταιρειών τηλεφωνίας. Η υπηρεσία αυτή σάς επιτρέπει να έχετε περισσότερους από έναν τηλεφωνικούς αριθμούς σε μία γραμμή. Κάθε αριθμός τηλεφώνου διαθέτει ένα μοναδικό μοτίβο κουδουνίσματος, έτσι ώστε εσείς να μπορείτε να απαντάτε σε φωνητικές κλήσεις και το προϊόν να μπορεί να απαντά σε κλήσεις φαξ.

Εάν έχετε συνδρομή σε μια υπηρεσία μοτίβου κουδουνίσματος με κάποια εταιρεία τηλεφωνίας, θα πρέπει να ρυθμίσετε το προϊόν να απαντά στο σωστό μοτίβο κουδουνίσματος. Τα μοναδικά μοτίβα κουδουνίσματος δεν υποστηρίζονται σε όλες τις χώρες/περιοχές. Επικοινωνήστε με την εταιρεία τηλεφωνίας για να διαπιστώσετε αν αυτή η υπηρεσία είναι διαθέσιμη στην χώρα/περιοχή σας.

ΣΗΜΕΙΩΣΗ

Εάν δεν διαθέτετε υπηρεσία μοτίβου κουδουνίσματος και αλλάξετε τις ρυθμίσεις μοτίβου κουδουνίσματος σε κάτι διαφορετικό από την προεπιλογή, Όλα τα κουδουνίσματα, το προϊόν ενδέχεται να μην μπορεί να κάνει λήψη φαξ.

Οι ρυθμίσεις έχουν ως εξής:

●
Όλα τα κουδουνίσματα: Το προϊόν απαντά σε οποιεσδήποτε κλήσεις δέχεται από την τηλεφωνική γραμμή.
●
Μονό: Το προϊόν απαντά σε οποιεσδήποτε κλήσεις παράγουν ένα μοτίβο μονού κουδουνίσματος.
●
Διπλό: Το προϊόν απαντά σε οποιεσδήποτε κλήσεις παράγουν ένα μοτίβο διπλού κουδουνίσματος.
●
Τριπλό: Το προϊόν απαντά σε οποιεσδήποτε κλήσεις παράγουν ένα μοτίβο τριπλού κουδουνίσματος.
●
Διπλό και τριπλό: Το προϊόν απαντά σε οποιεσδήποτε κλήσεις παράγουν ένα μοτίβο διπλού ή τριπλού κουδουνίσματος.

Για να αλλάξετε τα μοτίβα κουδουνίσματος για την απάντηση κλήσεων, ολοκληρώστε τα ακόλουθα βήματα:

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
2.
Πατήστε το μενού Ρύθμιση φαξ.
3.
Πατήστε το μενού Βασική ρύθμιση.
4.
Πατήστε το κουμπί Χαρακτηριστικό κουδούνισμα και, στη συνέχεια, πατήστε το όνομα μιας επιλογής.


Φαξ

Χρήση αυτόματης σμίκρυνσης

Εάν η επιλογή προσαρμογής στη σελίδα είναι ενεργοποιημένη, το προϊόν σμικρύνει αυτόματα τα μεγάλα φαξ έως 75%, για να χωρέσει τις πληροφορίες στο προεπιλεγμένο μέγεθος χαρτιού (για παράδειγμα, το φαξ σμικρύνει από μέγεθος legal σε letter).

Εάν η επιλογή προσαρμογής στη σελίδα είναι απενεργοποιημένη, τα μεγάλα φαξ εκτυπώνονται στο πλήρες μέγεθος, σε πολλαπλές σελίδες. Η εργοστασιακή προεπιλογή για την αυτόματη σμίκρυνση εισερχομένων φαξ είναι Ενεργοποίηση.

Εάν έχετε ενεργοποιήσει την επιλογή Σήμανση φαξ, ίσως θα θέλατε να ενεργοποιήσετε επίσης την αυτόματη σμίκρυνση. Αυτό μειώνει ελαφρά το μέγεθος των εισερχόμενων φαξ και αποτρέπει τον εξαναγκασμό ενός φαξ σε δύο σελίδες από τη σήμανση σελίδων.

ΣΗΜΕΙΩΣΗ

Βεβαιωθείτε ότι η ρύθμιση του προεπιλεγμένου μεγέθους χαρτιού αντιστοιχεί στο μέγεθος του χαρτιού του δίσκου.

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
2.
Πατήστε το μενού Ρύθμιση φαξ.
3.
Πατήστε το μενού Ρύθμιση για προχωρημένους.
4.
Πατήστε το κουμπί Προσαρμογή στη σελίδα και, στη συνέχεια, πατήστε το κουμπί Ενεργοποίηση.


Φαξ

Ορισμός ρυθμίσεων φαξ

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
2.
Πατήστε το μενού Ρύθμιση φαξ.
3.
Πατήστε το μενού Ρύθμιση για προχωρημένους.
4.
Περιηγηθείτε, πατήστε πρώτα το κουμπί Να επιτρέπεται η επανεκτύπωση του φαξ και, στη συνέχεια, το κουμπί Ενεργοποίηση.


Φαξ

Ρύθμιση της έντασης ήχου του φαξ

Ελέγξτε την ένταση των ήχων του φαξ από τον πίνακα ελέγχου. Μπορείτε να κάνετε αλλαγές στους ακόλουθους ήχους:

●
Ένταση ήχου ειδοποίησης
●
Ένταση κουδουνίσματος
●
Ένταση ήχου τηλεφωνικής γραμμής

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Ρύθμιση της έντασης ειδοποίησης, της έντασης τηλεφωνικής γραμμής και της έντασης κουδουνίσματος


Φαξ

Ρύθμιση της έντασης ειδοποίησης, της έντασης τηλεφωνικής γραμμής και της έντασης κουδουνίσματος

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
2.
Πατήστε το μενού Ρύθμιση συστήματος.
3.
Πατήστε το μενού Ρυθμίσεις έντασης ήχου.
4.
Πατήστε το όνομα της ρύθμισης έντασης ήχου που θέλετε να προσαρμόσετε και, στη συνέχεια, πατήστε μία από τις επιλογές. Επαναλάβετε το βήμα για κάθε ρύθμιση της έντασης ήχου.


Φαξ

Ρύθμιση φαξ με σήμανση λήψης

Το προϊόν εκτυπώνει τις πληροφορίες αναγνώρισης αποστολέα στο επάνω μέρος κάθε φαξ που λαμβάνετε. Μπορείτε επίσης να επισημάνετε το εισερχόμενο φαξ με τις δικές σας πληροφορίες κεφαλίδας, για να επιβεβαιώσετε την ημερομηνία και την ώρα λήψης του φαξ. Η εργοστασιακή προεπιλογή για τη σήμανση λήψης φαξ είναι Απενεργοποίηση.

ΣΗΜΕΙΩΣΗ

Η ενεργοποίηση της ρύθμισης σήμανσης λήψης ενδέχεται να αυξήσει το μέγεθος της σελίδας και να προκαλέσει την εκτύπωση μιας δεύτερης σελίδας από το προϊόν.

ΣΗΜΕΙΩΣΗ

Αυτή η επιλογή εφαρμόζεται μόνο στα ληφθέντα φαξ που εκτυπώνει το προϊόν.

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
2.
Πατήστε το μενού Ρύθμιση φαξ.
3.
Πατήστε το μενού Ρύθμιση για προχωρημένους.
4.
Περιηγηθείτε, πατήστε πρώτα το κουμπί Σήμανση φαξ και, στη συνέχεια, το κουμπί Ενεργοποίηση.


Φαξ

Ρύθμιση της δυνατότητας προσωπικής λήψης

Όταν είναι ενεργοποιημένη η δυνατότητα προσωπικής λήψης, τα φαξ που λαμβάνετε αποθηκεύονται στη μνήμη. Για την εκτύπωση των αποθηκευμένων φαξ, απαιτείται κωδικός πρόσβασης.

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
2.
Πατήστε το μενού Ρύθμιση φαξ.
3.
Πατήστε το μενού Ρύθμιση για προχωρημένους.
4.
Περιηγηθείτε, πατήστε πρώτα το κουμπί Προσωπική λήψη και, στη συνέχεια, το κουμπί Ενεργοποίηση.
5.
Αν δεν έχετε ήδη ορίσει κωδικό πρόσβασης του συστήματος, το προϊόν σάς ζητάει να δημιουργήσετε.
ΣΗΜΕΙΩΣΗ

Για τον κωδικό πρόσβασης του συστήματος ισχύει η διάκριση πεζών/κεφαλαίων.

α.
Πατήστε το κουμπί OK και, στη συνέχεια, χρησιμοποιήστε το πληκτρολόγιο για να εισαγάγετε τον κωδικό πρόσβασης του συστήματος.
β.
Πατήστε το κουμπί OK, εισαγάγετε τον κωδικό δεύτερη φορά για επιβεβαίωση και, στη συνέχεια, πατήστε το κουμπί OK για να αποθηκεύσετε τον κωδικό πρόσβασης.


Φαξ

Ρύθμιση σταθμοσκόπησης φαξ

Εάν κάποιος άλλος έχει ρυθμίσει ένα φαξ για σταθμοσκόπηση, μπορείτε να απαιτήσετε το φαξ να αποσταλεί στο προϊόν σας. (Αυτό ονομάζεται σταθμοσκόπηση μιας άλλης συσκευής).

1.
Στην αρχική οθόνη, πατήστε το κουμπί Φαξ.
2.
Πατήστε το κουμπί Μενού "Φαξ".
3.
Πατήστε το κουμπί Λήψη φαξ.
4.
Πατήστε το κουμπί Λήψη σταθμοσκόπησης.
5.
Χρησιμοποιήστε το πληκτρολόγιο για να εισαγάγετε τον αριθμό της συσκευής φαξ που θέλετε να σταθμοσκοπήσετε και, στη συνέχεια, πατήστε το κουμπί OK.

Το προϊόν καλεί την άλλη συσκευή φαξ και απαιτεί το φαξ.


Φαξ

Χρήση του φαξ

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Λογισμικό φαξ
  • Ακύρωση ενός φαξ
  • Διαγραφή φαξ από τη μνήμη
  • Χρήση φαξ σε σύστημα DSL, PBX, ISDN ή ISDN
  • Χρήση φαξ σε υπηρεσία VoIP
  • μνήμη Φαξ
  • Αποστολή ενός φαξ
  • Λήψη ενός φαξ


Φαξ

Λογισμικό φαξ

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Προγράμματα φαξ που υποστηρίζονται


Φαξ

Προγράμματα φαξ που υποστηρίζονται

Το πρόγραμμα φαξ υπολογιστή που συνοδεύει το προϊόν είναι το μόνο πρόγραμμα φαξ υπολογιστή που λειτουργεί με το προϊόν. Για να συνεχίσετε να χρησιμοποιείτε κάποιο πρόγραμμα φαξ υπολογιστή που είχε εγκατασταθεί προηγουμένως στον υπολογιστή, χρησιμοποιήστε μόντεμ που είναι ήδη συνδεδεμένο στον υπολογιστή. Το πρόγραμμα δεν πρόκειται να λειτουργήσει μέσω του μόντεμ του προϊόντος.


Φαξ

Ακύρωση ενός φαξ

Χρησιμοποιήστε αυτές τις οδηγίες για να ακυρώσετε ένα φαξ του οποίου εκτελείται κλήση ή μετάδοση ή λήψη εκείνη τη στιγμή.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Ακύρωση του τρέχοντος φαξ
  • Ακύρωση μιας εργασίας φαξ σε εκκρεμότητα


Φαξ

Ακύρωση του τρέχοντος φαξ

Πατήστε το κουμπί Άκυρο [image] στον πίνακα ελέγχου του προϊόντος. Ακυρώνονται οποιεσδήποτε σελίδες δεν έχουν μεταδοθεί. Πατώντας το Άκυρο [image] διακόπτετε επίσης τις εργασίες ομάδων κλήσεων.


Φαξ

Ακύρωση μιας εργασίας φαξ σε εκκρεμότητα

Χρησιμοποιήστε αυτή τη διαδικασία για να ακυρώσετε μια εργασία φαξ στις ακόλουθες περιπτώσεις:

●
Το προϊόν περιμένει να κάνει επανάκληση, αφού αντιμετώπισε σήμα απασχολημένου, αναπάντητη κλήση ή σφάλμα επικοινωνίας.
●
Το φαξ έχει προγραμματιστεί για μελλοντική αποστολή.

Ακολουθήστε τα παρακάτω βήματα για να ακυρώσετε μια εργασία φαξ, χρησιμοποιώντας το μενού Κατάσταση εργασίας φαξ:

1.
Στην αρχική οθόνη, πατήστε το κουμπί Φαξ.
2.
Πατήστε το κουμπί Μενού "Φαξ".
3.
Πατήστε το κουμπί Επιλογές αποστολής.
4.
Πατήστε το κουμπί Κατάσταση εργασίας φαξ.
5.
Πατήστε τον αριθμό φαξ που αντιστοιχεί στην εργασία που θέλετε να ακυρώσετε.


Φαξ

Διαγραφή φαξ από τη μνήμη

Χρησιμοποιήστε αυτή τη διαδικασία μόνον αν ανησυχείτε μήπως κάποιος άλλος έχει πρόσβαση στο προϊόν σας και ενδέχεται να προσπαθήσει να επανεκτυπώσει φαξ από τη μνήμη.

ΠΡΟΣΟΧΗ

Εκτός από τον καθαρισμό της μνήμης επανεκτύπωσης, αυτή η διαδικασία διαγράφει οποιοδήποτε φαξ στέλνεται εκείνη τη στιγμή, τα μη σταλθέντα φαξ των οποίων εκκρεμεί επανάκληση, τα φαξ που έχουν προγραμματιστεί για μελλοντική αποστολή και τα φαξ που δεν έχουν εκτυπωθεί ή προωθηθεί.

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].

2.
Πατήστε στο μενού Σέρβις.
3.
Πατήστε στο μενού Υπηρεσία φαξ.
4.
Πατήστε στο κουμπί Διαγραφή αποθηκευμένων φαξ.


Φαξ

Χρήση φαξ σε σύστημα DSL, PBX, ISDN ή ISDN

Τα προϊόντα HP έχουν σχεδιαστεί ειδικά για χρήση με τις κλασικές υπηρεσίες της αναλογικής τηλεφωνίας. Δεν έχουν σχεδιαστεί για να λειτουργούν σε γραμμές DSL, PBX, ISDN ή υπηρεσίες VoIP, αλλά λειτουργούν με τις σωστές ρυθμίσεις και τον κατάλληλο εξοπλισμό.

ΣΗΜΕΙΩΣΗ

Η HP συνιστά να συζητήσετε τις επιλογές ρύθμισης DSL, PBX, ISDN και VoIP με τον πάροχο των υπηρεσιών.

Το προϊόν HP LaserJet είναι μια αναλογική συσκευή, που δεν είναι συμβατή με όλα τα περιβάλλοντα ψηφιακής τηλεφωνίας (εκτός αν χρησιμοποιηθεί ένας μετατροπέας ψηφιακού-αναλογικού). Η ΗΡ δεν εγγυάται ότι το προϊόν θα είναι συμβατό με ψηφιακά περιβάλλοντα ή μετατροπείς ψηφιακού-αναλογικού.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • DSL
  • PBX
  • ISDN


Φαξ

DSL

Μια ψηφιακή συνδρομητική γραμμή (DSL) χρησιμοποιεί ψηφιακή τεχνολογία σε τυπικά καλώδια τηλεφώνου από χαλκό. Αυτό το προϊόν δεν είναι απευθείας συμβατό με τα συγκεκριμένα ψηφιακά σήματα. Ωστόσο, εάν η διαμόρφωση καθορίζεται κατά τη διάρκεια της ρύθμισης του DSL, το σήμα μπορεί να διαχωριστεί, έτσι ώστε ένα μέρος του εύρους ζώνης να χρησιμοποιείται για τη μετάδοση ενός αναλογικού σήματος (για φωνή και φαξ), ενώ το υπόλοιπο εύρος ζώνης να χρησιμοποιείται για τη μετάδοση ψηφιακών δεδομένων.

ΣΗΜΕΙΩΣΗ

Δεν είναι όλα τα φαξ συμβατά με υπηρεσίες DSL. Η ΗΡ δεν εγγυάται ότι το προϊόν θα είναι συμβατό με όλες τις γραμμές ή τους παρόχους υπηρεσιών DSL.

Ένα τυπικό μόντεμ DSL χρησιμοποιεί φίλτρο για να διαχωρίσει την επικοινωνία υψηλότερης συχνότητας μέσω μόντεμ DSL από τα αναλογικά τηλέφωνα και την επικοινωνία μέσω μόντεμ φαξ χαμηλότερης συχνότητας. Συχνά χρειάζεται να χρησιμοποιήσετε φίλτρο σε αναλογικά τηλέφωνα και αναλογικές συσκευές φαξ που έχουν συνδεθεί σε τηλεφωνική γραμμή η οποία χρησιμοποιείται από μόντεμ DSL. Συνήθως, η εταιρεία παροχής υπηρεσιών DSL παρέχει αυτό το φίλτρο. Επικοινωνήστε με τον πάροχο DSL για περισσότερες πληροφορίες ή για βοήθεια.


Φαξ

PBX

Το προϊόν είναι μια αναλογική συσκευή, που δεν είναι συμβατή με όλα τα περιβάλλοντα ψηφιακής τηλεφωνίας. Για λειτουργικότητα φαξ, ενδέχεται να χρειαστούν φίλτρα ή μετατροπείς ψηφιακού-αναλογικού. Εάν προκύψουν προβλήματα αποστολής/λήψης φαξ σε ένα περιβάλλον PBX, ενδέχεται να χρειαστεί να επικοινωνήσετε με τον πάροχο του PBX για βοήθεια. Η ΗΡ δεν εγγυάται ότι το προϊόν θα είναι συμβατό με ψηφιακά περιβάλλοντα ή μετατροπείς ψηφιακού-αναλογικού.

Επικοινωνήστε με τον πάροχο PBX για περισσότερες πληροφορίες και για βοήθεια.


Φαξ

ISDN

Το προϊόν είναι μια αναλογική συσκευή, που δεν είναι συμβατή με όλα τα περιβάλλοντα ψηφιακής τηλεφωνίας. Για τη λειτουργία φαξ, ενδέχεται να χρειαστούν φίλτρα ή μετατροπείς ψηφιακού σήματος σε αναλογικό. Αν προκύψουν προβλήματα με το φαξ σε περιβάλλον ISDN, ίσως χρειαστεί να επικοινωνήσετε με την εταιρεία παροχής υπηρεσιών ISDN για βοήθεια. Η ΗΡ δεν εγγυάται ότι το προϊόν θα είναι συμβατό με ψηφιακά περιβάλλοντα ISDN ή μετατροπείς ψηφιακού σήματος σε αναλογικό.


Φαξ

Χρήση φαξ σε υπηρεσία VoIP

Οι υπηρεσίες πρωτοκόλλου φωνής μέσω Διαδικτύου (VoIP) συχνά δεν είναι συμβατές με συσκευές φαξ, εκτός αν ο πάροχος δηλώνει ρητά ότι υποστηρίζει υπηρεσίες φαξ μέσω ΙΡ.

Εάν το προϊόν αντιμετωπίσει προβλήματα στη λειτουργία ενός φαξ σε ένα δίκτυο VoIP, βεβαιωθείτε ότι όλα τα καλώδια και οι ρυθμίσεις είναι σωστές. Η μείωση της ρύθμισης ταχύτητας του φαξ ενδέχεται να επιτρέψει στο προϊόν να στείλει ένα φαξ μέσω ενός δικτύου VoIP.

Αν η εταιρεία παροχής υπηρεσιών VoIP προσφέρει λειτουργία "διέλευσης" για τη σύνδεση, βελτιώνεται η απόδοση του φαξ στη λειτουργία VoIP. Επίσης, αν η εταιρεία παροχής υπηρεσιών έχει προσθέσει "ανεκτικό θόρυβο" στη γραμμή, μπορεί να βελτιωθεί η απόδοση του φαξ (αν η συγκεκριμένη λειτουργία δεν είναι ενεργοποιημένη).

Εάν τα προβλήματα με το φαξ συνεχιστούν, επικοινωνήστε με τον πάροχο VoIP.


Φαξ

μνήμη Φαξ

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Σε περίπτωση διακοπής ρεύματος, τα περιεχόμενα διατηρούνται στη μνήμη του φαξ


Φαξ

Σε περίπτωση διακοπής ρεύματος, τα περιεχόμενα διατηρούνται στη μνήμη του φαξ

Όταν προκύψει μια διακοπή της τροφοδοσίας, η μνήμη flash προστατεύει από την απώλεια δεδομένων. Οι άλλες συσκευές φαξ αποθηκεύουν σελίδες φαξ σε κανονική RAM ή βραχυπρόθεσμη RAM. Η κανονική RAM χάνει αμέσως τα δεδομένα όταν διακοπεί η τροφοδοσία, ενώ η βραχυπρόθεσμη RAM χάνει τα δεδομένα περίπου 60 λεπτά αφού προκύψει μια διακοπή της τροφοδοσίας. Η μνήμη flash μπορεί να διατηρήσει τα δεδομένα της για χρόνια, χωρίς χρήση τροφοδοσίας.


Φαξ

Αποστολή ενός φαξ

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Αποστολή φαξ από τον επίπεδο σαρωτή
  • Φαξ από τον τροφοδότη εγγράφων
  • Χρήση ταχέων κλήσεων και καταχωρίσεων ομάδων κλήσεων
  • Αποστολή ενός φαξ από το λογισμικό
  • Αποστολή φαξ από τηλέφωνο συνδεδεμένο στη γραμμή φαξ
  • Αποστολή φαξ με επιβεβαίωση
  • Αποστολή φαξ με καθυστέρηση
  • Χρήση κωδικών πρόσβασης, πιστωτικών καρτών ή τηλεφωνικών καρτών


Φαξ

Αποστολή φαξ από τον επίπεδο σαρωτή

1.
Τοποθετήστε το έγγραφο στραμμένο προς τα κάτω στη γυάλινη επιφάνεια του σαρωτή.

2.
Στην αρχική οθόνη, πατήστε το κουμπί Φαξ.
3.
Χρησιμοποιήστε το πληκτρολόγιο για να πληκτρολογήσετε τον αριθμό του φαξ.
4.
Πατήστε το κουμπί Έναρξη φαξ.
5.
Το προϊόν σάς ζητάει να επιβεβαιώσετε ότι η αποστολή γίνεται από τη γυάλινη επιφάνεια του σαρωτή. Πατήστε το κουμπί Ναι.
6.
Το προϊόν σάς ζητάει να τοποθετήσετε την πρώτη σελίδα. Πατήστε το κουμπί OK.
7.
Το προϊόν σαρώνει την πρώτη σελίδα και, στη συνέχεια, σας ζητάει να τοποθετήσετε άλλη σελίδα. Αν το έγγραφο περιέχει πολλές σελίδες, πατήστε το κουμπί Ναι. Συνεχίστε τη διαδικασία μέχρι να σαρωθούν όλες οι σελίδες.
8.
Όταν σαρωθεί και η τελευταία σελίδα, πατήστε το κουμπί Όχι την ώρα που εμφανίζεται το μήνυμα. Το προϊόν στέλνει το φαξ.


Φαξ

Φαξ από τον τροφοδότη εγγράφων

1.
Εισαγάγετε τα πρωτότυπα έγγραφα στον τροφοδότη εγγράφων με την όψη προς τα πάνω.
ΣΗΜΕΙΩΣΗ

Η χωρητικότητα του τροφοδότη εγγράφων φτάνει τα 35 φύλλα μέσου εκτύπωσης 75 g/m2 ή 20 lb.

ΠΡΟΣΟΧΗ

Για να αποτρέψετε την πρόκληση ζημιάς στο προϊόν, μη χρησιμοποιείτε πρωτότυπα έγγραφα που περιέχουν διορθωτική ταινία, διορθωτικό υγρό, συνδετήρες ή συνδετήρες συρραπτικού. Επίσης, μην τοποθετείτε φωτογραφίες και μικρά ή εύθραυστα πρωτότυπα μέσα στον τροφοδότη εγγράφων.

Θέση τροφοδότη εγγράφων

2.
Ρυθμίστε τους οδηγούς χαρτιού μέχρι να εφαρμόσουν στο χαρτί.

Οδηγοί τροφοδότη εγγράφων

3.
Στην αρχική οθόνη, πατήστε το κουμπί Φαξ.
4.
Χρησιμοποιήστε το πληκτρολόγιο για να πληκτρολογήσετε τον αριθμό του φαξ.
5.
Πατήστε το κουμπί Έναρξη φαξ.


Φαξ

Χρήση ταχέων κλήσεων και καταχωρίσεων ομάδων κλήσεων

1.
Τοποθετήστε το έγγραφο στον τροφοδότη εγγράφων ή στη γυάλινη επιφάνεια του σαρωτή.

2.
Στην αρχική οθόνη, πατήστε το κουμπί Φαξ.
3.
Στο πληκτρολόγιο, πατήστε το εικονίδιο του τηλεφωνικού καταλόγου φαξ.

Κουμπί τηλεφωνικού καταλόγου

4.
Πατήστε το όνομα κάθε μεμονωμένης ή ομαδικής καταχώρισης που θέλετε να χρησιμοποιήσετε.
5.
Πατήστε το κουμπί Έναρξη φαξ.


Φαξ

Αποστολή ενός φαξ από το λογισμικό

Αυτή η ενότητα περιέχει βασικές οδηγίες για την αποστολή φαξ, με χρήση του λογισμικού που συνόδευε το προϊόν. Όλα τα υπόλοιπα θέματα που σχετίζονται με το λογισμικό καλύπτονται στη Βοήθεια του λογισμικού, την οποία μπορείτε να ανοίξετε από το μενού Help (Βοήθεια) του προγράμματος λογισμικού.

Μπορείτε να στείλετε ηλεκτρονικά έγγραφα με φαξ από έναν υπολογιστή, εάν ικανοποιείτε τις ακόλουθες απαιτήσεις:

●
Το προϊόν συνδέεται απευθείας στον υπολογιστή ή σε δίκτυο στο οποίο συνδέεται ο υπολογιστής.
●
Το λογισμικό του προϊόντος είναι εγκατεστημένο στον υπολογιστή.
●
Το λειτουργικό σύστημα του υπολογιστή υποστηρίζεται από το προϊόν.
Αποστολή ενός φαξ από το λογισμικό

Η διαδικασία αποστολής ενός φαξ διαφέρει, ανάλογα με τα χαρακτηριστικά του υπολογιστή σας. Ακολουθούν τα πιο τυπικά βήματα.

1.
Κάντε κλικ στο Start (Έναρξη), κάντε κλικ στο Προγράμματα (ή Όλα τα προγράμματα στα Windows XP) και, στη συνέχεια, κάντε κλικ στο HP.
2.
Κάντε κλικ στο όνομα του προϊόντος και, στη συνέχεια, κάντε κλικ στο Send fax (Αποστολή φαξ). Ανοίγει το λογισμικό φαξ.
3.
Εισάγετε τον αριθμό φαξ ενός ή περισσότερων παραληπτών.
4.
Τοποθετήστε το έγγραφο στον τροφοδότη εγγράφων.
5.
Κάντε κλικ στο Send Now (Αποστολή τώρα).

Αποστολή φαξ από πρόγραμμα τρίτου μέρους, όπως το Microsoft Word

1.
Ανοίξτε ένα έγγραφο σε ένα πρόγραμμα τρίτου.
2.
Κάντε κλικ στο μενού File (Αρχείο) και, στη συνέχεια, κάντε κλικ στο Print (Εκτύπωση).
3.
Επιλέξτε το πρόγραμμα οδήγησης εκτύπωσης φαξ από την αναπτυσσόμενη λίστα προγραμμάτων οδήγησης εκτυπωτών. Ανοίγει το λογισμικό φαξ.
4.
Εισάγετε τον αριθμό φαξ ενός ή περισσότερων παραληπτών.
5.
Συμπεριλάβετε οποιεσδήποτε σελίδες είναι τοποθετημένες στο προϊόν. Αυτό το βήμα είναι προαιρετικό.
6.
Κάντε κλικ στο Send Now (Αποστολή τώρα).


Φαξ

Αποστολή φαξ από τηλέφωνο συνδεδεμένο στη γραμμή φαξ

Ορισμένες φορές, ενδέχεται να θέλετε να καλέσετε έναν αριθμό φαξ από ένα τηλέφωνο που είναι συνδεδεμένο στην ίδια γραμμή με το προϊόν. Για παράδειγμα, εάν στέλνετε ένα φαξ σε κάποιο άτομο που η συσκευή του βρίσκεται σε λειτουργία μη αυτόματης λήψης, μπορείτε να κάνετε πρώτα μια φωνητική κλήση, για να ενημερώσετε αυτό το άτομο ότι το φαξ έρχεται.

ΣΗΜΕΙΩΣΗ

Το τηλέφωνο θα πρέπει να είναι συνδεδεμένο στη θύρα "τηλέφωνο" του προϊόντος εικονίδιο τηλεφώνου θύρας φαξ.

1.
Τοποθετήστε το έγγραφο στον τροφοδότη εγγράφων.
2.
Στην αρχική οθόνη, πατήστε το κουμπί Φαξ.
3.
Σηκώστε το ακουστικό ενός τηλεφώνου που είναι συνδεδεμένο στην ίδια γραμμή με το προϊόν. Καλέστε τον αριθμό φαξ, χρησιμοποιώντας τα πλήκτρα του τηλεφώνου.
4.
Όταν ο παραλήπτης απαντήσει, ζητήστε του να εκκινήσει τη συσκευή φαξ.
5.
Όταν ακούσετε τους ήχους του φαξ, πατήστε το κουμπί Έναρξη φαξ στον πίνακα ελέγχου, μέχρι να εμφανιστεί το μήνυμα Σύνδεση στην οθόνη του πίνακα ελέγχου. Στη συνέχεια, κλείστε το τηλέφωνο.


Φαξ

Αποστολή φαξ με επιβεβαίωση

Μπορείτε να ρυθμίσετε το προϊόν έτσι, ώστε να σας ζητάει να εισαγάγετε δεύτερη φορά τον αριθμό φαξ, για να βεβαιώνεστε ότι στέλνετε το φαξ στον σωστό αριθμό.

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
2.
Πατήστε το μενού Ρύθμιση φαξ.
3.
Πατήστε το μενού Ρύθμιση για προχωρημένους.
4.
Περιηγηθείτε, πατήστε πρώτα το κουμπί Επιβεβαίωση αριθμού φαξ και έπειτα το κουμπί Ενεργοποίηση.
5.
Στείλτε το φαξ.


Φαξ

Αποστολή φαξ με καθυστέρηση

Χρησιμοποιήστε τον πίνακα ελέγχου του προϊόντος για να προγραμματίσετε την αυτόματη μελλοντική αποστολή ενός φαξ, σε ένα ή περισσότερα άτομα. Όταν ολοκληρωθεί αυτή η διαδικασία, το προϊόν σαρώνει το έγγραφο στη μνήμη και, στη συνέχεια, επιστρέφει στην κατάσταση Έτοιμο.

ΣΗΜΕΙΩΣΗ

Εάν το προϊόν δεν μπορέσει να μεταδώσει το φαξ την προγραμματισμένη ώρα, αυτή η πληροφορία υποδεικνύεται στην αναφορά σφάλματος φαξ (εάν αυτή η επιλογή είναι ενεργοποιημένη) ή καταγράφεται στο μητρώο δραστηριότητας φαξ. Η μετάδοση ενδέχεται να μην αρχίσει επειδή η κλήση αποστολής φαξ δεν απαντάται ή επειδή ένα σήμα απασχολημένου διακόπτει τις απόπειρες επανάκλησης.

Εάν ένα φαξ έχει προγραμματιστεί για μελλοντική αποστολή αλλά απαιτεί ενημέρωση, στείλτε τις πρόσθετες πληροφορίες ως μια άλλη εργασία. Όλα τα φαξ που έχουν προγραμματιστεί για αποστολή στον ίδιο αριθμό φαξ την ίδια ώρα παραδίδονται ως μεμονωμένα φαξ.

1.
Τοποθετήστε το έγγραφο στον τροφοδότη εγγράφων.

2.
Στην αρχική οθόνη, πατήστε το κουμπί Φαξ.
3.
Πατήστε στο κουμπί Μενού "Φαξ".
4.
Πατήστε στο κουμπί Επιλογές αποστολής.
5.
Πατήστε στο κουμπί Αποστολή φαξ αργότερα.
6.
Χρησιμοποιήστε το πληκτρολόγιο για να εισαγάγετε την ώρα αποστολής του φαξ. Πατήστε στο κουμπί OK.
7.
Χρησιμοποιήστε το πληκτρολόγιο για να εισαγάγετε την ημερομηνία αποστολής του φαξ. Πατήστε στο κουμπί OK.
8.
Χρησιμοποιήστε το πληκτρολόγιο για να πληκτρολογήσετε τον αριθμό του φαξ. Πατήστε στο κουμπί OK. Το προϊόν σαρώνει το έγγραφο και αποθηκεύει το αρχείο στη μνήμη μέχρι την καθορισμένη ώρα.


Φαξ

Χρήση κωδικών πρόσβασης, πιστωτικών καρτών ή τηλεφωνικών καρτών

Για να χρησιμοποιήσετε κωδικούς πρόσβασης, πιστωτικές κάρτες ή τηλεφωνικές κάρτες, καλέστε μη αυτόματα για να είναι δυνατή η χρήση παύσεων και κωδικών κλήσης.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Διεθνής αποστολή φαξ


Φαξ

Διεθνής αποστολή φαξ

Για να στείλετε ένα φαξ σε διεθνή προορισμό, καλέστε μη αυτόματα για να είναι δυνατή η χρήση παύσεων και διεθνών κωδικών κλήσης.


Φαξ

Λήψη ενός φαξ

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Εκτύπωση φαξ
  • Λήψη φαξ όταν ακούγονται ήχοι φαξ στην τηλεφωνική γραμμή


Φαξ

Εκτύπωση φαξ

Όταν το προϊόν λαμβάνει μια μετάδοση φαξ, εκτυπώνει το φαξ (εκτός αν η δυνατότητα προσωπικής λήψης είναι ενεργοποιημένη) και, επίσης, την αποθηκεύει αυτόματα σε μνήμη flash.

Όταν πέφτει πολύ χαμηλά η στάθμη ενός δοχείου χρωμάτων εκτύπωσης, το προϊόν εκτυπώνει μόνο ασπρόμαυρα, προκειμένου να αποφευχθούν τυχόν διακοπές στη λειτουργία του φαξ. Για να ρυθμίσετε το προϊόν ώστε να εκτυπώνει έγχρωμα και να χρησιμοποιεί τον υπολειπόμενο γραφίτη της κασέτας εκτύπωσης (που βρίσκεται σε πολύ χαμηλά επίπεδα), ακολουθήστε τα παρακάτω βήματα:

1.
Στον πίνακα ελέγχου του προϊόντος, πατήστε το κουμπί Ρύθμιση [image] και, στη συνέχεια, πατήστε το κουμπί Ρύθμιση συστήματος.
2.
Πατήστε το κουμπί Σε πολύ χαμηλό επίπεδο και, στη συνέχεια, πατήστε το κουμπί Δοχεία χρωμάτων.
3.
Πατήστε το κουμπί Συνέχεια.

Όταν επιλέγετε να αντικαταστήσετε την κασέτα εκτύπωσης που βρίσκεται σε πολύ χαμηλά επίπεδα, η έγχρωμη εκτύπωση συνεχίζεται αυτόματα.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Εκτύπωση ενός αποθηκευμένου φαξ όταν η δυνατότητα προσωπικής λήψης είναι ενεργοποιημένη
  • Επανεκτύπωση ενός φαξ


Φαξ

Εκτύπωση ενός αποθηκευμένου φαξ όταν η δυνατότητα προσωπικής λήψης είναι ενεργοποιημένη

Για να εκτυπώσετε αποθηκευμένα φαξ, πρέπει να εισαγάγετε τον κωδικό ασφαλείας του προϊόντος. Αφού το προϊόν εκτυπώσει τα αποθηκευμένα φαξ, αυτά διαγράφονται από τη μνήμη.

1.
Στην αρχική οθόνη, πατήστε το κουμπί Φαξ.
2.
Πατήστε το κουμπί Μενού "Φαξ".
3.
Πατήστε το κουμπί Λήψη φαξ.
4.
Πατήστε το κουμπί Εκτύπωση προσωπικών φαξ.
5.
Χρησιμοποιήστε το πληκτρολόγιο για να εισαγάγετε τον κωδικό ασφαλείας του προϊόντος και, στη συνέχεια, πατήστε το κουμπί OK.


Φαξ

Επανεκτύπωση ενός φαξ

Όταν είναι ενεργοποιημένη η λειτουργία Να επιτρέπεται η επανεκτύπωση του φαξ, τα φαξ που λαμβάνετε αποθηκεύονται στη μνήμη του προϊόντος. Το προϊόν διαθέτει αποθηκευτικό χώρο 3,2 MB, που αντιστοιχεί σε 250 σελίδες.

Αυτά τα φαξ αποθηκεύονται συνεχώς. Η επανεκτύπωσή τους δεν τα διαγράφει από τη μνήμη.

Ενεργοποίηση της λειτουργίας Να επιτρέπεται η επανεκτύπωση του φαξ

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
2.
Πατήστε το μενού Ρύθμιση φαξ.
3.
Πατήστε το μενού Ρύθμιση για προχωρημένους.
4.
Περιηγηθείτε, πατήστε πρώτα το κουμπί Να επιτρέπεται η επανεκτύπωση του φαξ και έπειτα το κουμπί Ενεργοποίηση.

Reprint faxes (Επανεκτύπωση φαξ)

1.
Στην αρχική οθόνη, πατήστε το κουμπί Φαξ.
2.
Πατήστε το κουμπί Μενού "Φαξ".
3.
Πατήστε το κουμπί Λήψη φαξ.
4.
Πατήστε το κουμπί Επανεκτύπωση φαξ.
5.
Πατήστε την καταχώριση του φαξ που θέλετε να επανεκτυπώσετε.


Φαξ

Λήψη φαξ όταν ακούγονται ήχοι φαξ στην τηλεφωνική γραμμή

Εάν διαθέτετε τηλεφωνική γραμμή που λαμβάνει κλήσεις τηλεφώνου και φαξ και ακούσετε ήχους φαξ όταν απαντήσετε στο τηλέφωνο, μπορείτε να αρχίσετε τη διαδικασία λήψης με έναν από τους εξής δύο τρόπους:

●
Εάν βρίσκεστε κοντά στο προϊόν, πατήστε Έναρξη φαξ στον πίνακα ελέγχου.
●
Εάν αυτό δεν συμβεί, πατήστε διαδοχικά 1-2-3 στα πλήκτρα του τηλεφώνου, ακούστε για ήχους μετάδοσης φαξ και, στη συνέχεια, κλείστε το τηλέφωνο.
ΣΗΜΕΙΩΣΗ

Για να λειτουργήσει η δεύτερη μέθοδος, η ρύθμιση Εσωτερικό τηλέφωνο θα πρέπει να έχει ρυθμιστεί σε Ναι.


Φαξ

Επίλυση προβλημάτων φαξ

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Λίστα ελέγχου αντιμετώπισης προβλημάτων φαξ
  • Μηνύματα σφάλματος φαξ
  • Αντιμετώπιση προβλημάτων για κωδικούς φαξ και αναφορές ανίχνευσης
  • Μητρώα και αναφορές φαξ
  • Αλλαγή διόρθωσης σφαλμάτων και ταχύτητας φαξ
  • Επίλυση προβλημάτων αποστολής φαξ
  • Επίλυση προβλημάτων λήψης φαξ
  • Επίλυση γενικών προβλημάτων φαξ


Φαξ

Λίστα ελέγχου αντιμετώπισης προβλημάτων φαξ
●
Υπάρχουν διάφορες πιθανές επιδιορθώσεις. Μετά από κάθε προτεινόμενη ενέργεια, επαναλάβετε την αποστολή/λήψη φαξ, για να δείτε αν έχει λυθεί το πρόβλημα.
●
Για καλύτερα αποτελέσματα κατά την επίλυση προβλημάτων με το φαξ, βεβαιωθείτε ότι η γραμμή του προϊόντος συνδέεται απευθείας στην υποδοχή τηλεφώνου του τοίχου. Αποσυνδέστε όλες τις άλλες συσκευές που έχουν συνδεθεί στο προϊόν.

1.
Βεβαιωθείτε ότι το τηλεφωνικό καλώδιο είναι συνδεδεμένο στη σωστή θύρα, στο πίσω μέρος του προϊόντος.
2.
Για να ελέγξετε την τηλεφωνική γραμμή, δοκιμάστε την αποστολή φαξ:

α.
Στον πίνακα ελέγχου, ανοίξτε το μενού Ρύθμιση [image] και, στη συνέχεια, ανοίξτε το μενού Σέρβις.
β.
Ενεργοποιήστε την επιλογή Υπηρεσία φαξ.
γ.
Ενεργοποιήστε την επιλογή Εκτέλεση δοκιμαστικής αποστολής φαξ. Το προϊόν δημιουργεί αναφορά δοκιμαστικής αποστολής φαξ.

Η αναφορά περιέχει τα παρακάτω πιθανά αποτελέσματα:

●
Επιτυχία: Η αναφορά περιέχει όλες τις τρέχουσες ρυθμίσεις φαξ για έλεγχο.
●
Αποτυχία: Tο καλώδιο είναι σε λάθος θύρα. Η αναφορά περιέχει προτάσεις για τον τρόπο επίλυσης του προβλήματος.
●
Αποτυχία: Η τηλεφωνική γραμμή δεν είναι ενεργή. Η αναφορά περιέχει προτάσεις για τον τρόπο επίλυσης του προβλήματος.

3.
Βεβαιωθείτε ότι έχετε την πιο πρόσφατη έκδοση υλικολογισμικού του προϊόντος:

α.
Για να αποκτήσετε τον κωδικό ημερομηνίας του υλικολογισμικού, εκτυπώστε μια σελίδα διαμόρφωσης από το μενού Αναφορές του πίνακα ελέγχου.
β.
Επισκεφτείτε τη διεύθυνση www.hp.com.
1.
Κάντε κλικ στο σύνδεσμο Υποστήριξη & προγράμματα οδήγησης.
2.
Κάντε κλικ στην επιλογή του συνδέσμου Λήψη προγραμμάτων οδήγησης και λογισμικού (και υλικολογισμικού).
3.
Στο πλαίσιο Για το προϊόν, πληκτρολογήστε τον αριθμό του μοντέλου του προϊόντος και, στη συνέχεια, κάντε κλικ στο κουμπί Μετάβαση.
4.
Κάντε κλικ στο σύνδεσμο που αντιστοιχεί στο λειτουργικό σύστημα που χρησιμοποιείτε.
5.
Μεταβείτε στην ενότητα υλικολογισμικού του πίνακα.
●
Αν η εμφανιζόμενη έκδοση ταιριάζει με την έκδοση της σελίδας διαμόρφωσης, τότε έχετε τη νεότερη έκδοση.
●
Αν οι εκδόσεις διαφέρουν, πραγματοποιήστε λήψη της αναβάθμισης υλικολογισμικού και ενημερώστε το υλικολογισμικό του προϊόντος με βάση τις οδηγίες που εμφανίζονται στην οθόνη.
ΣΗΜΕΙΩΣΗ

Για να αναβαθμίσετε το λογισμικό, το προϊόν πρέπει να έχει συνδεθεί σε υπολογιστή με πρόσβαση στο Internet.
●
Ξαναστείλτε το φαξ.

4.
Βεβαιωθείτε ότι το φαξ είχε ρυθμιστεί κατά την εγκατάσταση του λογισμικού του προϊόντος.

Στον υπολογιστή, στο φάκελο προγραμμάτων της HP, εκτελέστε το βοηθητικό πρόγραμμα ρύθμισης φαξ.

5.
Βεβαιωθείτε ότι η υπηρεσία τηλεφωνίας υποστηρίζει τη λειτουργία αναλογικού φαξ.
●
Αν χρησιμοποιείτε ISDN ή ψηφιακό PBX, επικοινωνήστε με την εταιρεία παροχής υπηρεσιών, για πληροφορίες σχετικά με τη διαμόρφωση αναλογικής γραμμής φαξ.
●
Αν χρησιμοποιείτε υπηρεσία VoIP, αλλάξτε τη ρύθμιση Ταχύτητα φαξ σε Χαμηλή (V.29) ή απενεργοποιήστε την επιλογή Υψηλή (V.34) από τον πίνακα ελέγχου. Ρωτήστε την εταιρεία παροχής υπηρεσιών αν υποστηρίζει τη λειτουργία φαξ, καθώς και για την προτεινόμενη ταχύτητα μόντεμ του φαξ. Μερικές εταιρείες μπορεί να απαιτούν αντάπτορα.
●
Αν χρησιμοποιείτε υπηρεσία DSL, βεβαιωθείτε ότι η σύνδεση της τηλεφωνικής γραμμής στο προϊόν περιέχει φίλτρο. Αν δεν διαθέτετε φίλτρο, επικοινωνήστε με την εταιρεία παροχής υπηρεσιών DSL ή αγοράστε ένα φίλτρο DSL. Αν έχετε φίλτρο DSL, δοκιμάστε κάποιο άλλο, καθώς αυτά τα φίλτρα μπορεί να είναι ελαττωματικά.
6.
Αν το πρόβλημα παραμένει, αναζητήστε πιο λεπτομερείς λύσεις προβλημάτων στις παρακάτω ενότητες.


Φαξ

Μηνύματα σφάλματος φαξ

Τα μηνύματα ειδοποίησης και προειδοποίησης εμφανίζονται προσωρινά και μπορεί να σας ζητήσουν να επιβεβαιώσετε το μήνυμα, πατώντας το κουμπί OK για να συνεχίσετε ή το κουμπί Άκυρο [image] για να ακυρώσετε την εργασία. Με ορισμένες προειδοποιήσεις, ενδέχεται να μην ολοκληρωθεί η εργασία ή να επηρεαστεί η ποιότητα εκτύπωσης. Εάν το μήνυμα ειδοποίησης ή προειδοποίησης σχετίζεται με την εκτύπωση και η δυνατότητα αυτόματης συνέχειας είναι ενεργοποιημένη, το προϊόν θα επιχειρήσει να συνεχίσει την εκτύπωση της εργασίας, αφού η προειδοποίηση εμφανιστεί για 10 δευτερόλεπτα χωρίς επιβεβαίωση.

Μήνυμα πίνακα ελέγχου
Περιγραφή
Συνιστώμενη ενέργεια
Δεν ανιχνεύθηκε φαξ.
Το προϊόν απάντησε στην εισερχόμενη κλήση, αλλά δεν ανίχνευσε ότι καλούσε κάποια συσκευή φαξ.
Επιτρέψτε στο προϊόν να ξαναδοκιμάσει τη λήψη του φαξ.
Δοκιμάστε ένα διαφορετικό τηλεφωνικό καλώδιο.
Συνδέστε το τηλεφωνικό καλώδιο του προϊόντος σε μια υποδοχή για κάποια άλλη τηλεφωνική γραμμή.
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε την ιστοσελίδα www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.
Δεν υπάρχει απάντηση φαξ.
Αναμονή επανάκλησης.
Η γραμμή φαξ προορισμού δεν απάντησε. Το προϊόν θα επιχειρήσει επανάκληση μετά από μερικά λεπτά.
Επιτρέψτε στο προϊόν να ξαναδοκιμάσει να στείλει το φαξ.
Καλέστε τον παραλήπτη, για να βεβαιωθείτε ότι η συσκευή φαξ βρίσκεται σε λειτουργία και σε κατάσταση ετοιμότητας.
Ελέγξτε ότι καλείτε τον σωστό αριθμό φαξ.
Εάν το προϊόν συνεχίζει να εκτελεί επανάκληση, αποσυνδέστε το τηλεφωνικό καλώδιο του προϊόντος από τον τοίχο, συνδέστε ένα τηλέφωνο και δοκιμάστε να κάνετε μια φωνητική κλήση.
Βεβαιωθείτε ότι το τηλεφωνικό καλώδιο από την πρίζα τηλεφώνου του τοίχου είναι συνδεδεμένο στη θύρα γραμμής εικονίδιο τηλεφώνου θύρας φαξ.
Συνδέστε το τηλεφωνικό καλώδιο του προϊόντος σε μια υποδοχή για κάποια άλλη τηλεφωνική γραμμή.
Δοκιμάστε ένα διαφορετικό τηλεφωνικό καλώδιο.
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε την ιστοσελίδα www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.
Δεν υπάρχει απάντηση φαξ.
Η αποστολή ακυρώθηκε.
Οι απόπειρες επανάκλησης κάποιου αριθμού φαξ απέτυχαν ή ήταν απενεργοποιημένη η επιλογή Επανάκληση αν δεν υπάρχει απάντηση.
Καλέστε τον παραλήπτη, για να βεβαιωθείτε ότι η συσκευή φαξ βρίσκεται σε λειτουργία και σε κατάσταση ετοιμότητας.
Ελέγξτε ότι καλείτε τον σωστό αριθμό φαξ.
Ελέγξτε ότι η επιλογή επανάκλησης είναι ενεργοποιημένη.
Αποσυνδέστε το τηλεφωνικό καλώδιο από το προϊόν και τον τοίχο και επανασυνδέστε το καλώδιο.
Αποσυνδέστε το τηλεφωνικό καλώδιο του προϊόντος από τον τοίχο, συνδέστε ένα τηλέφωνο και δοκιμάστε να κάνετε μια φωνητική κλήση.
Βεβαιωθείτε ότι το τηλεφωνικό καλώδιο από την πρίζα τηλεφώνου του τοίχου είναι συνδεδεμένο στη θύρα γραμμής εικονίδιο τηλεφώνου θύρας φαξ.
Συνδέστε το τηλεφωνικό καλώδιο του προϊόντος σε μια υποδοχή για κάποια άλλη τηλεφωνική γραμμή.
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε την ιστοσελίδα www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.
Δεν υπάρχει τόνος κλήσης.
Το προϊόν δεν μπόρεσε να εντοπίσει έναν ήχο κλήσης.
Για να ελέγξετε τον ήχο κλήσης στην τηλεφωνική γραμμή, πατήστε το κουμπί Έναρξη φαξ.
Αποσυνδέστε το τηλεφωνικό καλώδιο από το προϊόν και τον τοίχο και επανασυνδέστε το καλώδιο.
Βεβαιωθείτε ότι χρησιμοποιείτε το τηλεφωνικό καλώδιο που συνόδευε το προϊόν.
Αποσυνδέστε το τηλεφωνικό καλώδιο του προϊόντος από τον τοίχο, συνδέστε ένα τηλέφωνο και δοκιμάστε να κάνετε μια φωνητική κλήση.
Βεβαιωθείτε ότι το τηλεφωνικό καλώδιο από την πρίζα τηλεφώνου του τοίχου είναι συνδεδεμένο στη θύρα γραμμής εικονίδιο τηλεφώνου θύρας φαξ.
Συνδέστε το τηλεφωνικό καλώδιο του προϊόντος σε μια υποδοχή για κάποια άλλη τηλεφωνική γραμμή.
Για να ελέγξετε την τηλεφωνική γραμμή, χρησιμοποιήστε την επιλογή Εκτέλεση δοκιμαστικής αποστολής φαξ από το μενού Σέρβις του πίνακα ελέγχου.
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε την ιστοσελίδα www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.
Η θύρα του τροφοδότη εγγράφων είναι ανοιχτή.
Το φαξ ακυρώθηκε.
Το κάλυμμα στο πάνω μέρος του τροφοδότη εγγράφων είναι ανοιχτό, ενώ το προϊόν δεν μπορεί να στείλει το φαξ.
Κλείστε το κάλυμμα και στείλτε πάλι το φαξ.
Η συσκευή φαξ είναι απασχολημένη.
Αναμονή επανάκλησης.
Η γραμμή φαξ στην οποία στέλνατε κάποιο φαξ ήταν απασχολημένη. Το προϊόν εκτελεί αυτόματα επανάκληση του απασχολημένου αριθμού.
Επιτρέψτε στο προϊόν να ξαναδοκιμάσει να στείλει το φαξ.
Καλέστε τον παραλήπτη, για να βεβαιωθείτε ότι η συσκευή φαξ βρίσκεται σε λειτουργία και σε κατάσταση ετοιμότητας.
Ελέγξτε ότι καλείτε τον σωστό αριθμό φαξ.
Ανοίξτε το μενού Σέρβις και πατήστε το κουμπί Υπηρεσία φαξ. Πατήστε το κουμπί Εκτέλεση δοκιμαστικής αποστολής φαξ. Αυτός ο έλεγχος επαληθεύει ότι το καλώδιο του τηλεφώνου έχει συνδεθεί στη σωστή υποδοχή και ότι η τηλεφωνική γραμμή έχει σήμα. Το προϊόν εκτυπώνει μια αναφορά με τα αποτελέσματα.
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε την ιστοσελίδα www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.
Η συσκευή φαξ είναι απασχολημένη.
Η αποστολή ακυρώθηκε.
Η γραμμή φαξ στην οποία στέλνατε κάποιο φαξ ήταν απασχολημένη. Το προϊόν ακύρωσε την αποστολή του φαξ.
Καλέστε τον παραλήπτη, για να βεβαιωθείτε ότι η συσκευή φαξ βρίσκεται σε λειτουργία και σε κατάσταση ετοιμότητας.
Ελέγξτε ότι καλείτε τον σωστό αριθμό φαξ.
Ελέγξτε ότι η επιλογή Επανάκληση αν είναι απασχολημένο είναι ενεργοποιημένη.
Ανοίξτε το μενού Σέρβις και πατήστε το κουμπί Υπηρεσία φαξ. Πατήστε το κουμπί Εκτέλεση δοκιμαστικής αποστολής φαξ. Αυτός ο έλεγχος επαληθεύει ότι το καλώδιο του τηλεφώνου έχει συνδεθεί στη σωστή υποδοχή και ότι η τηλεφωνική γραμμή έχει σήμα. Το προϊόν εκτυπώνει μια αναφορά με τα αποτελέσματα.
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε την ιστοσελίδα www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.
Ο χώρος αποθήκευσης φαξ είναι πλήρης.
Ακύρωση αποστολής φαξ.
Κατά τη διάρκεια της εργασίας φαξ, η μνήμη εξαντλήθηκε. Για να λειτουργήσει σωστά μια εργασία φαξ, όλες οι σελίδες του φαξ θα πρέπει να βρίσκονται μέσα στη μνήμη. Στάλθηκαν μόνον οι σελίδες που χώρεσαν στη μνήμη.
Ακυρώστε την τρέχουσα εργασία. Απενεργοποιήστε το προϊόν και, στη συνέχεια, ενεργοποιήστε το και πάλι. Επαναλάβετε την αποστολή της εργασίας.
Αν ξαναεμφανιστεί το σφάλμα, ακυρώστε την εργασία, απενεργοποιήστε το προϊόν και, στη συνέχεια, ενεργοποιήστε το ξανά. Η μνήμη του προϊόντος μπορεί να μην επαρκεί για ορισμένες εργασίες.
Ο χώρος αποθήκευσης φαξ είναι πλήρης.
Ακύρωση λήψης φαξ.
Κατά τη διάρκεια της μετάδοσης του φαξ, εξαντλήθηκε η μνήμη του προϊόντος. Θα εκτυπωθούν μόνον οι σελίδες που χώρεσαν στη μνήμη.
Εκτυπώστε όλα τα φαξ και, στη συνέχεια, ζητήστε από τον αποστολέα να ξαναστείλει το φαξ. Ζητήστε από τον αποστολέα να χωρίσει την εργασία φαξ σε πολλαπλές εργασίες προτού την ξαναστείλει. Ακυρώστε όλες τις εργασίες φαξ ή διαγράψτε τα φαξ από τη μνήμη.
Ο χώρος αποθήκευσης φαξ είναι πλήρης.
Ακύρωση λήψης φαξ.
Η διαθέσιμη μνήμη αποθήκευσης φαξ δεν επαρκεί για την αποθήκευση ενός εισερχόμενου φαξ.
Αν χρησιμοποιείτε τη λειτουργία Προσωπική λήψη, εκτυπώστε όλα τα φαξ που λαμβάνετε, για να ανακτήσετε λίγη μνήμη.
Αν εξακολουθείτε να χρειάζεστε περισσότερη μνήμη, διαγράψτε φαξ από τη μνήμη. Ανοίξτε το μενού Σέρβις. Στο μενού Υπηρεσία φαξ, ενεργοποιήστε την επιλογή Διαγραφή αποθηκευμένων φαξ.
Σφάλμα αποστολής φαξ.
Προέκυψε ένα σφάλμα κατά την προσπάθεια αποστολής ενός φαξ.
Δοκιμάστε να ξαναστείλετε το φαξ.
Δοκιμάστε να στείλετε φαξ σε κάποιον άλλον αριθμό φαξ.
Για να ελέγξετε τον ήχο κλήσης στην τηλεφωνική γραμμή, πατήστε το κουμπί Έναρξη φαξ.
Βεβαιωθείτε ότι το τηλεφωνικό καλώδιο είναι σταθερά συνδεδεμένο, αποσυνδέοντας και επανασυνδέοντας το καλώδιο.
Βεβαιωθείτε ότι χρησιμοποιείτε το τηλεφωνικό καλώδιο που συνόδευε το προϊόν.
Βεβαιωθείτε ότι το τηλέφωνο λειτουργεί, αποσυνδέοντας το προϊόν, συνδέοντας ένα τηλέφωνο στην τηλεφωνική γραμμή και κάνοντας μια φωνητική κλήση.
Συνδέστε το προϊόν σε μια διαφορετική τηλεφωνική γραμμή.
Ρυθμίστε την ανάλυση του φαξ σε Τυπική, αντί για την προεπιλεγμένη Καλή.
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε την ιστοσελίδα www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.
Σφάλμα επικοινωνίας.
Προέκυψε ένα σφάλμα επικοινωνίας μεταξύ του προϊόντος και του αποστολέα ή του παραλήπτη.
Επιτρέψτε στο προϊόν να ξαναδοκιμάσει να στείλει το φαξ. Αποσυνδέστε το τηλεφωνικό καλώδιο του προϊόντος από τον τοίχο, συνδέστε ένα τηλέφωνο και δοκιμάστε να κάνετε μια κλήση. Συνδέστε το τηλεφωνικό καλώδιο του προϊόντος σε μια υποδοχή για κάποια άλλη τηλεφωνική γραμμή.
Δοκιμάστε ένα διαφορετικό τηλεφωνικό καλώδιο.
Ορίστε την επιλογή Ταχύτητα φαξ στη ρύθμιση Χαμηλή (V.29) ή απενεργοποιήστε τη ρύθμιση Υψηλή (V.34).
Για να αποφύγετε τυχόν αυτόματη διόρθωση σφαλμάτων, απενεργοποιήστε τη λειτουργία Διόρθωση σφαλμάτων.
ΣΗΜΕΙΩΣΗ

Αν απενεργοποιήσετε τη λειτουργία Διόρθωση σφαλμάτων, μπορεί να μειωθεί η ποιότητα της εικόνας.

Για να ορίσετε αν το σφάλμα εμφανίζεται με έναν συγκεκριμένο αριθμό φαξ, εκτυπώστε την αναφορά Αρχείο καταγραφής δραστηριότητας φαξ από τον πίνακα ελέγχου.
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε την ιστοσελίδα www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.
Σφάλμα λήψης φαξ.
Προέκυψε ένα σφάλμα κατά την προσπάθεια λήψης ενός φαξ.
Ζητήστε από τον αποστολέα να ξαναστείλει το φαξ.
Δοκιμάστε να στείλετε φαξ στον αποστολέα ή κάποια άλλη συσκευή φαξ.
Για να ελέγξετε τον ήχο κλήσης στην τηλεφωνική γραμμή, πατήστε το κουμπί Έναρξη φαξ.
Βεβαιωθείτε ότι το τηλεφωνικό καλώδιο είναι σταθερά συνδεδεμένο, αποσυνδέοντας και επανασυνδέοντας το καλώδιο.
Βεβαιωθείτε ότι χρησιμοποιείτε το τηλεφωνικό καλώδιο που συνόδευε το προϊόν.
Ανοίξτε το μενού Σέρβις και πατήστε το κουμπί Υπηρεσία φαξ. Πατήστε το κουμπί Εκτέλεση δοκιμαστικής αποστολής φαξ. Αυτός ο έλεγχος επαληθεύει ότι το καλώδιο του τηλεφώνου έχει συνδεθεί στη σωστή υποδοχή και ότι η τηλεφωνική γραμμή έχει σήμα. Το προϊόν εκτυπώνει μια αναφορά με τα αποτελέσματα.
Ελαττώστε την ταχύτητα του φαξ. Ζητήστε από τον αποστολέα να ξαναστείλει το φαξ.
Απενεργοποιήστε τη λειτουργία διόρθωσης σφαλμάτων. Ζητήστε από τον αποστολέα να ξαναστείλει το φαξ.
ΣΗΜΕΙΩΣΗ

Αν απενεργοποιήσετε τη λειτουργία διόρθωσης σφαλμάτων, μπορεί να μειωθεί η ποιότητα της εικόνας φαξ.
Συνδέστε το προϊόν σε μια διαφορετική τηλεφωνική γραμμή.
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε την ιστοσελίδα www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.


Φαξ

Αντιμετώπιση προβλημάτων για κωδικούς φαξ και αναφορές ανίχνευσης

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Προβολή και ερμηνεία κωδικών σφάλματος φαξ
  • Αναφορά ανίχνευσης φαξ


Φαξ

Προβολή και ερμηνεία κωδικών σφάλματος φαξ

Χρησιμοποιήστε τους κωδικούς σφάλματος φαξ από το αρχείο καταγραφής δραστηριότητας φαξ, για να επιλύσετε προβλήματα που αφορούν τις δυνατότητες φαξ του προϊόντος.

Αριθμός κωδικού
Περιγραφή
232
Το πρόβλημα μπορεί να οφείλεται στους παρακάτω λόγους:
●
Παρουσιάστηκε πρόβλημα στην επικοινωνία μεταξύ των δύο συσκευών.
●
Ο χρήστης της απομακρυσμένης συσκευής μπορεί να έχει πατήσει το κουμπί "Διακοπή".
●
Η τροφοδοσία της απομακρυσμένης συσκευής διακόπηκε ή απενεργοποιήθηκε σκόπιμα, με αποτέλεσμα να διακοπεί η λειτουργία φαξ.
Για να επιλύσετε το πρόβλημα, ακολουθήστε τα παρακάτω βήματα:
1.
Στείλτε ξανά το φαξ κάποια άλλη στιγμή, όταν θα έχουν βελτιωθεί οι συνθήκες της τηλεφωνικής γραμμής.
2.
Αν το πρόβλημα εξακολουθεί να υπάρχει και η διόρθωση σφαλμάτων ήδη χρησιμοποιείται για τη λειτουργία φαξ, απενεργοποιήστε τη ρύθμιση Διόρθωση σφαλμάτων.
282
Το προϊόν δεν έχει λάβει δεδομένα στην αρχή μιας σελίδας κατά τη λήψη στην κατάσταση διόρθωσης σφαλμάτων, αλλά το μόντεμ δεν έχει εντοπίσει απομακρυσμένη αποσύνδεση. Η απομακρυσμένη συσκευή μάλλον μεταδίδει καρέ συγχρονισμού, αντί για δεδομένα, και έχει παρουσιάσει εμπλοκή ή βλάβη.
Η απομακρυσμένη συσκευή μάλλον μεταδίδει καρέ συγχρονισμού, αντί για δεδομένα, και έχει παρουσιάσει εμπλοκή ή βλάβη. Ζητήστε από τον αποστολέα να ξαναστείλει το φαξ, αφού πρώτα του ζητήσετε να επιβεβαιώσει ότι η συσκευή αποστολής λειτουργεί κανονικά.
321
Παρουσιάστηκε πρόβλημα επικοινωνίας με τη συσκευή λήψης φαξ, λόγω της κακής κατάστασης της τηλεφωνικής γραμμής.
Στείλτε ξανά το φαξ κάποια άλλη στιγμή, όταν θα έχουν βελτιωθεί οι συνθήκες της τηλεφωνικής γραμμής.
344-348
Το πρόβλημα μπορεί να οφείλεται στους παρακάτω λόγους:
●
Η απομακρυσμένη συσκευή δεν κατάφερε να ανταποκριθεί σε μια εντολή φαξ από την τοπική συσκευή, λόγω της διακοπής της σύνδεσης.
●
Ο χρήστης της απομακρυσμένης συσκευής μπορεί να έχει πατήσει το κουμπί "Διακοπή".
●
Σε σπάνιες περιπτώσεις, τυχόν ασυμβατότητα μεταξύ των δύο συσκευών μπορεί να αναγκάσει την απομακρυσμένη συσκευή απλώς να τερματίσει την κλήση.
Για να επιλύσετε το πρόβλημα, ακολουθήστε τα παρακάτω βήματα:
1.
Στείλτε ξανά το φαξ κάποια άλλη στιγμή, όταν θα έχουν βελτιωθεί οι συνθήκες της τηλεφωνικής γραμμής.
2.
Αν το πρόβλημα εξακολουθεί να υπάρχει και η διόρθωση σφαλμάτων ήδη χρησιμοποιείται για τη λειτουργία φαξ, απενεργοποιήστε τη ρύθμιση Διόρθωση σφαλμάτων.
381
Το πρόβλημα μπορεί να οφείλεται στους παρακάτω λόγους:
●
Η απομακρυσμένη συσκευή δεν κατάφερε να ανταποκριθεί σε μια εντολή φαξ από την τοπική συσκευή, λόγω της διακοπής της σύνδεσης.
●
Ο χρήστης της απομακρυσμένης συσκευής μπορεί να έχει πατήσει το κουμπί "Διακοπή".
Για να επιλύσετε το πρόβλημα, ακολουθήστε τα παρακάτω βήματα:
1.
Στείλτε ξανά το φαξ κάποια άλλη στιγμή, όταν θα έχουν βελτιωθεί οι συνθήκες της τηλεφωνικής γραμμής.
2.
Αν το πρόβλημα εξακολουθεί να υπάρχει και η διόρθωση σφαλμάτων ήδη χρησιμοποιείται για τη λειτουργία φαξ, απενεργοποιήστε τη ρύθμιση Διόρθωση σφαλμάτων.


Φαξ

Αναφορά ανίχνευσης φαξ

Μια αναφορά ανίχνευσης φαξ T.30 περιέχει πληροφορίες που μπορούν να λύσουν τα προβλήματα μετάδοσης φαξ. Πριν καλέσετε την HP για να ζητήσετε βοήθεια σχετικά με την επίλυση αυτών των προβλημάτων, εκτυπώστε μια αναφορά ανίχνευσης T.30.

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
2.
Πατήστε το μενού Σέρβις.
3.
Πατήστε το μενού Υπηρεσία φαξ.
4.
Πατήστε το κουμπί Εκτύπωση ίχνους T.30 και, στη συνέχεια, πατήστε το κουμπί Τώρα.


Φαξ

Μητρώα και αναφορές φαξ

Για την εκτύπωση μητρώων και αναφορών φαξ, χρησιμοποιήστε τις ακόλουθες οδηγίες:

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Εκτύπωση όλων των αναφορών φαξ
  • Εκτύπωση μεμονωμένων αναφορών φαξ
  • Ρύθμιση της αναφοράς σφάλματος φαξ


Φαξ

Εκτύπωση όλων των αναφορών φαξ

Για την εκτύπωση όλων των ακόλουθων αναφορών συγχρόνως, χρησιμοποιήστε αυτή τη διαδικασία:

●
Αναφορά τελευταίας κλήσης
●
Αρχείο δραστηριότητας φαξ
●
Αναφορά τηλεφωνικού καταλόγου
●
Λίστα ανεπιθύμητων φαξ
●
Αναφορά χρέωσης (όταν έχουν ενεργοποιηθεί οι κωδικοί χρέωσης)
●
Αναφορά διαμόρφωσης
●
Σελίδα χρήσης

1.
Στην αρχική οθόνη, πατήστε το κουμπί Φαξ.

2.
Πατήστε το κουμπί Μενού "Φαξ".
3.
Πατήστε το κουμπί Αναφορές φαξ.
4.
Πατήστε το κουμπί Εκτύπωση όλων των αναφορών φαξ.


Φαξ

Εκτύπωση μεμονωμένων αναφορών φαξ

1.
Στην αρχική οθόνη, πατήστε το κουμπί Φαξ.
2.
Πατήστε το κουμπί Μενού "Φαξ".
3.
Πατήστε το κουμπί Αναφορές φαξ.
4.
Πατήστε τα ονόματα της αναφοράς που θέλετε να εκτυπώσετε.


Φαξ

Ρύθμιση της αναφοράς σφάλματος φαξ

Μια αναφορά σφάλματος φαξ είναι μια συνοπτική αναφορά, που υποδεικνύει ότι το προϊόν αντιμετώπισε ένα σφάλμα εργασίας φαξ. Μπορείτε να τη ρυθμίσετε να εκτυπώνεται μετά από τα παρακάτω συμβάντα:

●
Every fax error (Κάθε σφάλμα φαξ - εργοστασιακή προεπιλογή)
●
Send fax error (Σφάλμα αποστολής φαξ)
●
Receive fax error (Σφάλμα λήψης φαξ)
●
Never (Ποτέ)
ΣΗΜΕΙΩΣΗ

Με αυτήν την επιλογή δεν θα έχετε καμία ένδειξη ότι η μετάδοση κάποιου φαξ απέτυχε, εκτός αν εκτυπώσετε ένα αρχείο καταγραφής δραστηριότητας φαξ.

1.
Στην αρχική οθόνη, πατήστε το κουμπί Φαξ.
2.
Πατήστε το κουμπί Μενού "Φαξ".
3.
Πατήστε το κουμπί Αναφορές φαξ.
4.
Πατήστε το κουμπί Αναφορά σφαλμάτων φαξ και, στη συνέχεια, πατήστε την επιλογή εκτύπωσης που θέλετε να χρησιμοποιήσετε.


Φαξ

Αλλαγή διόρθωσης σφαλμάτων και ταχύτητας φαξ

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Ρύθμιση της λειτουργίας διόρθωσης σφαλμάτων φαξ
  • Αλλαγή της ταχύτητας φαξ


Φαξ

Ρύθμιση της λειτουργίας διόρθωσης σφαλμάτων φαξ

Συνήθως, το προϊόν παρακολουθεί τα σήματα στην τηλεφωνική γραμμή ενώ στέλνει ή λαμβάνει ένα φαξ. Εάν το προϊόν εντοπίσει ένα σφάλμα κατά τη διάρκεια της μετάδοσης και η ρύθμιση διόρθωσης σφαλμάτων είναι Ενεργοποίηση, το προϊόν μπορεί να ζητήσει να ξανασταλεί το τμήμα του φαξ. Η εργοστασιακή προεπιλογή για τη διόρθωση σφαλμάτων είναι Ενεργοποίηση

Δεν θα πρέπει να απενεργοποιήσετε τη διόρθωση σφαλμάτων, εκτός αν αντιμετωπίζετε προβλήματα με την αποστολή ή τη λήψη ενός φαξ και είστε πρόθυμοι να δεχτείτε τα σφάλματα στη μετάδοση. Η απενεργοποίηση της ρύθμισης ενδέχεται να φανεί χρήσιμη όταν προσπαθείτε να στείλετε ή να λάβετε ένα φαξ από το εξωτερικό ή εάν χρησιμοποιείτε μια δορυφορική τηλεφωνική σύνδεση.

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
2.
Πατήστε το μενού Σέρβις.
3.
Πατήστε το μενού Υπηρεσία φαξ.
4.
Πατήστε το κουμπί Διόρθωση σφαλμάτων και, στη συνέχεια, πατήστε το κουμπί Ενεργοποίηση.


Φαξ

Αλλαγή της ταχύτητας φαξ

Η ρύθμιση ταχύτητας φαξ είναι το πρωτόκολλο μόντεμ που το προϊόν χρησιμοποιεί για την αποστολή φαξ. Είναι το παγκόσμιο πρότυπο για πλήρως αμφίδρομα μόντεμ που στέλνουν και λαμβάνουν δεδομένα μέσω τηλεφωνικών γραμμών, με ρυθμό έως 33.600 bit ανά δευτερόλεπτο (bps). Η εργοστασιακή προεπιλογή για τη ρύθμιση της ταχύτητας του φαξ είναι Υψηλή (V.34).

Δεν θα πρέπει να αλλάζετε τη ρύθμιση, εκτός αν αντιμετωπίζετε προβλήματα με την αποστολή ή τη λήψη ενός φαξ από μια συγκεκριμένη συσκευή. Η μείωση της ταχύτητας φαξ ενδέχεται να φανεί χρήσιμη όταν προσπαθείτε να στείλετε ή να λάβετε ένα φαξ από το εξωτερικό ή εάν χρησιμοποιείτε μια δορυφορική τηλεφωνική σύνδεση.

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
2.
Πατήστε το μενού Ρύθμιση φαξ.
3.
Πατήστε το μενού Ρύθμιση για προχωρημένους.
4.
Περιηγηθείτε και πατήστε το κουμπί Ταχύτητα φαξ. Στη συνέχεια, πατήστε τη ρύθμιση ταχύτητας που θέλετε να χρησιμοποιήσετε.


Φαξ

Επίλυση προβλημάτων αποστολής φαξ

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Εμφανίζεται μήνυμα σφάλματος στον πίνακα ελέγχου
  • Στον πίνακα ελέγχου εμφανίζεται ένα μήνυμα Ready (Έτοιμο), χωρίς να γίνεται προσπάθεια αποστολής του φαξ
  • Στον πίνακα ελέγχου εμφανίζεται το μήνυμα "Αποθήκευση σελίδας 1" και δεν υπάρχει καμία συνέχεια
  • Είναι δυνατή η λήψη φαξ, αλλά όχι η αποστολή
  • Δεν είναι δυνατή η χρήση των λειτουργιών φαξ από τον πίνακα ελέγχου
  • Δεν είναι δυνατή η χρήση ταχείας κλήσης
  • Δεν είναι δυνατή η χρήση ομαδικών κλήσεων
  • Λήψη ηχογραφημένου μηνύματος σφάλματος από την εταιρεία τηλεφωνίας, κατά την αποστολή φαξ
  • Δεν είναι δυνατή η αποστολή φαξ, όταν ένα τηλέφωνο έχει συνδεθεί στο προϊόν


Φαξ

Εμφανίζεται μήνυμα σφάλματος στον πίνακα ελέγχου

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Εμφανίζεται το μήνυμα Σφάλμα επικοινωνίας.
  • Δεν υπάρχει τόνος κλήσης.
  • Εμφανίζεται το μήνυμα Η συσκευή φαξ είναι απασχολημένη.
  • Εμφανίζεται το μήνυμα Δεν υπάρχει απάντηση φαξ.
  • Εμπλοκή χαρτιού στον τροφοδότη εγγράφων
  • Εμφανίζεται το μήνυμα Ο χώρος αποθήκευσης φαξ είναι πλήρης.
  • Σφάλμα σαρωτή


Φαξ

Εμφανίζεται το μήνυμα Σφάλμα επικοινωνίας.
●
Επιτρέψτε στο προϊόν να ξαναδοκιμάσει να στείλει το φαξ. Η επανάληψη της αποστολής μειώνει προσωρινά την ταχύτητα του φαξ.
●
Αποσυνδέστε το τηλεφωνικό καλώδιο του προϊόντος από τον τοίχο, συνδέστε ένα τηλέφωνο και δοκιμάστε να κάνετε μια κλήση. Συνδέστε το τηλεφωνικό καλώδιο του προϊόντος σε μια υποδοχή για κάποια άλλη τηλεφωνική γραμμή.
●
Δοκιμάστε ένα διαφορετικό τηλεφωνικό καλώδιο.
●
Στον πίνακα ελέγχου, αλλάξτε την επιλογή Ταχύτητα φαξ και επιλέξτε τη ρύθμιση Μεσαία (V.17) ή Χαμηλή (V.29).
α.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
β.
Ανοίξτε το μενού Ρύθμιση φαξ.
γ.
Ανοίξτε το μενού Ρύθμιση για προχωρημένους.
δ.
Ανοίξτε το μενού Ταχύτητα φαξ.
ε.
Επιλέξτε τη σωστή ρύθμιση.
●
Απενεργοποιήστε την επιλογή Διόρθωση σφαλμάτων.
α.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
β.
Ανοίξτε το μενού Σέρβις.
γ.
Ανοίξτε το μενού Υπηρεσία φαξ.
δ.
Ανοίξτε το μενού Διόρθωση σφαλμάτων.
ε.
Επιλέξτε τη ρύθμιση Απενεργοποίηση.
ΣΗΜΕΙΩΣΗ

Αν απενεργοποιήσετε την επιλογή Διόρθωση σφαλμάτων, μπορεί να μειωθεί η ποιότητα της εικόνας.

●
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε την ιστοσελίδα www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.


Φαξ

Δεν υπάρχει τόνος κλήσης.
●
Βεβαιωθείτε ότι το τηλεφωνικό καλώδιο είναι συνδεδεμένο στη σωστή θύρα του προϊόντος.
●
Βεβαιωθείτε ότι το τηλεφωνικό καλώδιο του προϊόντος συνδέεται απευθείας στην υποδοχή τηλεφώνου του τοίχου.
●
Για να ελέγξετε τον ήχο κλήσης στην τηλεφωνική γραμμή, χρησιμοποιήστε το κουμπί Έναρξη φαξ.
●
Αποσυνδέστε το τηλεφωνικό καλώδιο του προϊόντος από τον τοίχο, συνδέστε ένα τηλέφωνο και δοκιμάστε να κάνετε μια φωνητική κλήση.
●
Αποσυνδέστε το τηλεφωνικό καλώδιο από το προϊόν και τον τοίχο και επανασυνδέστε το καλώδιο.
●
Βεβαιωθείτε ότι χρησιμοποιείτε το τηλεφωνικό καλώδιο που συνόδευε το προϊόν.
●
Συνδέστε το τηλεφωνικό καλώδιο του προϊόντος σε μια υποδοχή για κάποια άλλη τηλεφωνική γραμμή.
●
Για να ελέγξετε την τηλεφωνική γραμμή, χρησιμοποιήστε την επιλογή Εκτέλεση δοκιμαστικής αποστολής φαξ από το μενού Σέρβις του πίνακα ελέγχου.
α.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
β.
Ανοίξτε το μενού Σέρβις.
γ.
Ανοίξτε το μενού Υπηρεσία φαξ.
δ.
Επιλέξτε το στοιχείο Εκτέλεση δοκιμαστικής αποστολής φαξ.


Φαξ

Εμφανίζεται το μήνυμα Η συσκευή φαξ είναι απασχολημένη.
●
Δοκιμάστε να στείλετε και πάλι το φαξ.
●
Καλέστε τον παραλήπτη, για να βεβαιωθείτε ότι η συσκευή φαξ βρίσκεται σε λειτουργία και σε κατάσταση ετοιμότητας.
●
Ελέγξτε ότι καλείτε τον σωστό αριθμό φαξ.
●
Για να ελέγξετε τον ήχο κλήσης στην τηλεφωνική γραμμή, χρησιμοποιήστε το κουμπί Έναρξη φαξ.
●
Βεβαιωθείτε ότι το τηλέφωνο λειτουργεί, αποσυνδέοντας το προϊόν, συνδέοντας ένα τηλέφωνο στην τηλεφωνική γραμμή και κάνοντας μια φωνητική κλήση.
●
Συνδέστε το τηλεφωνικό καλώδιο του προϊόντος σε μια υποδοχή για κάποια άλλη τηλεφωνική γραμμή και δοκιμάστε και πάλι να στείλετε το φαξ.
●
Δοκιμάστε ένα διαφορετικό τηλεφωνικό καλώδιο.
●
Στείλτε το φαξ αργότερα.
●
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε την ιστοσελίδα www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.


Φαξ

Εμφανίζεται το μήνυμα Δεν υπάρχει απάντηση φαξ.
●
Επαναλάβετε την αποστολή του φαξ.
●
Καλέστε τον παραλήπτη, για να βεβαιωθείτε ότι η συσκευή φαξ βρίσκεται σε λειτουργία και σε κατάσταση ετοιμότητας.
●
Ελέγξτε ότι καλείτε τον σωστό αριθμό φαξ.
●
Αποσυνδέστε το τηλεφωνικό καλώδιο του προϊόντος από τον τοίχο, συνδέστε ένα τηλέφωνο και δοκιμάστε να κάνετε μια φωνητική κλήση.
●
Συνδέστε το τηλεφωνικό καλώδιο του προϊόντος σε μια υποδοχή για κάποια άλλη τηλεφωνική γραμμή.
●
Δοκιμάστε ένα διαφορετικό τηλεφωνικό καλώδιο.
●
Βεβαιωθείτε ότι το τηλεφωνικό καλώδιο από την πρίζα τηλεφώνου του τοίχου είναι συνδεδεμένο στη θύρα γραμμής εικονίδιο τηλεφώνου θύρας φαξ.
●
Για να ελέγξετε την τηλεφωνική γραμμή, χρησιμοποιήστε την επιλογή Εκτέλεση δοκιμαστικής αποστολής φαξ από το μενού Σέρβις του πίνακα ελέγχου.
α.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
β.
Ανοίξτε το μενού Σέρβις.
γ.
Ανοίξτε το μενού Υπηρεσία φαξ.
δ.
Επιλέξτε το στοιχείο Εκτέλεση δοκιμαστικής αποστολής φαξ.
●
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε την ιστοσελίδα www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.


Φαξ

Εμπλοκή χαρτιού στον τροφοδότη εγγράφων
●
Βεβαιωθείτε ότι το χαρτί πληροί τις προϋποθέσεις μεγέθους του προϊόντος. Για τη λειτουργία φαξ, το προϊόν δεν υποστηρίζει σελίδες μεγαλύτερες από 381 mm .
●
Αντιγράψτε ή εκτυπώστε το πρωτότυπο σε χαρτί μεγέθους letter, A4 ή legal και, στη συνέχεια, στείλτε ξανά το φαξ.


Φαξ

Εμφανίζεται το μήνυμα Ο χώρος αποθήκευσης φαξ είναι πλήρης.
●
Απενεργοποιήστε το προϊόν και, στη συνέχεια, ενεργοποιήστε το.
●
Εκτυπώστε αποθηκευμένα φαξ που δεν έχουν εκτυπωθεί.
α.
Πατήστε το κουμπί Φαξ και, στη συνέχεια, πατήστε το κουμπί Μενού "Φαξ".
β.
Ανοίξτε το μενού Λήψη φαξ.
γ.
Επιλέξτε το στοιχείο Εκτύπωση προσωπικών φαξ.
δ.
Εισαγάγετε τον κωδικό πρόσβασης όταν σας τον ζητήσει το προϊόν.
●
Διαγράψτε αποθηκευμένα φαξ από τη μνήμη
α.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
β.
Ανοίξτε το μενού Σέρβις.
γ.
Ανοίξτε το μενού Υπηρεσία φαξ.
δ.
Επιλέξτε το στοιχείο Διαγραφή αποθηκευμένων φαξ.
●
Χωρίστε τη μεγάλη εργασία φαξ σε μικρότερα τμήματα και, στη συνέχεια, στείλτε τα μεμονωμένα μέσω φαξ.


Φαξ

Σφάλμα σαρωτή
●
Βεβαιωθείτε ότι το χαρτί πληροί τις προϋποθέσεις μεγέθους του προϊόντος. Για τη λειτουργία φαξ, το προϊόν δεν υποστηρίζει σελίδες μεγαλύτερες από 381 mm .
●
Αντιγράψτε ή εκτυπώστε το πρωτότυπο σε χαρτί μεγέθους letter, A4 ή legal και, στη συνέχεια, στείλτε ξανά το φαξ.


Φαξ

Στον πίνακα ελέγχου εμφανίζεται ένα μήνυμα Ready (Έτοιμο), χωρίς να γίνεται προσπάθεια αποστολής του φαξ
●
Ελέγξτε το αρχείο καταγραφής δραστηριότητας φαξ για τυχόν σφάλματα.
α.
Πατήστε το κουμπί Φαξ και, στη συνέχεια, πατήστε το κουμπί Μενού "Φαξ".
β.
Ανοίξτε το μενού Αναφορές φαξ.
γ.
Ανοίξτε το μενού Αρχείο καταγραφής δραστηριότητας φαξ.
δ.
Ενεργοποιήστε την επιλογή Άμεση εκτύπωση αρχείου καταγραφής.
●
Αν στο προϊόν έχει συνδεθεί κάποιο τηλέφωνο, βεβαιωθείτε ότι το τηλέφωνο είναι κλειστό.
●
Αποσυνδέστε κάθε γραμμή μεταξύ του φαξ και του προϊόντος.
●
Συνδέστε το προϊόν απευθείας στην υποδοχή τηλεφώνου του τοίχου και στείλτε ξανά το φαξ.


Φαξ

Στον πίνακα ελέγχου εμφανίζεται το μήνυμα "Αποθήκευση σελίδας 1" και δεν υπάρχει καμία συνέχεια
●
Διαγράψτε αποθηκευμένα φαξ από τη μνήμη
α.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
β.
Ανοίξτε το μενού Σέρβις.
γ.
Ανοίξτε το μενού Υπηρεσία φαξ.
δ.
Επιλέξτε το στοιχείο Διαγραφή αποθηκευμένων φαξ.


Φαξ

Είναι δυνατή η λήψη φαξ, αλλά όχι η αποστολή

Μετά την αποστολή φαξ, δεν γίνεται τίποτα.

1.
Για να ελέγξετε τον ήχο κλήσης στην τηλεφωνική γραμμή, χρησιμοποιήστε το κουμπί Έναρξη φαξ.
2.
Απενεργοποιήστε το προϊόν και, στη συνέχεια, ενεργοποιήστε το.
3.
Χρησιμοποιήστε τον πίνακα ελέγχου ή τον Οδηγό ρύθμισης φαξ HP για να διαμορφώσετε την ώρα, την ημερομηνία και τις πληροφορίες κεφαλίδας του φαξ.
α.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
β.
Ανοίξτε το μενού Ρύθμιση φαξ.
γ.
Ανοίξτε το μενού Βασική ρύθμιση.
δ.
Ανοίξτε το μενού Κεφαλίδα φαξ.
ε.
Εισαγάγετε τις σωστές ρυθμίσεις.
4.
Βεβαιωθείτε ότι είναι κλειστά τα εσωτερικά τηλέφωνα της γραμμής.
5.
Αν χρησιμοποιείτε υπηρεσία DSL, βεβαιωθείτε ότι η σύνδεση της τηλεφωνικής γραμμής στο προϊόν περιέχει υψιπερατό φίλτρο.


Φαξ

Δεν είναι δυνατή η χρήση των λειτουργιών φαξ από τον πίνακα ελέγχου
●
Το προϊόν μπορεί να προστατεύεται με κωδικό πρόσβασης. Για να ορίσετε κωδικό πρόσβασης, χρησιμοποιήστε τον ενσωματωμένο διακομιστή Web της HP, το λογισμικό HP Toolbox ή τον πίνακα ελέγχου.
●
Αν δεν γνωρίζετε τον κωδικό πρόσβασης του προϊόντος, επικοινωνήστε με το διαχειριστή του συστήματος.
●
Ζητήστε από το διαχειριστή του συστήματος να σας βεβαιώσει ότι δεν έχει απενεργοποιηθεί η λειτουργία φαξ.


Φαξ

Δεν είναι δυνατή η χρήση ταχείας κλήσης
●
Βεβαιωθείτε ότι ο αριθμός φαξ είναι σωστός.
●
Αν μια εξωτερική γραμμή απαιτεί πρόθεμα, ενεργοποιήστε την επιλογή Πρόθεμα κλήσης ή συμπεριλάβετε το πρόθεμα στον αριθμό ταχείας κλήσης.
α.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
β.
Ανοίξτε το μενού Ρύθμιση φαξ.
γ.
Ανοίξτε το μενού Βασική ρύθμιση.
δ.
Ανοίξτε το μενού Πρόθεμα κλήσης.
ε.
Επιλέξτε τη ρύθμιση Ενεργοποίηση.


Φαξ

Δεν είναι δυνατή η χρήση ομαδικών κλήσεων
●
Βεβαιωθείτε ότι ο αριθμός φαξ είναι σωστός.
●
Αν μια εξωτερική γραμμή απαιτεί πρόθεμα, ενεργοποιήστε την επιλογή Πρόθεμα κλήσης ή συμπεριλάβετε το πρόθεμα στον αριθμό ταχείας κλήσης.
α.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
β.
Ανοίξτε το μενού Ρύθμιση φαξ.
γ.
Ανοίξτε το μενού Βασική ρύθμιση.
δ.
Ανοίξτε το μενού Πρόθεμα κλήσης.
ε.
Επιλέξτε τη ρύθμιση Ενεργοποίηση.
●
Ρυθμίστε όλες τις καταχωρίσεις της ομάδας με καταχωρίσεις ταχείας κλήσης.
α.
Ανοίξτε μια καταχώριση ταχείας κλήσης που δεν χρησιμοποιείται.
β.
Εισαγάγετε τον αριθμό φαξ της ταχείας κλήσης.
γ.
Για να αποθηκεύσετε την ταχεία κλήση, πατήστε το κουμπί OK.


Φαξ

Λήψη ηχογραφημένου μηνύματος σφάλματος από την εταιρεία τηλεφωνίας, κατά την αποστολή φαξ
●
Βεβαιωθείτε ότι καλείτε τον σωστό αριθμό φαξ και ότι η υπηρεσία τηλεφωνίας δεν είναι αποκλεισμένη. Για παράδειγμα, μερικές υπηρεσίες τηλεφωνίας μπορεί να μην επιτρέπουν τις υπεραστικές κλήσεις.
●
Αν μια εξωτερική γραμμή απαιτεί πρόθεμα, ενεργοποιήστε την επιλογή Πρόθεμα κλήσης ή συμπεριλάβετε το πρόθεμα στον αριθμό ταχείας κλήσης.
α.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
β.
Ανοίξτε το μενού Ρύθμιση φαξ.
γ.
Ανοίξτε το μενού Βασική ρύθμιση.
δ.
Ανοίξτε το μενού Πρόθεμα κλήσης.
ε.
Επιλέξτε τη ρύθμιση Ενεργοποίηση.
ΣΗΜΕΙΩΣΗ

Για να στείλετε φαξ χωρίς πρόθεμα, όταν είναι ενεργοποιημένη η επιλογή Πρόθεμα κλήσης, στείλτε το φαξ μη αυτόματα.

●
Αποστολή φαξ σε διεθνή αριθμό
α.
Αν απαιτείται πρόθεμα, καλέστε μη αυτόματα τον αριθμό τηλεφώνου με το πρόθεμα.
β.
Πριν καλέσετε τον αριθμό τηλεφώνου, εισαγάγετε τον κωδικό χώρας/περιοχής.
γ.
Περιμένετε παύσεις, όσο ακούτε τους ήχους στο τηλέφωνο.
δ.
Στείλτε το φαξ μη αυτόματα από τον πίνακα ελέγχου.


Φαξ

Δεν είναι δυνατή η αποστολή φαξ, όταν ένα τηλέφωνο έχει συνδεθεί στο προϊόν
●
Βεβαιωθείτε ότι το τηλέφωνο είναι κλειστό.
●
Βεβαιωθείτε ότι το τηλέφωνο δεν χρησιμοποιείται για φωνητικές κλήσεις κατά την αποστολή φαξ.
●
Αποσυνδέστε το τηλέφωνο από τη γραμμή και επαναλάβετε την αποστολή του φαξ.


Φαξ

Επίλυση προβλημάτων λήψης φαξ

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Το φαξ δεν αποκρίνεται
  • Εμφανίζεται μήνυμα σφάλματος στον πίνακα ελέγχου
  • Λαμβάνεται φαξ, αλλά δεν εκτυπώνεται
  • Ο παραλήπτης λαμβάνει σήμα απασχολημένου
  • Δεν εντοπίζεται τόνος κλήσης
  • Δεν είναι δυνατή η αποστολή ή λήψη φαξ σε γραμμή PBX


Φαξ

Το φαξ δεν αποκρίνεται

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Το φαξ διαθέτει αποκλειστική γραμμή τηλεφώνου
  • Στο προϊόν έχει συνδεθεί τηλεφωνητής
  • Στο προϊόν έχει συνδεθεί ένα ακουστικό τηλεφώνου
  • Η ρύθμιση Λειτουργία απάντησης έχει οριστεί σε Μη αυτόματα.
  • Η γραμμή φαξ διαθέτει τηλεφωνητή
  • Το προϊόν έχει συνδεθεί σε υπηρεσία τηλεφωνίας DSL
  • Το προϊόν χρησιμοποιεί υπηρεσία τηλεφωνίας fax over IP ή VoIP


Φαξ

Το φαξ διαθέτει αποκλειστική γραμμή τηλεφώνου
●
Ορίστε την επιλογή Λειτουργία απάντησης στη ρύθμιση Αυτόματα από τον πίνακα ελέγχου.
α.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
β.
Ανοίξτε το μενού Ρύθμιση φαξ.
γ.
Ανοίξτε το μενού Βασική ρύθμιση.
δ.
Ανοίξτε το μενού Λειτουργία απάντησης.
ε.
Επιλέξτε τη ρύθμιση Αυτόματα.


Φαξ

Στο προϊόν έχει συνδεθεί τηλεφωνητής
●
Ορίστε την επιλογή Λειτουργία απάντησης στη ρύθμιση TAM και συνδέστε τον τηλεφωνητή στην υποδοχή τηλεφώνου.
α.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
β.
Ανοίξτε το μενού Ρύθμιση φαξ.
γ.
Ανοίξτε το μενού Βασική ρύθμιση.
δ.
Ανοίξτε το μενού Λειτουργία απάντησης.
ε.
Επιλέξτε τη ρύθμιση TAM.

Αν η ρύθμιση TAM δεν είναι διαθέσιμη, ορίστε την επιλογή Λειτουργία απάντησης στη ρύθμιση Αυτόματα.

●
Ορίστε τη ρύθμιση Αριθμός κουδουνισμάτων μέχρι την απάντηση σε ένα τουλάχιστον κουδούνισμα παραπάνω από τον αριθμό των κουδουνισμάτων στα οποία έχει ρυθμιστεί ο τηλεφωνητής.
α.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
β.
Ανοίξτε το μενού Ρύθμιση φαξ.
γ.
Ανοίξτε το μενού Βασική ρύθμιση.
δ.
Ανοίξτε το μενού Αριθμός κουδουνισμάτων μέχρι την απάντηση.
ε.
Επιλέξτε τη σωστή ρύθμιση.
●
Συνδέστε τον τηλεφωνητή στην υποδοχή τηλεφώνου.
●
Αν στο προϊόν έχει συνδεθεί ακουστικό τηλεφώνου, ορίστε την επιλογή Λειτουργία απάντησης στη ρύθμιση Φαξ/Τηλ., προκειμένου οι κλήσεις να δρομολογούνται στη σωστή συσκευή. Όταν ανιχνεύεται φωνητική κλήση, το προϊόν παράγει μια μελωδία που σας ειδοποιεί, ώστε να σηκώσετε το ακουστικό του τηλεφώνου.
α.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
β.
Ανοίξτε το μενού Ρύθμιση φαξ.
γ.
Ανοίξτε το μενού Βασική ρύθμιση.
δ.
Ανοίξτε το μενού Λειτουργία απάντησης.
ε.
Επιλέξτε τη ρύθμιση Φαξ/Τηλ..


Φαξ

Στο προϊόν έχει συνδεθεί ένα ακουστικό τηλεφώνου

Ορίστε την επιλογή Λειτουργία απάντησης στη ρύθμιση Αυτόματα.

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
2.
Ανοίξτε το μενού Ρύθμιση φαξ.
3.
Ανοίξτε το μενού Βασική ρύθμιση.
4.
Ανοίξτε το μενού Λειτουργία απάντησης.
5.
Επιλέξτε τη ρύθμιση Αυτόματα.


Φαξ

Η ρύθμιση Λειτουργία απάντησης έχει οριστεί σε Μη αυτόματα.
●
Πατήστε το κουμπί Έναρξη φαξ στον πίνακα ελέγχου.


Φαξ

Η γραμμή φαξ διαθέτει τηλεφωνητή
●
Προσθέστε ξεχωριστή υπηρεσία τηλεφωνίας στην τηλεφωνική γραμμή και αλλάξτε τη ρύθμιση Χαρακτηριστικό κουδούνισμα του προϊόντος, ώστε να ταιριάζει με το μοτίβο κουδουνίσματος που παρέχει η εταιρεία τηλεφωνίας. Για περισσότερες πληροφορίες, επικοινωνήστε με την εταιρεία τηλεφωνίας.
α.
Βεβαιωθείτε ότι η λειτουργία απάντησης έχει οριστεί σε Αυτόματα.
β.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
γ.
Ανοίξτε το μενού Ρύθμιση φαξ.
δ.
Ανοίξτε το μενού Βασική ρύθμιση.
ε.
Ανοίξτε το μενού Χαρακτηριστικό κουδούνισμα.
στ.
Επιλέξτε τη σωστή ρύθμιση.
●
Αγοράστε αποκλειστική γραμμή για την υπηρεσία φαξ.
●
Ορίστε την επιλογή Λειτουργία απάντησης στη ρύθμιση Μη αυτόματα.
α.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
β.
Ανοίξτε το μενού Ρύθμιση φαξ.
γ.
Ανοίξτε το μενού Βασική ρύθμιση.
δ.
Ανοίξτε το μενού Λειτουργία απάντησης.
ε.
Επιλέξτε τη ρύθμιση Μη αυτόματα.
ΣΗΜΕΙΩΣΗ

Για να λαμβάνετε φαξ, πρέπει να είστε παρών.


Φαξ

Το προϊόν έχει συνδεθεί σε υπηρεσία τηλεφωνίας DSL
●
Ελέγξτε την εγκατάσταση και τις λειτουργίες. Το μόντεμ DSL απαιτεί υψιπερατό φίλτρο στη σύνδεση της τηλεφωνικής γραμμής με το προϊόν. Όσον αφορά το φίλτρο, επικοινωνήστε με την εταιρεία παροχής υπηρεσιών DSL ή αγοράστε καινούργιο.
●
Βεβαιωθείτε ότι το φίλτρο είναι συνδεδεμένο.
●
Αντικαταστήστε το φίλτρο που ήδη υπάρχει, για να βεβαιωθείτε ότι δεν είναι ελαττωματικό.


Φαξ

Το προϊόν χρησιμοποιεί υπηρεσία τηλεφωνίας fax over IP ή VoIP
●
Ορίστε την επιλογή Ταχύτητα φαξ στη ρύθμιση Χαμηλή (V.29) ή Μεσαία (V.17), ή απενεργοποιήστε τη ρύθμιση Υψηλή (V.34).
α.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
β.
Ανοίξτε το μενού Ρύθμιση φαξ.
γ.
Ανοίξτε το μενού Ρύθμιση για προχωρημένους.
δ.
Ανοίξτε το μενού Ταχύτητα φαξ.
ε.
Επιλέξτε τη σωστή ρύθμιση.
●
Για να βεβαιωθείτε ότι υποστηρίζεται η υπηρεσία φαξ και να ενημερωθείτε για προτεινόμενες ρυθμίσεις ταχύτητας του φαξ, επικοινωνήστε με την εταιρεία παροχής υπηρεσιών. Μερικές εταιρείες μπορεί να απαιτούν αντάπτορα.


Φαξ

Εμφανίζεται μήνυμα σφάλματος στον πίνακα ελέγχου

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Εμφανίζεται το μήνυμα Δεν ανιχνεύθηκε φαξ.
  • Εμφανίζεται το μήνυμα Σφάλμα επικοινωνίας.
  • Εμφανίζεται το μήνυμα Ο χώρος αποθήκευσης φαξ είναι πλήρης.
  • Εμφανίζεται το μήνυμα Η συσκευή φαξ είναι απασχολημένη.


Φαξ

Εμφανίζεται το μήνυμα Δεν ανιχνεύθηκε φαξ.
ΣΗΜΕΙΩΣΗ

Αυτό το σφάλμα δεν αφορά πάντα αναπάντητο φαξ. Αν κατά λάθος πραγματοποιηθεί φωνητική κλήση σε κάποιον αριθμό φαξ και ο καλών κλείσει το τηλέφωνο, στον πίνακα ελέγχου εμφανίζεται το μήνυμα Δεν ανιχνεύθηκε φαξ..

●
Ζητήστε από τον αποστολέα να ξαναστείλει το φαξ.
●
Βεβαιωθείτε ότι το τηλεφωνικό καλώδιο του προϊόντος έχει συνδεθεί στην υποδοχή τηλεφώνου του τοίχου.
●
Δοκιμάστε ένα διαφορετικό τηλεφωνικό καλώδιο.
●
Συνδέστε το τηλεφωνικό καλώδιο του προϊόντος σε μια υποδοχή για κάποια άλλη τηλεφωνική γραμμή.
●
Για να βεβαιωθείτε ότι η τηλεφωνική γραμμή και η υποδοχή του τηλεφώνου στον τοίχο είναι ενεργές, συνδέστε ένα τηλέφωνο και ελέγξτε τον τόνο κλήσης.
●
Βεβαιωθείτε ότι το τηλεφωνικό καλώδιο είναι συνδεδεμένο στην είσοδο της γραμμής του προϊόντος.
●
Για να ελέγξετε την τηλεφωνική γραμμή, κάντε μια δοκιμαστική αποστολή φαξ από τον πίνακα ελέγχου.
●
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε την ιστοσελίδα www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.


Φαξ

Εμφανίζεται το μήνυμα Σφάλμα επικοινωνίας.
●
Ζητήστε από τον αποστολέα να ξαναστείλει το φαξ αργότερα, όταν θα έχει βελτιωθεί η κατάσταση της γραμμής.
●
Αποσυνδέστε το τηλεφωνικό καλώδιο του προϊόντος από τον τοίχο, συνδέστε ένα τηλέφωνο και δοκιμάστε να κάνετε μια κλήση. Συνδέστε το τηλεφωνικό καλώδιο του προϊόντος σε μια υποδοχή για κάποια άλλη τηλεφωνική γραμμή.
●
Δοκιμάστε ένα διαφορετικό τηλεφωνικό καλώδιο.
●
Ορίστε την επιλογή Ταχύτητα φαξ στη ρύθμιση Χαμηλή (V.29) ή Μεσαία (V.17), ή απενεργοποιήστε τη ρύθμιση Υψηλή (V.34).
α.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
β.
Ανοίξτε το μενού Ρύθμιση φαξ.
γ.
Ανοίξτε το μενού Ρύθμιση για προχωρημένους.
δ.
Ανοίξτε το μενού Ταχύτητα φαξ.
ε.
Επιλέξτε τη σωστή ρύθμιση.
●
Για να αποφύγετε τυχόν αυτόματη διόρθωση σφαλμάτων, απενεργοποιήστε τη λειτουργία Διόρθωση σφαλμάτων.
ΣΗΜΕΙΩΣΗ

Αν απενεργοποιήσετε τη λειτουργία Διόρθωση σφαλμάτων, μπορεί να μειωθεί η ποιότητα της εικόνας.

α.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
β.
Ανοίξτε το μενού Σέρβις.
γ.
Ανοίξτε το μενού Υπηρεσία φαξ.
δ.
Ανοίξτε το μενού Διόρθωση σφαλμάτων.
ε.
Επιλέξτε τη ρύθμιση Απενεργοποίηση.
●
Για να ορίσετε αν το σφάλμα εμφανίζεται με έναν συγκεκριμένο αριθμό φαξ, εκτυπώστε την αναφορά Αρχείο καταγραφής δραστηριότητας φαξ από τον πίνακα ελέγχου.
α.
Πατήστε το κουμπί Φαξ και, στη συνέχεια, πατήστε το κουμπί Μενού "Φαξ".
β.
Ανοίξτε το μενού Αναφορές φαξ.
γ.
Ανοίξτε το μενού Αρχείο καταγραφής δραστηριότητας φαξ.
δ.
Ενεργοποιήστε την επιλογή Άμεση εκτύπωση αρχείου καταγραφής.
●
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε την ιστοσελίδα www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.


Φαξ

Εμφανίζεται το μήνυμα Ο χώρος αποθήκευσης φαξ είναι πλήρης.
●
Απενεργοποιήστε το προϊόν και, στη συνέχεια, ενεργοποιήστε το.
●
Εκτυπώστε όλα τα φαξ και, στη συνέχεια, ζητήστε από τον αποστολέα να ξαναστείλει το φαξ.
●
Ζητήστε από τον αποστολέα να διαιρέσει μια μεγάλη εργασία φαξ σε μικρότερα τμήματα και, στη συνέχεια, να τα στείλει μεμονωμένα μέσω φαξ.
●
Βεβαιωθείτε ότι η ανάλυση της συσκευής φαξ του αποστολέα δεν έχει οριστεί στη ρύθμιση Φωτογραφία ή Πολύ καλή.
α.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
β.
Ανοίξτε το μενού Ρύθμιση φαξ.
γ.
Ανοίξτε το μενού Ρύθμιση για προχωρημένους.
δ.
Ανοίξτε το μενού Ανάλυση φαξ.
ε.
Επιλέξτε τη σωστή ρύθμιση.
●
Ακυρώστε όλες τις εργασίες φαξ ή διαγράψτε τα φαξ από τη μνήμη.


Φαξ

Εμφανίζεται το μήνυμα Η συσκευή φαξ είναι απασχολημένη.
●
Το προϊόν δεν μπορεί να λάβει φαξ όσο προσπαθεί να στείλει φαξ. Ακυρώστε την αποστολή φαξ και δοκιμάστε αργότερα.
●
Αφήστε το προϊόν να επαναλάβει την αποστολή του φαξ.


Φαξ

Λαμβάνεται φαξ, αλλά δεν εκτυπώνεται

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Η λειτουργία Προσωπική λήψη είναι ενεργοποιημένη


Φαξ

Η λειτουργία Προσωπική λήψη είναι ενεργοποιημένη
●
Όταν η λειτουργία Προσωπική λήψη είναι ενεργοποιημένη, τα φαξ που λαμβάνετε αποθηκεύονται στη μνήμη. Για την εκτύπωση των αποθηκευμένων φαξ, απαιτείται κωδικός πρόσβασης.
●
Για να εκτυπώσετε το φαξ, εισαγάγετε τον κωδικό πρόσβασης. Αν δεν γνωρίζετε τον κωδικό πρόσβασης, επικοινωνήστε με το διαχειριστή του προϊόντος.
ΣΗΜΕΙΩΣΗ

Αν δεν εκτυπώνονται τα φαξ, ενδέχεται να υπάρχουν σφάλματα στη μνήμη. Αν η μνήμη είναι πλήρης, το προϊόν δεν απαντάει.


Φαξ

Ο παραλήπτης λαμβάνει σήμα απασχολημένου

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Στο προϊόν έχει συνδεθεί ένα ακουστικό
  • Χρησιμοποιείται διαχωριστής (σπλίτερ) για την τηλεφωνική γραμμή


Φαξ

Στο προϊόν έχει συνδεθεί ένα ακουστικό
●
Βεβαιωθείτε ότι το τηλέφωνο είναι κλειστό.
●
Αλλάξτε την επιλογή Λειτουργία απάντησης, ώστε να ταιριάζει με τη ρύθμιση του προϊόντος.
α.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
β.
Ανοίξτε το μενού Ρύθμιση φαξ.
γ.
Ανοίξτε το μενού Βασική ρύθμιση.
δ.
Ανοίξτε το μενού Λειτουργία απάντησης.
ε.
Επιλέξτε τη ρύθμιση που ταιριάζει με τη συνολική ρύθμιση του προϊόντος.

Ορίστε την επιλογή Λειτουργία απάντησης στη ρύθμιση Φαξ/Τηλ., για να λαμβάνετε φαξ αυτόματα. Η ρύθμιση Φαξ/Τηλ. εντοπίζει αυτόματα αν η εισερχόμενη μετάδοση είναι φαξ ή φωνητική κλήση και δρομολογεί την κλήση στην κατάλληλη συσκευή.


Φαξ

Χρησιμοποιείται διαχωριστής (σπλίτερ) για την τηλεφωνική γραμμή
●
Αν χρησιμοποιείτε διαχωριστή τηλεφωνικής γραμμής, αφαιρέστε το διαχωριστή και ρυθμίστε το τηλέφωνο σαν τηλέφωνο downstream.
●
Βεβαιωθείτε ότι το τηλέφωνο είναι κλειστό.
●
Βεβαιωθείτε ότι το τηλέφωνο δεν χρησιμοποιείται για φωνητικές κλήσεις κατά την αποστολή/λήψη φαξ.


Φαξ

Δεν εντοπίζεται τόνος κλήσης
●
Αν χρησιμοποιείτε διαχωριστή τηλεφωνικής γραμμής, αφαιρέστε το διαχωριστή και ρυθμίστε το τηλέφωνο σαν τηλέφωνο downstream.


Φαξ

Δεν είναι δυνατή η αποστολή ή λήψη φαξ σε γραμμή PBX
●
Αν χρησιμοποιείτε τηλεφωνική γραμμή PBX, επικοινωνήστε με το διαχειριστή PBX, ώστε να διαμορφώσετε μια αναλογική γραμμή φαξ για το προϊόν.


Φαξ

Επίλυση γενικών προβλημάτων φαξ

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Η αποστολή των φαξ γίνεται με χαμηλή ταχύτητα
  • Η ποιότητα του φαξ είναι χαμηλή
  • Το φαξ κόβεται ή εκτυπώνεται σε δύο σελίδες


Φαξ

Η αποστολή των φαξ γίνεται με χαμηλή ταχύτητα

Το προϊόν αντιμετωπίζει προβλήματα λόγω κακής κατάστασης της τηλεφωνικής γραμμής.

●
Στείλτε ξανά το φαξ όταν βελτιωθούν οι συνθήκες της γραμμής.
●
Ρωτήστε την εταιρεία παροχής υπηρεσιών τηλεφωνίας αν η γραμμή υποστηρίζει φαξ.
●
Απενεργοποιήστε τη ρύθμιση Διόρθωση σφαλμάτων.
α.
Ανοίξτε το μενού Ρύθμιση [image].
β.
Ανοίξτε το μενού Σέρβις.
γ.
Ανοίξτε το μενού Υπηρεσία φαξ.
δ.
Ανοίξτε το μενού Διόρθωση σφαλμάτων.
ε.
Επιλέξτε τη ρύθμιση Απενεργοποίηση.
ΣΗΜΕΙΩΣΗ

Μπορεί να μειωθεί η ποιότητα της εικόνας.
●
Χρησιμοποιήστε λευκό χαρτί για το πρωτότυπο. Μην χρησιμοποιείτε χρώματα όπως το γκρι, το κίτρινο ή το ροζ.
●
Αυξήστε τη ρύθμιση Ταχύτητα φαξ.
α.
Ανοίξτε το μενού Ρύθμιση [image].
β.
Ανοίξτε το μενού Ρύθμιση φαξ.
γ.
Ανοίξτε το μενού Ρύθμιση για προχωρημένους.
δ.
Ανοίξτε το μενού Ταχύτητα φαξ.
ε.
Επιλέξτε τη σωστή ρύθμιση.
●
Χωρίστε τις μεγάλες εργασίες φαξ σε μικρότερα τμήματα και, στη συνέχεια, στείλτε τα μεμονωμένα.
●
Αλλάξτε τις ρυθμίσεις φαξ στον πίνακα ελέγχου, μειώνοντας την ανάλυση.
α.
Ανοίξτε το μενού Ρύθμιση [image].
β.
Ανοίξτε το μενού Ρύθμιση φαξ.
γ.
Ανοίξτε το μενού Ρύθμιση για προχωρημένους.
δ.
Ανοίξτε το μενού Ανάλυση φαξ.
ε.
Επιλέξτε τη σωστή ρύθμιση.


Φαξ

Η ποιότητα του φαξ είναι χαμηλή

Το φαξ είναι θολό ή φωτεινό.

●
Όταν στέλνετε φαξ, αυξήστε την ανάλυση του φαξ. Η ανάλυση δεν επηρεάζει τα φαξ που λαμβάνετε.
α.
Ανοίξτε το μενού Ρύθμιση [image].
β.
Ανοίξτε το μενού Ρύθμιση φαξ.
γ.
Ανοίξτε το μενού Ρύθμιση για προχωρημένους.
δ.
Ανοίξτε το μενού Ανάλυση φαξ.
ε.
Επιλέξτε τη σωστή ρύθμιση.
ΣΗΜΕΙΩΣΗ

Όταν αυξάνεται η ανάλυση, μειώνεται η ταχύτητα μετάδοσης.
●
Ενεργοποιήστε τη ρύθμιση Διόρθωση σφαλμάτων από τον πίνακα ελέγχου.
α.
Ανοίξτε το μενού Ρύθμιση [image].
β.
Ανοίξτε το μενού Σέρβις.
γ.
Ανοίξτε το μενού Υπηρεσία φαξ.
δ.
Ανοίξτε το μενού Διόρθωση σφαλμάτων.
ε.
Επιλέξτε τη ρύθμιση Ενεργοποίηση.
●
Ελέγξτε τις κασέτες εκτύπωσης και, αν χρειαστεί, αντικαταστήστε τες.
●
Ζητήστε από τον αποστολέα να μειώσει τη φωτεινότητα της ρύθμισης αντίθεσης στη συσκευή φαξ του αποστολέα και, στη συνέχεια, στείλτε ξανά το φαξ.


Φαξ

Το φαξ κόβεται ή εκτυπώνεται σε δύο σελίδες
●
Ορίστε τη ρύθμιση Προεπιλεγμένο μέγεθος χαρτιού. Τα φαξ εκτυπώνονται σε ένα ενιαίο μέγεθος χαρτιού, ανάλογα με τις ρυθμίσεις Προεπιλεγμένο μέγεθος χαρτιού.
α.
Ανοίξτε το μενού Ρύθμιση [image].
β.
Ανοίξτε το μενού Ρύθμιση συστήματος.
γ.
Ανοίξτε το μενού Ρύθμιση χαρτιού.
δ.
Ανοίξτε το μενού Προεπιλεγμένο μέγεθος χαρτιού.
ε.
Επιλέξτε τη σωστή ρύθμιση.
●
Ορίστε τον τύπο και το μέγεθος του χαρτιού που προορίζεται για το δίσκο που χρησιμοποιείται για τα φαξ.
●
Για να εκτυπώσετε μεγαλύτερα φαξ σε χαρτί μεγέθους letter ή A4, ενεργοποιήστε τη ρύθμιση Προσαρμογή στη σελίδα.
α.
Ανοίξτε το μενού Ρύθμιση [image].
β.
Ανοίξτε το μενού Ρύθμιση φαξ.
γ.
Ανοίξτε το μενού Ρύθμιση για προχωρημένους.
δ.
Ανοίξτε το μενού Προσαρμογή στη σελίδα.
ε.
Επιλέξτε τη ρύθμιση Ενεργοποίηση.
ΣΗΜΕΙΩΣΗ

Αν η ρύθμιση Προσαρμογή στη σελίδα είναι απενεργοποιημένη και η ρύθμιση Προεπιλεγμένο μέγεθος χαρτιού έχει οριστεί σε letter, το πρωτότυπο με μέγεθος legal εκτυπώνεται σε δύο σελίδες.


Φαξ

Κανονιστικές πληροφορίες και εγγυήσεις

Για πληροφορίες σχετικά με τους κανονισμούς και την εγγύηση, δείτε Πρόσθετες δηλώσεις για προϊόντα τηλεπικοινωνίας (φαξ).


Διαχείριση και συντήρηση της συσκευής

Διαχείριση και συντήρηση της συσκευής
  • Εκτύπωση σελίδων πληροφοριών
  • Χρήση του λογισμικού HP ToolboxFX
  • Χρήση του ενσωματωμένου διακομιστή Web της ΗΡ
  • Χρήση του λογισμικού HP Web Jetadmin
  • Δυνατότητες ασφαλείας του προϊόντος
  • Ρυθμίσεις οικονομίας
  • Διαχείριση αναλωσίμων και εξαρτημάτων
  • Καθαρισμός του προϊόντος
  • Ενημερώσεις προϊόντος


Διαχείριση και συντήρηση της συσκευής

Εκτύπωση σελίδων πληροφοριών

Οι σελίδες πληροφοριών βρίσκονται στη μνήμη του προϊόντος. Αυτές οι σελίδες βοηθούν στη διάγνωση και την επίλυση προβλημάτων του προϊόντος.

ΣΗΜΕΙΩΣΗ

Εάν η γλώσσα του προϊόντος δεν ρυθμίστηκε σωστά κατά τη διάρκεια της εγκατάστασης, μπορείτε να ρυθμίσετε τη γλώσσα μη αυτόματα, έτσι ώστε οι σελίδες πληροφοριών να εκτυπώνονται σε μια από τις υποστηριζόμενες γλώσσες. Για να αλλάξετε τη γλώσσα, χρησιμοποιήστε το μενού Ρύθμιση συστήματος στον πίνακα ελέγχου ή τον ενσωματωμένο διακομιστή Web.

Στοιχείο μενού
Περιγραφή
Σελίδα επίδειξης
Εκτυπώνει μια σελίδα που επιδεικνύει την ποιότητα εκτύπωσης
Δομή μενού
Εκτυπώνει ένα χάρτη της διάταξης μενού πίνακα ελέγχου.
Αναφορά διαμόρφωσης
Εκτυπώνει μια λίστα με όλες τις ρυθμίσεις του προϊόντος
Κατάσταση αναλωσίμων
Εκτυπώνει την κατάσταση της κασέτας εκτύπωσης. Περιλαμβάνει τις ακόλουθες πληροφορίες:
●
Εκτιμώμενο ποσοστό υπολειπόμενης διάρκειας ζωής της κασέτας εκτύπωσης
●
Σελίδες που απομένουν κατά προσέγγιση
●
Κωδικοί είδους για κασέτες εκτύπωσης HP
●
Αριθμός εκτυπωμένων σελίδων
●
Πληροφορίες σχετικά με την παραγγελία νέων κασετών εκτύπωσης HP και την ανακύκλωση χρησιμοποιημένων κασετών εκτύπωσης HP
Σύνοψη δικτύου
Εμφανίζει την κατάσταση των εξής:
●
Διαμόρφωση υλικού δικτύου
●
Ενεργοποιημένες δυνατότητες
●
Πληροφορίες TCP/IP και SNMP
●
Στατιστικά δικτύου
●
Διαμόρφωση ασύρματου δικτύου (μόνο για ασύρματα μοντέλα)
Σελίδα χρήσης
Εμφανίζει τον αριθμό σελίδων που εκτυπώθηκαν, στάλθηκαν με φαξ, αντιγράφηκαν και σαρώθηκαν από το προϊόν
Λίστα γραμματοσειρών PCL
Εκτυπώνει μια λίστα όλων των εγκατεστημένων γραμματοσειρών PCL 5
Λίστα γραμματοσειρών PS
Εκτυπώνει μια λίστα όλων των εγκατεστημένων γραμματοσειρών PS
Λίστα γραμματοσειρών PCL6
Εκτυπώνει μια λίστα όλων των εγκατεστημένων γραμματοσειρών PCL 6
Αρχείο καταγραφής χρήσης χρώματος
Εκτυπώνει πληροφορίες σχετικά με τη χρήση έγχρωμων αναλωσίμων
Σελίδα σέρβις
Εκτυπώνει τη σελίδα σέρβις
Σελίδα διαγνωστικού ελέγχου
Εκτυπώνει πληροφορίες διαγνωστικού ελέγχου σχετικά με τη βαθμονόμηση και την ποιότητα του χρώματος
Σελίδα ποιότητας εκτύπωσης
Εκτυπώνει μια σελίδα που βοηθά στην επίλυση προβλημάτων με την ποιότητα εκτύπωσης

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
2.
Πατήστε το κουμπί Αναφορές.
3.
Πατήστε τα ονόματα της αναφοράς που θέλετε να εκτυπώσετε.


Διαχείριση και συντήρηση της συσκευής

Χρήση του λογισμικού HP ToolboxFX

Το HP ToolboxFX είναι ένα πρόγραμμα που μπορείτε να χρησιμοποιήσετε για να ολοκληρώσετε τις ακόλουθες εργασίες:

●
Έλεγχος της κατάστασης του προϊόντος.
●
Διαμόρφωση των ρυθμίσεων του προϊόντος.
●
View troubleshooting information (Προβολή πληροφοριών σχετικά με την αντιμετώπιση προβλημάτων).

Μπορείτε να προβάλλετε το HP ToolboxFX όταν το προϊόν είναι απευθείας συνδεδεμένο στον υπολογιστή σας ή όταν είναι συνδεδεμένο στο δίκτυο. Για να χρησιμοποιήσετε το HP ToolboxFX, θα πρέπει να έχετε εκτελέσει μια συνιστώμενη εγκατάσταση λογισμικού.

ΣΗΜΕΙΩΣΗ

Το HP ToolboxFX δεν υποστηρίζεται στα λειτουργικά συστήματα Windows 2000, Windows Server 2003, Windows XP (64-bit) και Macintosh. Για να χρησιμοποιήσετε το HP ToolboxFX, το πρωτόκολλο TCP/IP πρέπει να είναι εγκατεστημένο στον υπολογιστή σας.

Δεν χρειάζεται να έχετε πρόσβαση στο Internet για να ανοίξετε και να χρησιμοποιήσετε το HP ToolboxFX.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Προβολή του HP ToolboxFX
  • Status (Κατάσταση)
  • Φαξ
  • Help (Βοήθεια)
  • Ρυθμίσεις συστήματος
  • Ρυθμίσεις εκτύπωσης
  • Network settings (Ρυθμίσεις δικτύου)


Διαχείριση και συντήρηση της συσκευής

Προβολή του HP ToolboxFX

Ανοίξτε το HP ToolboxFX με έναν από τους εξής τρόπους:

●
Στην περιοχή ειδοποιήσεων των Windows, κάντε διπλό κλικ στο εικονίδιο του HP ToolboxFX ( [image]).
●
Στο μενού Έναρξη των Windows, κάντε κλικ στην περιοχή Προγράμματα (ή Όλα τα προγράμματα στα Windows XP και Vista), επιλέξτε HP, κάντε κλικ στο όνομα του προϊόντος και, στη συνέχεια, επιλέξτε HP ToolboxFX.


Διαχείριση και συντήρηση της συσκευής

Status (Κατάσταση)

Ο φάκελος Status (Κατάσταση) περιέχει συνδέσμους για τις ακόλουθες κεντρικές σελίδες:

●
Device Status (Κατάσταση συσκευής). Η σελίδα αυτή υποδεικνύει συνθήκες του προϊόντος, όπως την ύπαρξη εμπλοκής ή άδειου δίσκου. Αφού διορθώσετε κάποιο πρόβλημα, κάντε κλικ στο Refresh status (Ανανέωση κατάστασης), για να ενημερώσετε την κατάσταση του προϊόντος.
●
Κατάσταση αναλωσίμων. Δείτε κάποιες λεπτομέρειες, όπως το εκτιμώμενο ποσοστό υπολειπόμενης διάρκειας ζωής της κασέτας εκτύπωσης και ο αριθμός των σελίδων που έχουν εκτυπωθεί με την τρέχουσα κασέτα εκτύπωσης. Αυτή η σελίδα διαθέτει επίσης συνδέσεις για την παραγγελία αναλωσίμων και για την εύρεση πληροφοριών σχετικά με την ανακύκλωση.
●
Device Configuration (Διαμόρφωση συσκευής). Προβολή μιας λεπτομερούς περιγραφής της τρέχουσας διαμόρφωσης του προϊόντος, που περιλαμβάνει την ποσότητα μνήμης που είναι εγκατεστημένη καθώς και το εάν έχουν τοποθετηθεί προαιρετικοί δίσκοι.
●
Network summary(Σύνοψη δικτύου). Προβολή λεπτομερούς περιγραφής της τρέχουσας ρύθμισης του δικτύου, η οποία περιλαμβάνει τη διεύθυνση IP και την κατάσταση του δικτύου.
●
Αναφορές. Εκτυπώστε την αναφορά διαμόρφωσης και άλλες σελίδες πληροφοριών.
●
Color usage job log (Αρχείο καταγραφής εργασιών με χρήση χρώματος). Προβολή πληροφοριών χρήσης χρώματος για το προϊόν.
●
Event log (Αρχείο καταγραφής συμβάντων). Προβολή ιστορικού σφαλμάτων του προϊόντος. Το πιο πρόσφατο σφάλμα εμφανίζεται πρώτο.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Event log (Αρχείο καταγραφής συμβάντων)


Διαχείριση και συντήρηση της συσκευής

Event log (Αρχείο καταγραφής συμβάντων)

Το αρχείο καταγραφής συμβάντων είναι ένας πίνακας όπου καταγράφονται τα συμβάντα του προϊόντος, για να μπορείτε να ανατρέξετε ανά πάσα στιγμή. Το αρχείο καταγραφής περιέχει κωδικούς οι οποίοι αντιστοιχούν στα μηνύματα σφάλματος που εμφανίζονται στην οθόνη του πίνακα ελέγχου του προϊόντος. Ο αριθμός που εμφανίζεται στη στήλη "Μέτρηση σελίδων" προσδιορίζει τον συνολικό αριθμό σελίδων που είχαν εκτυπωθεί από το προϊόν, όταν προέκυψε το σφάλμα.


Διαχείριση και συντήρηση της συσκευής

Φαξ

Χρησιμοποιήστε την καρτέλα HP ToolboxFX Fax (Φαξ) για να εκτελέσετε εργασίες φαξ από τον υπολογιστή σας. Η καρτέλα Fax (Φαξ) περιέχει συνδέσεις για τις ακόλουθες κεντρικές σελίδες:

●
Λήψη φαξ. Ρύθμιση της λειτουργίας λήψης φαξ.
●
Fax Phone Book (Τηλεφωνικός κατάλογος φαξ). Προσθήκη, επεξεργασία ή διαγραφή καταχωρίσεων στον τηλεφωνικό κατάλογο του προϊόντος.
●
Fax Send Log (Αρχείο καταγραφής αποστολής φαξ). Προβολή όλων των φαξ που έχουν σταλεί πρόσφατα από το προϊόν.
●
Fax Receive Log (Αρχείο καταγραφής λήψης φαξ). Προβολή όλων των φαξ που έχουν ληφθεί πρόσφατα από το προϊόν.
●
Αποκλεισμός φαξ. Προσθήκη, διαγραφή ή προβολή αριθμών φαξ που έχουν αποκλειστεί.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Λήψη φαξ
  • Fax Phone Book (Τηλεφωνικός κατάλογος φαξ)
  • Fax Send Log (Αρχείο καταγραφής αποστολής φαξ)
  • Fax Receive Log (Αρχείο καταγραφής λήψης φαξ).
  • Αποκλεισμός φαξ


Διαχείριση και συντήρηση της συσκευής

Λήψη φαξ

Όταν λαμβάνετε ένα φαξ είναι διαθέσιμες οι ακόλουθες επιλογές:

●
Εκτύπωση του φαξ. Μπορείτε επίσης να επιλέξετε να εμφανίζεται ένα μήνυμα στον υπολογιστή σας, για να σας ειδοποιεί όταν εκτυπώνεται το φαξ.
●
Προώθηση του φαξ σε κάποια άλλη συσκευή φαξ.
ΣΗΜΕΙΩΣΗ

Θα πρέπει να κάνετε κλικ στο Apply (Εφαρμογή), ώστε να ισχύσουν από εδώ και στο εξής οι αλλαγές.


Διαχείριση και συντήρηση της συσκευής

Fax Phone Book (Τηλεφωνικός κατάλογος φαξ)

Χρησιμοποιήστε τον τηλεφωνικό κατάλογο του HP ToolboxFX για να προσθέσετε ή να αφαιρέσετε μεμονωμένα άτομα ή ομάδες στη λίστα με τις ταχείες κλήσεις σας, να εισάγετε τηλεφωνικούς καταλόγους από μια ποικιλία πηγών, καθώς και να ενημερώνετε και να συντηρείτε τη λίστα επαφών.

●
Για να προσθέσετε μια μεμονωμένη επαφή στη λίστα με τις ταχείες κλήσεις, επιλέξτε τη γραμμή του αριθμού ταχείας κλήσης που θέλετε να καθορίσετε. Πληκτρολογήστε το όνομα της επαφής στο παράθυρο Contact name (Όνομα επαφής). Πληκτρολογήστε τον αριθμό φαξ στο παράθυρο Fax number (Αριθμός φαξ). Κάντε κλικ στο Add (Προσθήκη).
●
Για να προσθέσετε μια ομάδα επαφών στη λίστα με τις ταχείες κλήσεις, επιλέξτε τη γραμμή του αριθμού ταχείας κλήσης που θέλετε να καθορίσετε. Κάντε κλικ στο Add Group (Προσθήκη ομάδας). Κάντε διπλό κλικ σε ένα όνομα επαφής από τη λίστα στα αριστερά για να το μετακινήσετε στη λίστα ομάδων στα δεξιά ή επιλέξτε ένα όνομα στα αριστερά και, στη συνέχεια, κάντε κλικ στο κατάλληλο βέλος για να το μετακινήσετε στη λίστα ομάδων στα δεξιά. Μπορείτε επίσης να χρησιμοποιήσετε αυτές τις δύο μεθόδους για να μετακινήσετε ονόματα από τα δεξιά στα αριστερά. Όταν έχετε δημιουργήσει μια ομάδα, πληκτρολογήστε ένα όνομα στο παράθυρο Group name (Όνομα ομάδας) και, στη συνέχεια, κάντε κλικ στο OK.
●
Για να επεξεργαστείτε μια υπάρχουσα μεμονωμένη καταχώριση ταχείας κλήσης, κάντε κλικ οπουδήποτε στη γραμμή που περιέχει το όνομα επαφής για να την επιλέξετε και, στη συνέχεια, κάντε κλικ στο Update (Ενημέρωση). Πληκτρολογήστε τις αλλαγές στα κατάλληλα παράθυρα και, στη συνέχεια, κάντε κλικ στο OK.
●
Για να επεξεργαστείτε μια υπάρχουσα καταχώριση ομάδας με ταχείες κλήσεις, κάντε κλικ οπουδήποτε στη γραμμή που περιέχει το όνομα ομάδας για να την επιλέξετε και, στη συνέχεια, κάντε κλικ στο Update Group (Ενημέρωση ομάδας). Κάντε οποιεσδήποτε αλλαγές απαιτούνται και, στη συνέχεια, κάντε κλικ στο OK.
●
Για να διαγράψετε μια καταχώριση από τη λίστα με τις ταχείες κλήσεις, επιλέξτε το στοιχείο και, στη συνέχεια, κάντε κλικ στο Delete (Διαγραφή).
●
Για να μετακινήσετε καταχωρίσεις ταχείας κλήσης, επιλέξτε την καταχώριση και, στη συνέχεια, κάντε κλικ στο Move (Μετακίνηση) ή επιλέξτε Move (Μετακίνηση) και, στη συνέχεια, καθορίστε την καταχώριση στο παράθυρο διαλόγου. Επιλέξτε Next empty row (Επόμενη κενή γραμμή) ή καθορίστε τον αριθμό της γραμμής στην οποία θέλετε να μετακινήσετε την καταχώριση.
ΣΗΜΕΙΩΣΗ

Εάν καθορίσετε μια γραμμή που χρησιμοποιείται, η νέα καταχώριση θα αντικαταστήσει την υπάρχουσα καταχώριση.
●
Για εισαγωγή επαφών από κάποιον τηλεφωνικό κατάλογο που έχει δημιουργηθεί σε Lotus Notes, Outlook ή Outlook Express, κάντε κλικ στο Import/Export Phone Book (Εισαγωγή/Εξαγωγή τηλεφωνικού καταλόγου). Επιλέξτε Import (Εισαγωγή) και, στη συνέχεια, κάντε κλικ στο Next (Επόμενο). Επιλέξτε το κατάλληλο πρόγραμμα λογισμικού, περιηγηθείτε στο κατάλληλο αρχείο και, στη συνέχεια, κάντε κλικ στο Finish (Τέλος). Για εξαγωγή επαφών από έναν τηλεφωνικό κατάλογο, κάντε κλικ στο Import/Export Phone Book (Εισαγωγή/Εξαγωγή τηλεφωνικού καταλόγου). Επιλέξτε Export (Εξαγωγή) και, στη συνέχεια, κάντε κλικ στο Next (Επόμενο). Εισάγετε το όνομα αρχείου ή περιηγηθείτε στο αρχείο στο οποίο θέλετε να εξάγετε επαφές και, στη συνέχεια, κάντε κλικ στο Finish (Τέλος). Μπορείτε επίσης να επιλέξετε μεμονωμένες καταχωρίσεις από τον τηλεφωνικό κατάλογο, αντί να εισάγετε ολόκληρο τον τηλεφωνικό κατάλογο.
●
Για να διαγράψετε όλες τις καταχωρίσεις, κάντε κλικ στο Delete All (Διαγραφή όλων) και, στη συνέχεια, κάντε κλικ στο Ναι.

Εκτός από τα αριθμητικά ψηφία, οι ακόλουθοι είναι έγκυροι χαρακτήρες για αριθμούς φαξ:

●
(
●
)
●
+
●
-
●
*:
●
#
●
R
●
W
●
.
●
,
●
<κενό>
ΣΗΜΕΙΩΣΗ

Θα πρέπει να κάνετε κλικ στο Apply (Εφαρμογή), ώστε να ισχύσουν από εδώ και στο εξής οι αλλαγές.


Διαχείριση και συντήρηση της συσκευής

Fax Send Log (Αρχείο καταγραφής αποστολής φαξ)

Το αρχείο καταγραφής αποστολής φαξ του HP ToolboxFX απαριθμεί όλα τα φαξ που στάλθηκαν πρόσφατα και πληροφορίες για αυτά, συμπεριλαμβανομένης της ημερομηνίας και ώρας αποστολής, του αριθμού εργασίας, του αριθμού φαξ, της καταμέτρησης σελίδων και των αποτελεσμάτων.

Κάντε κλικ σε οποιαδήποτε επικεφαλίδα στήλης στο αρχείο καταγραφής αποστολής φαξ για να ταξινομήσετε και πάλι τις πληροφορίες σε αυτή τη στήλη, σε αύξουσα ή φθίνουσα σειρά.

Η στήλη Results (Αποτελέσματα) παρέχει την κατάσταση του φαξ. Εάν η απόπειρα αποστολής φαξ ήταν ανεπιτυχής, αυτή η στήλη παρέχει μια περιγραφή του λόγου που δεν στάλθηκε το φαξ.


Διαχείριση και συντήρηση της συσκευής

Fax Receive Log (Αρχείο καταγραφής λήψης φαξ).

Το αρχείο καταγραφής λήψης φαξ του HP ToolboxFX παρέχει μια λίστα όλων των φαξ που λήφθηκαν πρόσφατα και πληροφορίες για αυτά, συμπεριλαμβανομένης της ημερομηνίας και ώρας λήψης, του αριθμού εργασίας, του αριθμού φαξ, της καταμέτρησης σελίδων και μιας μικρογραφίας του φαξ.

Το αρχείο καταγραφής λήψης φαξ μπορεί να χρησιμοποιηθεί για τον αποκλεισμό μελλοντικών φαξ. Επιλέξτε το πλαίσιο Block Fax (Αποκλεισμός φαξ) πλάι σε ένα ληφθέν φαξ που εμφανίζεται στο αρχείο καταγραφής.

Κάντε κλικ σε οποιαδήποτε επικεφαλίδα στήλης στο αρχείο καταγραφής λήψης φαξ για να ταξινομήσετε και πάλι τις πληροφορίες σε αυτή τη στήλη, σε αύξουσα ή φθίνουσα σειρά.

Η στήλη Results (Αποτελέσματα) παρέχει την κατάσταση του φαξ. Εάν η απόπειρα λήψης φαξ ήταν ανεπιτυχής, αυτή η στήλη παρέχει μια περιγραφή του λόγου που δεν λήφθηκε το φαξ.

ΣΗΜΕΙΩΣΗ

Θα πρέπει να κάνετε κλικ στο Apply (Εφαρμογή), ώστε να ισχύσουν από εδώ και στο εξής οι αλλαγές.


Διαχείριση και συντήρηση της συσκευής

Αποκλεισμός φαξ

Η καρτέλα Αποκλεισμός φαξ παρέχει μια λίστα όλων των αριθμών που είναι αποκλεισμένοι. Προσθέστε, τροποποιήστε ή διαγράψτε αποκλεισμένους αριθμούς φαξ σε αυτήν την καρτέλα.


Διαχείριση και συντήρηση της συσκευής

Help (Βοήθεια)

Ο φάκελος Help (Βοήθεια) περιέχει συνδέσεις στις ακόλουθες κεντρικές σελίδες:

●
Εργαλεία έγχρωμης εκτύπωσης. Άνοιγμα του Microsoft Office Basic Colors ή της πλήρους παλέτας χρωμάτων με τις συσχετισμένες τιμές RGB. Χρησιμοποιήστε το HP Basic Color Match για να προσαρμόσετε τα χρώματα σημείων των εκτυπώσεών σας.


Διαχείριση και συντήρηση της συσκευής

Ρυθμίσεις συστήματος

Η καρτέλα System Settings (Ρυθμίσεις συστήματος) του HP ToolboxFX περιέχει συνδέσεις για τις ακόλουθες κεντρικές σελίδες:

●
Device Information (Πληροφορίες συσκευής). Προβολή πληροφοριών σχετικά με το προϊόν, όπως η περιγραφή του προϊόντος και ένας υπεύθυνος επικοινωνίας.
●
Ρύθμιση χαρτιού. Αλλαγή των ρυθμίσεων χειρισμού χαρτιού του προϊόντος, όπως το προεπιλεγμένο μέγεθος και ο προεπιλεγμένος τύπος χαρτιού.
●
Print Quality (Ποιότητα εκτύπωσης). Αλλαγή των ρυθμίσεων ποιότητας εκτύπωσης του προϊόντος.
●
Print Density (Πυκνότητα εκτύπωσης). Αλλαγή των ρυθμίσεων πυκνότητας εκτύπωσης, όπως της αντίθεσης, των τονισμών, των ενδιάμεσων τόνων και των σκιάσεων.
●
Paper Types (Τύποι χαρτιού). Αλλαγή των ρυθμίσεων των λειτουργιών για κάθε τύπο μέσου εκτύπωσης, όπως το επιστολόχαρτο, το προτρυπημένο χαρτί ή το γυαλιστερό χαρτί.
●
System Setup (Ρύθμιση συστήματος). Αλλαγή των ρυθμίσεων του συστήματος, όπως της αποκατάστασης εμπλοκής και της αυτόματης συνέχισης. Αλλαγή της ρύθμισης Cartridge low threshold (Όριο χαμηλής στάθμης κασέτας), η οποία καθορίζει τη στάθμη γραφίτη που θα προκαλέσει μια αναδυόμενη ειδοποίηση χαμηλής στάθμης γραφίτη.
●
Device Polling (Σταθμοσκόπηση συσκευής). Αλλαγή των ρυθμίσεων σταθμοσκόπησης του προϊόντος, που καθορίζουν πόσο συχνά το HP ToolboxFX συλλέγει δεδομένα από το προϊόν.
●
Save/Restore Settings (Αποθήκευση/Επαναφορά ρυθμίσεων). Αποθήκευση των τρεχουσών ρυθμίσεων του προϊόντος σε ένα αρχείο στον υπολογιστή. Χρησιμοποιήστε αυτό το αρχείο για να φορτώσετε τις ίδιες ρυθμίσεις σε κάποιο άλλο προϊόν ή για να επαναφέρετε αυτές τις ρυθμίσεις στο προϊόν αυτό αργότερα.
●
Ασφάλεια προϊόντος. Ρύθμιση, αλλαγή ή απαλοιφή του κωδικού πρόσβασης ασφαλείας του προϊόντος.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Device Information (Πληροφορίες συσκευής)
  • Ρύθμιση χαρτιού
  • Print Quality (Ποιότητα εκτύπωσης)
  • Print Density (Πυκνότητα εκτύπωσης)
  • Paper Types (Τύποι χαρτιού)
  • System setup (Ρύθμιση συστήματος)
  • Device Polling (Σταθμοσκόπηση συσκευής)


Διαχείριση και συντήρηση της συσκευής

Device Information (Πληροφορίες συσκευής)

Η σελίδα Device Information (Πληροφορίες συσκευής) αποθηκεύει δεδομένα σχετικά με το προϊόν, για μελλοντική αναφορά. Οι πληροφορίες που πληκτρολογείτε στα πεδία αυτής της σελίδας εμφανίζονται στη σελίδα διαμόρφωσης. Μπορείτε να πληκτρολογείτε οποιονδήποτε χαρακτήρα σε καθένα από αυτά τα πεδία.

ΣΗΜΕΙΩΣΗ

Θα πρέπει να κάνετε κλικ στο Apply (Εφαρμογή), ώστε να ισχύσουν από εδώ και στο εξής οι αλλαγές σας.


Διαχείριση και συντήρηση της συσκευής

Ρύθμιση χαρτιού

Χρησιμοποιήστε αυτές τις επιλογές για να διαμορφώσετε τις προεπιλεγμένες ρυθμίσεις σας.

Όταν εξαντληθεί το χαρτί του προϊόντος, έχετε τις παρακάτω επιλογές για το χειρισμό των εργασιών εκτύπωσης:

●
Μπορείτε να επιλέξετε Wait for paper to be loaded (Αναμονή για φόρτωση χαρτιού).
●
Μπορείτε να επιλέξετε Cancel (Ακύρωση) από την αναπτυσσόμενη λίστα Paper out action (Ενέργεια έλλειψης χαρτιού), για να ακυρώσετε την εργασία εκτύπωσης.

Το πεδίο Paper out time (Χρονικό διάστημα εξάντλησης χαρτιού) καθορίζει το χρόνο αναμονής του προϊόντος, προτού ενεργήσει με βάση τις επιλογές σας. Μπορείτε να προσδιορίσετε μια τιμή μεταξύ 0 και 3600 δευτερολέπτων.

ΣΗΜΕΙΩΣΗ

Θα πρέπει να κάνετε κλικ στο Apply (Εφαρμογή), ώστε να ισχύσουν από εδώ και στο εξής οι αλλαγές σας.


Διαχείριση και συντήρηση της συσκευής

Print Quality (Ποιότητα εκτύπωσης)

Χρησιμοποιήστε αυτές τις επιλογές για να βελτιώσετε την εμφάνιση των εργασιών εκτύπωσης.

Color Calibration (Βαθμονόμηση χρώματος)
●
Power On Calibration (Βαθμονόμηση κατά την ενεργοποίηση). Καθορισμός του εάν το προϊόν θα πρέπει να κάνει βαθμονόμηση όταν το ανάβετε.
●
Calibration Timing (Χρονισμός βαθμονόμησης). Καθορισμός του πόσο συχνά το προϊόν θα πρέπει να κάνει βαθμονόμηση.
●
Calibrate Now (Άμεση βαθμονόμηση). Ρύθμιση του προϊόντος να εκτελέσει άμεσα βαθμονόμηση.
ΣΗΜΕΙΩΣΗ

Θα πρέπει να κάνετε κλικ στο Apply (Εφαρμογή), ώστε να ισχύσουν από εδώ και στο εξής οι αλλαγές σας.


Διαχείριση και συντήρηση της συσκευής

Print Density (Πυκνότητα εκτύπωσης)

Χρησιμοποιήστε αυτές τις ρυθμίσεις για να πραγματοποιήσετε ρυθμίσεις ακριβείας στην ποσότητα κάθε χρώματος γραφίτη που χρησιμοποιείται για τα έγγραφα που εκτυπώνετε.

●
Contrasts (Αντιθέσεις). Η αντίθεση είναι το εύρος της διαφοράς μεταξύ των φωτεινών (τονισμοί) και σκούρων (σκιάσεις) χρωμάτων. Για να αυξήσετε το συνολικό εύρος μεταξύ των φωτεινών και των σκούρων χρωμάτων, αυξήστε τη ρύθμιση Contrasts (Αντιθέσεις).
●
Highlights (Τονισμοί). Οι τονισμοί είναι χρώματα που είναι σχεδόν λευκά. Για να σκουρύνετε τα χρώματα τονισμών, αυξήστε τη ρύθμιση Highlights (Τονισμοί). Η ρύθμιση αυτή δεν επηρεάζει τους ενδιάμεσους τόνους ή τα χρώματα σκιάσεων.
●
Midtones (Ενδιάμεσοι τόνοι). Οι ενδιάμεσοι τόνοι είναι χρώματα που βρίσκονται στο μέσο μεταξύ της πυκνότητας του λευκού και του αμιγούς. Για να σκουρύνετε τα χρώματα των ενδιάμεσων τόνων, αυξήστε τη ρύθμιση Midtones (Ενδιάμεσοι τόνοι). Αυτή η προσαρμογή δεν επηρεάζει τα χρώματα των τονισμών ή των σκιάσεων.
●
Shadows (Σκιάσεις). Οι σκιάσεις είναι χρώματα που είναι σχεδόν πλήρους πυκνότητας. Για να σκουρύνετε τα χρώματα σκιάσεων, αυξήστε τη ρύθμιση Shadows (Σκιάσεις). Η ρύθμιση αυτή δεν επηρεάζει τα χρώματα τονισμών ή ενδιάμεσων τόνων.


Διαχείριση και συντήρηση της συσκευής

Paper Types (Τύποι χαρτιού)

Χρησιμοποιήστε αυτές τις επιλογές για να διαμορφώσετε τις λειτουργίες εκτύπωσης που αντιστοιχούν στους διάφορους τύπους μέσων εκτύπωσης. Για να επαναφέρετε όλες τις λειτουργίες στις εργοστασιακές προεπιλεγμένες ρυθμίσεις, επιλέξτε Restore modes (Επαναφορά λειτουργιών).

ΣΗΜΕΙΩΣΗ

Θα πρέπει να κάνετε κλικ στο Apply (Εφαρμογή), ώστε να ισχύσουν από εδώ και στο εξής οι αλλαγές σας.


Διαχείριση και συντήρηση της συσκευής

System setup (Ρύθμιση συστήματος)

Χρησιμοποιήστε τις επιλογές ρυθμίσεων συστήματος του HP ToolboxFX για να διαμορφώσετε γενικές ρυθμίσεις για την αντιγραφή, αποστολή/λήψη φαξ, σάρωση και εκτύπωση, όπως την αποκατάσταση εμπλοκών και την αυτόματη συνέχεια.

ΣΗΜΕΙΩΣΗ

Θα πρέπει να κάνετε κλικ στο Apply (Εφαρμογή), ώστε να ισχύσουν από εδώ και στο εξής οι αλλαγές.


Διαχείριση και συντήρηση της συσκευής

Device Polling (Σταθμοσκόπηση συσκευής)

Μπορείτε να απενεργοποιήσετε τη σταθμοσκόπηση της συσκευής HP ToolboxFX, προκειμένου να μειωθεί η κίνηση στο δίκτυο.

ΣΗΜΕΙΩΣΗ

Θα πρέπει να κάνετε κλικ στο Apply (Εφαρμογή), ώστε να ισχύσουν από εδώ και στο εξής οι αλλαγές.


Διαχείριση και συντήρηση της συσκευής

Ρυθμίσεις εκτύπωσης

Η καρτέλα Print Settings (Ρυθμίσεις εκτύπωσης) του HP ToolboxFX περιέχει συνδέσεις για τις ακόλουθες κεντρικές σελίδες:

●
Printing (Εκτύπωση). Αλλαγή των προεπιλεγμένων ρυθμίσεων εκτύπωσης του προϊόντος, όπως του αριθμού αντιγράφων και του προσανατολισμού του χαρτιού.
●
PCL5. Προβολή και αλλαγή των ρυθμίσεων PCL5.
●
PostScript. Προβολή και αλλαγή των ρυθμίσεων PS.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Kατά την εκτύπωση
  • PCL5
  • PostScript


Διαχείριση και συντήρηση της συσκευής

Kατά την εκτύπωση

Χρησιμοποιήστε αυτές τις επιλογές για να διαμορφώσετε τις ρυθμίσεις όλων των λειτουργιών εκτύπωσης. Αυτές οι επιλογές είναι ίδιες με εκείνες που διατίθενται στον πίνακα ελέγχου.

ΣΗΜΕΙΩΣΗ

Θα πρέπει να κάνετε κλικ στο Apply (Εφαρμογή), ώστε να ισχύσουν από εδώ και στο εξής οι αλλαγές σας.


Διαχείριση και συντήρηση της συσκευής

PCL5

Χρησιμοποιήστε αυτές τις επιλογές για να διαμορφώσετε τις ρυθμίσεις, όταν χρησιμοποιείτε την προσωπικότητα εκτύπωσης PCL.

ΣΗΜΕΙΩΣΗ

Θα πρέπει να κάνετε κλικ στο Apply (Εφαρμογή), ώστε να ισχύσουν από εδώ και στο εξής οι αλλαγές σας.


Διαχείριση και συντήρηση της συσκευής

PostScript

Χρησιμοποιήστε αυτήν την επιλογή όταν χρησιμοποιείτε την προσωπικότητα εκτύπωσης PostScript. Όταν είναι ενεργοποιημένη η επιλογή Print PostScript error (Σφάλμα εκτύπωσης PostScript), όταν προκύπτουν σφάλματα PostScript εκτυπώνεται αυτόματα η σελίδα σφαλμάτων PostScript.

ΣΗΜΕΙΩΣΗ

Θα πρέπει να κάνετε κλικ στο Apply (Εφαρμογή), ώστε να ισχύσουν από εδώ και στο εξής οι αλλαγές σας.


Διαχείριση και συντήρηση της συσκευής

Network settings (Ρυθμίσεις δικτύου)

Ο διαχειριστής του δικτύου μπορεί να χρησιμοποιεί αυτήν την καρτέλα για να ελέγχει τις ρυθμίσεις του προϊόντος που σχετίζονται με το δίκτυο, όταν είναι συνδεδεμένο σε δίκτυο βασισμένο σε ΙΡ.

ΣΗΜΕΙΩΣΗ

Δεν μπορείτε να χρησιμοποιήσετε το λογισμικό HP ToolboxFX για να διαμορφώσετε τις ρυθμίσεις του ασύρματου δικτύου.


Διαχείριση και συντήρηση της συσκευής

Χρήση του ενσωματωμένου διακομιστή Web της ΗΡ

Το προϊόν αυτό διαθέτει έναν ενσωματωμένο διακομιστή Web (EWS), ο οποίος παρέχει πρόσβαση σε πληροφορίες για τις δραστηριότητες του προϊόντος και του δικτύου. Ένας ενσωματωμένος διακομιστής Web παρέχει ένα περιβάλλον στο οποίο μπορούν να εκτελούνται προγράμματα Web, με περίπου τον ίδιο τρόπο που ένα λειτουργικό σύστημα, όπως τα Windows, παρέχει ένα περιβάλλον για να εκτελούνται προγράμματα σε έναν υπολογιστή. Η έξοδος από αυτά τα προγράμματα μπορεί στη συνέχεια να προβληθεί από ένα πρόγραμμα περιήγησης Web, όπως ο Microsoft Internet Explorer, το Safari ή το Netscape Navigator.

Ένας “ενσωματωμένος” διακομιστής Web βρίσκεται σε μια συσκευή υλικού (όπως ένα προϊόν HP LaserJet) ή στο υλικολογισμικό, αντί να είναι λογισμικό το οποίο είναι φορτωμένο σε ένα διακομιστή δικτύου.

Το πλεονέκτημα ενός EWS είναι ότι παρέχει μια διασύνδεση στο προϊόν, την οποία μπορεί να χρησιμοποιήσει οποιοσδήποτε διαθέτει έναν προϊόν συνδεδεμένο σε δίκτυο και έναν υπολογιστή. Δεν υπάρχει ειδικό λογισμικό που πρέπει να εγκατασταθεί ή να διαμορφωθεί, αλλά θα πρέπει να διαθέτετε ένα υποστηριζόμενο πρόγραμμα περιήγησης Web στον υπολογιστή. Για να αποκτήσετε πρόσβαση στον EWS, πληκτρολογήστε τη διεύθυνση IP του προϊόντος στη γραμμή διεύθυνσης του προγράμματος περιήγησης. (Για να βρείτε τη διεύθυνση IP, εκτυπώστε μια σελίδα διαμόρφωσης.

ΣΗΜΕΙΩΣΗ

Στα λειτουργικά συστήματα Macintosh, μπορείτε να χρησιμοποιείτε τον EWS μέσω σύνδεσης USB, αφού εγκαταστήσετε το λογισμικό για Macintosh που συνοδεύει το προϊόν.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Άνοιγμα του Ενσωματωμένου διακομιστή web HP
  • Δυνατότητες


Διαχείριση και συντήρηση της συσκευής

Άνοιγμα του Ενσωματωμένου διακομιστή web HP

Για να ανοίξετε τον ενσωματωμένο διακομιστή web, πληκτρολογήστε τη διεύθυνση IP ή το όνομα του προϊόντος στο πεδίο διεύθυνσης ενός υποστηριζόμενου προγράμματος περιήγησης στο web. Για να βρείτε τη διεύθυνση IP ή το όνομα του κεντρικού υπολογιστή, εκτυπώστε μια σελίδα διαμόρφωσης.

ΣΗΜΕΙΩΣΗ

Αν προκύψει σφάλμα κατά το Άνοιγμα του Ενσωματωμένου διακομιστή web HP, βεβαιωθείτε ότι οι ρυθμίσεις πληρεξουσίου διακομιστή είναι οι σωστές για το δίκτυό σας.

ΥΠΟΔΕΙΞΗ

Μόλις ανοίξετε τη URL, δημιουργήστε ένα σελιδοδείκτη ώστε να μπορείτε να επιστρέφετε σε αυτήν την τοποθεσία Web γρήγορα.


Διαχείριση και συντήρηση της συσκευής

Δυνατότητες

Ο EWS σάς επιτρέπει να προβάλλετε την κατάσταση του προϊόντος και του δικτύου, καθώς και να διαχειρίζεστε λειτουργίες εκτύπωσης από έναν υπολογιστή. Με το EWS, μπορείτε να ολοκληρώσετε τις ακόλουθες εργασίες:

●
Προβολή πληροφοριών κατάστασης του προϊόντος
●
Εξακρίβωση της υπολειπόμενης διάρκειας ζωής όλων των αναλωσίμων και παραγγελία νέων
●
Προβολή και αλλαγή μέρους της διαμόρφωσης του προϊόντος
●
Προβολή και εκτύπωση ορισμένων εσωτερικών σελίδων
●
Επιλογή της γλώσσας που θα εμφανιστούν οι σελίδες EWS και τα μηνύματα του πίνακα ελέγχου
●
Προβολή και αλλαγή διαμόρφωσης δικτύου
●
Ρύθμιση, αλλαγή ή απαλοιφή του κωδικού πρόσβασης ασφαλείας του προϊόντος.
ΣΗΜΕΙΩΣΗ

Η αλλαγή των ρυθμίσεων δικτύου στο EWS ενδέχεται να απενεργοποιήσει ορισμένες δυνατότητες ή λογισμικό του προϊόντος.


Διαχείριση και συντήρηση της συσκευής

Χρήση του λογισμικού HP Web Jetadmin

Το HP Web Jetadmin είναι μια λύση λογισμικού με βάση το Web για την απομακρυσμένη εγκατάσταση, την παρακολούθηση και την αντιμετώπιση προβλημάτων περιφερειακών συνδεδεμένων σε δίκτυο. Γίνεται προληπτική διαχείριση, επιτρέποντας στους διαχειριστές δικτύου τη δυνατότητα να επιλύουν προβλήματα προτού επηρεαστούν οι χρήστες. Κάντε λήψη αυτού του δωρεάν λογισμικού βελτιωμένης διαχείρισης από τη διεύθυνση www.hp.com/go/webjetadmin.

Μπορείτε να εγκαταστήσετε πρόσθετα συσκευής στο HP Web Jetadmin, για να παρέχετε υποστήριξη σε συγκεκριμένες δυνατότητες του προϊόντος. Το λογισμικό HP Web Jetadmin μπορεί να σας ειδοποιεί αυτόματα όταν είναι διαθέσιμα νέα πρόσθετα. Ακολουθήστε τις οδηγίες στη σελίδα Product Update (Ενημέρωση προϊόντος), για να συνδεθείτε αυτόματα στην τοποθεσία Web της ΗΡ και να εγκαταστήσετε τα τελευταία πρόσθετα συσκευής για το προϊόν σας.

ΣΗΜΕΙΩΣΗ

Τα προγράμματα περιήγησης πρέπει να επιτρέπουν Java™. Η περιήγηση από λειτουργικό σύστημα Mac δεν υποστηρίζεται.


Διαχείριση και συντήρηση της συσκευής

Δυνατότητες ασφαλείας του προϊόντος

Το προϊόν περιλαμβάνει μια δυνατότητα κωδικού πρόσβασης που περιορίζει την πρόσβαση σε δυνατότητες ρυθμίσεων, ενώ επιτρέπει τη συνέχιση των βασικών λειτουργιών. Ο κωδικός πρόσβασης μπορεί να ρυθμιστεί από το EWS ή από τον πίνακα ελέγχου.

Η προσωπική λήψη μπορεί να χρησιμοποιηθεί για την αποθήκευση φαξ στο προϊόν, έως ότου βρεθείτε στο προϊόν για να τα εκτυπώσετε.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Εκχώρηση κωδικού πρόσβασης συστήματος


Διαχείριση και συντήρηση της συσκευής

Εκχώρηση κωδικού πρόσβασης συστήματος

Εκχωρήστε κωδικό πρόσβασης για το προϊόν, έτσι ώστε οι μη εξουσιοδοτημένοι χρήστες να μην μπορούν να αλλάξουν τις ρυθμίσεις του προϊόντος.

1.
Ανοίξτε τον ενσωματωμένο διακομιστή Web της HP εισάγοντας τη διεύθυνση IP του προϊόντος στη γραμμή διεύθυνσης ενός προγράμματος περιήγησης Web.
2.
Κάντε κλικ στην καρτέλα Settings (Ρυθμίσεις).
3.
Στην αριστερή πλευρά του παραθύρου, κάντε κλικ στο μενού Security (Ασφάλεια).
4.
Στην περιοχή Ρυθμίσεις ασφάλειας συσκευής, κάντε κλικ στο κουμπί Διαμόρφωση . . ..
5.
Στην περιοχή Device Password (Κωδικός πρόσβασης συσκευής), πληκτρολογήστε τον κωδικό πρόσβασης στο πλαίσιο New Password (Νέος κωδικός πρόσβασης) και επαναλάβετε την πληκτρολόγηση στο πλαίσιο Verify password (Επαλήθευση κωδικού πρόσβασης).
6.
Κάντε κλικ στο κουμπί Apply (Εφαρμογή). Σημειώστε τον κωδικό και φυλάξτε τον σε ένα ασφαλές μέρος.


Διαχείριση και συντήρηση της συσκευής

Ρυθμίσεις οικονομίας

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Λειτουργίες εξοικονόμησης ενέργειας
  • Εκτύπωση αρχείου


Διαχείριση και συντήρηση της συσκευής

Λειτουργίες εξοικονόμησης ενέργειας

Η ρυθμιζόμενη δυνατότητα κατάστασης αναμονής μειώνει την κατανάλωση ενέργειας όταν το προϊόν παραμείνει ανενεργό για μεγάλο χρονικό διάστημα. Μπορείτε να ορίσετε το χρονικό διάστημα προτού το προϊόν εισέλθει σε κατάσταση αναμονής.

ΣΗΜΕΙΩΣΗ

Η κατάσταση αναμονής δεν επηρεάζει το χρόνο προθέρμανσης του προϊόντος.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Έναρξη λειτουργίας αναμονής


Διαχείριση και συντήρηση της συσκευής

Έναρξη λειτουργίας αναμονής

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
2.
Πατήστε το κουμπί Ρύθμιση συστήματος.
3.
Πατήστε το κουμπί Καθυστέρηση αναστολής.
4.
Περιηγηθείτε και πατήστε το κουμπί Χρόνος PowerSave. Στη συνέχεια, πατήστε τη ρύθμιση που θέλετε να χρησιμοποιήσετε.


Διαχείριση και συντήρηση της συσκευής

Εκτύπωση αρχείου

Η εκτύπωση αρχείου παράγει εκτυπώσεις πιο ανθεκτικές στη μουτζούρα και στη σκόνη του γραφίτη. Χρησιμοποιήστε την εκτύπωση αρχείου για να δημιουργήσετε τα έγγραφα που θέλετε να διατηρήσετε σε αρχείο.

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
2.
Πατήστε το μενού Σέρβις.
3.
Πατήστε το κουμπί Εκτύπωση αρχείου και, στη συνέχεια, πατήστε το κουμπί Ενεργοποίηση.


Διαχείριση και συντήρηση της συσκευής

Διαχείριση αναλωσίμων και εξαρτημάτων

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Εκτύπωση όταν μια κασέτα φτάσει στο προβλεπόμενο τέλος της διάρκειας ζωής της
  • Διαχείριση κασετών εκτύπωσης
  • Οδηγίες αντικατάστασης


Διαχείριση και συντήρηση της συσκευής

Εκτύπωση όταν μια κασέτα φτάσει στο προβλεπόμενο τέλος της διάρκειας ζωής της

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Μηνύματα αναλωσίμων
  • Ενεργοποίηση ή απενεργοποίηση των ρυθμίσεων Σε πολύ χαμηλό επίπεδο από τον πίνακα ελέγχου


Διαχείριση και συντήρηση της συσκευής

Μηνύματα αναλωσίμων

Οι ειδοποιήσεις για αναλώσιμα εμφανίζονται στον πίνακα ελέγχου του προϊόντος και σε υπολογιστές στους οποίους έχει εγκατασταθεί το πλήρες λογισμικό του προϊόντος. Αν δεν έχει εγκατασταθεί το πλήρες λογισμικό του προϊόντος, ενδέχεται να μην εμφανίζονται οι ειδοποιήσεις για αναλώσιμα. Για να εγκαταστήσετε το πλήρες λογισμικό του προϊόντος, τοποθετήστε τον συνοδευτικό δίσκο CD του προϊόντος και ακολουθήστε τα βήματα για πλήρη εγκατάσταση.

●
Το μήνυμα <Αναλώσιμο> χαμηλό —όπου <Αναλώσιμο> είναι η κασέτα χρώματος— εμφανίζεται όταν η κασέτα εκτύπωσης πλησιάζει στο προβλεπόμενο τέλος της ωφέλιμης διάρκειας ζωής της.
●
Όταν η κασέτα εκτύπωσης φτάσει στο τέλος της ωφέλιμης διάρκειας ζωής της, εμφανίζεται το μήνυμα <Αναλώσιμο> πολύ χαμηλό. Για να εξασφαλίσει την καλύτερη δυνατή ποιότητα εκτύπωσης, η HP συνιστά την αντικατάσταση της κασέτας εκτύπωσης όταν εμφανιστεί το μήνυμα <Αναλώσιμο> πολύ χαμηλό.

Όταν χρησιμοποιείτε κασέτα που έχει φτάσει σχεδόν στο τέλος της διάρκειας ζωής της, ενδέχεται να παρουσιαστούν προβλήματα στην ποιότητα εκτύπωσης. Σε αυτό το χρονικό σημείο δεν χρειάζεται να αντικατασταθεί το αναλώσιμο, εκτός αν η ποιότητα εκτύπωσης δεν είναι πλέον αποδεκτή.

ΣΗΜΕΙΩΣΗ

Αν χρησιμοποιήσετε τη ρύθμιση Συνέχεια, η εκτύπωση συνεχίζεται (παρά το μήνυμα "πολύ χαμηλό") χωρίς την παρέμβαση του πελάτη και η ποιότητα εκτύπωσης μπορεί να μην είναι ικανοποιητική.

Όταν πέφτει πολύ χαμηλά η στάθμη ενός δοχείου χρωμάτων εκτύπωσης, το προϊόν εκτυπώνει μόνο ασπρόμαυρα, προκειμένου να αποφευχθούν τυχόν διακοπές στη λειτουργία του φαξ. Για να ρυθμίσετε το προϊόν ώστε να εκτυπώνει έγχρωμα και να χρησιμοποιεί τον υπολειπόμενο γραφίτη της κασέτας εκτύπωσης (που βρίσκεται σε πολύ χαμηλά επίπεδα), ακολουθήστε τα παρακάτω βήματα:

1.
Στην αρχική οθόνη του πίνακα ελέγχου, πατήστε το κουμπί Ρύθμιση [image].
2.
Πατήστε το κουμπί Ρύθμιση συστήματος.
3.
Πατήστε το κουμπί Σε πολύ χαμηλό επίπεδο.
4.
Πατήστε το κουμπί Δοχεία χρωμάτων και, στη συνέχεια, πατήστε το κουμπί Συνέχεια.

Όταν επιλέγετε να αντικαταστήσετε την κασέτα εκτύπωσης που βρίσκεται σε πολύ χαμηλά επίπεδα, η έγχρωμη εκτύπωση συνεχίζεται αυτόματα.


Διαχείριση και συντήρηση της συσκευής

Ενεργοποίηση ή απενεργοποίηση των ρυθμίσεων Σε πολύ χαμηλό επίπεδο από τον πίνακα ελέγχου

Μπορείτε να ενεργοποιήσετε ή να απενεργοποιήσετε τις προεπιλεγμένες ρυθμίσεις οποιαδήποτε στιγμή. Όταν τοποθετείτε νέα κασέτα εκτύπωσης, δεν χρειάζεται να την ενεργοποιήσετε ξανά.

1.
Στην αρχική οθόνη του πίνακα ελέγχου, πατήστε το κουμπί Ρύθμιση [image].
2.
Πατήστε το κουμπί Ρύθμιση συστήματος.
3.
Πατήστε το κουμπί Σε πολύ χαμηλό επίπεδο.
4.
Πατήστε το κουμπί Δοχείο μαύρου χρώματος ή Δοχεία χρωμάτων.
5.
Επιλέξτε ένα από τα ακόλουθα:
●
Επιλέξτε Συνέχεια για να ρυθμίσετε το προϊόν να σας ειδοποιεί όταν η στάθμη της κασέτας εκτύπωσης είναι πολύ χαμηλή, αλλά να συνεχίζει την εκτύπωση.
●
Επιλέξτε Διακοπή για να ρυθμίσετε το προϊόν να διακόπτει την εκτύπωση (ακόμη και την εκτύπωση φαξ) μέχρι να αντικαταστήσετε την κασέτα εκτύπωσης.
●
Επιλέξτε Προτροπή για να ρυθμίσετε το προϊόν να διακόπτει την εκτύπωση (ακόμη και την εκτύπωση φαξ) και να σας ζητάει να αντικαταστήσετε την κασέτα εκτύπωσης. Μπορείτε να επιβεβαιώσετε το μήνυμα και να συνεχίσετε την εκτύπωση.
●
Στο μενού Δοχεία χρωμάτων, επιλέξτε Ασπρόμαυρη εκτύπωση (προεπιλογή) για να ειδοποιείστε όταν είναι πολύ χαμηλή η στάθμη της κασέτας εκτύπωσης, αλλά και να συνεχίζεται η εκτύπωση μόνο σε μαύρο.

Όταν το προϊόν έχει οριστεί στην επιλογή Διακοπή, υπάρχει κίνδυνος να μην εκτυπώνονται τα φαξ μετά την εγκατάσταση της νέας κασέτας, αν το προϊόν έχει λάβει περισσότερα φαξ από όσα μπορεί να διαχειριστεί η μνήμη, ενώ έχει διακοπεί η λειτουργία του.

Όταν το προϊόν έχει οριστεί στην επιλογή Προτροπή, υπάρχει κίνδυνος να μην εκτυπώνονται τα φαξ μετά την εγκατάσταση της νέας κασέτας, αν το προϊόν έχει λάβει περισσότερα φαξ από όσα μπορεί να διαχειριστεί η μνήμη, ενώ το προϊόν περιμένει την επιβεβαίωση του μηνύματος.

Όταν ένα αναλώσιμο HP φτάσει σε πολύ χαμηλό επίπεδο, η εγγύηση premium Protection Warranty της HP για το συγκεκριμένο αναλώσιμο έχει λήξει. Σύμφωνα με τη δήλωση εγγύησης κασετών εκτύπωσης ΗΡ, όλα τα ελαττώματα εκτύπωσης ή οι βλάβες αναλωσίμων που προκύπτουν όταν ένα αναλώσιμο ΗΡ χρησιμοποιείται Συνέχεια σε λειτουργία "πολύ χαμηλού επιπέδου", δεν θα θεωρούνται ελαττώματα υλικού ή κατασκευής.


Διαχείριση και συντήρηση της συσκευής

Διαχείριση κασετών εκτύπωσης

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Αποθήκευση της κασέτας
  • Πολιτική της HP για κασέτες γραφίτη εκτός HP
  • Ανοικτή γραμμή και τοποθεσία Web της HP για την απάτη
  • Ανακύκλωση αναλωσίμων
  • Διάταξη κασέτας εκτύπωσης


Διαχείριση και συντήρηση της συσκευής

Αποθήκευση της κασέτας

Μην αφαιρείτε την κασέτα γραφίτη από τη συσκευασία της, παρά μόνον αν πρόκειται να τη χρησιμοποιήσετε αμέσως.

ΠΡΟΣΟΧΗ

Για να αποφύγετε την πρόκληση ζημιάς στην κασέτα γραφίτη, μην την αφήνετε εκτεθειμένη στο φως περισσότερο από λίγα λεπτά.


Διαχείριση και συντήρηση της συσκευής

Πολιτική της HP για κασέτες γραφίτη εκτός HP

Η Hewlett-Packard Company δεν συνιστά τη χρήση κασετών εκτύπωσης άλλων κατασκευαστών, καινούργιων ή ανακατασκευασμένων.

ΣΗΜΕΙΩΣΗ

Κάθε ζημιά η οποία προκαλείται από αναλώσιμα που δεν είναι HP δεν καλύπτεται από την εγγύηση HP και τις συμφωνίες παροχής σέρβις.


Διαχείριση και συντήρηση της συσκευής

Ανοικτή γραμμή και τοποθεσία Web της HP για την απάτη

Όταν εγκαθιστάτε μια κασέτα εκτύπωσης HP και το μήνυμα του εκτυπωτή αναφέρει ότι η κασέτα δεν κατασκευάζεται από την ΗΡ, καλέστε την ανοικτή γραμμή επικοινωνίας της HP για θέματα απάτης (1-877-219-3183, χωρίς χρέωση στη Βόρεια Αμερική) ή επισκεφθείτε την ηλεκτρονική διεύθυνση www.hp.com/go/anticounterfeit. Η ΗΡ θα σας βοηθήσει να διαπιστώσετε αν η κασέτα είναι γνήσια και θα λάβει μέτρα για να επιλύσει το πρόβλημα.

Η κασέτα γραφίτη που αγοράσατε ενδέχεται να μην είναι γνήσια κασέτα γραφίτη της ΗΡ, αν:

●
Η σελίδα κατάστασης αναλωσίμων δείχνει αν έχει τοποθετηθεί αναλώσιμο που κατασκευάζεται από την HP ή όχι.
●
Αντιμετωπίζετε πολλά προβλήματα με την κασέτα γραφίτη.
●
Η κασέτα δεν έχει τη συνήθη εμφάνιση (για παράδειγμα, η συσκευασία διαφέρει από τη συσκευασία της HP).


Διαχείριση και συντήρηση της συσκευής

Ανακύκλωση αναλωσίμων

Για να ανακυκλώσετε ένα γνήσιο δοχείο εκτύπωσης HP, τοποθετήστε το χρησιμοποιημένο δοχείο στη συσκευασία μέσα στην οποία παραλάβατε το νέο δοχείο. Χρησιμοποιήστε την εσωκλειόμενη ετικέτα επιστροφής για να στείλετε το χρησιμοποιημένο αναλώσιμο στην HP για ανακύκλωση. Για περισσότερες πληροφορίες, ανατρέξτε στον οδηγό ανακύκλωσης που περιλαμβάνεται σε κάθε νέο αναλώσιμο HP.


Διαχείριση και συντήρηση της συσκευής

Διάταξη κασέτας εκτύπωσης

1
Τσιπ μνήμης κασέτας
2
Πλαστικό προστατευτικό
3
Τύμπανο απεικόνισης. Μην αγγίζετε το τύμπανο απεικόνισης στο κάτω μέρος της κασέτας εκτύπωσης. Τα δακτυλικά αποτυπώματα στο τύμπανο απεικόνισης μπορεί να οδηγήσουν σε προβλήματα ποιότητας εκτύπωσης.


Διαχείριση και συντήρηση της συσκευής

Οδηγίες αντικατάστασης

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Αντικατάσταση κασετών εκτύπωσης


Διαχείριση και συντήρηση της συσκευής

Αντικατάσταση κασετών εκτύπωσης

Το προϊόν χρησιμοποιεί τέσσερα χρώματα και έχει διαφορετική κασέτα γραφίτη για κάθε χρώμα: μαύρο (K), ματζέντα (M), κυανό (C) και κίτρινο (Y).

ΠΡΟΣΟΧΗ

Εάν τα ρούχα σας λερωθούν με γραφίτη, σκουπίστε τα με ένα στεγνό πανί και πλύνετέ τα με κρύο νερό. Το ζεστό νερό επιτρέπει στο γραφίτη να εισχωρήσει στο ύφασμα.

1.
Ανοίξτε την εμπρός θύρα.

Ανοίξτε την εμπρός θύρα

2.
Τραβήξτε και βγάλτε το συρτάρι της κασέτας εκτύπωσης.

Ανοίξτε το συρτάρι της κασέτας εκτύπωσης

3.
Πιάστε τη λαβή της παλιάς κασέτας εκτύπωσης και, στη συνέχεια, τραβήξτε την κασέτα ευθεία προς τα επάνω για να την αφαιρέσετε.

Αφαιρέστε την παλιά κασέτα εκτύπωσης

4.
Αφαιρέστε την καινούργια κασέτα εκτύπωσης από τη συσκευασία της.

Αφαιρέστε την καινούργια κασέτα εκτύπωσης από τη συσκευασία της

5.
Κουνήστε απαλά την κασέτα εκτύπωσης από μπροστά προς τα πίσω, για να κατανεμηθεί εξίσου ο γραφίτης στο εσωτερικό της κασέτας.

Περιστροφή της κασέτας εκτύπωσης

6.
Αφαιρέστε το πορτοκαλί, πλαστικό προστατευτικό από το κάτω μέρος της καινούριας κασέτας εκτύπωσης.

Αφαιρέστε τα υλικά συσκευασίας

7.
Μην αγγίζετε το τύμπανο απεικόνισης στο κάτω μέρος της κασέτας εκτύπωσης. Τα δακτυλικά αποτυπώματα στο τύμπανο απεικόνισης μπορεί να οδηγήσουν σε προβλήματα ποιότητας εκτύπωσης.

Μην αγγίζετε το τύμπανο απεικόνισης

8.
Εισαγάγετε την καινούρια κασέτα εκτύπωσης στο προϊόν.

Τοποθετήστε τη νέα κασέτα εκτύπωσης

9.
Τραβήξτε το γλωσσίδι από την αριστερή πλευρά της κασέτας εκτύπωσης προς τα επάνω για να αφαιρέσετε την ταινία ασφαλείας. Πετάξτε την ταινία ασφαλείας.

Αφαιρέστε την ταινία ασφαλείας

10.
Κλείστε το συρτάρι της κασέτας εκτύπωσης.

Κλείστε το συρτάρι της κασέτας εκτύπωσης

11.
Κλείστε την εμπρός θύρα.

Κλείστε την εμπρός θύρα

12.
Τοποθετήστε την παλιά κασέτα εκτύπωσης και το πορτοκαλί πλαστικό περίβλημα στο κουτί για τη νέα κασέτα εκτύπωσης. Ακολουθήστε τις οδηγίες ανακύκλωσης που περιλαμβάνονται στο κουτί.


Διαχείριση και συντήρηση της συσκευής

Καθαρισμός του προϊόντος

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Καθαρισμός της διαδρομής χαρτιού
  • Καθαρισμός της γυάλινης λωρίδας και του κυλίνδρου του σαρωτή
  • Καθαρισμός των κυλίνδρων παραλαβής και του προστατευτικού διαχωρισμού του τροφοδότη εγγράφων
  • Καθαρισμός της οθόνης αφής


Διαχείριση και συντήρηση της συσκευής

Καθαρισμός της διαδρομής χαρτιού

Κατά τη διάρκεια της εκτύπωσης, μπορεί να συσσωρευτούν χαρτί, γραφίτης και σωματίδια σκόνης στο εσωτερικό του προϊόντος. Με την πάροδο του χρόνου, τα συσσωρευμένα αυτά σωματίδια μπορεί να προκαλέσουν προβλήματα στην ποιότητα της εκτύπωσης, όπως κηλίδες ή στίγματα γραφίτη. Το προϊόν αυτό διαθέτει μια λειτουργία καθαρισμού μέσω της οποίας μπορούν να διορθωθούν ή να αποφευχθούν τέτοιου είδους προβλήματα.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Καθαρισμός της διαδρομής χαρτιού από τον πίνακα ελέγχου του προϊόντος


Διαχείριση και συντήρηση της συσκευής

Καθαρισμός της διαδρομής χαρτιού από τον πίνακα ελέγχου του προϊόντος

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].

2.
Πατήστε το μενού Σέρβις.
3.
Πατήστε το κουμπί Σελίδα καθαρισμού.
4.
Όταν σας ζητηθεί, τοποθετήστε απλό χαρτί Letter ή A4.
5.
Για να ξεκινήσει η διαδικασία καθαρισμού, πατήστε το κουμπί OK.

Μια σελίδα τροφοδοτείται αργά μέσα στο προϊόν. Όταν η διαδικασία ολοκληρωθεί, πετάξτε τη σελίδα.


Διαχείριση και συντήρηση της συσκευής

Καθαρισμός της γυάλινης λωρίδας και του κυλίνδρου του σαρωτή

Με την πάροδο του χρόνου, στίγματα από ακαθαρσίες ενδέχεται να συσσωρευτούν στη γυάλινη επιφάνεια και στο λευκό κύλινδρο του σαρωτή, πράγμα που μπορεί να επηρεάσει την απόδοσή του. Χρησιμοποιήστε την ακόλουθη διαδικασία για να καθαρίσετε τη γυάλινη επιφάνεια και το λευκό κύλινδρο του σαρωτή.

1.
Χρησιμοποιήστε το διακόπτη λειτουργίας για να σβήσετε το προϊόν και, στη συνέχεια, αποσυνδέστε το καλώδιο τροφοδοσίας από την πρίζα ηλεκτρικού ρεύματος.
2.
Ανοίξτε το καπάκι του σαρωτή.
3.
Καθαρίστε τη γυάλινη λωρίδα και το λευκό κύλινδρο με ένα μαλακό πανί ή ένα σφουγγάρι που έχετε υγράνει με κάποιο μη δραστικό καθαριστικό γυαλιού.

Περιοχή για καθαρισμό

ΠΡΟΣΟΧΗ

Μην χρησιμοποιείτε στιλβωτικά, ακετόνη, βενζίνη, αμμωνία, αιθυλική αλκοόλη ή τετραχλωράνθρακα σε οποιοδήποτε μέρος του προϊόντος, γιατί μπορεί να προκαλέσουν ζημιά στο προϊόν. Μην φέρνετε υγρά σε απευθείας επαφή με τη γυάλινη επιφάνεια ή τον κύλινδρο. Ενδέχεται να εισχωρήσουν στο προϊόν και να του προκαλέσουν ζημιά.

4.
Στεγνώστε τη γυάλινη επιφάνεια και τη λευκή πλαστική επένδυση με δέρμα σαμουά ή με σφουγγάρι κυτταρίνης, για την αποφυγή κηλίδων.
5.
Συνδέστε το προϊόν στην πρίζα και, στη συνέχεια, χρησιμοποιήστε το διακόπτη λειτουργίας για να το ανάψετε.


Διαχείριση και συντήρηση της συσκευής

Καθαρισμός των κυλίνδρων παραλαβής και του προστατευτικού διαχωρισμού του τροφοδότη εγγράφων

Αν ο τροφοδότης εγγράφων του προϊόντος αντιμετωπίζει προβλήματα με τη διαχείριση του χαρτιού, όπως εμπλοκές ή τροφοδοσία πολλών σελίδων, καθαρίστε τους κυλίνδρους και το προστατευτικό διαχωρισμού του τροφοδότη εγγράφων.

1.
Ανοίξτε το κάλυμμα του τροφοδότη εγγράφων.

Ανοίξτε το κάλυμμα του τροφοδότη εγγράφων

2.
Χρησιμοποιήστε ένα υγρό λινό ύφασμα για να καθαρίσετε τους δύο κυλίνδρους παραλαβής και το προστατευτικό διαχωρισμού, αφαιρώντας τη βρομιά.

Καθαρίστε τους κυλίνδρους και την επιφάνεια του τροφοδότη εγγράφων

3.
Κλείστε το κάλυμμα του τροφοδότη εγγράφων.

Κλείστε το κάλυμμα του τροφοδότη εγγράφων


Διαχείριση και συντήρηση της συσκευής

Καθαρισμός της οθόνης αφής

Καθαρίστε την οθόνη αφής όποτε χρειάζεται να απομακρύνετε δακτυλικά αποτυπώματα ή σκόνη. Καθαρίστε την οθόνη αφής σκουπίζοντάς την μαλακά με καθαρό και ελαφρά βρεγμένο πανί που δεν αφήνει χνούδι.

ΠΡΟΣΟΧΗ

Χρησιμοποιήστε μόνο νερό. Διαλυτικά ή καθαριστικά υγρά μπορούν να βλάψουν την οθόνη αφής. Μη ρίχνετε ή ψεκάζετε νερό απευθείας επάνω στην οθόνη αφής.


Διαχείριση και συντήρηση της συσκευής

Ενημερώσεις προϊόντος

Οι ενημερώσεις λογισμικού και υλικολογισμικού και οι οδηγίες εγκατάστασης για αυτό το προϊόν είναι διαθέσιμες στην τοποθεσία www.hp.com/support/CM1410series. Κάντε κλικ στην επιλογή Λήψεις και προγράμματα οδήγησης, επιλέξτε το λειτουργικό σύστημα και έπειτα επιλέξτε τη λήψη για το προϊόν.


Επίλυση προβλημάτων

Επίλυση προβλημάτων
  • Αυτοβοήθεια
  • Λίστα ελέγχου επίλυσης προβλημάτων
  • Παράγοντες που επηρεάζουν την απόδοση του προϊόντος
  • Επαναφορά των εργοστασιακών προεπιλογών
  • Ερμηνεία των μηνυμάτων του πίνακα ελέγχου
  • Λανθασμένη τροφοδότηση ή εμπλοκή χαρτιού
  • Βελτίωση ποιότητας εκτύπωσης
  • Το προϊόν δεν εκτυπώνει ή εκτυπώνει αργά
  • Επίλυση προβλημάτων εκτύπωσης επιτόπου μέσω USB
  • Επίλυση προβλημάτων συνδεσιμότητας
  • Επίλυση προβλημάτων ασύρματου δικτύου
  • Προβλήματα λογισμικού προϊόντος
  • Επίλυση κοινών προβλημάτων Mac


Επίλυση προβλημάτων

Αυτοβοήθεια

Εκτός από τις πληροφορίες αυτού του οδηγού, υπάρχουν και άλλες διαθέσιμες πηγές με χρήσιμες πληροφορίες.

Κέντρο βοήθειας και εκμάθησης της HP
Το Κέντρο βοήθειας και εκμάθησης της HP, όπως και η υπόλοιπη τεκμηρίωση, βρίσκεται στο CD που περιλαμβανόταν στο προϊόν ή στο φάκελο του προγράμματος HP στον υπολογιστή. Το Κέντρο βοήθειας και εκμάθησης της HP είναι ένα εργαλείο βοήθειας του προϊόντος, το οποίο παρέχει εύκολη πρόσβαση σε πληροφορίες για το προϊόν, στην ηλεκτρονική υποστήριξη προϊόντων της HP, στην αντιμετώπιση προβλημάτων και σε πληροφορίες σχετικά με τους κανονισμούς και την ασφάλεια.
Θέματα γρήγορης αναφοράς
Στην παρακάτω τοποθεσία Web μπορείτε να βρείτε διάφορα θέματα γρήγορης αναφοράς: www.hp.com/support/CM1410series
Μπορείτε να εκτυπώσετε αυτά τα θέματα και να τα διατηρήσετε κοντά στο προϊόν. Αποτελούν χρήσιμα σημεία αναφοράς για διαδικασίες που εκτελείτε συχνά.
Οδηγός γρήγορης αναφοράς
Ο παρών οδηγός περιέχει διαδικασίες για τις λειτουργίες του προϊόντος που χρησιμοποιούνται πιο συχνά. Ο οδηγός διατίθεται από την παρακάτω τοποθεσία Web: www.hp.com/support/CM1410series
Μπορείτε να εκτυπώσετε τον οδηγό και να τον διατηρήσετε κοντά στο προϊόν.
Βοήθεια πίνακα ελέγχου
Ο πίνακας ελέγχου έχει ενσωματωμένη βοήθεια για διάφορες εργασίες, όπως η αντικατάσταση κασετών εκτύπωσης και η αποκατάσταση εμπλοκών.


Επίλυση προβλημάτων

Λίστα ελέγχου επίλυσης προβλημάτων

Όταν προσπαθείτε να επιλύσετε κάποιο πρόβλημα με το προϊόν, ακολουθήστε αυτά τα βήματα.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Βήμα 1: Ελέγξτε αν το προϊόν τροφοδοτείται με ρεύμα
  • Βήμα 2: Ελέγξτε τον πίνακα ελέγχου για μηνύματα σφάλματος
  • Βήμα 3: Λειτουργία δοκιμαστικής εκτύπωσης
  • Βήμα 4: Λειτουργία δοκιμαστικής αντιγραφής
  • Βήμα 5: Δοκιμή της λειτουργίας αποστολής φαξ
  • Βήμα 6: Δοκιμή της λειτουργίας λήψης φαξ
  • Βήμα 7: Στείλτε μια εργασία εκτύπωσης από υπολογιστή.
  • Βήμα 8: Δοκιμή της λειτουργίας απευθείας εκτύπωσης μέσω USB


Επίλυση προβλημάτων

Βήμα 1: Ελέγξτε αν το προϊόν τροφοδοτείται με ρεύμα

1.
Βεβαιωθείτε ότι το προϊόν είναι συνδεδεμένο στην πρίζα και ενεργοποιημένο.
2.
Βεβαιωθείτε ότι το καλώδιο ρεύματος είναι συνδεδεμένο στο προϊόν και στην πρίζα.
3.
Για να εξετάσετε την πηγή ρεύματος, συνδέστε το καλώδιο ρεύματος σε διαφορετική πρίζα.
4.
Αν οι μηχανισμοί του προϊόντος δεν περιστρέφονται, βεβαιωθείτε ότι οι κασέτες εκτύπωσης έχουν εγκατασταθεί και ότι όλες οι θύρες είναι κλειστές. Ο πίνακας ελέγχου εμφανίζει μηνύματα που δηλώνουν αυτά τα προβλήματα.
5.
Αν ο μηχανισμός του τροφοδότη εγγράφων δεν περιστρέφεται, ανοίξτε το κάλυμμα του τροφοδότη εγγράφων και αφαιρέστε τυχόν υλικό ή ταινία συσκευασίας.
6.
Αν δεν ανάβει η λυχνία του σαρωτή κατά τη διάρκεια της αντιγραφής, της σάρωσης ή της αποστολής/λήψης φαξ, επικοινωνήστε με το τμήμα υποστήριξης της HP.


Επίλυση προβλημάτων

Βήμα 2: Ελέγξτε τον πίνακα ελέγχου για μηνύματα σφάλματος

Ο πίνακας ελέγχου δείχνει την κατάσταση ετοιμότητας. Αν εμφανιστεί κάποιο μήνυμα σφάλματος, επιλύστε το σφάλμα.


Επίλυση προβλημάτων

Βήμα 3: Λειτουργία δοκιμαστικής εκτύπωσης

1.
Στην αρχική οθόνη του πίνακα ελέγχου, πατήστε το κουμπί Ρύθμιση [image].
2.
Για να εκτυπώσετε την αναφορά, ανοίξτε το μενού Αναφορές και επιλέξτε το στοιχείο Αναφορά διαμόρφωσης.
3.
Αν δεν εκτυπώνεται η αναφορά, βεβαιωθείτε ότι έχει τοποθετηθεί χαρτί στο δίσκο και ελέγξτε τον πίνακα ελέγχου, για να δείτε αν υπάρχει εμπλοκή χαρτιού στο εσωτερικό του προϊόντος.
ΣΗΜΕΙΩΣΗ

Βεβαιωθείτε ότι το χαρτί στο δίσκο πληροί τις προδιαγραφές του προϊόντος.


Επίλυση προβλημάτων

Βήμα 4: Λειτουργία δοκιμαστικής αντιγραφής

1.
Τοποθετήστε τη σελίδα διαμόρφωσης στον τροφοδότη εγγράφων και δημιουργήστε αντίγραφο. Αν το χαρτί δεν τοποθετείται ομαλά στον τροφοδότη εγγράφων, ίσως χρειάζεται να καθαρίσετε τους κυλίνδρους και το εξάρτημα διαχωρισμού του τροφοδότη εγγράφων. Βεβαιωθείτε ότι το χαρτί πληροί τις προδιαγραφές του προϊόντος.
2.
Τοποθετήστε τη σελίδα διαμόρφωσης πάνω στη γυάλινη επιφάνεια του σαρωτή και δημιουργήστε αντίγραφο.
3.
Αν η ποιότητα εκτύπωσης των αντιγραμμένων σελίδων δεν είναι αποδεκτή, καθαρίστε τη γυάλινη επιφάνεια του σαρωτή και τη μικρή γυάλινη λωρίδα.


Επίλυση προβλημάτων

Βήμα 5: Δοκιμή της λειτουργίας αποστολής φαξ

1.
Στην αρχική οθόνη του πίνακα ελέγχου, πατήστε το κουμπί Ρύθμιση [image].
2.
Ανοίξτε το μενού Σέρβις και, στη συνέχεια, ανοίξτε το μενού Υπηρεσία φαξ. Για να δοκιμάσετε τη λειτουργία φαξ, πατήστε το κουμπί Εκτέλεση δοκιμαστικής αποστολής φαξ.
3.
Στον πίνακα ελέγχου του προϊόντος, πατήστε το κουμπί Φαξ και, στη συνέχεια, πατήστε το κουμπί Έναρξη φαξ.


Επίλυση προβλημάτων

Βήμα 6: Δοκιμή της λειτουργίας λήψης φαξ

1.
Στην αρχική οθόνη του πίνακα ελέγχου, πατήστε το κουμπί Ρύθμιση [image].
2.
Ανοίξτε το μενού Σέρβις και, στη συνέχεια, ανοίξτε το μενού Υπηρεσία φαξ. Για να δοκιμάσετε τη λειτουργία φαξ, πατήστε το κουμπί Εκτέλεση δοκιμαστικής αποστολής φαξ.
3.
Για να στείλετε φαξ στο προϊόν, χρησιμοποιήστε κάποια άλλη συσκευή φαξ.
4.
Αν το προϊόν δεν λαμβάνει το φαξ, βεβαιωθείτε ότι δεν έχετε συνδέσει πολλές τηλεφωνικές συσκευές στο προϊόν και ότι οι τηλεφωνικές συσκευές έχουν συνδεθεί με τη σωστή σειρά.
5.
Εξετάστε και επαναδιαμορφώστε τις ρυθμίσεις φαξ του προϊόντος.
6.
Απενεργοποιήστε τη λειτουργία Προσωπική λήψη.


Επίλυση προβλημάτων

Βήμα 7: Στείλτε μια εργασία εκτύπωσης από υπολογιστή.

1.
Χρησιμοποιήστε κάποιο πρόγραμμα επεξεργασίας κειμένου για να στείλετε μια εργασία εκτύπωσης στο προϊόν.
2.
Αν δεν εκτυπώνεται η εργασία, βεβαιωθείτε ότι έχετε επιλέξει το σωστό πρόγραμμα οδήγησης για τον εκτυπωτή.
3.
Καταργήστε και, στη συνέχεια, επανεγκαταστήστε το λογισμικό του προϊόντος.


Επίλυση προβλημάτων

Βήμα 8: Δοκιμή της λειτουργίας απευθείας εκτύπωσης μέσω USB

1.
Τοποθετήστε ένα έγγραφο .PDF ή μια φωτογραφία .JPEG σε μια μονάδα flash USB, και εισαγάγετέ τη στην υποδοχή που βρίσκεται στην πρόσοψη του προϊόντος.
2.
Στον πίνακα ελέγχου, πατήστε το κουμπί Μονάδα Flash USB και εκτυπώστε το έγγραφο ή τη φωτογραφία.
3.
Αν δεν εμφανίζεται κανένα έγγραφο, δοκιμάστε με άλλον τύπο μονάδας flash USB.


Επίλυση προβλημάτων

Παράγοντες που επηρεάζουν την απόδοση του προϊόντος

Ο χρόνος που απαιτείται για την εκτύπωση μιας εργασίας εξαρτάται από διάφορους παράγοντες:

●
Το πρόγραμμα που χρησιμοποιείτε και τις ρυθμίσεις του
●
Τη χρήση χαρτιού ειδικού τύπου (όπως διαφάνειες, βαρύ χαρτί και χαρτί μη τυποποιημένου μεγέθους)
●
Χρόνος επεξεργασίας και λήψης δεδομένων από το προϊόν
●
Την πολυπλοκότητα και το μέγεθος των γραφικών
●
Την ταχύτητα του υπολογιστή που χρησιμοποιείτε
●
Σύνδεση USB ή δικτύου
●
Αν το προϊόν πραγματοποιεί έγχρωμη ή μονόχρωμη εκτύπωση
●
Τον τύπο μονάδας flash USB, αν χρησιμοποιείτε τέτοια μονάδα


Επίλυση προβλημάτων

Επαναφορά των εργοστασιακών προεπιλογών

ΠΡΟΣΟΧΗ

Η επαναφορά των εργοστασιακών προεπιλογών επιστρέφει όλες τις ρυθμίσεις του προϊόντος και του δικτύου στις εργοστασιακές προεπιλογές τους. Επίσης, διαγράφει το όνομα της κεφαλίδας των φαξ, τον αριθμό τηλεφώνου και όσα φαξ έχουν αποθηκευτεί στη μνήμη του προϊόντος. Η διαδικασία αυτή επίσης διαγράφει τον τηλεφωνικό κατάλογο φαξ, καθώς και όποιες σελίδες είναι αποθηκευμένες στη μνήμη. Στη συνέχεια, η διαδικασία εκτελεί αυτόματη επανεκκίνηση του προϊόντος.

1.
Στον πίνακα ελέγχου του προϊόντος, πατήστε το κουμπί Ρύθμιση [image].
2.
Μετακινηθείτε διαδοχικά και πατήστε το μενού Σέρβις.
3.
Περιηγηθείτε, πατήστε πρώτα το κουμπί Επαναφορά προεπιλογών και, στη συνέχεια, το κουμπί OK.

Εκτελείται αυτόματη επανεκκίνηση του προϊόντος.


Επίλυση προβλημάτων

Ερμηνεία των μηνυμάτων του πίνακα ελέγχου

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Τύποι μηνυμάτων πίνακα ελέγχου
  • Μηνύματα πίνακα ελέγχου


Επίλυση προβλημάτων

Τύποι μηνυμάτων πίνακα ελέγχου

Τα μηνύματα ειδοποίησης και προειδοποίησης εμφανίζονται προσωρινά και μπορεί να σας ζητήσουν να επιβεβαιώσετε το μήνυμα, πατώντας το κουμπί OK για να συνεχίσετε ή το κουμπί Άκυρο [image] για να ακυρώσετε την εργασία. Με ορισμένες προειδοποιήσεις, ενδέχεται να μην ολοκληρωθεί η εργασία ή να επηρεαστεί η ποιότητα εκτύπωσης. Εάν το μήνυμα ειδοποίησης ή προειδοποίησης σχετίζεται με την εκτύπωση και η δυνατότητα αυτόματης συνέχειας είναι ενεργοποιημένη, το προϊόν θα επιχειρήσει να συνεχίσει την εργασία εκτύπωσης, αφού η προειδοποίηση εμφανιστεί για 10 δευτερόλεπτα χωρίς επιβεβαίωση.

Τα μηνύματα κρίσιμων σφαλμάτων μπορεί να υποδεικνύουν κάποιο είδος αποτυχίας. Το πρόβλημα ενδέχεται να διορθωθεί αν σβήσετε και, στη συνέχεια, ανάψετε το προϊόν. Εάν κάποιο μήνυμα κρίσιμου σφάλματος παραμένει, ενδέχεται να απαιτείται σέρβις του προϊόντος.


Επίλυση προβλημάτων

Μηνύματα πίνακα ελέγχου

Μηνύματα πίνακα ελέγχου
Μήνυμα πίνακα ελέγχου
Περιγραφή
Συνιστώμενη ενέργεια
10.100X Supply Memory Error (Σφάλμα μνήμης αναλώσιμου 10.100X)
Το τσιπ μνήμης μιας συγκεκριμένης κασέτας εκτύπωσης είναι ελαττωματικό ή λείπει.
Το "X" υποδηλώνει την κασέτα: 0=μαύρο, 1=κυανό, 2=ματζέντα, 3=κίτρινο.
Ελέγξτε το τσιπ μνήμης. Εάν είναι σπασμένη ή κατεστραμμένη, αντικαταστήστε την κασέτα.
Βεβαιωθείτε ότι η κασέτα έχει τοποθετηθεί στη σωστή θέση.
Επανατοποθετήστε την κασέτα εκτύπωσης.
Σβήστε και, στη συνέχεια, ανάψτε το προϊόν.
Εάν το σφάλμα εμφανίζεται με έγχρωμη κασέτα, δοκιμάστε να την αλλάξετε με κασέτα διαφορετικού χρώματος στο δίσκο. Εάν εμφανιστεί το ίδιο μήνυμα, τότε υπάρχει πρόβλημα στο μηχανισμό. Εάν εμφανιστεί διαφορετικό μήνυμα 10.100Χ, αντικαταστήστε την κασέτα.
Εάν το πρόβλημα δεν έχει επιλυθεί, αντικαταστήστε την κασέτα.
49 Error, Turn off then on (49 Σφάλμα. Σβήστε και, στη συνέχεια, ανάψτε)
Το προϊόν παρουσίασε ένα εσωτερικό σφάλμα ενσωματωμένου λογισμικού. Στις περισσότερες περιπτώσεις, το προϊόν επανεκκινείται αυτόματα.
Σβήστε το προϊόν χρησιμοποιώντας το διακόπτη λειτουργίας, περιμένετε τουλάχιστον 30 δευτερόλεπτα και, στη συνέχεια, ανάψτε το και περιμένετε να ολοκληρωθεί η προετοιμασία του.
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.
50.x Fuser Error (50.x Σφάλμα σταθεροποιητή γραφίτη)
Το προϊόν παρουσίασε ένα εσωτερικό σφάλμα υλικού.
1.
Σβήστε το προϊόν χρησιμοποιώντας το διακόπτη λειτουργίας και, στη συνέχεια, περιμένετε τουλάχιστον 30 δευτερόλεπτα.
2.
Εάν χρησιμοποιείτε συσκευή προστασίας από υπέρταση, αφαιρέστε την. Συνδέστε το προϊόν απευθείας στην πρίζα τοίχου.
3.
Ανάψτε το προϊόν και περιμένετε να ολοκληρωθεί η προετοιμασία του.
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.
52 Scanner Error (52 Σφάλμα σαρωτή)
Το προϊόν παρουσίασε ένα εσωτερικό σφάλμα υλικού.
Σβήστε το προϊόν χρησιμοποιώντας το διακόπτη λειτουργίας, περιμένετε τουλάχιστον 30 δευτερόλεπτα και, στη συνέχεια, ανάψτε το και περιμένετε να ολοκληρωθεί η προετοιμασία του.
Εάν χρησιμοποιείτε συσκευή προστασίας από υπέρταση, αφαιρέστε την. Συνδέστε το προϊόν απευθείας στην πρίζα τοίχου. Χρησιμοποιήστε το διακόπτη λειτουργίας για να ανάψετε το προϊόν.
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.
57 Fan Error, Turn off then on (57 Σφάλμα. Σβήστε και, στη συνέχεια, ανάψτε)
Το προϊόν παρουσίασε κάποιο πρόβλημα στον εσωτερικό ανεμιστήρα του.
Σβήστε το προϊόν χρησιμοποιώντας το διακόπτη λειτουργίας, περιμένετε τουλάχιστον 30 δευτερόλεπτα και, στη συνέχεια, ανάψτε το και περιμένετε να ολοκληρωθεί η προετοιμασία του.
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.
79 Error Turn off then on (79 Σφάλμα. Σβήστε και, στη συνέχεια, ανάψτε)
Το προϊόν παρουσίασε ένα εσωτερικό σφάλμα υλικολογισμικού. Στις περισσότερες περιπτώσεις, το προϊόν επανεκκινείται αυτόματα.
Σβήστε το προϊόν χρησιμοποιώντας το διακόπτη λειτουργίας, περιμένετε τουλάχιστον 30 δευτερόλεπτα και, στη συνέχεια, ανάψτε το και περιμένετε να ολοκληρωθεί η προετοιμασία του.
Εάν χρησιμοποιείτε συσκευή προστασίας από υπέρταση, αφαιρέστε την. Συνδέστε το προϊόν απευθείας στην πρίζα τοίχου. Χρησιμοποιήστε το διακόπτη λειτουργίας για να ανάψετε το προϊόν.
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.
Αντικατάσταση [χρώμα]
Η κασέτα εκτύπωσης πλησιάζει στο τέλος της διάρκειας ζωής της, ενώ το στοιχείο μενού Σε πολύ χαμηλό επίπεδο στο μενού Ρύθμιση συστήματος έχει οριστεί σε Διακοπή.
Για να εξασφαλίσετε την καλύτερη δυνατή ποιότητα εκτύπωσης, η HP συνιστά σε αυτό το σημείο την αντικατάσταση της κασέτας εκτύπωσης. Μπορείτε να συνεχίσετε να εκτυπώνετε έως ότου παρατηρήσετε μείωση στην ποιότητα της εκτύπωσης. Η πραγματική διάρκεια ζωής της κασέτας μπορεί να ποικίλλει.
Όταν ένα αναλώσιμο HP φτάσει σε "πολύ χαμηλό επίπεδο", η εγγύηση premium Protection Warranty της HP για το συγκεκριμένο αναλώσιμο έχει λήξει. Σύμφωνα με τη δήλωση εγγύησης κασετών εκτύπωσης ΗΡ, όλα τα ελαττώματα εκτύπωσης ή οι βλάβες αναλωσίμων που προκύπτουν όταν ένα αναλώσιμο ΗΡ χρησιμοποιείται σε λειτουργία "πολύ χαμηλής στάθμης", δεν θα θεωρούνται ελαττώματα υλικού ή κατασκευής.
Δεν ανιχνεύθηκε φαξ.
Το προϊόν απάντησε στην εισερχόμενη κλήση, αλλά δεν ανίχνευσε ότι καλούσε κάποια συσκευή φαξ.
Επιτρέψτε στο προϊόν να ξαναδοκιμάσει τη λήψη του φαξ.
Ανοίξτε το μενού Σέρβις και πατήστε το κουμπί Υπηρεσία φαξ. Πατήστε το κουμπί Εκτέλεση δοκιμαστικής αποστολής φαξ. Αυτός ο έλεγχος επαληθεύει ότι το καλώδιο του τηλεφώνου έχει συνδεθεί στη σωστή υποδοχή και ότι η τηλεφωνική γραμμή έχει σήμα. Το προϊόν εκτυπώνει μια αναφορά με τα αποτελέσματα.
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε την ιστοσελίδα www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.
Δεν υπάρχει απάντηση φαξ.
Αναμονή επανάκλησης.
Η γραμμή φαξ προορισμού δεν απάντησε. Το προϊόν θα επιχειρήσει επανάκληση μετά από μερικά λεπτά.
Επιτρέψτε στο προϊόν να ξαναδοκιμάσει να στείλει το φαξ.
Καλέστε τον παραλήπτη, για να βεβαιωθείτε ότι η συσκευή φαξ βρίσκεται σε λειτουργία και σε κατάσταση ετοιμότητας.
Ελέγξτε ότι καλείτε τον σωστό αριθμό φαξ.
Εάν το προϊόν συνεχίζει να εκτελεί επανάκληση, αποσυνδέστε το τηλεφωνικό καλώδιο του προϊόντος από τον τοίχο, συνδέστε ένα τηλέφωνο και δοκιμάστε να κάνετε μια φωνητική κλήση.
Ανοίξτε το μενού Σέρβις και πατήστε το κουμπί Υπηρεσία φαξ. Πατήστε το κουμπί Εκτέλεση δοκιμαστικής αποστολής φαξ. Αυτός ο έλεγχος επαληθεύει ότι το καλώδιο του τηλεφώνου έχει συνδεθεί στη σωστή υποδοχή και ότι η τηλεφωνική γραμμή έχει σήμα. Το προϊόν εκτυπώνει μια αναφορά με τα αποτελέσματα.
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε την ιστοσελίδα www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.
Δεν υπάρχει απάντηση φαξ.
Η αποστολή ακυρώθηκε.
Οι απόπειρες επανάκλησης κάποιου αριθμού φαξ απέτυχαν ή ήταν απενεργοποιημένη η επιλογή Επανάκληση αν δεν υπάρχει απάντηση.
Καλέστε τον παραλήπτη, για να βεβαιωθείτε ότι η συσκευή φαξ βρίσκεται σε λειτουργία και σε κατάσταση ετοιμότητας.
Ελέγξτε ότι καλείτε τον σωστό αριθμό φαξ.
Ελέγξτε ότι η επιλογή επανάκλησης είναι ενεργοποιημένη.
Αποσυνδέστε το τηλεφωνικό καλώδιο από το προϊόν και τον τοίχο και επανασυνδέστε το καλώδιο.
Ανοίξτε το μενού Σέρβις και πατήστε το κουμπί Υπηρεσία φαξ. Πατήστε το κουμπί Εκτέλεση δοκιμαστικής αποστολής φαξ. Αυτός ο έλεγχος επαληθεύει ότι το καλώδιο του τηλεφώνου έχει συνδεθεί στη σωστή υποδοχή και ότι η τηλεφωνική γραμμή έχει σήμα. Το προϊόν εκτυπώνει μια αναφορά με τα αποτελέσματα.
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε την ιστοσελίδα www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.
Δεν υπάρχει τόνος κλήσης.
Το προϊόν δεν μπόρεσε να εντοπίσει έναν ήχο κλήσης.
Για να ελέγξετε τον ήχο κλήσης στην τηλεφωνική γραμμή, πατήστε το κουμπί Έναρξη φαξ.
Αποσυνδέστε το τηλεφωνικό καλώδιο από το προϊόν και τον τοίχο και επανασυνδέστε το καλώδιο.
Βεβαιωθείτε ότι χρησιμοποιείτε το τηλεφωνικό καλώδιο που συνόδευε το προϊόν.
Ανοίξτε το μενού Σέρβις και πατήστε το κουμπί Υπηρεσία φαξ. Πατήστε το κουμπί Εκτέλεση δοκιμαστικής αποστολής φαξ. Αυτός ο έλεγχος επαληθεύει ότι το καλώδιο του τηλεφώνου έχει συνδεθεί στη σωστή υποδοχή και ότι η τηλεφωνική γραμμή έχει σήμα. Το προϊόν εκτυπώνει μια αναφορά με τα αποτελέσματα.
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε την ιστοσελίδα www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.
Εμπλοκή τροφοδότη εγγράφων.
Ένα κομμάτι χαρτιού έχει εμπλακεί στο δίσκο του τροφοδότη εγγράφων.
Αποκαταστήστε την εμπλοκή.
Εμπλοκή τροφοδότη εγγράφων. Αποκατάσταση και επαναφόρτωση.
Ένα κομμάτι χαρτιού έχει εμπλακεί στο δίσκο του τροφοδότη εγγράφων.
Αποκαταστήστε την εμπλοκή.
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.
Η θύρα του τροφοδότη εγγράφων είναι ανοιχτή.
Το κάλυμμα του τροφοδότη εγγράφων είναι ανοικτό ή κάποιος αισθητήρας δυσλειτουργεί.
Βεβαιωθείτε ότι το κάλυμμα του τροφοδότη εγγράφων είναι κλειστό.
Εάν το μήνυμα παραμένει, σβήστε το προϊόν χρησιμοποιώντας το διακόπτη λειτουργίας, περιμένετε τουλάχιστον 30 δευτερόλεπτα και, στη συνέχεια, ανάψτε το και περιμένετε να ολοκληρωθεί η προετοιμασία του.
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.
Η μνήμη εξαντλείται. Πατήστε OK.
Η μνήμη του προϊόντος κοντεύει να γεμίσει εντελώς.
Για να ακυρώσετε την εργασία, πατήστε το κουμπί OK.
Διαιρέστε την εργασία σε μικρότερες εργασίες που περιέχουν λιγότερες σελίδες.
Σβήστε και ανάψτε το προϊόν για να απαλείψετε τη μνήμη.
Η στάθμη του κίτρινου χρώματος είναι πολύ χαμηλή
Η κασέτα εκτύπωσης πλησιάζει στο τέλος της διάρκειας ζωής της, ενώ το στοιχείο μενού Σε πολύ χαμηλό επίπεδο στο μενού Ρύθμιση συστήματος έχει οριστεί σε Συνέχεια.
Για να εξασφαλίσετε την καλύτερη δυνατή ποιότητα εκτύπωσης, η HP συνιστά σε αυτό το σημείο την αντικατάσταση της κασέτας εκτύπωσης. Μπορείτε να συνεχίσετε να εκτυπώνετε έως ότου παρατηρήσετε μείωση στην ποιότητα της εκτύπωσης. Η πραγματική διάρκεια ζωής της κασέτας μπορεί να ποικίλλει.
Όταν ένα αναλώσιμο HP φτάσει σε "πολύ χαμηλό επίπεδο", η εγγύηση premium Protection Warranty της HP για το συγκεκριμένο αναλώσιμο έχει λήξει. Σύμφωνα με τη δήλωση εγγύησης κασετών εκτύπωσης ΗΡ, όλα τα ελαττώματα εκτύπωσης ή οι βλάβες αναλωσίμων που προκύπτουν όταν ένα αναλώσιμο ΗΡ χρησιμοποιείται σε λειτουργία "πολύ χαμηλής στάθμης", δεν θα θεωρούνται ελαττώματα υλικού ή κατασκευής.
Η στάθμη του κίτρινου χρώματος είναι χαμηλή
Η κασέτα εκτύπωσης πλησιάζει το τέλος της ωφέλιμης ζωής της.
Η εκτύπωση μπορεί να συνεχιστεί, αλλά φροντίστε να διαθέτετε ανταλλακτικά αναλώσιμα.
Η στάθμη του κυανού χρώματος είναι πολύ χαμηλή
Η κασέτα εκτύπωσης πλησιάζει στο τέλος της διάρκειας ζωής της, ενώ το στοιχείο μενού Σε πολύ χαμηλό επίπεδο στο μενού Ρύθμιση συστήματος έχει οριστεί σε Συνέχεια.
Για να εξασφαλίσετε την καλύτερη δυνατή ποιότητα εκτύπωσης, η HP συνιστά σε αυτό το σημείο την αντικατάσταση της κασέτας εκτύπωσης. Μπορείτε να συνεχίσετε να εκτυπώνετε έως ότου παρατηρήσετε μείωση στην ποιότητα της εκτύπωσης. Η πραγματική διάρκεια ζωής της κασέτας μπορεί να ποικίλλει.
Όταν ένα αναλώσιμο HP φτάσει σε "πολύ χαμηλό επίπεδο", η εγγύηση premium Protection Warranty της HP για το συγκεκριμένο αναλώσιμο έχει λήξει. Σύμφωνα με τη δήλωση εγγύησης κασετών εκτύπωσης ΗΡ, όλα τα ελαττώματα εκτύπωσης ή οι βλάβες αναλωσίμων που προκύπτουν όταν ένα αναλώσιμο ΗΡ χρησιμοποιείται σε λειτουργία "πολύ χαμηλής στάθμης", δεν θα θεωρούνται ελαττώματα υλικού ή κατασκευής.
Η στάθμη του κυανού χρώματος είναι χαμηλή
Η κασέτα εκτύπωσης πλησιάζει το τέλος της ωφέλιμης ζωής της.
Η εκτύπωση μπορεί να συνεχιστεί, αλλά φροντίστε να διαθέτετε ανταλλακτικά αναλώσιμα.
Η στάθμη του μαύρου χρώματος είναι πολύ χαμηλή
Η κασέτα εκτύπωσης πλησιάζει στο τέλος της διάρκειας ζωής της, ενώ το στοιχείο μενού Σε πολύ χαμηλό επίπεδο στο μενού Ρύθμιση συστήματος έχει οριστεί σε Συνέχεια.
Για να εξασφαλίσετε την καλύτερη δυνατή ποιότητα εκτύπωσης, η HP συνιστά σε αυτό το σημείο την αντικατάσταση της κασέτας εκτύπωσης. Μπορείτε να συνεχίσετε να εκτυπώνετε έως ότου παρατηρήσετε μείωση στην ποιότητα της εκτύπωσης. Η πραγματική διάρκεια ζωής της κασέτας μπορεί να ποικίλλει.
Όταν ένα αναλώσιμο HP φτάσει σε "πολύ χαμηλό επίπεδο", η εγγύηση premium Protection Warranty της HP για το συγκεκριμένο αναλώσιμο έχει λήξει. Σύμφωνα με τη δήλωση εγγύησης κασετών εκτύπωσης ΗΡ, όλα τα ελαττώματα εκτύπωσης ή οι βλάβες αναλωσίμων που προκύπτουν όταν ένα αναλώσιμο ΗΡ χρησιμοποιείται σε λειτουργία "πολύ χαμηλής στάθμης", δεν θα θεωρούνται ελαττώματα υλικού ή κατασκευής.
Η στάθμη του μαύρου χρώματος είναι χαμηλή
Η κασέτα εκτύπωσης πλησιάζει το τέλος της ωφέλιμης ζωής της.
Η εκτύπωση μπορεί να συνεχιστεί, αλλά φροντίστε να διαθέτετε ανταλλακτικά αναλώσιμα.
Η στάθμη του χρώματος ματζέντα είναι πολύ χαμηλή
Η κασέτα εκτύπωσης πλησιάζει στο τέλος της διάρκειας ζωής της, ενώ το στοιχείο μενού Σε πολύ χαμηλό επίπεδο στο μενού Ρύθμιση συστήματος έχει οριστεί σε Συνέχεια.
Για να εξασφαλίσετε την καλύτερη δυνατή ποιότητα εκτύπωσης, η HP συνιστά σε αυτό το σημείο την αντικατάσταση της κασέτας εκτύπωσης. Μπορείτε να συνεχίσετε να εκτυπώνετε έως ότου παρατηρήσετε μείωση στην ποιότητα της εκτύπωσης. Η πραγματική διάρκεια ζωής της κασέτας μπορεί να ποικίλλει.
Όταν ένα αναλώσιμο HP φτάσει σε "πολύ χαμηλό επίπεδο", η εγγύηση premium Protection Warranty της HP για το συγκεκριμένο αναλώσιμο έχει λήξει. Σύμφωνα με τη δήλωση εγγύησης κασετών εκτύπωσης ΗΡ, όλα τα ελαττώματα εκτύπωσης ή οι βλάβες αναλωσίμων που προκύπτουν όταν ένα αναλώσιμο ΗΡ χρησιμοποιείται σε λειτουργία "πολύ χαμηλής στάθμης", δεν θα θεωρούνται ελαττώματα υλικού ή κατασκευής.
Η στάθμη του χρώματος ματζέντα είναι χαμηλή
Η κασέτα εκτύπωσης πλησιάζει το τέλος της ωφέλιμης ζωής της.
Η εκτύπωση μπορεί να συνεχιστεί, αλλά φροντίστε να διαθέτετε ανταλλακτικά αναλώσιμα.
Η συσκευή φαξ είναι απασχολημένη.
Αναμονή επανάκλησης.
Η γραμμή φαξ στην οποία στέλνατε κάποιο φαξ ήταν απασχολημένη. Το προϊόν εκτελεί αυτόματα επανάκληση του απασχολημένου αριθμού.
Επιτρέψτε στο προϊόν να ξαναδοκιμάσει να στείλει το φαξ.
Καλέστε τον παραλήπτη, για να βεβαιωθείτε ότι η συσκευή φαξ βρίσκεται σε λειτουργία και σε κατάσταση ετοιμότητας.
Ελέγξτε ότι καλείτε τον σωστό αριθμό φαξ.
Ανοίξτε το μενού Σέρβις και πατήστε το κουμπί Υπηρεσία φαξ. Πατήστε το κουμπί Εκτέλεση δοκιμαστικής αποστολής φαξ. Αυτός ο έλεγχος επαληθεύει ότι το καλώδιο του τηλεφώνου έχει συνδεθεί στη σωστή υποδοχή και ότι η τηλεφωνική γραμμή έχει σήμα. Το προϊόν εκτυπώνει μια αναφορά με τα αποτελέσματα.
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε την ιστοσελίδα www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.
Η συσκευή φαξ είναι απασχολημένη.
Η αποστολή ακυρώθηκε.
Η γραμμή φαξ στην οποία στέλνατε κάποιο φαξ ήταν απασχολημένη. Το προϊόν ακύρωσε την αποστολή του φαξ.
Καλέστε τον παραλήπτη, για να βεβαιωθείτε ότι η συσκευή φαξ βρίσκεται σε λειτουργία και σε κατάσταση ετοιμότητας.
Ελέγξτε ότι καλείτε τον σωστό αριθμό φαξ.
Ελέγξτε ότι η επιλογή Επανάκληση αν είναι απασχολημένο είναι ενεργοποιημένη.
Ανοίξτε το μενού Σέρβις και πατήστε το κουμπί Υπηρεσία φαξ. Πατήστε το κουμπί Εκτέλεση δοκιμαστικής αποστολής φαξ. Αυτός ο έλεγχος επαληθεύει ότι το καλώδιο του τηλεφώνου έχει συνδεθεί στη σωστή υποδοχή και ότι η τηλεφωνική γραμμή έχει σήμα. Το προϊόν εκτυπώνει μια αναφορά με τα αποτελέσματα.
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε την ιστοσελίδα www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.
Μηχανικό σφάλμα. Πατήστε ΟΚ για να συνεχίσετε.
Το προϊόν παρουσίασε ένα σφάλμα στο μηχανισμό εκτύπωσης.
Αυτό είναι μόνον ένα μήνυμα προειδοποίησης. Το αποτέλεσμα της εργασίας ενδέχεται να επηρεαστεί.
Ο χώρος αποθήκευσης φαξ είναι πλήρης.
Ακύρωση αποστολής φαξ.
Κατά τη διάρκεια της εργασίας φαξ, η μνήμη εξαντλήθηκε. Για να λειτουργήσει σωστά μια εργασία φαξ, όλες οι σελίδες του φαξ θα πρέπει να βρίσκονται μέσα στη μνήμη. Στάλθηκαν μόνον οι σελίδες που χώρεσαν στη μνήμη.
Ακυρώστε την τρέχουσα εργασία. Απενεργοποιήστε το προϊόν και, στη συνέχεια, ενεργοποιήστε το και πάλι. Επαναλάβετε την αποστολή της εργασίας.
Αν ξαναεμφανιστεί το σφάλμα, ακυρώστε την εργασία, απενεργοποιήστε το προϊόν και, στη συνέχεια, ενεργοποιήστε το ξανά. Η μνήμη του προϊόντος μπορεί να μην επαρκεί για ορισμένες εργασίες.
Ο χώρος αποθήκευσης φαξ είναι πλήρης.
Ακύρωση λήψης φαξ.
Η διαθέσιμη μνήμη αποθήκευσης φαξ δεν επαρκεί για την αποθήκευση ενός εισερχόμενου φαξ.
Αν χρησιμοποιείτε τη λειτουργία Προσωπική λήψη, εκτυπώστε όλα τα φαξ που λαμβάνετε, για να ανακτήσετε λίγη μνήμη.
Αν εξακολουθείτε να χρειάζεστε περισσότερη μνήμη, διαγράψτε φαξ από τη μνήμη. Ανοίξτε το μενού Σέρβις. Στο μενού Υπηρεσία φαξ, ενεργοποιήστε την επιλογή Διαγραφή αποθηκευμένων φαξ.
Σφάλμα αποστολής φαξ.
Προέκυψε ένα σφάλμα κατά την προσπάθεια αποστολής ενός φαξ.
Δοκιμάστε να ξαναστείλετε το φαξ.
Δοκιμάστε να στείλετε φαξ σε κάποιον άλλον αριθμό φαξ.
Βεβαιωθείτε ότι το τηλεφωνικό καλώδιο είναι σταθερά συνδεδεμένο, αποσυνδέοντας και επανασυνδέοντας το καλώδιο.
Βεβαιωθείτε ότι χρησιμοποιείτε το τηλεφωνικό καλώδιο που συνόδευε το προϊόν.
Ανοίξτε το μενού Σέρβις και πατήστε το κουμπί Υπηρεσία φαξ. Πατήστε το κουμπί Εκτέλεση δοκιμαστικής αποστολής φαξ. Αυτός ο έλεγχος επαληθεύει ότι το καλώδιο του τηλεφώνου έχει συνδεθεί στη σωστή υποδοχή και ότι η τηλεφωνική γραμμή έχει σήμα. Το προϊόν εκτυπώνει μια αναφορά με τα αποτελέσματα.
Συνδέστε το προϊόν σε μια διαφορετική τηλεφωνική γραμμή.
Ρυθμίστε την ανάλυση του φαξ σε Τυπική, αντί για την προεπιλεγμένη Καλή.
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε την ιστοσελίδα www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.
Σφάλμα επικοινωνίας μηχανισμού
Το προϊόν παρουσίασε ένα σφάλμα χρονικού ορίου επικοινωνίας μηχανισμού.
Σβήστε το προϊόν χρησιμοποιώντας το διακόπτη λειτουργίας, περιμένετε τουλάχιστον 30 δευτερόλεπτα και, στη συνέχεια, ανάψτε το και περιμένετε να ολοκληρωθεί η προετοιμασία του.
Εάν χρησιμοποιείτε συσκευή προστασίας από υπέρταση, αφαιρέστε την. Συνδέστε το προϊόν απευθείας στην πρίζα τοίχου. Χρησιμοποιήστε το διακόπτη λειτουργίας για να ανάψετε το προϊόν.
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.
Σφάλμα επικοινωνίας.
Προέκυψε ένα σφάλμα επικοινωνίας μεταξύ του προϊόντος και του αποστολέα ή του παραλήπτη.
Επιτρέψτε στο προϊόν να ξαναδοκιμάσει να στείλει το φαξ. Αποσυνδέστε το τηλεφωνικό καλώδιο του προϊόντος από τον τοίχο, συνδέστε ένα τηλέφωνο και δοκιμάστε να κάνετε μια κλήση. Συνδέστε το τηλεφωνικό καλώδιο του προϊόντος σε μια υποδοχή για κάποια άλλη τηλεφωνική γραμμή.
Δοκιμάστε ένα διαφορετικό τηλεφωνικό καλώδιο.
Ορίστε την επιλογή Ταχύτητα φαξ στη ρύθμιση Χαμηλή (V.29) ή απενεργοποιήστε τη ρύθμιση Υψηλή (V.34).
Για να αποφύγετε τυχόν αυτόματη διόρθωση σφαλμάτων, απενεργοποιήστε τη λειτουργία Διόρθωση σφαλμάτων.
ΣΗΜΕΙΩΣΗ

Αν απενεργοποιήσετε τη λειτουργία Διόρθωση σφαλμάτων, μπορεί να μειωθεί η ποιότητα της εικόνας.

Για να ορίσετε αν το σφάλμα εμφανίζεται με έναν συγκεκριμένο αριθμό φαξ, εκτυπώστε την αναφορά Αρχείο καταγραφής δραστηριότητας φαξ από τον πίνακα ελέγχου.
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε την ιστοσελίδα www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.
Σφάλμα λήψης φαξ.
Προέκυψε ένα σφάλμα κατά την προσπάθεια λήψης ενός φαξ.
Ζητήστε από τον αποστολέα να ξαναστείλει το φαξ.
Δοκιμάστε να στείλετε φαξ στον αποστολέα ή κάποια άλλη συσκευή φαξ.
Βεβαιωθείτε ότι το τηλεφωνικό καλώδιο είναι σταθερά συνδεδεμένο, αποσυνδέοντας και επανασυνδέοντας το καλώδιο.
Βεβαιωθείτε ότι χρησιμοποιείτε το τηλεφωνικό καλώδιο που συνόδευε το προϊόν.
Ανοίξτε το μενού Σέρβις και πατήστε το κουμπί Υπηρεσία φαξ. Πατήστε το κουμπί Εκτέλεση δοκιμαστικής αποστολής φαξ. Αυτός ο έλεγχος επαληθεύει ότι το καλώδιο του τηλεφώνου έχει συνδεθεί στη σωστή υποδοχή και ότι η τηλεφωνική γραμμή έχει σήμα. Το προϊόν εκτυπώνει μια αναφορά με τα αποτελέσματα.
Ελαττώστε την ταχύτητα του φαξ. Ζητήστε από τον αποστολέα να ξαναστείλει το φαξ.
Απενεργοποιήστε τη λειτουργία διόρθωσης σφαλμάτων. Ζητήστε από τον αποστολέα να ξαναστείλει το φαξ.
ΣΗΜΕΙΩΣΗ

Αν απενεργοποιήσετε τη λειτουργία διόρθωσης σφαλμάτων, μπορεί να μειωθεί η ποιότητα της εικόνας φαξ.
Συνδέστε το προϊόν σε μια διαφορετική τηλεφωνική γραμμή.
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε την ιστοσελίδα www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.
Το κίτρινο σε λάθος θέση
Η κασέτα εκτύπωσης έχει τοποθετηθεί στη λάθος υποδοχή.
Βεβαιωθείτε ότι κάθε κασέτα εκτύπωσης έχει τοποθετηθεί στη σωστή υποδοχή. Από το εμπρός τμήμα προς το πίσω, οι κασέτες εκτύπωσης τοποθετούνται με την εξής σειρά: μαύρο, κυανό, ματζέντα και κίτρινο.
Το κυανό σε λάθος θέση
Η κασέτα εκτύπωσης έχει τοποθετηθεί στη λάθος υποδοχή.
Βεβαιωθείτε ότι κάθε κασέτα εκτύπωσης έχει τοποθετηθεί στη σωστή υποδοχή. Από το εμπρός τμήμα προς το πίσω, οι κασέτες εκτύπωσης τοποθετούνται με την εξής σειρά: μαύρο, κυανό, ματζέντα και κίτρινο.
Το ματζέντα σε λάθος θέση
Η κασέτα εκτύπωσης έχει τοποθετηθεί στη λάθος υποδοχή.
Βεβαιωθείτε ότι κάθε κασέτα εκτύπωσης έχει τοποθετηθεί στη σωστή υποδοχή. Από το εμπρός τμήμα προς το πίσω, οι κασέτες εκτύπωσης τοποθετούνται με την εξής σειρά: μαύρο, κυανό, ματζέντα και κίτρινο.
Το μαύρο σε λάθος θέση
Η κασέτα εκτύπωσης έχει τοποθετηθεί στη λάθος υποδοχή.
Βεβαιωθείτε ότι κάθε κασέτα εκτύπωσης έχει τοποθετηθεί στη σωστή υποδοχή. Από το εμπρός τμήμα προς το πίσω, οι κασέτες εκτύπωσης τοποθετούνται με την εξής σειρά: μαύρο, κυανό, ματζέντα και κίτρινο.
Canceled scan. Clear document (Η αποστολή ακυρώθηκε. Αφαιρέστε το έγγραφο)
Όσο ο τροφοδότης εγγράφων τροφοδοτούσε με σελίδες, πατήσατε το κουμπί Άκυρο [image] κατά τη σάρωση, την αποστολή/λήψη φαξ ή την αντιγραφή, για να ακυρώσετε την τρέχουσα εργασία. Η διαδικασία ακύρωσης δεν αδειάζει αυτόματα τον τροφοδότη εγγράφων.
Αποκαταστήστε την εμπλοκή αφαιρώντας το μέσο εκτύπωσης. Στη συνέχεια, αφαιρέστε τα μέσα εκτύπωσης από το δίσκο του τροφοδότη εγγράφων και ξεκινήστε από την αρχή.
Canceled send. Clear document (Η αποστολή ακυρώθηκε. Αφαιρέστε το έγγραφο)
Όσο ο τροφοδότης εγγράφων τροφοδοτούσε με σελίδες, πατήσατε το κουμπί Άκυρο [image] κατά την αποστολή/λήψη φαξ, για να ακυρώσετε την τρέχουσα εργασία. Η διαδικασία ακύρωσης δεν αδειάζει αυτόματα τον τροφοδότη εγγράφων.
Αποκαταστήστε την εμπλοκή αφαιρώντας το μέσο εκτύπωσης. Στη συνέχεια, αφαιρέστε τα μέσα εκτύπωσης από το δίσκο του τροφοδότη εγγράφων και ξεκινήστε από την αρχή.
Device error, press OK (Σφάλμα συσκευής, πατήστε ΟΚ)
Γενικό σφάλμα μηχανισμού.
Αυτό είναι μόνον ένα μήνυμα προειδοποίησης. Το αποτέλεσμα της εργασίας ενδέχεται να επηρεαστεί.
Device is busy. Try again later (Η συσκευή είναι απασχολημένη. Δοκιμάστε και πάλι αργότερα)
Το προϊόν χρησιμοποιείται αυτή τη στιγμή.
Περιμένετε μέχρι το προϊόν να ολοκληρώσει την τρέχουσα εργασία ή την προετοιμασία.
Document feeder mispick. Reload (Αποτυχία λήψης τροφοδότη εγγράφων. Επανατοποθετήστε το μέσο)
Το προϊόν δεν τράβηξε το χαρτί από τον τροφοδότη εγγράφων.
Αφαιρέστε το χαρτί από το δίσκο του τροφοδότη εγγράφων και, στη συνέχεια, επανατοποθετήστε το.
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.
Door open (Θύρα ανοικτή)
Η θύρα της κασέτας εκτύπωσης είναι ανοιχτή.
Κλείστε τη θύρα της κασέτας εκτύπωσης.
Fit to Page on flatbed only (Προσαρμογή στη σελίδα μόνο για επίπεδο σαρωτή)
Η δυνατότητα σμίκρυνσης/μεγέθυνσης αντιγράφου (που ονομάζεται "Fit to Page") εφαρμόζεται μόνο σε αντίγραφα που δημιουργούνται από τον επίπεδο σαρωτή.
Χρησιμοποιήστε τον επίπεδο σαρωτή ή επιλέξτε κάποια άλλη ρύθμιση σμίκρυνσης/μεγέθυνσης.
Install [color] cartridge (Τοποθετήστε κασέτα [χρώμα])
Μία από τις έγχρωμες κασέτες δεν είναι τοποθετημένη με κλειστή τη θύρα.
Τοποθετήστε την έγχρωμη κασέτα που υποδεικνύεται.
Invalid driver Press OK (Μη έγκυρο πρόγραμμα οδήγησης. Πατήστε ΟΚ)
Χρησιμοποιείτε λάθος πρόγραμμα οδήγησης εκτυπωτή.
Επιλέξτε το πρόγραμμα οδήγησης εκτυπωτή που είναι κατάλληλο για το προϊόν σας.
Invalid entry (Μη έγκυρη καταχώριση)
Μη έγκυρα δεδομένα ή απόκριση.
Διορθώστε την καταχώριση.
Jam in (area), Open door and clear jam (Εμπλοκή στο [περιοχή], ανοίξτε τη θύρα και αποκαταστήστε την εμπλοκή)
Υπάρχει εμπλοκή χαρτιού στη διαδρομή χαρτιού εκτύπωσης ή στη θήκη εξόδου.
Αποκαταστήστε την εμπλοκή από την περιοχή που υποδεικνύεται στον πίνακα ελέγχου του προϊόντος και, στη συνέχεια, ακολουθήστε τις οδηγίες του πίνακα ελέγχου.
Jam in Tray 1, Clear jam and then press OK (Εμπλοκή στο δίσκο 1. Αποκαταστήστε την εμπλοκή και, στη συνέχεια, πατήστε ΟΚ)
Το προϊόν εντόπισε εμπλοκή στο δίσκο 1.
Αποκαταστήστε την εμπλοκή και, στη συνέχεια, ακολουθήστε τις οδηγίες του πίνακα ελέγχου.
Load paper (Τοποθετήστε χαρτί)
Ο δίσκος είναι άδειος.
Τοποθετήστε χαρτί στο δίσκο.
Load Tray 1 <TYPE> <SIZE>, Press OK to use available media (Τοποθετήστε χαρτί <ΤΥΠΟΣ> <ΜΕΓΕΘΟΣ> στο δίσκο 1. Πατήστε ΟΚ για να χρησιμοποιήσετε το διαθέσιμο μέσο)
Η συσκευή επεξεργάζεται μια εργασία, αλλά δεν της αντιστοιχεί κανένας δίσκος.
Τοποθετήστε χαρτί με το σωστό προσανατολισμό.
Για να χρησιμοποιήσετε τις ισχύουσες ρυθμίσεις του δίσκου, πατήστε το κουμπί OK.
Load Tray 1, <PLAIN> <SIZE> / Cleaning mode, OK to start (Τοποθετήστε χαρτί στο δίσκο 1, <ΑΠΛΟ> <ΜΕΓΕΘΟΣ> / Λειτουργία καθαρισμού, πατήστε ΟΚ για έναρξη)
Μήνυμα προτροπής της λειτουργίας καθαρισμού.
Τοποθετήστε καθαρό φύλλο χαρτιού με τον σωστό προσανατολισμό και, στη συνέχεια, πατήστε το κουμπί OK για να ξεκινήσουν οι διαδικασίες καθαρισμού.
Manual Duplex Load Tray 1, Press OK (Μη αυτόματη διπλής όψης, Τοποθετήστε χαρτί στο δίσκο 1, Πατήστε ΟΚ)
Μη αυτόματη λειτουργία διπλής όψης.
Τοποθετήστε χαρτί με το σωστό προσανατολισμό.
Manual feed <SIZE> <TYPE>, Press OK to use available media (Μη αυτόματη τροφοδοσία <ΜΕΓΕΘΟΣ>.<ΤΥΠΟΣ>, Πατήστε ΟΚ για να χρησιμοποιήσετε το διαθέσιμο μέσο)
Λειτουργία μη αυτόματης τροφοδοσίας εκτύπωσης.
Τοποθετήστε χαρτί στο δίσκο 1.
Memory is low Try again later (Η μνήμη δεν επαρκεί. Δοκιμάστε και πάλι αργότερα)
Το προϊόν δεν διαθέτει αρκετή μνήμη για να αρχίσει μια νέα εργασία.
Προτού αρχίσετε μια νέα εργασία, περιμένετε έως ότου ολοκληρωθεί η τρέχουσα εργασία.
Σβήστε και ανάψτε το προϊόν για να απαλείψετε τη μνήμη.
Memory low Only 1 copy made (Η μνήμη δεν επαρκεί. Δημιουργήθηκε μόνον 1 αντίγραφο.) Πατήστε ΟΚ για να συνεχίσετε.
Το προϊόν δεν διαθέτει αρκετή μνήμη για να ολοκληρώσει την ταξινομημένη εργασία εκτύπωσης.
Διαιρέστε την εργασία σε μικρότερες εργασίες που περιέχουν λιγότερες σελίδες.
Σβήστε και ανάψτε το προϊόν για να απαλείψετε τη μνήμη.
Misprint, Press OK (Κακή εκτύπωση, πατήστε ΟΚ)
Κακή εκτύπωση λόγω καθυστέρησης τροφοδοσίας.
Βεβαιωθείτε ότι το χαρτί είναι τοποθετημένο στο δίσκο εισόδου.
Τοποθετήστε και πάλι χαρτί.
Print failure, press OK. If error repeats turn off then on (Αποτυχία εκτύπωσης, πατήστε ΟΚ. Εάν το σφάλμα επαναλαμβάνεται σβήστε και, στη συνέχεια, ανάψτε.)
Το προϊόν δεν μπορεί να εκτυπώσει την τρέχουσα σελίδα λόγω της πολυπλοκότητάς της.
Για να διαγράψετε το μήνυμα, πατήστε το κουμπί OK.
Scanner error #, Turn off then on (Σφάλμα # σαρωτή. Σβήστε και, στη συνέχεια, ανάψτε)
Το προϊόν παρουσίασε ένα σφάλμα στην περιοχή της υποδιάταξης σαρωτή.
Σβήστε το προϊόν χρησιμοποιώντας το διακόπτη λειτουργίας, περιμένετε τουλάχιστον 30 δευτερόλεπτα και, στη συνέχεια, ανάψτε το και περιμένετε να ολοκληρωθεί η προετοιμασία του.
Μέχρι να ολοκληρωθεί η διαδικασία προετοιμασίας, μην ανοίγετε το κάλυμμα του σαρωτή.
Εάν χρησιμοποιείτε συσκευή προστασίας από υπέρταση, αφαιρέστε την. Συνδέστε το προϊόν απευθείας στην πρίζα τοίχου. Χρησιμοποιήστε το διακόπτη λειτουργίας για να ανάψετε το προϊόν.
Εάν το σφάλμα παραμένει, επικοινωνήστε με την HP. Δείτε www.hp.com/support/CM1410series ή το φυλλάδιο υποστήριξης που συνόδευε τη συσκευασία του προϊόντος.
Scanner reserved for PC scan (Ο σαρωτής είναι δεσμευμένος για σάρωση προς υπολογιστή)
Κάποιος υπολογιστής χρησιμοποιεί το προϊόν για να δημιουργήσει μια σάρωση.
Περιμένετε να ολοκληρωθεί η σάρωση προς υπολογιστή ή ακυρώστε τη σάρωση από το λογισμικό του υπολογιστή ή πατήστε το κουμπί Άκυρο [image].
Scanning error Cannot connect (Σφάλμα σάρωσης, σύνδεση αδύνατη)
Το προϊόν δεν μπορεί να μεταδώσει πληροφορίες σάρωσης σε κάποιον υπολογιστή.
Βεβαιωθείτε ότι το καλώδιο σύνδεσης δεν είναι χαλαρό ή κατεστραμμένο. Εάν είναι απαραίτητο, αντικαταστήστε το καλώδιο και δοκιμάστε και πάλι να σαρώσετε.
Settings cleared (Διαγραφή ρυθμίσεων)
Το προϊόν διέγραψε τις ρυθμίσεις εργασιών.
Εισάγετε και πάλι τις κατάλληλες ρυθμίσεις εργασιών.
Used [color] installed, to accept press OK (Τοποθετήθηκε χρησιμοποιημένη κασέτα [χρώμα], για αποδοχή πατήστε ΟΚ)
Τοποθετήθηκε ή μετακινήθηκε μια μεταχειρισμένη έγχρωμη κασέτα εκτύπωσης.
Για να επιστρέψετε στην κατάσταση ετοιμότητας, πατήστε το κουμπί OK.


Επίλυση προβλημάτων

Λανθασμένη τροφοδότηση ή εμπλοκή χαρτιού

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Το προϊόν δεν έλκει χαρτί
  • Το προϊόν έλκει πολλά φύλλα χαρτιού
  • Αποτροπή εμπλοκών χαρτιού
  • Αποκατάσταση εμπλοκών χαρτιού


Επίλυση προβλημάτων

Το προϊόν δεν έλκει χαρτί

Αν το προϊόν δεν έλκει χαρτί από το δίσκο, δοκιμάστε τις παρακάτω λύσεις.

1.
Ανοίξτε το προϊόν και αφαιρέστε φύλλα χαρτιού που έχουν μπλοκάρει.
2.
Τοποθετήστε στο δίσκο το κατάλληλο μέγεθος χαρτιού για την εργασία.
3.
Βεβαιωθείτε ότι οι οδηγοί χαρτιού στο δίσκο έχουν προσαρμοστεί κατάλληλα για το μέγεθος του χαρτιού. Προσαρμόστε τους οδηγούς ώστε να εφάπτονται στη στοίβα του χαρτιού, χωρίς να το λυγίζουν.
4.
Ελέγξτε τον πίνακα ελέγχου του προϊόντος, για να δείτε αν το προϊόν περιμένει να επιβεβαιώσετε ένα μήνυμα σχετικά με τη μη αυτόματη τροφοδοσία του χαρτιού. Τοποθετήστε χαρτί και συνεχίστε.


Επίλυση προβλημάτων

Το προϊόν έλκει πολλά φύλλα χαρτιού

Αν το προϊόν έλκει πολλά φύλλα χαρτιού από το δίσκο, δοκιμάστε τις παρακάτω λύσεις.

1.
Αφαιρέστε τη στοίβα χαρτιού από το δίσκο, λυγίστε τη, περιστρέψτε τη 180 μοίρες και αναποδογυρίστε τη. Μην ξεφυλλίζετε το χαρτί. Επιστρέψτε τη στοίβα χαρτιού στο δίσκο.
2.
Να χρησιμοποιείτε αποκλειστικά χαρτί που πληροί τις προδιαγραφές της HP για αυτό το προϊόν.
3.
Να χρησιμοποιείτε χαρτί που δεν είναι τσαλακωμένο, διπλωμένο ή κατεστραμμένο. Αν χρειαστεί, χρησιμοποιήστε χαρτί από διαφορετικό πακέτο.
4.
Βεβαιωθείτε ότι ο δίσκος δεν είναι υπερβολικά γεμάτος. Αν είναι, τότε αφαιρέστε ολόκληρη τη στοίβα χαρτιού από το δίσκο, ισιώστε τη στοίβα και, στη συνέχεια, επιστρέψτε ένα μέρος του χαρτιού στο δίσκο.
5.
Βεβαιωθείτε ότι οι οδηγοί χαρτιού στο δίσκο έχουν προσαρμοστεί κατάλληλα για το μέγεθος του χαρτιού. Προσαρμόστε τους οδηγούς ώστε να εφάπτονται στη στοίβα του χαρτιού, χωρίς να το λυγίζουν.


Επίλυση προβλημάτων

Αποτροπή εμπλοκών χαρτιού

Για να μειώσετε τον αριθμό των εμπλοκών χαρτιού, δοκιμάστε τις παρακάτω λύσεις.

1.
Να χρησιμοποιείτε αποκλειστικά χαρτί που πληροί τις προδιαγραφές της HP για αυτό το προϊόν.
2.
Να χρησιμοποιείτε χαρτί που δεν είναι τσαλακωμένο, διπλωμένο ή κατεστραμμένο. Αν χρειαστεί, χρησιμοποιήστε χαρτί από διαφορετικό πακέτο.
3.
Χρησιμοποιήστε χαρτί που δεν έχει εκτυπωθεί ή φωτοτυπηθεί προηγουμένως.
4.
Βεβαιωθείτε ότι ο δίσκος δεν είναι υπερβολικά γεμάτος. Αν είναι, τότε αφαιρέστε ολόκληρη τη στοίβα χαρτιού από το δίσκο, ισιώστε τη στοίβα και, στη συνέχεια, επιστρέψτε ένα μέρος του χαρτιού στο δίσκο.
5.
Βεβαιωθείτε ότι οι οδηγοί χαρτιού στο δίσκο έχουν προσαρμοστεί κατάλληλα για το μέγεθος του χαρτιού. Προσαρμόστε τους οδηγούς ώστε να εφάπτονται στη στοίβα του χαρτιού, χωρίς να το λυγίζουν.
6.
Βεβαιωθείτε ότι ο δίσκος έχει τοποθετηθεί πλήρως στο προϊόν.
7.
Αν εκτυπώνετε σε βαρύ, ανάγλυφο ή διάτρητο χαρτί, χρησιμοποιήστε τη λειτουργία αυτόματης τροφοδοσίας και τοποθετήστε ένα φύλλο κάθε φορά.


Επίλυση προβλημάτων

Αποκατάσταση εμπλοκών χαρτιού

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Θέσεις εμπλοκών
  • Αποκατάσταση εμπλοκών στον τροφοδότη εγγράφων
  • Αποκατάσταση εμπλοκών από το δίσκο εισόδου
  • Αποκαταστήστε τις εμπλοκές από τη θήκη εξόδου


Επίλυση προβλημάτων

Θέσεις εμπλοκών

Εμπλοκές μπορεί να προκύψουν στις εξής θέσεις:

1
Τροφοδότης εγγράφων
2
Δίσκος εξόδου
3
Δίσκος 1
4
Πίσω θύρα

Μετά από μια εμπλοκή, ενδέχεται να παραμένει ασταθής γραφίτης μέσα στο προϊόν. Αυτό το πρόβλημα συνήθως επιλύεται μόνο του, μετά από την εκτύπωση μερικών φύλλων.


Επίλυση προβλημάτων

Αποκατάσταση εμπλοκών στον τροφοδότη εγγράφων

1.
Απενεργοποιήστε το προϊόν.

2.
Ανοίξτε το κάλυμμα του τροφοδότη εγγράφων.

Κάλυμμα τροφοδότη εγγράφων

3.
Ανασηκώστε το μηχανισμό του τροφοδότη εγγράφων και τραβήξτε απαλά προς τα έξω το χαρτί που έχει εμπλακεί.

Διάταξη παραλαβής και εμπλοκή χαρτιού

4.
Κλείστε το κάλυμμα του τροφοδότη εγγράφων.

Κάλυμμα τροφοδότη εγγράφων


Επίλυση προβλημάτων

Αποκατάσταση εμπλοκών από το δίσκο εισόδου
ΠΡΟΣΟΧΗ

Μη χρησιμοποιείτε αιχμηρά αντικείμενα, όπως τσιμπιδάκια ή πένσες με αιχμηρά άκρα, για να αποκαταστήσετε εμπλοκές. Οι φθορές που οφείλονται στη χρήση αιχμηρών αντικειμένων δεν καλύπτονται από την εγγύηση.

Όταν αφαιρείτε χαρτί που έχει εμπλακεί, τραβήξτε το ευθεία προς τα έξω. Αν τραβήξετε προς τα έξω και υπό γωνία το χαρτί που έχει εμπλακεί, μπορεί να προκαλέσετε ζημιά στο προϊόν.

ΣΗΜΕΙΩΣΗ

Ανάλογα με τη θέση στην οποία βρίσκεται η εμπλοκή, ορισμένα από τα ακόλουθα βήματα ενδέχεται να μην είναι απαραίτητα.

1.
Αφαιρέστε το δίσκο 1 και ανασηκώστε τη θύρα πρόσβασης στις εμπλοκές, πάνω από το δίσκο.

Δίσκος 1 και θύρα πρόσβασης στις εμπλοκές

2.
Πιάστε το χαρτί με τα δύο χέρια και τραβήξτε το προσεκτικά έξω από το προϊόν.

Αφαίρεση χαρτιού που έχει εμπλακεί

3.
Ανοίξτε την πίσω θύρα.
ΠΡΟΣΟΧΗ

Ο σταθεροποιητής που βρίσκεται στο πίσω μέρος του προϊόντος είναι ζεστός. Πριν συνεχίσετε, περιμένετε να κρυώσει ο σταθεροποιητής.

4.
Πιάστε το χαρτί με τα δύο χέρια και τραβήξτε το προσεκτικά έξω από το προϊόν.

Αφαίρεση χαρτιού που έχει εμπλακεί

5.
Επανατοποθετήστε το δίσκο.

6.
Κλείστε την πίσω θύρα εξόδου.

7.
Εκτυπώστε μια σελίδα καθαρισμού, η οποία αφαιρεί το πλεόνασμα γραφίτη από τη διαδρομή του χαρτιού.
α.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
β.
Πατήστε το μενού Σέρβις.
γ.
Πατήστε το κουμπί Σελίδα καθαρισμού.
δ.
Όταν σας ζητηθεί, τοποθετήστε απλό χαρτί Letter ή A4.
ε.
Για να ξεκινήσει η διαδικασία καθαρισμού, πατήστε το κουμπί OK.

Μια σελίδα τροφοδοτείται αργά μέσα στο προϊόν. Όταν η διαδικασία ολοκληρωθεί, πετάξτε τη σελίδα.


Επίλυση προβλημάτων

Αποκαταστήστε τις εμπλοκές από τη θήκη εξόδου
ΠΡΟΣΟΧΗ

Μη χρησιμοποιείτε αιχμηρά αντικείμενα, όπως τσιμπιδάκια ή πένσες με αιχμηρά άκρα για να αποκαταστήσετε εμπλοκές. Οι φθορές που οφείλονται στη χρήση αιχμηρών αντικειμένων δεν καλύπτονται από την εγγύηση.

▲
Πιάστε το χαρτί με τα δύο χέρια και τραβήξτε το προσεκτικά έξω από το προϊόν.

Αφαίρεση χαρτιού που έχει εμπλακεί


Επίλυση προβλημάτων

Βελτίωση ποιότητας εκτύπωσης

Μπορείτε να αποτρέψετε τα περισσότερα προβλήματα στην ποιότητα εκτύπωσης, ακολουθώντας αυτές τις οδηγίες.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Χρησιμοποιήστε τη σωστή ρύθμιση τύπου χαρτιού στο πρόγραμμα οδήγησης του εκτυπωτή
  • Προσαρμογή ρυθμίσεων χρώματος στο πρόγραμμα οδήγησης εκτυπωτή
  • Χρησιμοποιήστε χαρτί που πληροί τις προδιαγραφές της HP
  • Εκτύπωση σελίδας καθαρισμού
  • Βαθμονόμηση του προϊόντος για ευθυγράμμιση των χρωμάτων
  • Έλεγχος των κασετών εκτύπωσης
  • Χρησιμοποιήστε το πρόγραμμα οδήγησης εκτυπωτή που ανταποκρίνεται περισσότερο στις προσωπικές σας ανάγκες εκτύπωσης
  • Βελτίωση ποιότητας εκτύπωσης για αντίγραφα


Επίλυση προβλημάτων

Χρησιμοποιήστε τη σωστή ρύθμιση τύπου χαρτιού στο πρόγραμμα οδήγησης του εκτυπωτή

Αν έχετε κάποιο από τα παρακάτω προβλήματα, ελέγξτε τη ρύθμιση του τύπου χαρτιού:

●
Ο γραφίτης μουτζουρώνει τις εκτυπωμένες σελίδες.
●
Στις εκτυπωμένες σελίδες εμφανίζονται επαναλαμβανόμενα σημάδια.
●
Οι εκτυπωμένες σελίδες είναι κυρτωμένες.
●
Ο γραφίτης αφήνει σημάδια στις εκτυπωμένες σελίδες.
●
Στις εκτυπωμένες σελίδες υπάρχουν μικρές περιοχές που δεν έχουν εκτυπωθεί.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Αλλαγή του τύπου χαρτιού για τα Windows
  • Αλλαγή του τύπου χαρτιού για Mac


Επίλυση προβλημάτων

Αλλαγή του τύπου χαρτιού για τα Windows

1.
Στο μενού File (Αρχείο) του προγράμματος λογισμικού, κάντε κλικ στο Print (Εκτύπωση).
2.
Επιλέξτε το προϊόν και, στη συνέχεια, κάντε κλικ στο κουμπί Ιδιότητες ή Προτιμήσεις.
3.
Κάντε κλικ στην καρτέλα Χαρτί/Ποιότητα.
4.
Στην αναπτυσσόμενη λίστα Τύπος χαρτιού, κάντε κλικ στην επιλογή Περισσότερα....
5.
Αναπτύξτε τη λίστα επιλογών Ο τύπος είναι:.
6.
Αναπτύξτε κάθε κατηγορία τύπων χαρτιού, μέχρι να βρείτε τον τύπο χαρτιού που χρησιμοποιείτε.
7.
Επιλέξτε τον τύπο χαρτιού που χρησιμοποιείτε και κάντε κλικ στο κουμπί OK.


Επίλυση προβλημάτων

Αλλαγή του τύπου χαρτιού για Mac

1.
Στο μενού File (Αρχείο) του προγράμματος λογισμικού, κάντε κλικ στην επιλογή Print (Εκτύπωση).
2.
Στο μενού Αντίγραφα & σελίδες, κάντε κλικ στο κουμπί Διαμόρφωση σελίδας.
3.
Επιλέξτε ένα μέγεθος από την αναπτυσσόμενη λίστα Μέγεθος χαρτιού και, στη συνέχεια, κάντε κλικ στο κουμπί OK.
4.
Ανοίξτε το μενού Finishing (Τελική επεξεργασία).
5.
Επιλέξτε έναν τύπο από την αναπτυσσόμενη λίστα Media-type (Τύπος μέσου).
6.
Κάντε κλικ στο κουμπί Print (Εκτύπωση).


Επίλυση προβλημάτων

Προσαρμογή ρυθμίσεων χρώματος στο πρόγραμμα οδήγησης εκτυπωτή

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Αλλαγή χρωματικού θέματος για εργασία εκτύπωσης
  • Αλλαγή των επιλογών χρώματος


Επίλυση προβλημάτων

Αλλαγή χρωματικού θέματος για εργασία εκτύπωσης

1.
Από το μενού Αρχείο της εφαρμογής λογισμικού, κάντε κλικ στην επιλογή Εκτύπωση.
2.
Επιλέξτε Ιδιότητες ή Προτιμήσεις.
3.
Κάντε κλικ στην καρτέλα Χρώμα.
4.
Επιλέξτε χρωματικό θέμα από την αναπτυσσόμενη λίστα Χρωματικά θέματα.

●
Προεπιλεγμένο (sRGB): Το συγκεκριμένο θέμα ρυθμίζει το προϊόν ώστε να εκτυπώνει δεδομένα RGB σε λειτουργία συσκευής raw. Όταν χρησιμοποιείτε αυτό το θέμα, διαχειριστείτε το χρώμα από το πρόγραμμα ή από το λειτουργικό σύστημα, για πιο σωστή απόδοση.
●
Ζωηρά: Το προϊόν αυξάνει τον κορεσμό του χρώματος στους ενδιάμεσους τόνους. Χρησιμοποιήστε αυτό το θέμα κατά την εκτύπωση επαγγελματικών γραφικών.
●
Φωτογραφία: Το προϊόν ερμηνεύει το χρώμα RGB ως χρώμα που έχει εκτυπωθεί ως φωτογραφία μέσω ψηφιακού mini lab. Το προϊόν αποδίδει τα βαθύτερα και πιο κορεσμένα χρώματα με διαφορετικό τρόπο απ' ό,τι το προεπιλεγμένο θέμα (sRBG). Χρησιμοποιήστε αυτό το θέμα κατά την εκτύπωση φωτογραφιών.
●
Φωτογραφία (Adobe RGB 1998): Χρησιμοποιήστε αυτό το θέμα κατά την εκτύπωση ψηφιακών φωτογραφιών που χρησιμοποιούν το χρωματικό εύρος AdobeRGB αντί για το sRGB. Όταν χρησιμοποιείτε αυτό το θέμα, απενεργοποιήστε τη διαχείριση χρωμάτων στο πρόγραμμα.
●
Καμία


Επίλυση προβλημάτων

Αλλαγή των επιλογών χρώματος

Από την καρτέλα χρώματος του προγράμματος οδήγησης του εκτυπωτή, μπορείτε να αλλάξετε τις ρυθμίσεις των επιλογών χρώματος για την τρέχουσα εργασία εκτύπωσης.

1.
Από το μενού Αρχείο της εφαρμογής λογισμικού, κάντε κλικ στην επιλογή Εκτύπωση.
2.
Επιλέξτε Ιδιότητες ή Προτιμήσεις.
3.
Κάντε κλικ στην καρτέλα Έγχρωμη.
4.
Κάντε κλικ στη ρύθμιση Αυτόματα ή Μη αυτόματα.
●
Ρύθμιση Αυτόματα: Επιλέξτε αυτή τη ρύθμιση για τις περισσότερες εργασίες έγχρωμης εκτύπωσης
●
Ρύθμιση Μη αυτόματα: Επιλέξτε αυτή τη ρύθμιση για να προσαρμόσετε τις ρυθμίσεις του χρώματος ανεξάρτητα από τις άλλες ρυθμίσεις.
ΣΗΜΕΙΩΣΗ

Η μη αυτόματη αλλαγή των ρυθμίσεων του χρώματος μπορεί να επηρεάσει το αποτέλεσμα. Η HP συνιστά η αλλαγή αυτών των ρυθμίσεων να γίνεται μόνο από ειδικούς σε θέματα έγχρωμων γραφικών.

5.
Κάντε κλικ στην επιλογή Εκτύπωση σε κλίμακα του γκρι για να εκτυπώσετε ένα έγχρωμο έγγραφο σε μαύρο και άσπρο. Με αυτήν την επιλογή εκτυπώνετε έγχρωμα έγγραφα που προορίζονται για φωτοτυπία ή αποστολή μέσω φαξ.
6.
Κάντε κλικ στο κουμπί OK.


Επίλυση προβλημάτων

Χρησιμοποιήστε χαρτί που πληροί τις προδιαγραφές της HP

Αν έχετε κάποιο από τα παρακάτω προβλήματα, χρησιμοποιήστε διαφορετικό χαρτί:

●
Σε ορισμένα σημεία, η εκτύπωση είναι υπερβολικά επιφανειακή ή φαίνεται θολή.
●
Υπάρχουν κηλίδες γραφίτη στις εκτυπωμένες σελίδες.
●
Ο γραφίτης μουτζουρώνει τις εκτυπωμένες σελίδες.
●
Οι εκτυπωμένοι χαρακτήρες φαίνονται αλλοιωμένοι.
●
Οι εκτυπωμένες σελίδες είναι κυρτωμένες.

Να χρησιμοποιείτε πάντα τύπο και βάρος χαρτιού που υποστηρίζονται από το συγκεκριμένο προϊόν. Επιπλέον, όταν επιλέγετε χαρτί, ακολουθήστε τις παρακάτω οδηγίες:

●
Για το καλύτερο δυνατό αποτέλεσμα, να χρησιμοποιείτε καλής ποιότητας χαρτί, χωρίς κοψίματα, σκισίματα, κηλίδες, σκόνη, ασταθή επιφάνεια, τσαλακώματα, κενά, συνδετήρες και κυρτές ή τσαλακωμένες άκρες.
●
Χρησιμοποιήστε χαρτί που δεν έχει εκτυπωθεί προηγουμένως.
●
Χρησιμοποιήστε χαρτί που έχει σχεδιαστεί ειδικά για εκτυπωτές λέιζερ. Μην χρησιμοποιείτε χαρτί που έχει σχεδιαστεί μόνο για εκτυπωτές ψεκασμού.
●
Μην χρησιμοποιείτε πολύ τραχύ χαρτί. Αν χρησιμοποιήσετε πιο απαλό χαρτί, η ποιότητα εκτύπωσης θα είναι καλύτερη.


Επίλυση προβλημάτων

Εκτύπωση σελίδας καθαρισμού

Αν έχετε κάποιο από τα παρακάτω προβλήματα, εκτυπώστε μια σελίδα καθαρισμού, για να αφαιρέσετε τη σκόνη και το περίσσευμα γραφίτη από τη διαδρομή του χαρτιού:

●
Υπάρχουν κηλίδες γραφίτη στις εκτυπωμένες σελίδες.
●
Ο γραφίτης μουτζουρώνει τις εκτυπωμένες σελίδες.
●
Στις εκτυπωμένες σελίδες εμφανίζονται επαναλαμβανόμενα σημάδια.

Χρησιμοποιήστε την παρακάτω διαδικασία για να εκτυπώσετε μια σελίδα καθαρισμού.

1.
Στην αρχική οθόνη, πατήστε το κουμπί Ρύθμιση [image].
2.
Πατήστε το μενού Σέρβις.
3.
Πατήστε το κουμπί Σελίδα καθαρισμού.
4.
Όταν σας ζητηθεί, τοποθετήστε απλό χαρτί Letter ή A4.
5.
Για να ξεκινήσει η διαδικασία καθαρισμού, πατήστε το κουμπί OK.

Μια σελίδα τροφοδοτείται αργά μέσα στο προϊόν. Όταν η διαδικασία ολοκληρωθεί, πετάξτε τη σελίδα.


Επίλυση προβλημάτων

Βαθμονόμηση του προϊόντος για ευθυγράμμιση των χρωμάτων

Αν στο εκτυπωμένο αποτέλεσμα υπάρχουν έγχρωμες σκιές, θολά γραφικά ή περιοχές με λιγότερο χρώμα, τότε ίσως χρειαστεί βαθμονόμηση του προϊόντος, προκειμένου να ευθυγραμμιστούν τα χρώματα. Για να ελέγξετε την ευθυγράμμιση των χρωμάτων, εκτυπώστε τη σελίδα διαγνωστικού ελέγχου από το μενού "Αναφορές" του πίνακα ελέγχου. Αν οι χρωματικές ενότητες αυτής της σελίδας δεν ευθυγραμμίζονται μεταξύ τους, πρέπει να βαθμονομήσετε το προϊόν.

1.
Στον πίνακα ελέγχου του προϊόντος, ανοίξτε το μενού Ρύθμιση συστήματος.
2.
Ανοίξτε το μενού Ποιότητα εκτύπωσης και επιλέξτε το στοιχείο Βαθμονόμηση χρώματος.
3.
Κάντε την επιλογή Άμεση βαθμονόμηση.


Επίλυση προβλημάτων

Έλεγχος των κασετών εκτύπωσης

Αν έχετε κάποιο από τα παρακάτω προβλήματα, ελέγξτε κάθε κασέτα εκτύπωσης και, αν χρειαστεί, αντικαταστήστε τη:

●
Σε ορισμένα σημεία, η εκτύπωση είναι υπερβολικά επιφανειακή ή φαίνεται θολή.
●
Στις εκτυπωμένες σελίδες υπάρχουν μικρές περιοχές που δεν έχουν εκτυπωθεί.
●
Στις εκτυπωμένες σελίδες υπάρχουν γραμμές ή λωρίδες.
ΣΗΜΕΙΩΣΗ

Αν χρησιμοποιείτε τη ρύθμιση εκτύπωσης προχείρου, η εκτύπωση μπορεί να φαίνεται επιφανειακή.

Αν θεωρείτε ότι πρέπει να αντικαταστήσετε μια κασέτα εκτύπωσης, εκτυπώστε τη σελίδα κατάστασης αναλωσίμων, προκειμένου να βρείτε τον κωδικό είδους για την κατάλληλη, αυθεντική κασέτα εκτύπωσης HP.

Τύπος κασέτας εκτύπωσης
Βήματα για την επίλυση του προβλήματος
Ανταλλακτική ή ανακατασκευασμένη κασέτα εκτύπωσης
Η εταιρεία Hewlett Packard δεν συνιστά τη χρήση αναλωσίμων (είτε καινούργιων είτε ανακατασκευασμένων) άλλων κατασκευαστών. Εφόσον δεν αποτελούν προϊόντα της HP, η HP δεν μπορεί να επέμβει στο σχεδιασμό τους ή να ελέγξει την ποιότητά τους. Αν χρησιμοποιείτε ανταλλακτική ή ανακατασκευασμένη κασέτα εκτύπωσης και δεν σας ικανοποιεί η ποιότητα εκτύπωσης, αντικαταστήστε την κασέτα με μια αυθεντική κασέτα HP, η οποία περιέχει είτε τις λέξεις "HP" ή "Hewlett-Packard" είτε το λογότυπο HP.
Αυθεντική κασέτα εκτύπωσης HP
1.
Ο πίνακας ελέγχου του προϊόντος ή η σελίδα Κατάσταση αναλωσίμων δείχνει την κατάσταση Πολύ χαμηλό όταν η κασέτα έχει φτάσει στο τέλος της εκτιμώμενης διάρκειας ζωής της. Αν η ποιότητα εκτύπωσης δεν είναι πλέον αποδεκτή, αντικαταστήστε την κασέτα εκτύπωσης.
2.
Εκτυπώστε μια σελίδα ποιότητας εκτύπωσης από το μενού Αναφορές του πίνακα ελέγχου. Αν οι γραμμές ή οι λωρίδες στη σελίδα έχουν μόνο ένα χρώμα, ίσως υπάρχει ελάττωμα στην κασέτα χρώματος. Για την ερμηνεία της σελίδας, ανατρέξτε στις οδηγίες του εγγράφου. Αν χρειαστεί, αντικαταστήστε την κασέτα εκτύπωσης.
3.
Ελέγξτε με τα μάτια σας την κασέτα εκτύπωσης για τυχόν βλάβη. Δείτε τις οδηγίες που αναφέρονται παρακάτω. Αν χρειαστεί, αντικαταστήστε την κασέτα εκτύπωσης.
4.
Αν σε αρκετά σημεία των εκτυπωμένων σελίδων επαναλαμβάνονται σημάδια που απέχουν εξίσου μεταξύ τους, εκτυπώστε μια σελίδα καθαρισμού. Αν δεν επιλυθεί το πρόβλημα, χρησιμοποιήστε τον οδηγό επαναλαμβανόμενων ελαττωμάτων του εγγράφου, για να προσδιορίσετε την αιτία του προβλήματος.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Εκτύπωση της σελίδας κατάστασης αναλωσίμων
  • Ερμηνεία της σελίδας ποιότητας εκτύπωσης
  • Εξέταση της κασέτας εκτύπωσης για βλάβη
  • Επαναλαμβανόμενα ελαττώματα


Επίλυση προβλημάτων

Εκτύπωση της σελίδας κατάστασης αναλωσίμων

Η σελίδα Κατάσταση αναλωσίμων δείχνει τη διάρκεια ζωής που απομένει στις κασέτες εκτύπωσης. Επίσης, εμφανίζει χρήσιμες πληροφορίες και τον κωδικό είδους για την αυθεντική κασέτα εκτύπωσης HP που είναι κατάλληλη για το προϊόν, ώστε να παραγγείλετε ανταλλακτική κασέτα εκτύπωσης.

1.
Στον πίνακα ελέγχου του προϊόντος, ανοίξτε το μενού Αναφορές.
2.
Επιλέξτε τη σελίδα Κατάσταση αναλωσίμων για εκτύπωση.


Επίλυση προβλημάτων

Ερμηνεία της σελίδας ποιότητας εκτύπωσης

1.
Στον πίνακα ελέγχου του προϊόντος, ανοίξτε το μενού Αναφορές.
2.
Επιλέξτε το στοιχείο Σελίδα ποιότητας εκτύπωσης για εκτύπωση.

Η σελίδα περιέχει πέντε μπάντες χρώματος, οι οποίες χωρίζονται σε τέσσερις ομάδες, όπως φαίνεται στο παρακάτω σχήμα. Αν εξετάσετε κάθε ομάδα, μπορείτε να απομονώσετε το πρόβλημα σε μια συγκεκριμένη κασέτα εκτύπωσης.

λωρίδες σελίδας αντιμετώπισης προβλημάτων ποιότητας εκτύπωσης

Ενότητα
Κασέτα γραφίτη
1
Κίτρινο
2
Κυανό
3
Μαύρο
4
Ματζέντα

●
Αν σε μία από αυτές τις ομάδες εμφανιστούν κουκκίδες ή λωρίδες, αντικαταστήστε την κασέτα εκτύπωσης που σχετίζεται με την ομάδα.
●
Αν οι κουκκίδες εμφανίζονται σε περισσότερες από μία ομάδες, εκτυπώστε μια σελίδα καθαρισμού. Αν δεν λυθεί το πρόβλημα, προσδιορίστε αν οι κουκκίδες έχουν πάντα το ίδιο χρώμα. Για παράδειγμα, αν εμφανίζονται κουκκίδες ματζέντα και στις πέντε μπάντες χρώματος. Αν όλες οι κουκκίδες έχουν το ίδιο χρώμα, αντικαταστήστε την κασέτα εκτύπωσης.
●
Αν οι λωρίδες εμφανίζονται σε πολλές μπάντες χρώματος, επικοινωνήστε με την HP. Το πρόβλημα οφείλεται μάλλον σε κάποιο άλλο εξάρτημα, και όχι στην κασέτα εκτύπωσης.


Επίλυση προβλημάτων

Εξέταση της κασέτας εκτύπωσης για βλάβη

1.
Αφαιρέστε την κασέτα εκτύπωσης από το προϊόν και βεβαιωθείτε ότι έχει αφαιρεθεί η ταινία της συσκευασίας.
2.
Ελέγξτε το τσιπ της μνήμης για τυχόν ζημιά.
3.
Εξετάστε την επιφάνεια του πράσινου τυμπάνου απεικόνισης, στο κάτω μέρος της κασέτας εκτύπωσης.
ΠΡΟΣΟΧΗ

Μην αγγίζετε τον πράσινο κύλινδρο (τύμπανο απεικόνισης) στο κάτω μέρος της κασέτας. Τα δακτυλικά αποτυπώματα στο τύμπανο απεικόνισης μπορεί να οδηγήσουν σε προβλήματα ποιότητας εκτύπωσης.

4.
Αν δείτε γρατσουνιές, δακτυλιές ή άλλη ζημιά στο τύμπανο απεικόνισης, αντικαταστήστε την κασέτα εκτύπωσης.
5.
Αν δεν φαίνεται να έχει γίνει ζημιά στο τύμπανο απεικόνισης, κουνήστε απαλά μερικές φορές την κασέτα εκτύπωσης και τοποθετήστε τη ξανά. Εκτυπώστε μερικές σελίδες, για να δείτε αν έχει λυθεί το πρόβλημα.


Επίλυση προβλημάτων

Επαναλαμβανόμενα ελαττώματα

Αν τα ελαττώματα επαναλαμβάνονται διαδοχικά στη σελίδα, τότε ενδέχεται να έχει καταστραφεί η κασέτα εκτύπωσης.

●
22 mm
●
27 mm
●
29 mm
●
76 mm


Επίλυση προβλημάτων

Χρησιμοποιήστε το πρόγραμμα οδήγησης εκτυπωτή που ανταποκρίνεται περισσότερο στις προσωπικές σας ανάγκες εκτύπωσης

Αν στην εκτυπωμένη σελίδα υπάρχουν μη αναμενόμενες γραμμές στα γραφικά, λείπει κείμενο, λείπουν γραφικά, υπάρχει λανθασμένη μορφοποίηση ή έχουν αντικατασταθεί κάποιες γραμματοσειρές, τότε ίσως πρέπει να χρησιμοποιήσετε διαφορετικό πρόγραμμα οδήγησης εκτυπωτή.

Πρόγραμμα οδήγησης HP PCL 6
●
Παρέχεται ως το προεπιλεγμένο πρόγραμμα οδήγησης. Αυτό το πρόγραμμα οδήγησης εγκαθίσταται αυτόματα, εκτός εάν επιλέξετε κάποιο διαφορετικό.
●
Συνιστάται για όλα τα περιβάλλοντα Windows
●
Παρέχει άριστη συνολική ταχύτητα, ποιότητα εκτύπωσης και υποστήριξη των δυνατοτήτων του προϊόντος για τους περισσότερους χρήστες
●
Σχεδιασμένο για ευθυγράμμιση με το Windows Graphic Device Interface (GDI) για άριστη ταχύτητα σε περιβάλλοντα Windows
●
Ενδέχεται να μην είναι πλήρως συμβατό με προσαρμοσμένα, καθώς και τρίτων κατασκευαστών, προγράμματα λογισμικού που βασίζονται σε PCL 5.
Προγράμματος οδήγησης HP UPD PS
●
Συνιστάται για εκτυπώσεις με προγράμματα λογισμικού Adobe® ή με άλλα προγράμματα λογισμικού που περιλαμβάνουν πολλά γραφικά
●
Παρέχει υποστήριξη για εκτύπωση από εξομοίωση postscript ή υποστήριξη γραμματοσειρών postscript flash
HP UPD PCL 5
●
Συνιστάται για γενικές εκτυπώσεις γραφείου σε περιβάλλοντα Windows
●
Συμβατό με προηγούμενες εκδόσεις του PCL και παλαιότερα προϊόντα HP LaserJet
●
Η καλύτερη επιλογή για εκτύπωση από προσαρμοσμένα, ή τρίτων κατασκευαστών, προγράμματα λογισμικού
●
Η καλύτερη επιλογή κατά τη λειτουργία σε μικτά περιβάλλοντα, τα οποία απαιτούν ρύθμιση του προϊόντος σε PCL 5 (UNIX, Linux, κεντρικός υπολογιστής)
●
Σχεδιασμένο για χρήση σε εταιρικά περιβάλλοντα Windows, έτσι ώστε να παρέχεται ένα πρόγραμμα οδήγησης για χρήση με πολλαπλά μοντέλα εκτυπωτή
●
Προτιμάται κατά την εκτύπωση σε πολλαπλά μοντέλα εκτυπωτή από έναν φορητό υπολογιστή με Windows

Κατεβάστε επιπλέον προγράμματα οδήγησης εκτυπωτή από την παρακάτω τοποθεσία Web: www.hp.com/support/CM1410series.


Επίλυση προβλημάτων

Βελτίωση ποιότητας εκτύπωσης για αντίγραφα

Αν αντιμετωπίζετε προβλήματα με την ποιότητα εκτύπωσης στα αντιγραμμένα έγγραφα, δείτε τις λύσεις σχετικά με τα εκτυπωμένα έγγραφα, σε προηγούμενο σημείο του εγγράφου. Ωστόσο, ορισμένα προβλήματα με την ποιότητα εκτύπωσης εμφανίζονται μόνο σε αντιγραμμένα έγγραφα.

●
Αν εμφανίζονται γραμμές σε αντίγραφα που προέρχονται από τον τροφοδότη εγγράφων, καθαρίστε τη μικρή γυάλινη λωρίδα που βρίσκεται στην αριστερή πλευρά του σαρωτή.
●
Αν εμφανίζονται κουκκίδες ή άλλα ελαττώματα στα αντίγραφα που προέρχονται από τη γυάλινη επιφάνεια του σαρωτή, καθαρίστε τη γυάλινη επιφάνεια του σαρωτή και το λευκό πλαστικό διαχωριστικό.

Επιφάνειες του σαρωτή που πρέπει να καθαριστούν

1.
Χρησιμοποιήστε το διακόπτη λειτουργίας για να σβήσετε το προϊόν και, στη συνέχεια, αποσυνδέστε το καλώδιο τροφοδοσίας από την πρίζα ηλεκτρικού ρεύματος.
2.
Ανοίξτε το καπάκι του σαρωτή.
3.
Καθαρίστε τη γυάλινη λωρίδα και το λευκό κύλινδρο με ένα μαλακό πανί ή ένα σφουγγάρι που έχετε υγράνει με κάποιο μη δραστικό καθαριστικό γυαλιού.
ΠΡΟΣΟΧΗ

Μην χρησιμοποιείτε στιλβωτικά, ακετόνη, βενζίνη, αμμωνία, αιθυλική αλκοόλη ή τετραχλωράνθρακα σε οποιοδήποτε μέρος του προϊόντος, γιατί μπορεί να προκαλέσουν ζημιά στο προϊόν. Μην φέρνετε υγρά σε απευθείας επαφή με τη γυάλινη επιφάνεια ή τον κύλινδρο. Ενδέχεται να εισχωρήσουν στο προϊόν και να του προκαλέσουν ζημιά.

4.
Στεγνώστε τη γυάλινη επιφάνεια και τη λευκή πλαστική επένδυση με δέρμα σαμουά ή με σφουγγάρι κυτταρίνης, για την αποφυγή κηλίδων.
5.
Συνδέστε το προϊόν στην πρίζα και, στη συνέχεια, χρησιμοποιήστε το διακόπτη λειτουργίας για να το ανάψετε.


Επίλυση προβλημάτων

Το προϊόν δεν εκτυπώνει ή εκτυπώνει αργά

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Το προϊόν δεν εκτυπώνει
  • Το προϊόν εκτυπώνει αργά


Επίλυση προβλημάτων

Το προϊόν δεν εκτυπώνει

Αν το προϊόν δεν εκτυπώνει καθόλου, δοκιμάστε τις παρακάτω λύσεις.

1.
Βεβαιωθείτε ότι το προϊόν έχει ενεργοποιηθεί και ότι ο πίνακας ελέγχου δείχνει πως είναι έτοιμο για χρήση.
●
Αν ο πίνακας ελέγχου δεν δείχνει ότι το προϊόν είναι έτοιμο, απενεργοποιήστε το προϊόν και έπειτα ενεργοποιήστε το ξανά.
●
Αν ο πίνακας ελέγχου δείχνει ότι το προϊόν είναι έτοιμο, στείλτε ξανά την εργασία.
2.
Αν ο πίνακας ελέγχου δείχνει ότι υπάρχει σφάλμα στο προϊόν, επιλύστε το σφάλμα και στείλτε ξανά την εργασία.
3.
Βεβαιωθείτε ότι τα καλώδια έχουν συνδεθεί σωστά. Αν το προϊόν έχει συνδεθεί σε δίκτυο, ελέγξτε τα παρακάτω στοιχεία:
●
Ελέγξτε τη λυχνία δίπλα στη σύνδεση δικτύου του προϊόντος. Αν το δίκτυο είναι ενεργό, η λυχνία είναι πράσινη.
●
Βεβαιωθείτε ότι χρησιμοποιείτε καλώδιο δικτύου (και όχι καλώδιο τηλεφώνου) για να συνδεθείτε στο δίκτυο.
●
Βεβαιωθείτε ότι ο δρομολογητής δικτύου, ο διανομέας ή ο διακόπτης έχουν ενεργοποιηθεί και λειτουργούν σωστά.
4.
Εγκαταστήστε το λογισμικό HP από το συνοδευτικό CD του προϊόντος. Αν χρησιμοποιείτε προγράμματα οδήγησης γενικής χρήσης για τον εκτυπωτή, μπορεί να υπάρξει καθυστέρηση στην αποκατάσταση των εργασιών στην ουρά εκτύπωσης.
5.
Από τη λίστα των εκτυπωτών του υπολογιστή, κάντε δεξί κλικ στο όνομα του προϊόντος, κάντε κλικ στο στοιχείο Ιδιότητες και, στη συνέχεια, ανοίξτε την καρτέλα Θύρες.
●
Αν χρησιμοποιείτε καλώδιο δικτύου για να συνδεθείτε στο δίκτυο, βεβαιωθείτε ότι το όνομα του εκτυπωτή που εμφανίζεται στην καρτέλα Θύρες αντιστοιχεί στο όνομα του προϊόντος στη σελίδα διαμόρφωσης προϊόντος.
●
Αν χρησιμοποιείτε καλώδιο USB και συνδέεστε σε ασύρματο δίκτυο, βεβαιωθείτε ότι έχετε επιλέξει το πλαίσιο δίπλα στο στοιχείο Εικονική θύρα εκτυπωτή για USB.
6.
Αν χρησιμοποιείτε σύστημα τείχους προστασίας στον υπολογιστή, ενδέχεται να εμποδίζεται η επικοινωνία με το προϊόν. Απενεργοποιήστε προσωρινά το τείχος προστασίας, για να δείτε αν εκεί οφείλεται το πρόβλημα.
7.
Αν ο υπολογιστής ή το προϊόν έχουν συνδεθεί σε ασύρματο δίκτυο, τότε τυχόν χαμηλή ποιότητα σήματος ή παρεμβολή μπορεί να καθυστερεί τις εργασίες εκτύπωσης.


Επίλυση προβλημάτων

Το προϊόν εκτυπώνει αργά

Αν το προϊόν εκτυπώνει αργά, δοκιμάστε τις παρακάτω λύσεις.

1.
Βεβαιωθείτε ότι ο εκτυπωτής πληροί τις ελάχιστες προδιαγραφές του προϊόντος. Για να δείτε μια λίστα προδιαγραφών, επισκεφθείτε την παρακάτω τοποθεσία Web: www.hp.com/support/CM1410series.
2.
Όταν ρυθμίζετε το προϊόν ώστε να εκτυπώνει σε κάποιους τύπους χαρτιού, όπως το βαρύ χαρτί, τότε το προϊόν εκτυπώνει πιο αργά, ώστε ο γραφίτης να αποτυπωθεί σωστά πάνω στο χαρτί. Αν η ρύθμιση του τύπου χαρτιού δεν είναι η κατάλληλη για τον τύπο χαρτιού που χρησιμοποιείτε, αλλάξτε τη ρύθμιση και επιλέξτε τον κατάλληλο τύπο χαρτιού.
3.
Αν ο υπολογιστής ή το προϊόν έχουν συνδεθεί σε ασύρματο δίκτυο, τότε τυχόν χαμηλή ποιότητα σήματος ή παρεμβολή μπορεί να καθυστερεί τις εργασίες εκτύπωσης.


Επίλυση προβλημάτων

Επίλυση προβλημάτων εκτύπωσης επιτόπου μέσω USB

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Το μενού Μονάδα Flash USB δεν ανοίγει όταν τοποθετείτε το εξάρτημα USB
  • Το αρχείο δεν εκτυπώνεται από το εξάρτημα αποθήκευσης USB
  • Το αρχείο που θέλετε να εκτυπώσετε δεν εμφανίζεται στο μενού Μονάδα Flash USB


Επίλυση προβλημάτων

Το μενού Μονάδα Flash USB δεν ανοίγει όταν τοποθετείτε το εξάρτημα USB

1.
Ίσως χρησιμοποιείτε εξάρτημα αποθήκευσης USB ή ένα σύστημα αρχείων που δεν υποστηρίζεται από το προϊόν. Αποθηκεύστε τα αρχεία σε ένα τυπικό εξάρτημα αποθήκευσης USB που χρησιμοποιεί σύστημα αρχείων File Allocation Table (FAT). Το προϊόν υποστηρίζει εξαρτήματα αποθήκευσης USB με σύστημα αρχείων FAT12, FAT16 ή FAT32.
2.
Αν είναι ήδη ανοιχτό κάποιο άλλο μενού, κλείστε το και, στη συνέχεια, τοποθετήστε ξανά το εξάρτημα αποθήκευσης USB.
3.
Το εξάρτημα αποθήκευσης USB μπορεί να έχει πολλά διαμερίσματα. (Μερικοί κατασκευαστές εξαρτημάτων αποθήκευσης USB εγκαθιστούν στο εξάρτημα λογισμικό που δημιουργεί διαμερίσματα, όπως συμβαίνει και στα CD.) Διαμορφώστε ξανά το εξάρτημα αποθήκευσης USB για να καταργήσετε τα διαμερίσματα ή χρησιμοποιήστε διαφορετικό εξάρτημα αποθήκευσης USB.
4.
Το εξάρτημα αποθήκευσης USB μπορεί να χρειάζεται περισσότερη ισχύ από όση παρέχει το προϊόν.

α.
Αφαιρέστε το εξάρτημα αποθήκευσης USB.
β.
Απενεργοποιήστε το προϊόν και, στη συνέχεια, ενεργοποιήστε το.
γ.
Χρησιμοποιήστε ένα εξάρτημα αποθήκευσης USB που διαθέτει τη δική του τροφοδοσία ρεύματος ή απαιτεί μικρότερη ποσότητα ρεύματος.

5.
Το εξάρτημα αποθήκευσης USB μπορεί να μην λειτουργεί σωστά.

α.
Αφαιρέστε το εξάρτημα αποθήκευσης USB.
β.
Απενεργοποιήστε το προϊόν και, στη συνέχεια, ενεργοποιήστε το.
γ.
Δοκιμάστε να εκτυπώσετε από κάποιο άλλο εξάρτημα αποθήκευσης USB.


Επίλυση προβλημάτων

Το αρχείο δεν εκτυπώνεται από το εξάρτημα αποθήκευσης USB

1.
Βεβαιωθείτε ότι υπάρχει χαρτί στο δίσκο.
2.
Ελέγξτε τον πίνακα ελέγχου για τυχόν μηνύματα. Αν προκύψει εμπλοκή χαρτιού στο προϊόν, αποκαταστήστε την εμπλοκή.


Επίλυση προβλημάτων

Το αρχείο που θέλετε να εκτυπώσετε δεν εμφανίζεται στο μενού Μονάδα Flash USB

1.
Ίσως προσπαθείτε να εκτυπώσετε ένα αρχείο που δεν υποστηρίζεται από τη λειτουργία εκτύπωσης USB. Το προϊόν υποστηρίζει αρχεία τύπου .PDF και .JPEG.
2.
Ενδέχεται να υπάρχει υπερβολικός αριθμός αρχείων σε έναν φάκελο του εξαρτήματος αποθήκευσης USB. Μειώστε τον αριθμό των αρχείων στο φάκελο, μετακινώντας τα σε υποφακέλους.
3.
Ίσως χρησιμοποιείτε ένα σύνολο χαρακτήρων που δεν υποστηρίζεται από το προϊόν για το όνομα αρχείου. Σε αυτήν την περίπτωση, το προϊόν αντικαθιστά τα ονόματα των αρχείων με χαρακτήρες από διαφορετικό σύνολο χαρακτήρων. Για να μετονομάσετε τα αρχεία, χρησιμοποιήστε χαρακτήρες ASCII.


Επίλυση προβλημάτων

Επίλυση προβλημάτων συνδεσιμότητας

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Επίλυση προβλημάτων απευθείας σύνδεσης
  • Επίλυση προβλημάτων δικτύου


Επίλυση προβλημάτων

Επίλυση προβλημάτων απευθείας σύνδεσης

Εάν έχετε συνδέσει το προϊόν απευθείας σε υπολογιστή, ελέγξτε το καλώδιο.

●
Βεβαιωθείτε ότι το καλώδιο είναι συνδεδεμένο στον υπολογιστή και στο προϊόν.
●
Βεβαιωθείτε ότι το καλώδιο δεν είναι μακρύτερο από 5 μέτρα. Χρησιμοποιήστε μικρότερο καλώδιο.
●
Βεβαιωθείτε ότι το καλώδιο λειτουργεί σωστά, συνδέοντάς το σε ένα άλλο προϊόν. Εάν είναι απαραίτητο, αντικαταστήστε το καλώδιο.


Επίλυση προβλημάτων

Επίλυση προβλημάτων δικτύου

Ελέγξτε τα ακόλουθα στοιχεία για να βεβαιωθείτε ότι το προϊόν επικοινωνεί με το δίκτυο. Πριν ξεκινήσετε, εκτυπώστε μια σελίδα διαμόρφωσης από τον πίνακα ελέγχου του προϊόντος και εντοπίστε τη διεύθυνση ΙΡ του προϊόντος η οποία εμφανίζεται σε αυτή τη σελίδα.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Κακή ενσύρματη σύνδεση
  • Ο υπολογιστής χρησιμοποιεί εσφαλμένη διεύθυνση ΙΡ για το προϊόν
  • Ο υπολογιστής δεν μπορεί να επικοινωνήσει με το προϊόν
  • Το προϊόν χρησιμοποιεί εσφαλμένες ρυθμίσεις σύνδεσης και διπλής όψης για το δίκτυο
  • Τα προβλήματα συμβατότητας μπορεί να οφείλονται σε νέα προγράμματα.
  • Ο υπολογιστής ή ο σταθμός εργασίας μπορεί να μην έχει ρυθμιστεί σωστά
  • Το προϊόν έχει απενεργοποιηθεί ή κάποιες άλλες ρυθμίσεις δικτύου είναι εσφαλμένες


Επίλυση προβλημάτων

Κακή ενσύρματη σύνδεση

1.
Βεβαιωθείτε ότι το προϊόν είναι συνδεδεμένο στη σωστή θύρα δικτύου μέσω ενός καλωδίου με το σωστό μήκος.
2.
Βεβαιωθείτε ότι οι συνδέσεις καλωδίου είναι σταθερές.
3.
Ελέγξτε τη σύνδεση θύρας δικτύου στο πίσω μέρος του προϊόντος και βεβαιωθείτε ότι η κίτρινη λυχνία δραστηριότητας και η πράσινη λυχνία κατάστασης σύνδεσης είναι αναμμένες.
4.
Εάν το πρόβλημα παραμένει, δοκιμάστε ένα διαφορετικό καλώδιο ή μια διαφορετική θύρα στο διανομέα.


Επίλυση προβλημάτων

Ο υπολογιστής χρησιμοποιεί εσφαλμένη διεύθυνση ΙΡ για το προϊόν

1.
Ανοίξτε τις ιδιότητες του εκτυπωτή και κάντε κλικ στην καρτέλα Θύρες. Βεβαιωθείτε ότι η τρέχουσα διεύθυνση ΙΡ του προϊόντος είναι επιλεγμένη. Η διεύθυνση IP του προϊόντος εμφανίζεται στη σελίδα διαμόρφωσης του προϊόντος.
2.
Αν εγκαταστήσατε το προϊόν χρησιμοποιώντας την τυπική θύρα TCP/IP της HP, επιλέξτε το πλαίσιο με την ετικέτα Εκτύπωση πάντα σε αυτόν τον εκτυπωτή, ακόμα και αν αλλάζει η διεύθυνση IP.
3.
Αν εγκαταστήσατε το προϊόν χρησιμοποιώντας μια τυπική θύρα TCP/IP της Microsoft, χρησιμοποιήστε το όνομα κεντρικού υπολογιστή αντί της διεύθυνσης IP.
4.
Εάν η διεύθυνση IP είναι σωστή, διαγράψτε το προϊόν και, στη συνέχεια, προσθέστε το πάλι.


Επίλυση προβλημάτων

Ο υπολογιστής δεν μπορεί να επικοινωνήσει με το προϊόν

1.
Για να ελέγξετε την επικοινωνία του δικτύου, κάντε ping στο δίκτυο.

α.
Ανοίξτε μια γραμμή εντολών στον υπολογιστή. Στα Windows, κάντε κλικ στο μενού Έναρξη, επιλέξτε Εκτέλεση και, στη συνέχεια, πληκτρολογήστε cmd.
β.
Πληκτρολογήστε πρώτα ping και έπειτα τη διεύθυνση IP του προϊόντος.
γ.
Αν το παράθυρο εμφανιστεί και στην αποστολή και στην επιστροφή, τότε το δίκτυο λειτουργεί.

2.
Εάν η εντολή ping απέτυχε, βεβαιωθείτε ότι οι διανομείς του δικτύου είναι ενεργοποιημένοι και, στη συνέχεια, βεβαιωθείτε ότι οι ρυθμίσεις δικτύου, το προϊόν και ο υπολογιστής είναι όλα διαμορφωμένα για το ίδιο δίκτυο.


Επίλυση προβλημάτων

Το προϊόν χρησιμοποιεί εσφαλμένες ρυθμίσεις σύνδεσης και διπλής όψης για το δίκτυο

Η Hewlett-Packard συνιστά να αφήνετε τη ρύθμιση αυτή στην αυτόματη λειτουργία (η προεπιλεγμένη ρύθμιση). Αν αλλάξετε αυτές τις ρυθμίσεις, πρέπει επίσης να τις αλλάξετε για το δίκτυό σας.


Επίλυση προβλημάτων

Τα προβλήματα συμβατότητας μπορεί να οφείλονται σε νέα προγράμματα.

Βεβαιωθείτε ότι τυχόν νέα προγράμματα λογισμικού εγκαταστάθηκαν σωστά και ότι χρησιμοποιούν το σωστό πρόγραμμα οδήγησης εκτυπωτή.


Επίλυση προβλημάτων

Ο υπολογιστής ή ο σταθμός εργασίας μπορεί να μην έχει ρυθμιστεί σωστά

1.
Ελέγξτε τα προγράμματα οδήγησης δικτύου, τα προγράμματα οδήγησης εκτυπωτή και την αναδρομολόγηση δικτύου.
2.
Βεβαιωθείτε ότι το λειτουργικό σύστημα έχει διαμορφωθεί σωστά.


Επίλυση προβλημάτων

Το προϊόν έχει απενεργοποιηθεί ή κάποιες άλλες ρυθμίσεις δικτύου είναι εσφαλμένες

1.
Εξετάστε τη σελίδα διαμόρφωσης, για να ελέγξετε την κατάσταση του πρωτοκόλλου δικτύου. Εάν χρειάζεται, ενεργοποιήστε το.
2.
Τροποποιήστε τις ρυθμίσεις δικτύου, εάν απαιτείται.


Επίλυση προβλημάτων

Επίλυση προβλημάτων ασύρματου δικτύου

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Λίστα ελέγχου ασύρματης συνδεσιμότητας
  • Ο πίνακας ελέγχου εμφανίζει το μήνυμα: Η ασύρματη λειτουργία του προϊόντος έχει απενεργοποιηθεί
  • Όταν ολοκληρωθεί η ρύθμιση παραμέτρων της ασύρματης σύνδεσης, το προϊόν δεν εκτυπώνει
  • Το προϊόν δεν εκτυπώνει, ενώ στον υπολογιστή έχει εγκατασταθεί τείχος προστασίας άλλου κατασκευαστή
  • Η ασύρματη σύνδεση δεν λειτουργεί μετά τη μετακίνηση του ασύρματου δρομολογητή ή του προϊόντος
  • Δεν είναι δυνατή η σύνδεση περισσότερων υπολογιστών στο ασύρματο προϊόν
  • Το ασύρματο προϊόν χάνει την επικοινωνία κατά τη σύνδεσή του σε VPN
  • Το δίκτυο δεν εμφανίζεται στη λίστα ασύρματων δικτύων
  • Το ασύρματο δίκτυο δεν λειτουργεί


Επίλυση προβλημάτων

Λίστα ελέγχου ασύρματης συνδεσιμότητας
●
Το προϊόν και ο ασύρματος δρομολογητής έχουν ενεργοποιηθεί και τροφοδοτούνται με ρεύμα. Επίσης, βεβαιωθείτε ότι ο ασύρματος δέκτης του προϊόντος έχει ενεργοποιηθεί.
●
Το αναγνωριστικό συνόλου υπηρεσιών (SSID) είναι σωστό. Εκτυπώστε μια σελίδα ρυθμίσεων για να προσδιορίσετε το SSID. Αν δεν είστε σίγουροι για την ορθότητα του SSID, εκτελέστε ξανά τη ρύθμιση της ασύρματης σύνδεσης.
●
Στα προστατευμένα δίκτυα, βεβαιωθείτε ότι τα στοιχεία ασφαλείας είναι σωστά. Αν τα στοιχεία ασφαλείας είναι εσφαλμένα, εκτελέστε ξανά τη ρύθμιση της ασύρματης σύνδεσης.
●
Αν το ασύρματο δίκτυο λειτουργεί σωστά, προσπελάστε άλλους υπολογιστές στο ασύρματο δίκτυο. Αν το δίκτυο έχει πρόσβαση στο Internet, συνδεθείτε στο Internet μέσω ασύρματης σύνδεσης.
●
Η μέθοδος κρυπτογράφησης (AES ή TKIP) είναι η ίδια για το προϊόν όπως και για το σημείο ασύρματης πρόσβασης (σε δίκτυα με ασφάλεια WPA).
●
Το προϊόν βρίσκεται εντός της περιοχής του ασύρματου δικτύου. Στα περισσότερα δίκτυα, το προϊόν πρέπει να βρίσκεται σε ακτίνα από το σημείο ασύρματης πρόσβασης (ασύρματος δρομολογητής).
●
Το σήμα της ασύρματης σύνδεσης δεν εμποδίζεται. Αφαιρέστε τυχόν μεγάλα μεταλλικά αντικείμενα ανάμεσα στο σημείο πρόσβασης και στο προϊόν. Βεβαιωθείτε ότι το προϊόν και το σημείο ασύρματης πρόσβασης δεν χωρίζονται μεταξύ τους με στύλους, τοίχους ή κολόνες από μέταλλο ή τσιμέντο.
●
Το προϊόν βρίσκεται μακριά από ηλεκτρονικές συσκευές που μπορεί να δημιουργήσουν παρεμβολή στο σήμα της ασύρματης σύνδεσης. Πολλές συσκευές μπορούν να δημιουργήσουν παρεμβολή στο σήμα της ασύρματης σύνδεσης (π.χ. μοτέρ, ασύρματα τηλέφωνα, κάμερες συστημάτων ασφαλείας, άλλα ασύρματα δίκτυα και μερικές συσκευές Bluetooth).
●
Το πρόγραμμα οδήγησης εκτυπωτή έχει εγκατασταθεί στον υπολογιστή.
●
Επιλέξατε την κατάλληλη θύρα του εκτυπωτή.
●
Ο υπολογιστής και το προϊόν συνδέονται στο ίδιο ασύρματο δίκτυο.


Επίλυση προβλημάτων

Ο πίνακας ελέγχου εμφανίζει το μήνυμα: Η ασύρματη λειτουργία του προϊόντος έχει απενεργοποιηθεί

1.
Πατήστε το κουμπί Μενού "Ασύρματη λειτουργία".
2.
Πατήστε το κουμπί Ενεργοποίηση/Απενεργοποίηση ασύρματης σύνδεσης και, στη συνέχεια, πατήστε το κουμπί Ενεργοποίηση.


Επίλυση προβλημάτων

Όταν ολοκληρωθεί η ρύθμιση παραμέτρων της ασύρματης σύνδεσης, το προϊόν δεν εκτυπώνει

1.
Βεβαιωθείτε ότι το προϊόν έχει ενεργοποιηθεί και είναι έτοιμο για χρήση.
2.
Βεβαιωθείτε ότι έχετε συνδεθεί στο σωστό ασύρματο δίκτυο.
3.
Βεβαιωθείτε ότι το ασύρματο δίκτυο λειτουργεί σωστά.

α.
Ανοίξτε το μενού Ρύθμιση δικτύου και, στη συνέχεια, ανοίξτε το στοιχείο Μενού "Ασύρματη λειτουργία".
β.
Για να δοκιμάσετε το ασύρματο δίκτυο, επιλέξτε το στοιχείο Εκτέλεση διαγνωστικού ελέγχου δικτύου. Το προϊόν εκτυπώνει μια αναφορά με τα αποτελέσματα.

4.
Βεβαιωθείτε ότι έχετε επιλέξει τη σωστή θύρα ή το κατάλληλο προϊόν.

α.
Από τη λίστα των εκτυπωτών του υπολογιστή, κάντε δεξί κλικ στο όνομα του προϊόντος, κάντε κλικ στο στοιχείο Ιδιότητες και, στη συνέχεια, ανοίξτε την καρτέλα Θύρες.
β.
Βεβαιωθείτε ότι έχετε επιλέξει το πλαίσιο δίπλα στην επιλογή Εικονική θύρα εκτυπωτή για USB.

5.
Βεβαιωθείτε ότι ο υπολογιστής λειτουργεί σωστά. Αν χρειαστεί, επανεκκινήστε τον υπολογιστή.


Επίλυση προβλημάτων

Το προϊόν δεν εκτυπώνει, ενώ στον υπολογιστή έχει εγκατασταθεί τείχος προστασίας άλλου κατασκευαστή

1.
Ενημερώστε το τείχος προστασίας με τις πιο πρόσφατες ενημερώσεις από τον κατασκευαστή.
2.
Αν τα προγράμματα ζητούν πρόσβαση από το τείχος προστασίας, κατά την εγκατάσταση του προϊόντος ή κατά την εκτύπωση, τότε βεβαιωθείτε ότι επιτρέπετε την εκτέλεση των προγραμμάτων.
3.
Απενεργοποιήστε προσωρινά το τείχος προστασίας και, στη συνέχεια, εγκαταστήστε το ασύρματο προϊόν στον υπολογιστή. Όταν ολοκληρώσετε την εγκατάσταση της ασύρματης σύνδεσης, ενεργοποιήστε το τείχος προστασίας.


Επίλυση προβλημάτων

Η ασύρματη σύνδεση δεν λειτουργεί μετά τη μετακίνηση του ασύρματου δρομολογητή ή του προϊόντος

Βεβαιωθείτε ότι ο δρομολογητής ή το προϊόν συνδέεται στο ίδιο δίκτυο με τον υπολογιστή.

1.
Για να εκτυπώσετε την αναφορά, ανοίξτε το μενού Αναφορές και επιλέξτε το στοιχείο Αναφορά διαμόρφωσης.
2.
Συγκρίνετε το αναγνωριστικό συνόλου υπηρεσιών (SSID) της αναφοράς διαμόρφωσης με το SSID στη διαμόρφωση του εκτυπωτή για τον υπολογιστή.
3.
Αν τα αναγνωριστικά SSID δεν είναι ίδια, οι συσκευές δεν συνδέονται στο ίδιο δίκτυο. Διαμορφώστε ξανά τη ρύθμιση ασύρματης λειτουργίας του προϊόντος.


Επίλυση προβλημάτων

Δεν είναι δυνατή η σύνδεση περισσότερων υπολογιστών στο ασύρματο προϊόν

1.
Βεβαιωθείτε ότι οι υπόλοιποι υπολογιστές βρίσκονται εντός της ακτίνας ασύρματης κάλυψης και ότι το σήμα δεν εμποδίζεται. Στα περισσότερα δίκτυα, η ακτίνα ασύρματης κάλυψης είναι 30 m από το σημείο ασύρματης πρόσβασης.
2.
Βεβαιωθείτε ότι το προϊόν έχει ενεργοποιηθεί και είναι έτοιμο για χρήση.
3.
Απενεργοποιήστε τυχόν τείχη προστασίας άλλου κατασκευαστή στον υπολογιστή.
4.
Βεβαιωθείτε ότι το ασύρματο δίκτυο λειτουργεί σωστά.

α.
Στον πίνακα ελέγχου του προϊόντος, ανοίξτε το μενού Ρύθμιση δικτύου και, στη συνέχεια, ανοίξτε το στοιχείο Μενού "Ασύρματη λειτουργία".
β.
Για να δοκιμάσετε το ασύρματο δίκτυο, επιλέξτε το στοιχείο Εκτέλεση διαγνωστικού ελέγχου δικτύου. Το προϊόν εκτυπώνει μια αναφορά με τα αποτελέσματα.

5.
Βεβαιωθείτε ότι έχετε επιλέξει τη σωστή θύρα ή το κατάλληλο προϊόν.

α.
Από τη λίστα των εκτυπωτών του υπολογιστή, κάντε δεξί κλικ στο όνομα του προϊόντος, κάντε κλικ στο στοιχείο Ιδιότητες και, στη συνέχεια, ανοίξτε την καρτέλα Θύρες.
β.
Κάντε κλικ στο κουμπί Διαμόρφωση θύρας για να βεβαιωθείτε ότι η διεύθυνση IP ταιριάζει με τη διεύθυνση IP που εμφανίζεται στην αναφορά εκτέλεσης διαγνωστικού ελέγχου.

6.
Βεβαιωθείτε ότι ο υπολογιστής λειτουργεί σωστά. Αν χρειαστεί, επανεκκινήστε τον υπολογιστή.


Επίλυση προβλημάτων

Το ασύρματο προϊόν χάνει την επικοινωνία κατά τη σύνδεσή του σε VPN
●
Συνήθως, δεν μπορείτε να συνδέεστε ταυτόχρονα σε VPN και σε άλλα δίκτυα.


Επίλυση προβλημάτων

Το δίκτυο δεν εμφανίζεται στη λίστα ασύρματων δικτύων
●
Βεβαιωθείτε ότι ο ασύρματος δρομολογητής έχει ενεργοποιηθεί και τροφοδοτείται με ρεύμα.
●
Το δίκτυο μπορεί να μην είναι ορατό. Ωστόσο, μπορείτε να συνδεθείτε σε μη ορατό δίκτυο.


Επίλυση προβλημάτων

Το ασύρματο δίκτυο δεν λειτουργεί

1.
Για να εξετάσετε αν το δίκτυο έχει χάσει την επικοινωνία, συνδέστε κι άλλες συσκευές στο δίκτυο.
2.
Για να ελέγξετε την επικοινωνία του δικτύου, κάντε ping στο δίκτυο.

α.
Ανοίξτε μια γραμμή εντολών στον υπολογιστή. Στα Windows, κάντε κλικ στο μενού Έναρξη, επιλέξτε Εκτέλεση και, στη συνέχεια, πληκτρολογήστε cmd.
β.
Πληκτρολογήστε πρώτα ping και έπειτα το αναγνωριστικό συνόλου υπηρεσιών (SSID) του δικτύου.
γ.
Αν το παράθυρο εμφανιστεί και στην αποστολή και στην επιστροφή, τότε το δίκτυο λειτουργεί.

3.
Βεβαιωθείτε ότι ο δρομολογητής ή το προϊόν συνδέεται στο ίδιο δίκτυο με τον υπολογιστή.

α.
Για να εκτυπώσετε την αναφορά, ανοίξτε το μενού Αναφορές και επιλέξτε το στοιχείο Αναφορά διαμόρφωσης.
β.
Συγκρίνετε το αναγνωριστικό συνόλου υπηρεσιών (SSID) της αναφοράς διαμόρφωσης με το SSID στη διαμόρφωση του εκτυπωτή για τον υπολογιστή.
γ.
Αν τα αναγνωριστικά SSID δεν είναι ίδια, οι συσκευές δεν συνδέονται στο ίδιο δίκτυο. Διαμορφώστε ξανά τη ρύθμιση ασύρματης λειτουργίας του προϊόντος.


Επίλυση προβλημάτων

Προβλήματα λογισμικού προϊόντος

Πρόβλημα
Λύση
Δεν είναι ορατό κάποιο πρόγραμμα οδήγησης εκτυπωτή για το προϊόν στο φάκελο Printer (Εκτυπωτής)
●
Για να ξεκινήσει ξανά η διαδικασία στην ουρά, επανεκκινήστε τον υπολογιστή. Αν υπήρξε σφάλμα στην ουρά, τότε στο φάκελο Εκτυπωτές δεν εμφανίζεται κανένα πρόγραμμα οδήγησης εκτυπωτή.
●
Επανεγκαταστήστε το λογισμικό του προϊόντος.
ΣΗΜΕΙΩΣΗ

Κλείστε όλες τις εφαρμογές οι οποίες εκτελούνται εκείνη τη στιγμή. Για να κλείσετε μια εφαρμογή η οποία έχει ένα εικονίδιο στη γραμμή εργασιών, κάντε δεξί κλικ στο εικονίδιο και επιλέξτε Close (Κλείσιμο) ή Disable (Απενεργοποίηση).

●
Δοκιμάστε να συνδέσετε το καλώδιο USB σε μια διαφορετική θύρα USB στον υπολογιστή.
Εμφανίστηκε ένα μήνυμα σφάλματος κατά την εγκατάσταση του λογισμικού.
●
Επανεγκαταστήστε το λογισμικό του προϊόντος.
ΣΗΜΕΙΩΣΗ

Κλείστε όλες τις εφαρμογές οι οποίες εκτελούνται εκείνη τη στιγμή. Για να κλείσετε μια εφαρμογή η οποία έχει ένα εικονίδιο στη γραμμή εργασιών, κάντε δεξί κλικ στο εικονίδιο και επιλέξτε Close (Κλείσιμο) ή Disable (Απενεργοποίηση).

●
Ελέγξτε την ποσότητα ελεύθερου χώρου στη μονάδα δίσκου στην οποία εγκαθιστάτε το λογισμικό του προϊόντος. Εάν είναι απαραίτητο, ελευθερώστε όσο χώρο μπορείτε και επανεγκαταστήστε το λογισμικό του προϊόντος.
●
Εάν είναι απαραίτητο, εκτελέστε το Disk Defragmenter (Ανασυγκρότηση μονάδας δίσκου) και επανεγκαταστήστε το λογισμικό του προϊόντος.
Το προϊόν βρίσκεται στην κατάσταση ετοιμότητας, αλλά δεν εκτυπώνεται τίποτα.
●
Εκτυπώστε μια σελίδα διαμόρφωσης, για να επαληθεύσετε τη λειτουργικότητα του προϊόντος.
●
Βεβαιωθείτε ότι όλα τα καλώδια είναι σωστά τοποθετημένα και ότι πληρούν τις προδιαγραφές. Αυτό περιλαμβάνει τα καλώδια USB και τροφοδοσίας. Δοκιμάστε ένα νέο καλώδιο.


Επίλυση προβλημάτων

Επίλυση κοινών προβλημάτων Mac

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Το πρόγραμμα οδήγησης εκτυπωτή δεν εμφανίζεται στη λίστα "Εκτύπωση & φαξ"
  • Το όνομα του προϊόντος δεν εμφανίζεται στη λίστα προϊόντων, στη λίστα "Εκτύπωση & φαξ"
  • Το πρόγραμμα οδήγησης εκτυπωτή δεν ρυθμίζει αυτόματα το επιλεγμένο προϊόν στη λίστα "Εκτύπωση & φαξ"
  • Κάποια εργασία εκτύπωσης δεν στάλθηκε στο προϊόν που θέλατε
  • Όταν υπάρχει σύνδεση με καλώδιο USB, το προϊόν δεν εμφανίζεται στη λίστα "Εκτύπωση & φαξ", μετά την επιλογή του προγράμματος οδήγησης.
  • Όταν χρησιμοποιείτε σύνδεση USB, χρησιμοποιείτε πρόγραμμα οδήγησης εκτυπωτή γενικής χρήσης


Επίλυση προβλημάτων

Το πρόγραμμα οδήγησης εκτυπωτή δεν εμφανίζεται στη λίστα "Εκτύπωση & φαξ"

1.
Βεβαιωθείτε ότι το αρχείο .GZ του προϊόντος βρίσκεται στον ακόλουθο φάκελο του σκληρού δίσκου: Library/Printers/PPDs/Contents/Resources. Εάν είναι απαραίτητο, επανεγκαταστήστε το λογισμικό.
2.
Αν το αρχείο GZ βρίσκεται στο φάκελο, ενδέχεται να έχει καταστραφεί το αρχείο PPD. Διαγράψτε το αρχείο και εγκαταστήστε ξανά το λογισμικό.


Επίλυση προβλημάτων

Το όνομα του προϊόντος δεν εμφανίζεται στη λίστα προϊόντων, στη λίστα "Εκτύπωση & φαξ"

1.
Βεβαιωθείτε ότι έχουν συνδεθεί σωστά τα καλώδια και ότι έχει ενεργοποιηθεί το προϊόν.
2.
Εκτυπώστε μια σελίδα ρυθμίσεων για να ελέγξετε την ονομασία του προϊόντος. Βεβαιωθείτε ότι το όνομα στη σελίδα διαμόρφωσης ταιριάζει με το όνομα του προϊόντος στη λίστα "Εκτύπωση & φαξ".
3.
Αντικαταστήστε το καλώδιο USB ή το καλώδιο δικτύου με ένα καλώδιο υψηλής ποιότητας.


Επίλυση προβλημάτων

Το πρόγραμμα οδήγησης εκτυπωτή δεν ρυθμίζει αυτόματα το επιλεγμένο προϊόν στη λίστα "Εκτύπωση & φαξ"

1.
Βεβαιωθείτε ότι έχουν συνδεθεί σωστά τα καλώδια και ότι έχει ενεργοποιηθεί το προϊόν.
2.
Βεβαιωθείτε ότι το αρχείο .GZ του προϊόντος βρίσκεται στον ακόλουθο φάκελο του σκληρού δίσκου: Library/Printers/PPDs/Contents/Resources. Εάν είναι απαραίτητο, επανεγκαταστήστε το λογισμικό.
3.
Αν το αρχείο GZ βρίσκεται στο φάκελο, ενδέχεται να έχει καταστραφεί το αρχείο PPD. Διαγράψτε το αρχείο και εγκαταστήστε ξανά το λογισμικό.
4.
Αντικαταστήστε το καλώδιο USB ή το καλώδιο δικτύου με ένα καλώδιο υψηλής ποιότητας.


Επίλυση προβλημάτων

Κάποια εργασία εκτύπωσης δεν στάλθηκε στο προϊόν που θέλατε

1.
Ανοίξτε την ουρά εκτύπωσης και ξεκινήστε ξανά την εργασία εκτύπωσης.
2.
Κάποιο άλλο προϊόν με την ίδια ή παρόμοια ονομασία μπορεί να έχει λάβει την εργασία εκτύπωσης. Εκτυπώστε μια σελίδα ρυθμίσεων για να ελέγξετε την ονομασία του προϊόντος. Βεβαιωθείτε ότι το όνομα στη σελίδα διαμόρφωσης ταιριάζει με το όνομα του προϊόντος στη λίστα "Εκτύπωση & φαξ".


Επίλυση προβλημάτων

Όταν υπάρχει σύνδεση με καλώδιο USB, το προϊόν δεν εμφανίζεται στη λίστα "Εκτύπωση & φαξ", μετά την επιλογή του προγράμματος οδήγησης.
Αντιμετώπιση προβλημάτων λογισμικού

▲
Βεβαιωθείτε ότι το λειτουργικό σύστημα Mac που διαθέτετε είναι Mac OS X v10.5 ή μεταγενέστερη έκδοση.

Αντιμετώπιση προβλημάτων υλικού

1.
Βεβαιωθείτε ότι το προϊόν έχει ενεργοποιηθεί.
2.
Βεβαιωθείτε ότι έχει συνδεθεί σωστά το καλώδιο USB.
3.
Βεβαιωθείτε ότι χρησιμοποιείτε κατάλληλο καλώδιο USB υψηλής ταχύτητας.
4.
Βεβαιωθείτε ότι δεν υπάρχει υπερβολικός αριθμός συσκευών USB που να εξαντλούν την τροφοδοσία της αλυσίδας. Αποσυνδέστε όλες τις συσκευές από την αλυσίδα και συνδέστε το καλώδιο απευθείας στη θύρα USB του υπολογιστή
5.
Βεβαιωθείτε ότι δεν υπάρχουν περισσότεροι από δύο διανομείς USB χωρίς τροφοδοσία συνδεδεμένοι εν σειρά στην αλυσίδα. Αποσυνδέστε όλες τις συσκευές από την αλυσίδα και συνδέστε το καλώδιο απευθείας στη θύρα USB του υπολογιστή.
ΣΗΜΕΙΩΣΗ

Το πληκτρολόγιο των υπολογιστών iMac είναι διανομέας USB χωρίς τροφοδοσία.


Επίλυση προβλημάτων

Όταν χρησιμοποιείτε σύνδεση USB, χρησιμοποιείτε πρόγραμμα οδήγησης εκτυπωτή γενικής χρήσης

Αν συνδέσατε το καλώδιο USB πριν εγκαταστήσετε το λογισμικό, ίσως χρησιμοποιείτε πρόγραμμα οδήγησης εκτυπωτή γενικής χρήσης, αντί για το πρόγραμμα οδήγησης του συγκεκριμένου προϊόντος.

1.
Διαγράψτε το πρόγραμμα οδήγησης εκτυπωτή γενικής χρήσης.
2.
Επανεγκαταστήστε το λογισμικό από το CD του προϊόντος. Μην συνδέετε το καλώδιο USB, μέχρι να σας ζητηθεί από το λογισμικό εγκατάστασης.
3.
Αν έχουν εγκατασταθεί πολλοί εκτυπωτές, βεβαιωθείτε ότι έχετε επιλέξει τον κατάλληλο εκτυπωτή από το αναπτυσσόμενο μενού Διαμόρφωση για του παραθύρου διαλόγου Εκτύπωση.


Αναλώσιμα και βοηθητικός εξοπλισμός

Αναλώσιμα και βοηθητικός εξοπλισμός
  • Παραγγελία ανταλλακτικών, εξαρτημάτων και αναλωσίμων
  • Κωδικοί ειδών


Αναλώσιμα και βοηθητικός εξοπλισμός

Παραγγελία ανταλλακτικών, εξαρτημάτων και αναλωσίμων

Παραγγελία αναλωσίμων και χαρτιού
www.hp.com/go/suresupply
Παραγγελία γνήσιων ανταλλακτικών ή εξαρτημάτων HP
www.hp.com/buy/parts
Παραγγελία μέσω αντιπροσώπου συντήρησης ή υποστήριξης
Επικοινωνήστε με έναν εξουσιοδοτημένο αντιπρόσωπο συντήρησης ή τεχνικής υποστήριξης της HP.


Αναλώσιμα και βοηθητικός εξοπλισμός

Κωδικοί ειδών

Η ακόλουθη λίστα βοηθητικού εξοπλισμού ήταν ενημερωμένη κατά τη χρονική στιγμή της εκτύπωσης. Οι πληροφορίες για παραγγελίες και η διαθεσιμότητα του βοηθητικού εξοπλισμού μπορεί να αλλάξει κατά τη διάρκεια του κύκλου ζωής του προϊόντος.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Κασέτες εκτύπωσης
  • Καλώδια και διασυνδέσεις


Αναλώσιμα και βοηθητικός εξοπλισμός

Κασέτες εκτύπωσης

Στοιχείο
Περιγραφή
Κωδικός είδους
Δοχεία εκτύπωσης HP LaserJet
Ασπρόμαυρη
CE320A
Κυανό
CE321A
Κίτρινο
CE322A
Ματζέντα
CE323A

ΣΗΜΕΙΩΣΗ

Για πληροφορίες σχετικά με την απόδοση των κασετών, δείτε τη διεύθυνση www.hp.com/go/pageyield. Η πραγματική απόδοση εξαρτάται από τη συγκεκριμένη χρήση.


Αναλώσιμα και βοηθητικός εξοπλισμός

Καλώδια και διασυνδέσεις

Στοιχείο
Περιγραφή
Κωδικός είδους
Καλώδιο USB
Καλώδιο A/B μήκους 2 μέτρων
8121-0868


Σέρβις και τεχνική υποστήριξη

Σέρβις και τεχνική υποστήριξη
  • Δήλωση περιορισμένης εγγύησης Hewlett-Packard
  • Εγγύηση Premium Protection Warranty της HP: Δήλωση περιορισμένης εγγύησης για τις κασέτες εκτύπωσης LaserJet
  • Αποθηκευμένα δεδομένα στην κασέτα εκτύπωσης
  • Άδεια χρήσης τελικού χρήστη
  • OpenSSL
  • Υποστήριξη πελατών
  • Επανασυσκευασία του προϊόντος


Σέρβις και τεχνική υποστήριξη

Δήλωση περιορισμένης εγγύησης Hewlett-Packard

ΠΡΟΪΟΝ ΗΡ
ΔΙΑΡΚΕΙΑ ΠΕΡΙΟΡΙΣΜΕΝΗΣ ΕΓΓΥΗΣΗΣ
HP LaserJet Pro CM1410 Color MFP Series
Ένα έτος από την ημερομηνία αγοράς

Η HP εγγυάται σε σας, τον πελάτη και τελικό χρήστη, ότι το υλικό και τα βοηθητικά εξαρτήματα της HP δεν θα παρουσιάσουν κανένα ελάττωμα όσον αφορά τα υλικά και την κατασκευή τους μετά την ημερομηνία αγοράς τους και για το διάστημα που προσδιορίζεται παραπάνω. Αν η HP λάβει ειδοποίηση για τέτοια ελαττώματα κατά τη διάρκεια της περιόδου εγγύησης, θα προχωρήσει, κατά την κρίση της, σε επισκευή ή αντικατάσταση των προϊόντων που θα αποδειχθούν ελαττωματικά. Τα προϊόντα με τα οποία θα αντικατασταθούν τα προηγούμενα μπορεί να είναι καινούργια ή αντίστοιχης απόδοσης με καινούργιο προϊόν.

Η ΗΡ σάς εγγυάται ότι το λογισμικό της HP δεν θα αστοχήσει κατά την εκτέλεση των εντολών προγραμματισμού τις οποίες περιέχει, μετά την ημερομηνία αγοράς και για την περίοδο η οποία καθορίζεται παραπάνω, εξαιτίας ελαττωμάτων υλικών και κατασκευής, εφόσον εγκατασταθεί και χρησιμοποιείται σωστά. Αν η HP λάβει ειδοποίηση για τέτοια ελαττώματα κατά τη διάρκεια της περιόδου εγγύησης, θα προχωρήσει σε αντικατάσταση του λογισμικού που δεν εκτελεί τις οδηγίες προγραμματισμού του λόγω τέτοιων ελαττωμάτων.

Η HP δεν εγγυάται ότι η λειτουργία των προϊόντων HP θα είναι απρόσκοπτη και χωρίς σφάλματα. Αν η HP δεν έχει τη δυνατότητα, μέσα σε εύλογο χρόνο, να επισκευάσει ή να αντικαταστήσει οποιοδήποτε προϊόν στην κατάσταση που περιγράφεται από την εγγύηση, δικαιούστε επιστροφής του ποσού αγοράς, με την προϋπόθεση ότι το προϊόν θα επιστραφεί έγκαιρα στη HP.

Τα προϊόντα της HP μπορεί να περιέχουν ανακατασκευασμένα εξαρτήματα, ισοδύναμης απόδοσης με τα καινούργια ή εξαρτήματα που μπορεί να χρησιμοποιήθηκαν περιστασιακά.

Η εγγύηση δεν ισχύει για ελαττώματα που οφείλονται σε (α) ακατάλληλη ή ανεπαρκή συντήρηση ή μικρορρύθμιση, (β) λογισμικό, σύστημα διασύνδεσης, εξαρτήματα ή αναλώσιμα άλλου κατασκευαστή, (γ) μη εξουσιοδοτημένη τροποποίηση ή κακή χρήση, (δ) λειτουργία εκτός δημοσιευμένων περιβαλλοντικών προδιαγραφών για το προϊόν ή (ε) ακατάλληλη προετοιμασία ή συντήρηση του χώρου εργασίας.

ΣΤΟ ΒΑΘΜΟ ΠΟΥ ΕΠΙΤΡΕΠΕΤΑΙ ΑΠΟ ΤΗΝ ΤΟΠΙΚΗ ΝΟΜΟΘΕΣΙΑ, ΟΙ ΑΝΩΤΕΡΩ ΕΓΓΥΗΣΕΙΣ ΕΧΟΥΝ ΑΠΟΚΛΕΙΣΤΙΚΟ ΧΑΡΑΚΤΗΡΑ ΚΑΙ ΔΕΝ ΓΙΝΕΤΑΙ ΑΝΑΦΟΡΑ, ΕΙΤΕ ΡΗΤΗ ΕΙΤΕ ΣΙΩΠΗΡΗ, ΣΕ ΚΑΜΙΑ ΑΛΛΗ ΓΡΑΠΤΗ Ή ΠΡΟΦΟΡΙΚΗ ΕΓΓΥΗΣΗ Ή ΟΡΟ. ΕΙΔΙΚΟΤΕΡΑ, Η ΗΡ ΑΠΟΠΟΙΕΙΤΑΙ ΚΑΘΕ ΣΙΩΠΗΡΗ ΕΓΓΥΗΣΗ Ή ΟΡΟ ΕΜΠΟΡΕΥΣΙΜΟΤΗΤΑΣ, ΙΚΑΝΟΠΟΙΗΤΙΚΗΣ ΠΟΙΟΤΗΤΑΣ ΚΑΙ ΚΑΤΑΛΛΗΛΟΤΗΤΑΣ ΓΙΑ ΣΥΓΚΕΚΡΙΜΕΝΟ ΣΚΟΠΟ. Σε ορισμένες χώρες/περιοχές, πολιτείες ή επαρχίες δεν επιτρέπεται ο περιορισμός της διάρκειας μιας σιωπηρής εγγύησης, συνεπώς, ο ανωτέρω περιορισμός μπορεί να μην ισχύει στην περίπτωσή σας. Η παρούσα εγγύηση σάς παρέχει συγκεκριμένα νομικά δικαιώματα. Μπορεί επίσης να έχετε και άλλα δικαιώματα τα οποία διαφέρουν από χώρα/περιοχή σε χώρα/περιοχή, από πολιτεία σε πολιτεία ή από επαρχία σε επαρχία.

Η περιορισμένη εγγύηση της HP ισχύει σε κάθε χώρα/περιοχή όπου η HP παρέχει υπηρεσίες υποστήριξης για το συγκεκριμένο προϊόν και σε κάθε χώρα/περιοχή όπου η HP εμπορεύεται το προϊόν. Το επίπεδο εξυπηρέτησης βάσει εγγύησης που θα λάβετε μπορεί να ποικίλλει ανάλογα με τις τοπικές προδιαγραφές. Η HP δεν πρόκειται να τροποποιήσει το προϊόν όσον αφορά τη μορφή, την εφαρμογή ή τη λειτουργία του, ώστε να λειτουργεί σε χώρα/περιοχή για την οποία δεν υπήρξε εξ αρχής καμία τέτοια πρόβλεψη, για νομικούς και κανονιστικούς λόγους.

ΣΤΟ ΒΑΘΜΟ ΠΟΥ ΕΠΙΤΡΕΠΕΤΑΙ ΑΠΟ ΤΗΝ ΤΟΠΙΚΗ ΝΟΜΟΘΕΣΙΑ, ΤΑ ΕΝΔΙΚΑ ΜΕΣΑ ΤΑ ΟΠΟΙΑ ΠΡΟΒΛΕΠΟΝΤΑΙ ΑΠΟ ΤΗΝ ΠΑΡΟΥΣΑ ΕΓΓΥΗΣΗ ΕΙΝΑΙ ΤΑ ΜΟΝΑ ΚΑΙ ΑΠΟΚΛΕΙΣΤΙΚΑ ΜΕΣΑ ΤΑ ΟΠΟΙΑ ΕΧΕΤΕ ΣΤΗ ΔΙΑΘΕΣΗ ΣΑΣ. ΜΕ ΤΗΝ ΕΞΑΙΡΕΣΗ ΟΣΩΝ ΑΝΑΦΕΡΟΝΤΑΙ ΠΑΡΑΠΑΝΩ, Η HP Ή ΟΙ ΠΡΟΜΗΘΕΥΤΕΣ ΤΗΣ ΔΕΝ ΘΑ ΕΙΝΑΙ ΣΕ ΚΑΜΙΑ ΠΕΡΙΠΤΩΣΗ ΥΠΟΛΟΓΟΙ ΓΙΑ ΑΠΩΛΕΙΑ ΔΕΔΟΜΕΝΩΝ Ή ΓΙΑ ΑΜΕΣΗ, ΕΙΔΙΚΗ, ΠΕΡΙΣΤΑΣΙΑΚΗ, ΠΑΡΕΠΟΜΕΝΗ (ΣΥΜΠΕΡΙΛΑΜΒΑΝΟΜΕΝΟΥ ΤΟΥ ΔΙΑΦΥΓΟΝΤΟΣ ΚΕΡΔΟΥΣ Ή ΤΗΣ ΑΠΩΛΕΙΑΣ ΔΕΔΟΜΕΝΩΝ) Ή ΑΛΛΗ ΖΗΜΙΑ, ΕΙΤΕ ΒΑΣΕΙ ΣΥΜΒΑΣΗΣ, ΑΔΙΚΟΠΡΑΞΙΑΣ Ή ΑΛΛΟΥ. Σε ορισμένες χώρες/περιοχές, πολιτείες ή επαρχίες δεν επιτρέπεται η εξαίρεση ή ο περιορισμός των περιστασιακών ή παρεπόμενων ζημιών, συνεπώς, ο ανωτέρω περιορισμός μπορεί να μην ισχύει στην περίπτωσή σας.

ΟΙ ΟΡΟΙ ΤΗΣ ΕΓΓΥΗΣΗΣ ΠΟΥ ΠΕΡΙΛΑΜΒΑΝΟΝΤΑΙ ΣΕ ΑΥΤΗΝ ΤΗ ΔΗΛΩΣΗ, ΕΚΤΟΣ ΑΠΟ ΤΟ ΒΑΘΜΟ ΣΤΟΝ ΟΠΟΙΟ ΕΠΙΤΡΕΠΕΤΑΙ ΑΠΟ ΤΟ ΝΟΜΟ, ΔΕΝ ΑΠΟΚΛΕΙΟΥΝ, ΠΕΡΙΟΡΙΖΟΥΝ Ή ΤΡΟΠΟΠΟΙΟΥΝ ΑΛΛΑ ΣΥΜΠΛΗΡΩΝΟΥΝ ΤΑ ΥΠΟΧΡΕΩΤΙΚΑ ΝΟΜΟΘΕΤΙΚΑ ΔΙΚΑΙΩΜΑΤΑ ΠΟΥ ΙΣΧΥΟΥΝ ΓΙΑ ΤΗΝ ΠΩΛΗΣΗ ΤΟΥ ΠΡΟΪΟΝΤΟΣ ΑΥΤΟΥ ΣΕ ΕΣΑΣ.


Σέρβις και τεχνική υποστήριξη

Εγγύηση Premium Protection Warranty της HP: Δήλωση περιορισμένης εγγύησης για τις κασέτες εκτύπωσης LaserJet

Αυτό το προϊόν HP καλύπτεται από εγγύηση ως προς την απουσία ελαττωμάτων στα υλικά και την κατασκευή.

Η παρούσα εγγύηση δεν ισχύει για προϊόντα που (α) έχουν επαναπληρωθεί, ανακαινιστεί, ανακατασκευαστεί ή αλλοιωθεί σκόπιμα με οποιονδήποτε τρόπο, (β) παρουσιάζουν προβλήματα εξαιτίας κακής χρήσης, ακατάλληλης φύλαξης ή λειτουργίας εκτός των δημοσιευμένων περιβαλλοντικών προδιαγραφών για το προϊόν εκτυπωτή ή (γ) παρουσιάζουν σημεία φθοράς λόγω φυσιολογικής χρήσης.

Για να εξυπηρετηθείτε βάσει της εγγύησης, παρακαλούμε επιστρέψτε το προϊόν στο κατάστημα από το οποίο το αγοράσατε (μαζί με μια γραπτή περιγραφή του προβλήματος και δείγματα εκτύπωσης) ή επικοινωνήστε με το τμήμα υποστήριξης πελατών της HP. Η HP, κατά την κρίση της, είτε θα αντικαταστήσει το προϊόν, αν αποδειχτεί ότι είναι ελαττωματικό, είτε θα σας επιστρέψει τα χρήματα της αγοράς.

ΣΤΟ ΒΑΘΜΟ ΠΟΥ ΕΠΙΤΡΕΠΕΤΑΙ ΑΠΟ ΤΗΝ ΤΟΠΙΚΗ ΝΟΜΟΘΕΣΙΑ, Η ΑΝΩΤΕΡΩ ΕΓΓΥΗΣΗ ΕΙΝΑΙ ΑΠΟΚΛΕΙΣΤΙΚΗ ΚΑΙ ΔΕΝ ΓΙΝΕΤΑΙ ΑΝΑΦΟΡΑ, ΕΙΤΕ ΡΗΤΗ ΕΙΤΕ ΣΙΩΠΗΡΗ, ΣΕ ΚΑΜΙΑ ΑΛΛΗ ΓΡΑΠΤΗ Ή ΠΡΟΦΟΡΙΚΗ ΕΓΓΥΗΣΗ Ή ΟΡΟ. ΕΙΔΙΚΟΤΕΡΑ, Η ΗΡ ΑΠΟΠΟΙΕΙΤΑΙ ΚΑΘΕ ΣΙΩΠΗΡΗ ΕΓΓΥΗΣΗ Ή ΟΡΟ ΕΜΠΟΡΕΥΣΙΜΟΤΗΤΑΣ, ΙΚΑΝΟΠΟΙΗΤΙΚΗΣ ΠΟΙΟΤΗΤΑΣ ΚΑΙ ΚΑΤΑΛΛΗΛΟΤΗΤΑΣ ΓΙΑ ΣΥΓΚΕΚΡΙΜΕΝΟ ΣΚΟΠΟ.

ΣΤΟ ΒΑΘΜΟ ΠΟΥ ΕΠΙΤΡΕΠΕΤΑΙ ΑΠΟ ΤΗΝ ΤΟΠΙΚΗ ΝΟΜΟΘΕΣΙΑ, Η HP Ή ΟΙ ΠΡΟΜΗΘΕΥΤΕΣ ΤΗΣ ΔΕΝ ΘΑ ΕΙΝΑΙ ΣΕ ΚΑΜΙΑ ΠΕΡΙΠΤΩΣΗ ΥΠΟΛΟΓΟΙ ΓΙΑ ΑΜΕΣΗ, ΕΙΔΙΚΗ, ΠΕΡΙΣΤΑΣΙΑΚΗ, ΠΑΡΕΠΟΜΕΝΗ (ΣΥΜΠΕΡΙΛΑΜΒΑΝΟΜΕΝΟΥ ΤΟΥ ΔΙΑΦΥΓΟΝΤΟΣ ΚΕΡΔΟΥΣ Ή ΤΗΣ ΑΠΩΛΕΙΑΣ ΔΕΔΟΜΕΝΩΝ) Ή ΑΛΛΗ ΖΗΜΙΑ, ΕΙΤΕ ΒΑΣΕΙ ΣΥΜΒΑΣΗΣ, ΑΔΙΚΟΠΡΑΞΙΑΣ Ή ΑΛΛΟΥ.

ΟΙ ΟΡΟΙ ΤΗΣ ΕΓΓΥΗΣΗΣ ΠΟΥ ΠΕΡΙΛΑΜΒΑΝΟΝΤΑΙ ΣΕ ΑΥΤΗΝ ΤΗ ΔΗΛΩΣΗ, ΕΚΤΟΣ ΑΠΟ ΤΟ ΒΑΘΜΟ ΣΤΟΝ ΟΠΟΙΟ ΕΠΙΤΡΕΠΕΤΑΙ ΑΠΟ ΤΟ ΝΟΜΟ, ΔΕΝ ΑΠΟΚΛΕΙΟΥΝ, ΠΕΡΙΟΡΙΖΟΥΝ Ή ΤΡΟΠΟΠΟΙΟΥΝ ΑΛΛΑ ΣΥΜΠΛΗΡΩΝΟΥΝ ΤΑ ΥΠΟΧΡΕΩΤΙΚΑ ΝΟΜΟΘΕΤΙΚΑ ΔΙΚΑΙΩΜΑΤΑ ΠΟΥ ΙΣΧΥΟΥΝ ΓΙΑ ΤΗΝ ΠΩΛΗΣΗ ΤΟΥ ΠΡΟΪΟΝΤΟΣ ΑΥΤΟΥ ΣΕ ΕΣΑΣ.


Σέρβις και τεχνική υποστήριξη

Αποθηκευμένα δεδομένα στην κασέτα εκτύπωσης

Οι κασέτες εκτύπωσης HP που χρησιμοποιούνται με αυτό το προϊόν περιέχουν ένα τσιπ μνήμης που βοηθά στη λειτουργία του προϊόντος.

Επιπλέον, αυτό το τσιπ μνήμης συλλέγει ένα περιορισμένο σύνολο πληροφοριών σχετικά με τη χρήση του προϊόντος, μεταξύ των οποίων και οι εξής: η ημερομηνία της πρώτης τοποθέτησης της κασέτας εκτύπωσης, η ημερομηνία τελευταίας χρήσης της κασέτας εκτύπωσης, ο αριθμός των σελίδων που εκτυπώθηκαν με την κασέτα εκτύπωσης, ο όγκος σελίδων, οι τρόποι εκτύπωσης που χρησιμοποιήθηκαν, τα σφάλματα που εμφανίστηκαν στην εκτύπωση, καθώς και το μοντέλο του προϊόντος. Αυτές οι πληροφορίες βοηθούν την HP να σχεδιάσει τα μελλοντικά προϊόντα, έτσι ώστε να καλύπτουν τις ανάγκες εκτύπωσης των πελατών της.

Τα δεδομένα που συλλέγονται από το τσιπ μνήμης της κασέτας εκτύπωσης δεν περιέχουν πληροφορίες που μπορούν να χρησιμοποιηθούν για την αναγνώριση κάποιου πελάτη ή χρήστη της κασέτας εκτύπωσης ή του συγκεκριμένου προϊόντος.

Η HP συλλέγει ένα δείγμα τσιπ μνήμης από τις κασέτες εκτύπωσης που επιστρέφονται μέσω του προγράμματος δωρεάν επιστροφής και ανακύκλωσης της HP (HP Planet Partners: www.hp.com/recycle). Γίνεται ανάγνωση και ανάλυση των τσιπ μνήμης αυτού του δείγματος, με στόχο τη βελτίωση των μελλοντικών προϊόντων της HP. Επίσης, σε αυτά τα δεδομένα μπορεί να έχουν πρόσβαση οι συνεργάτες της HP που βοηθούν στην ανακύκλωση της κασέτας εκτύπωσης.

Όποιος έχει στην κατοχή του την κασέτα εκτύπωσης, μπορεί να έχει πρόσβαση στις ανώνυμες πληροφορίες του τσιπ μνήμης. Αν προτιμάτε να μην επιτρέψετε την πρόσβαση σε αυτές τις πληροφορίες, μπορείτε να απενεργοποιήσετε το τσιπ. Ωστόσο, αφού απενεργοποιήσετε το τσιπ μνήμης, αυτό δεν μπορεί να χρησιμοποιηθεί σε κανένα προϊόν της HP.


Σέρβις και τεχνική υποστήριξη

Άδεια χρήσης τελικού χρήστη

ΔΙΑΒΑΣΤΕ ΠΡΟΣΕΚΤΙΚΑ ΠΡΙΝ ΧΡΗΣΙΜΟΠΟΙΗΣΕΤΕ ΑΥΤΟ ΤΟ ΠΡΟΪΟΝ ΛΟΓΙΣΜΙΚΟΥ: Η παρούσα Άδεια χρήσης τελικού χρήστη ("Άδεια") είναι μια σύμβαση ανάμεσα σε (α) εσάς (είτε είστε φυσικό είτε νομικό πρόσωπο) και (β) τη Hewlett-Packard Company ("HP") και διέπει τη χρήση του προϊόντος λογισμικού (“Λογισμικό”) από εσάς. Η παρούσα Άδεια δεν ισχύει εάν υπάρχει ξεχωριστή συμφωνία άδειας χρήσης ανάμεσα σε εσάς και την HP ή τους προμηθευτές της για το Λογισμικό, συμπεριλαμβανομένης μιας άδειας χρήσης σε online τεκμηρίωση. Ο όρος "Λογισμικό" ενδέχεται να περιλαμβάνει (i) αντίστοιχα μέσα, (ii) έναν οδηγό χρήσης και λοιπό έντυπο υλικό, και (iii) "online" ή ηλεκτρονική τεκμηρίωση (συνολικά “Τεκμηρίωση χρήστη”).

ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΣΤΟ ΛΟΓΙΣΜΙΚΟ ΠΑΡΕΧΟΝΤΑΙ ΜΟΝΟ ΥΠΟ ΤΟΝ ΟΡΟ ΟΤΙ ΑΠΟΔΕΧΕΣΤΕ ΟΛΟΥΣ ΤΟΥΣ ΟΡΟΥΣ ΚΑΙ ΤΙΣ ΠΡΟΫΠΟΘΕΣΕΙΣ ΤΗΣ ΠΑΡΟΥΣΑΣ ΑΔΕΙΑΣ. ΕΦΟΣΟΝ ΕΓΚΑΘΙΣΤΑΤΕ, ΑΝΤΙΓΡΑΦΕΤΕ, ΕΚΤΕΛΕΙΤΕ ΛΗΨΗ Ή ΧΡΗΣΙΜΟΠΟΙΕΙΤΕ ΜΕ ΑΛΛΟΝ ΤΡΟΠΟ ΤΟ ΛΟΓΙΣΜΙΚΟ, ΣΗΜΑΙΝΕΙ ΟΤΙ ΣΥΜΦΩΝΕΙΤΕ ΜΕ ΤΟΥΣ ΟΡΟΥΣ ΤΗΣ ΠΑΡΟΥΣΑΣ ΑΔΕΙΑΣ ΚΑΙ ΔΕΣΜΕΥΕΣΤΕ ΑΠΟ ΑΥΤΟΥΣ. ΕΑΝ ΔΕΝ ΑΠΟΔΕΧΕΣΤΕ ΤΗΝ ΠΑΡΟΥΣΑ ΑΔΕΙΑ, ΜΗΝ ΕΚΤΕΛΕΣΕΤΕ ΕΓΚΑΤΑΣΤΑΣΗ, ΛΗΨΗ Ή ΧΡΗΣΙΜΟΠΟΙΗΣΕΤΕ ΜΕ ΑΛΛΟΝ ΤΡΟΠΟ ΤΟ ΛΟΓΙΣΜΙΚΟ. ΕΑΝ ΑΓΟΡΑΣΑΤΕ ΤΟ ΛΟΓΙΣΜΙΚΟ ΑΛΛΑ ΔΕΝ ΣΥΜΦΩΝΕΙΤΕ ΜΕ ΤΗΝ ΠΑΡΟΥΣΑ ΑΔΕΙΑ, ΕΠΙΣΤΡΕΨΤΕ ΤΟ ΛΟΓΙΣΜΙΚΟ ΣΤΗΝ ΤΟΠΟΘΕΣΙΑ ΑΓΟΡΑΣ ΤΟΥ ΕΝΤΟΣ ΔΕΚΑΤΕΣΣΑΡΩΝ ΗΜΕΡΩΝ ΓΙΑ ΝΑ ΣΑΣ ΕΠΙΣΤΡΑΦΕΙ ΤΟ ΑΝΤΙΤΙΜΟ ΑΓΟΡΑΣ ΤΟΥ. ΕΑΝ ΤΟ ΛΟΓΙΣΜΙΚΟ ΕΙΝΑΙ ΕΓΚΑΤΕΣΤΗΜΕΝΟ ΣΕ Ή ΚΑΘΙΣΤΑΤΑΙ ΔΙΑΘΕΣΙΜΟ ΜΕ ΑΛΛΟ ΠΡΟΪΟΝ HP, ΜΠΟΡΕΙΤΕ ΝΑ ΕΠΙΣΤΡΕΨΕΤΕ ΤΟ ΣΥΝΟΛΟ ΤΟΥ ΑΧΡΗΣΙΜΟΠΟΙΗΤΟΥ ΠΡΟΪΟΝΤΟΣ.

1. ΛΟΓΙΣΜΙΚΟ ΤΡΙΤΟΥ ΜΕΡΟΥΣ. Το Λογισμικό μπορεί να περιλαμβάνει, εκτός από το λογισμικό που ανήκει στην HP (“Λογισμικό HP”), λογισμικό που παρέχεται με άδεια χρήσης από τρίτα μέρη (“Λογισμικό τρίτου μέρους” και “Άδεια χρήσης τρίτου μέρους”). Για Λογισμικό Τρίτου μέρους, σάς παραχωρείται άδεια χρήσης που υπόκειται στους όρους και τις προϋποθέσεις της αντίστοιχης Άδειας χρήσης τρίτου μέρους. Γενικά, η Άδεια χρήσης τρίτου μέρους βρίσκεται σε ένα αρχείο όπως το license.txt. Θα πρέπει να επικοινωνήσετε με την υποστήριξη HP εάν δεν μπορείτε να βρείτε την Άδεια χρήσης τρίτου μέρους. Εάν οι Άδειες χρήσης τρίτου μέρους περιλαμβάνουν άδειες χρήσης που ορίζουν τη διαθεσιμότητα πηγαίου κώδικα (όπως η Γενική δημόσια άδεια χρήσης GNU) και ο αντίστοιχος πηγαίος κώδικας δεν συμπεριλαμβάνεται στο Λογισμικό, τότε ελέγξτε τις σελίδες υποστήριξης προϊόντων της τοποθεσίας της HP στο web (hp.com) για να μάθετε πώς μπορείτε να αποκτήσετε αυτόν τον πηγαίο κώδικα.

2. ΔΙΚΑΙΩΜΑΤΑ ΑΔΕΙΑΣ ΧΡΗΣΗΣ. Θα έχετε τα ακόλουθα δικαιώματα υπό την προϋπόθεση ότι συμμορφώνεστε με όλους τους όρους και τις προϋποθέσεις της παρούσας Άδειας:

α. Χρήση. Η HP σας παραχωρεί μια άδεια Χρήσης ενός αντιγράφου του Λογισμικού HP. Ο όρος "Χρήση" ισοδυναμεί με εγκατάσταση, αντιγραφή, αποθήκευση, φόρτωση, εκτέλεση, προβολή ή άλλου είδους χρήση του Λογισμικού HP. Δεν μπορείτε να τροποποιήσετε το Λογισμικό HP ή να απενεργοποιήσετε το όποιο χαρακτηριστικό αδειοδότησης ή ελέγχου του Λογισμικού HP. Εάν το παρόν Λογισμικό παρέχεται από την HP για Χρήση με προϊόν απεικόνισης ή εκτύπωσης (για παράδειγμα, εάν το Λογισμικό είναι πρόγραμμα οδήγησης εκτυπωτή, firmware ή προσθήκη), το Λογισμικό HP μπορεί να χρησιμοποιηθεί μόνο με το συγκεκριμένο προϊόν (“Προϊόν HP”). Πρόσθετοι περιορισμοί ως προς τη Χρήση ενδέχεται να εμφανίζονται στην Τεκμηρίωση χρήστη. Δεν μπορείτε να διαχωρίσετε συστατικά μέρη του Λογισμικού HP για Χρήση. Δεν έχετε το δικαίωμα να διανείμετε το Λογισμικό HP.

β. Αντιγραφή. Το δικαίωμά σας για αντιγραφή σημαίνει ότι μπορείτε να δημιουργήσετε αντίγραφα αρχείου ή ασφαλείας του Λογισμικού HP, υπό την προϋπόθεση ότι κάθε αντίγραφο θα περιέχει όλες τις σημειώσεις περί δικαιωμάτων κυριότητας του πρωτότυπου Λογισμικού HP και θα χρησιμοποιηθεί μόνο ως αντίγραφο ασφαλείας.

3. ΑΝΑΒΑΘΜΙΣΕΙΣ. Για να χρησιμοποιήσετε Λογισμικό της HP που παρέχεται από την HP ως αναβάθμιση, ενημέρωση ή συμπλήρωμα (συνολικά “Αναβάθμιση”), πρέπει πρώτα να έχετε άδεια χρήσης του αρχικού Λογισμικού HP που ορίζεται από την HP ως κατάλληλο για την Αναβάθμιση. Στο βαθμό που η Αναβάθμιση αντικαθιστά το αρχικό Λογισμικό HP, δεν μπορείτε πλέον να χρησιμοποιείτε αυτό το Λογισμικό HP. Η παρούσα Άδεια ισχύει για κάθε Αναβάθμιση εκτός εάν η HP παρέχει άλλους όρους με την Αναβάθμιση. Σε περίπτωση ασυμφωνίας μεταξύ της παρούσας Άδειας και αυτών των "άλλων όρων", θα υπερισχύσουν οι άλλοι όροι.

4. ΜΕΤΑΒΙΒΑΣΗ.

α. Μεταβίβαση σε τρίτο μέρος. Ο αρχικός χρήστης του Λογισμικού HP δύναται να κάνει μία και μόνη μεταβίβαση του Λογισμικού HP σε άλλον τελικό χρήστη. Οποιαδήποτε μεταβίβαση θα περιλαμβάνει όλα τα συστατικά μέρη, μέσα, την Τεκμηρίωση χρήστη, την παρούσα Άδεια, και εφόσον υπάρχει, το Πιστοποιητικό γνησιότητας. Η μεταβίβαση δεν δύναται να είναι έμμεση μεταβίβαση, όπως αποστολή επί παρακαταθήκη. Πριν από τη μεταβίβαση, ο τελικός χρήστης που λαμβάνει το μεταβιβαζόμενο Λογισμικό θα αποδεχτεί την παρούσα Άδεια. Μετά τη μεταβίβαση του Λογισμικού HP, η άδειά σας παύει αυτόματα να ισχύει.

β. Περιορισμοί. Δεν επιτρέπεται η ενοικίαση, εκμίσθωση ή δανεισμός του Λογισμικού HP ή η Χρήση του Λογισμικού HP για εμπορική χρονομεριστική μίσθωση ή υπηρεσιακή χρήση. Δεν επιτρέπεται η μεταβίβαση της άδειας χρήσης, η ανάθεση ή άλλου είδους μεταβίβαση του Λογισμικού HP παρά μόνο σύμφωνα με όσα περιλαμβάνονται στην παρούσα Άδεια.

5. ΔΙΚΑΙΩΜΑΤΑ ΚΥΡΙΟΤΗΤΑΣ. Όλα τα δικαιώματα πνευματικής ιδιοκτησίας του Λογισμικού και της Τεκμηρίωσης χρήστη ανήκουν στην HP ή τους προμηθευτές της και προστατεύονται δια νόμου, συμπεριλαμβανομένης της ισχύουσας νομοθεσίας περί πνευματικών δικαιωμάτων, εμπορικού απορρήτου, ευρεσιτεχνίας και εμπορικών σημάτων. Δεν επιτρέπεται να αφαιρέσετε οποιονδήποτε χαρακτηρισμό του προϊόντος, σημείωση πνευματικών δικαιωμάτων ή περιορισμό κυριότητας από το Λογισμικό.

6. ΠΕΡΙΟΡΙΣΜΟΣ ΑΠΟΣΥΜΠΙΛΗΣΗΣ. Δεν έχετε το δικαίωμα αποσυμπίλησης, ανακατασκευής του πηγαίου ή του αντικειμενικού κώδικα του Λογισμικού HP, παρά μόνο στο βαθμό που το συγκεκριμένο δικαίωμα επιτρέπεται από την ισχύουσα νομοθεσία.

7. ΣΥΝΑΙΝΕΣΗ ΧΡΗΣΗΣ ΔΕΔΟΜΕΝΩΝ. Η HP και οι συνδεδεμένες με αυτή εταιρείες δύνανται να συλλέγουν και να χρησιμοποιούν τεχνικές πληροφορίες που παρέχετε σε σχέση με (i) τη Χρήση του Λογισμικού ή του Προϊόντος HP από εσάς ή (ii) την παροχή υπηρεσιών υποστήριξης που σχετίζονται με το Λογισμικό ή το Προϊόν HP. Κάθε τέτοια πληροφορία θα υπόκειται στην πολιτική περί απορρήτου της HP. Η HP δεν θα χρησιμοποιήσει αυτές τις πληροφορίες σε μορφή που σας χαρακτηρίζει προσωπικά, παρά μόνο στο βαθμό που απαιτείται για τη βελτίωση της Χρήσης σας ή την παροχή υπηρεσιών υποστήριξης.

8. ΠΕΡΙΟΡΙΣΜΟΣ ΕΥΘΥΝΗΣ. Ανεξάρτητα από τυχόν ζημιές που ενδέχεται να υποστείτε, η συνολική ευθύνη της HP και των προμηθευτών της στο πλαίσιο της παρούσας Άδειας και η αποκλειστική σας αποζημίωση στο πλαίσιο της παρούσας Άδειας θα περιορίζονται στο μεγαλύτερο ποσό μεταξύ του ποσού που καταβάλετε για το Προϊόν και 5,00 δολαρίων ΗΠΑ. ΣΤΟΝ ΜΕΓΙΣΤΟ ΒΑΘΜΟ ΠΟΥ ΕΠΙΤΡΕΠΕΤΑΙ ΑΠΟ ΤΗΝ ΙΣΧΥΟΥΣΑ ΝΟΜΟΘΕΣΙΑ, ΣΕ ΚΑΜΙΑ ΠΕΡΙΠΤΩΣΗ ΔΕΝ ΘΑ ΘΕΩΡΗΘΕΙ ΥΠΕΥΘΥΝΗ Η HP Ή ΟΙ ΠΡΟΜΗΘΕΥΤΕΣ ΤΗΣ ΓΙΑ ΤΥΧΟΝ ΕΙΔΙΚΕΣ, ΣΥΜΠΤΩΜΑΤΙΚΕΣ, ΕΜΜΕΣΕΣ Ή ΠΑΡΕΠΟΜΕΝΕΣ ΖΗΜΙΕΣ (ΣΥΜΠΕΡΙΛΑΜΒΑΝΟΜΕΝΩΝ ΖΗΜΙΩΝ ΓΙΑ ΔΙΑΦΥΓΟΝΤΑ ΚΕΡΔΗ, ΑΠΟΛΕΣΘΕΝΤΑ ΔΕΔΟΜΕΝΑ, ΔΙΑΚΟΠΗ ΕΠΑΓΓΕΛΜΑΤΙΚΗΣ ΔΡΑΣΤΗΡΙΟΤΗΤΑΣ, ΣΩΜΑΤΙΚΕΣ ΒΛΑΒΕΣ, Ή ΑΠΩΛΕΙΑ ΙΔΙΩΤΙΚΟΥ ΑΠΟΡΡΗΤΟΥ) ΠΟΥ ΣΧΕΤΙΖΟΝΤΑΙ ΚΑΘ' ΟΙΟΝΔΗΠΟΤΕ ΤΡΟΠΟ ΜΕ ΤΗ ΧΡΗΣΗ Ή ΤΗΝ ΑΔΥΝΑΜΙΑ ΧΡΗΣΗΣ ΤΟΥ ΛΟΓΙΣΜΙΚΟΥ, ΑΚΟΜΗ ΚΑΙ ΕΑΝ Η HP Ή Ο ΟΠΟΙΟΣΔΗΠΟΤΕ ΠΡΟΜΗΘΕΥΤΗΣ ΓΝΩΡΙΖΕ ΤΗΝ ΠΙΘΑΝΟΤΗΤΑ ΠΡΟΚΛΗΣΗΣ ΑΥΤΩΝ ΤΩΝ ΖΗΜΙΩΝ ΚΑΙ ΑΚΟΜΗ ΚΑΙ ΕΑΝ Η ΠΑΡΑΠΑΝΩ ΑΠΟΚΑΤΑΣΤΑΣΗ ΑΠΟΤΥΧΕΙ ΣΤΟ ΒΑΣΙΚΟ ΣΚΟΠΟ ΤΗΣ. Σε ορισμένες πολιτείες ή άλλες δικαιοδοσίες δεν επιτρέπεται η εξαίρεση ή ο περιορισμός συμπτωματικών ή παρεπόμενων ζημιών, οπότε ο παραπάνω περιορισμός ή εξαίρεση ενδέχεται να μην σας αφορά.

9. ΠΕΛΑΤΕΣ ΑΠΟ ΤΗΝ ΚΥΒΕΡΝΗΣΗ ΤΩΝ ΗΠΑ. Εάν ανήκετε στην Κυβέρνηση των ΗΠΑ, τότε σύμφωνα με τους κανονισμούς FAR 12.211 και FAR 12.212, η άδεια χρήσης για το Εμπορικό λογισμικό υπολογιστών, την Τεκμηρίωση λογισμικού υπολογιστών και Τεχνικά δεδομένα για Εμπορικά στοιχεία παραχωρείται στο πλαίσιο της ισχύουσας εμπορικής άδειας χρήσης της HP.

10. ΣΥΜΜΟΡΦΩΣΗ ΜΕ ΤΟΥΣ ΝΟΜΟΥΣ ΕΞΑΓΩΓΩΝ. Οφείλετε να συμμορφώνεστε με όλους τους νόμους, κανόνες και κανονισμούς (i) που ισχύουν ως προς την εξαγωγή ή εισαγωγή του Λογισμικού ή (ii) που περιορίζουν τη Χρήση του Λογισμικού, συμπεριλαμβανομένων των όποιων περιορισμών σχετικά με τη μαζική παραγωγή πυρηνικών, χημικών ή βιολογικών όπλων.

11. ΕΠΙΦΥΛΑΞΗ ΔΙΚΑΙΩΜΑΤΩΝ. Η HP και οι προμηθευτές της επιφυλάσσονται όλων των δικαιωμάτων που δεν σας εκχωρούνται ρητώς στην παρούσα Άδεια.

(c) 2007 Hewlett-Packard Development Company, L.P.

Αναθ. 11/06


Σέρβις και τεχνική υποστήριξη

OpenSSL

Αυτό το προϊόν περιέχει λογισμικό που έχει αναπτυχθεί από το έργο OpenSSL, προκειμένου να χρησιμοποιηθεί στο κιτ εργαλείων OpenSSL (http://www.openssl.org/)

ΤΟ ΛΟΓΙΣΜΙΚΟ ΑΥΤΟ ΠΑΡΕΧΕΤΑΙ ΑΠΟ ΤΟ OpenSSL PROJECT "ΩΣ ΕΧΕΙ" ΚΑΙ TO PROJECT ΑΠΟΠΟΙΕΙΤΑΙ ΟΛΕΣ ΤΙΣ ΡΗΤΕΣ Ή ΕΜΜΕΣΕΣ ΕΓΓΥΗΣΕΙΣ, ΣΥΜΠΕΡΙΛΑΜΒΑΝΟΜΕΝΩΝ, ΧΩΡΙΣ ΠΕΡΙΟΡΙΣΜΟΥΣ, ΤΩΝ ΕΜΜΕΣΩΝ ΕΓΓΥΗΣΕΩΝ ΕΜΠΟΡΕΥΣΙΜΟΤΗΤΑΣ ΚΑΙ ΚΑΤΑΛΛΗΛΟΤΗΤΑΣ ΓΙΑ ΣΥΓΚΕΚΡΙΜΕΝΟ ΣΚΟΠΟ. ΤΟ OpenSSL PROJECT ΚΑΙ ΟΙ ΣΥΜΜΕΤΕΧΟΝΤΕΣ ΔΕΝ ΦΕΡΟΥΝ ΚΑΜΙΑ ΕΥΘΥΝΗ ΓΙΑ ΤΥΧΟΝ ΑΜΕΣΕΣ, ΕΜΜΕΣΕΣ, ΠΑΡΕΠΟΜΕΝΕΣ, ΕΙΔΙΚΕΣ, ΠΑΡΑΔΕΙΓΜΑΤΙΚΕΣ Ή ΠΑΡΕΠΟΜΕΝΕΣ ΖΗΜΙΕΣ (ΣΥΜΠΕΡΙΛΑΜΒΑΝΟΜΕΝΗΣ, ΧΩΡΙΣ ΠΕΡΙΟΡΙΣΜΟΥΣ, ΤΗΣ ΑΓΟΡΑΣ ΥΠΟΚΑΤΑΣΤΑΤΩΝ ΑΓΑΘΩΝ Ή ΥΠΗΡΕΣΙΩΝ,

ΤΗΣ ΑΠΩΛΕΙΑΣ ΧΡΗΣΗΣ, ΔΕΔΟΜΕΝΩΝ Ή ΚΕΡΔΩΝ Ή ΤΗΣ ΔΙΑΚΟΠΗΣ ΕΠΙΧΕΙΡΗΜΑΤΙΚΩΝ ΕΡΓΑΣΙΩΝ) ΜΕ ΟΠΟΙΟΝ ΤΡΟΠΟ ΚΑΙ ΕΑΝ ΠΡΟΚΛΗΘΗΚΑΝ ΚΑΙ ΜΕ ΟΠΟΙΑΔΗΠΟΤΕ ΘΕΩΡΙΑ ΔΙΑΘΕΣΙΜΟΤΗΤΑΣ, ΕΠΙ ΒΑΣΕΙ ΣΥΜΒΑΣΗΣ, ΑΜΕΣΗΣ ΕΥΘΥΝΗΣ Ή ΑΔΙΚΟΠΡΑΞΙΑΣ (ΣΥΜΠΕΡΙΛΑΜΒΑΝΟΜΕΝΗΣ ΤΗΣ ΑΜΕΛΕΙΑΣ Ή ΑΛΛΙΩΣ ΠΩΣ) Η ΟΠΟΙΑ ΘΑ ΠΡΟΚΥΨΕΙ ΜΕ ΟΠΟΙΟΝΔΗΠΟΤΕ ΤΡΟΠΟ ΛΟΓΩ ΤΗΣ ΧΡΗΣΗΣ ΤΟΥ ΛΟΓΙΣΜΙΚΟΥ, ΑΚΟΜΑ ΚΙ ΕΑΝ ΕΧΟΥΝ ΕΝΗΜΕΡΩΘΕΙ ΓΙΑ ΤΟ ΕΝΔΕΧΟΜΕΝΟ ΤΕΤΟΙΑΣ ΖΗΜΙΑΣ.

Το προϊόν περιλαμβάνει λογισμικό κρυπτογράφησης, του οποίου τον κώδικα έγραψε ο Eric Young (eay@cryptsoft.com). Το προϊόν περιέχει λογισμικό του οποίου τον κώδικα έγραψε ο Tim Hudson (tjh@cryptsoft.com).


Σέρβις και τεχνική υποστήριξη

Υποστήριξη πελατών

Λήψη τηλεφωνικής υποστήριξης για τη χώρα/περιοχή σας
Να έχετε πρόχειρο το όνομα του προϊόντος, τον αριθμό σειράς, την ημερομηνία αγοράς και την περιγραφή του προβλήματος.
Οι αριθμοί τηλεφώνου για κάθε χώρα/περιοχή υπάρχουν στο φυλλάδιο που περιλαμβάνεται στη συσκευασία του προϊόντος σας ή στη διεύθυνση ww.hp.com/support/.
Λήψη 24ωρης υποστήριξης μέσω Διαδικτύου
www.hp.com/support/CM1410series
Λήψη υποστήριξης για προϊόντα που χρησιμοποιούνται με έναν υπολογιστή Macintosh
www.hp.com/go/macosx
Λήψη βοηθητικών προγραμμάτων λογισμικού, προγραμμάτων οδήγησης και ηλεκτρονικής πληροφόρησης
www.hp.com/support/CM1410series
Παραγγελία πρόσθετων συμβολαίων υπηρεσιών ή συντήρησης της HP
www.hp.com/go/carepack
Δηλώστε το προϊόν σας
www.register.hp.com


Σέρβις και τεχνική υποστήριξη

Επανασυσκευασία του προϊόντος

Εάν το τμήμα εξυπηρέτησης πελατών της HP εκτιμήσει ότι το προϊόν σας πρέπει να επιστραφεί στην HP για επισκευή, ακολουθήστε αυτά τα βήματα για την επανασυσκευασία του προϊόντος προτού το στείλετε.

ΠΡΟΣΟΧΗ

Οι βλάβες που οφείλονται σε ανεπαρκή συσκευασία κατά την αποστολή αποτελούν ευθύνη του πελάτη.

1.
Αφαιρέστε και κρατήστε τις κασέτες εκτύπωσης.
ΠΡΟΣΟΧΗ

Πριν μεταφερθεί το προϊόν, είναι ιδιαίτερα σημαντική η αφαίρεση των κασετών εκτύπωσης. Εάν η κασέτα εκτύπωσης παραμείνει στο προϊόν κατά τη διάρκεια της μεταφοράς του, μπορεί να υποστεί διαρροή και ο μηχανισμός και τα άλλα εξαρτήματα του προϊόντος να καλυφθούν με γραφίτη.

Για να αποτραπεί τυχόν ζημιά στις κασέτες εκτύπωσης, μην αγγίζετε τους κυλίνδρους και αποθηκεύστε τις κασέτες εκτύπωσης, έτσι ώστε να μην είναι εκτεθειμένες στο φως.

2.
Αφαιρέστε και κρατήστε το καλώδιο τροφοδοσίας, το καλώδιο διασύνδεσης και τα προαιρετικά εξαρτήματα.
3.
Αν είναι δυνατόν, συμπεριλάβετε δείγματα εκτύπωσης και 50 με 100 φύλλα χαρτιού που δεν εκτυπώθηκαν σωστά.
4.
Στις Η.Π.Α, καλέστε το Τμήμα Εξυπηρέτησης Πελατών της HP, για να ζητήσετε νέα υλικά συσκευασίας. Σε άλλες περιοχές, χρησιμοποιήστε το αρχικό υλικό συσκευασίας, εάν είναι δυνατόν.


Προδιαγραφές προϊόντος

Προδιαγραφές προϊόντος
  • Προδιαγραφές φυσικών χαρακτηριστικών
  • Κατανάλωση ενέργειας, ηλεκτρικές προδιαγραφές και εκπομπές θορύβου
  • Προδιαγραφές περιβάλλοντος


Προδιαγραφές προϊόντος

Προδιαγραφές φυσικών χαρακτηριστικών

Προδιαγραφές φυσικών χαρακτηριστικών
Προϊόν
Ύψος
Βάθος
Πλάτος
Βάρος
HP LaserJet Pro CM1415
413 mm
472 mm
442 mm
22,6 kg


Προδιαγραφές προϊόντος

Κατανάλωση ενέργειας, ηλεκτρικές προδιαγραφές και εκπομπές θορύβου

Για τις τρέχουσες πληροφορίες, ανατρέξτε στη διεύθυνση www.hp.com/support/CM1410series.

ΠΡΟΣΟΧΗ

Οι απαιτήσεις ισχύος βασίζονται στη χώρα/περιοχή όπου πωλείται το προϊόν. Μη μετατρέπετε την τάση λειτουργίας. Κάτι τέτοιο θα προκαλέσει ζημιά στο προϊόν και θα καταστήσει άκυρη την εγγύηση του προϊόντος.


Προδιαγραφές προϊόντος

Προδιαγραφές περιβάλλοντος

Προδιαγραφές περιβάλλοντος1
Συνιστώμενες
Λειτουργία
Φύλαξη
Θερμοκρασία
15° έως 32,5° C
(59° έως 90,5° F)
15° έως 32,5° C
(59° έως 90,5° F)
–20° έως 40° C
(–4° έως 104° F)
Σχετική υγρασία
20% έως 70%
10% έως 80%
95% ή λιγότερη
Υψόμετρο
0 έως 3048 m

1 Οι τιμές ενδέχεται να αλλάξουν.


Πληροφορίες περί κανονισμών

Πληροφορίες περί κανονισμών
  • Κανονισμοί FCC
  • Πρόγραμμα περιβαλλοντικής επιστασίας προϊόντων
  • Δήλωση Συμμόρφωσης
  • Δήλωση συμμόρφωσης (ασύρματα μοντέλα)
  • Δηλώσεις σχετικά με την ασφάλεια
  • Πρόσθετες δηλώσεις για προϊόντα τηλεπικοινωνίας (φαξ)
  • Πρόσθετες δηλώσεις για προϊόντα ασύρματης λειτουργίας


Πληροφορίες περί κανονισμών

Κανονισμοί FCC

Ο εξοπλισμός αυτός έχει υποβληθεί σε δοκιμές και διαπιστώθηκε ότι πληροί τα όρια που ισχύουν για τις ψηφιακές συσκευές Κλάσης B, που αναφέρονται στο Μέρος 15 των Κανονισμών FCC. Τα όρια αυτά έχουν τεθεί με σκοπό να παρέχουν ικανοποιητική προστασία από τις επιβλαβείς παρεμβολές σε οικιακές εγκαταστάσεις. Η συσκευή αυτή παράγει, χρησιμοποιεί και μπορεί να εκπέμψει ενέργεια ραδιοσυχνοτήτων. Αν η συσκευή αυτή δεν εγκατασταθεί και δεν χρησιμοποιηθεί σύμφωνα με τις οδηγίες, μπορεί να προκαλέσει επιβλαβείς παρεμβολές στις ραδιοφωνικές επικοινωνίες. Ωστόσο, δεν παρέχονται εγγυήσεις ότι δεν θα προκληθούν παρεμβολές σε κάθε επιμέρους εγκατάσταση. Αν η συσκευή αυτή προκαλέσει επιβλαβείς παρεμβολές στη λήψη ραδιοφωνικών ή τηλεοπτικών σημάτων (γεγονός που μπορείτε να διαπιστώσετε ανάβοντας και σβήνοντας το μηχάνημα), μπορείτε να επιχειρήσετε να εξαλείψετε τις παρεμβολές λαμβάνοντας ένα ή περισσότερα από τα ακόλουθα μέτρα:

●
Αλλάξτε τον προσανατολισμό ή τη θέση της κεραίας λήψης.
●
Αυξήστε την απόσταση μεταξύ του εκτυπωτή και του δέκτη.
●
Συνδέστε τον εκτυπωτή σε μια πρίζα που ανήκει σε διαφορετικό κύκλωμα από εκείνο στο οποίο είναι συνδεδεμένος ο δέκτης.
●
Ζητήστε τη συμβουλή του αντιπροσώπου της HP ή ενός τεχνικού έμπειρου στην εγκατάσταση ραδιοφώνων/τηλεοράσεων.
ΣΗΜΕΙΩΣΗ

Τυχόν αλλαγές ή τροποποιήσεις στον εκτυπωτή που δεν είναι ρητώς εγκεκριμένες από την HP, μπορούν να αποτελέσουν αιτία για την ακύρωση της εξουσιοδότησης του χρήστη στο χειρισμό της συσκευής αυτής.

Η χρήση καλωδίου διασύνδεσης με θωράκιση είναι απαραίτητη για τη συμμόρφωση με τα όρια των συσκευών Κλάσης B, που αναφέρονται στο Μέρος 15 των κανονισμών FCC.


Πληροφορίες περί κανονισμών

Πρόγραμμα περιβαλλοντικής επιστασίας προϊόντων

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Προστασία του περιβάλλοντος
  • Προστασία από το όζον
  • Κατανάλωση ισχύος
  • Χρήση χαρτιού
  • Πλαστικά
  • Αναλώσιμα εκτύπωσης HP LaserJet
  • Οδηγίες επιστροφής και ανακύκλωσης
  • Χαρτί
  • Περιορισμοί υλικών
  • Απόρριψη αποβλήτων εξοπλισμού από οικιακούς χρήστες στην Ευρωπαϊκή Ένωση
  • Χημικές ουσίες
  • Φύλλο Δεδομένων Ασφαλείας Υλικού (MSDS)
  • Για περισσότερες πληροφορίες


Πληροφορίες περί κανονισμών

Προστασία του περιβάλλοντος

Η εταιρεία HewlettPackard Company έχει δεσμευτεί να προσφέρει προϊόντα ποιότητας με σεβασμό προς το περιβάλλον. Αυτό το προϊόν σχεδιάστηκε με διάφορα ειδικά χαρακτηριστικά, ώστε να ελαχιστοποιεί τις επιπτώσεις στο περιβάλλον.


Πληροφορίες περί κανονισμών

Προστασία από το όζον

Αυτό το προϊόν δεν εκλύει σημαντικά επίπεδα όζοντος (O3).


Πληροφορίες περί κανονισμών

Κατανάλωση ισχύος

Η κατανάλωση ισχύος μειώνεται σημαντικά στη λειτουργία ετοιμότητας ή στη λειτουργία Κατάσταση αναμονής, οι οποίες εξοικονομούν φυσικούς πόρους και χρήματα, χωρίς να επηρεάζουν την υψηλή απόδοση του προϊόντος. Ο εξοπλισμός εκτύπωσης και απεικόνισης της Hewlett-Packard που φέρει το λογότυπο ENERGY STAR® πληροί τις προδιαγραφές ENERGY STAR της Υπηρεσίας Προστασίας Περιβάλλοντος των Η.Π.Α. για τον εξοπλισμό απεικόνισης. Το παρακάτω σήμα εμφανίζεται στα προϊόντα απεικόνισης που πληρούν τις προδιαγραφές ENERGY STAR:

Πρότυπο ENERGY STAR®

Πρόσθετες πληροφορίες για τα μοντέλα των προϊόντων απεικόνισης που πληρούν τις προδιαγραφές ENERGY STAR, μπορείτε να βρείτε στη διεύθυνση:

www.hp.com/go/energystar


Πληροφορίες περί κανονισμών

Χρήση χαρτιού

Οι δυνατότητες μη αυτόματης εκτύπωσης διπλής όψης και εκτύπωσης πολλαπλών σελίδων σε μία σελίδα (N-up) του προϊόντος αυτού μπορούν να μειώσουν τη χρήση χαρτιού, καθώς και τις απαιτήσεις σε φυσικούς πόρους που συνεπάγονται.


Πληροφορίες περί κανονισμών

Πλαστικά

Όλα τα πλαστικά εξαρτήματα του εκτυπωτή τα οποία έχουν βάρος άνω των 25 γραμμαρίων έχουν σημανθεί σύμφωνα με τα διεθνή πρότυπα, έτσι ώστε να διευκολύνεται η αναγνώρισή τους για την ανακύκλωση στο τέλος της ωφέλιμης ζωής του εκτυπωτή.


Πληροφορίες περί κανονισμών

Αναλώσιμα εκτύπωσης HP LaserJet

Με το πρόγραμμα HP Planet Partners, η επιστροφή και η ανακύκλωση των κασετών εκτύπωσης HP LaserJet μετά τη χρήση τους είναι εύκολη και δωρεάν. Σε κάθε νέα κασέτα εκτύπωσης και συσκευασία αναλώσιμου HP LaserJet περιλαμβάνονται πληροφορίες και οδηγίες για το πρόγραμμα σε πολλές γλώσσες. Εάν επιστρέφετε πολλαπλές κασέτες μαζί, αντί για χωριστά, βοηθάτε ακόμη περισσότερο στη μείωση της επιβάρυνσης του περιβάλλοντος.

Η HP έχει δεσμευτεί να προσφέρει διαρκώς προϊόντα και υπηρεσίες υψηλής ποιότητας και φιλικά προς το περιβάλλον, από το σχεδιασμό και την παρασκευή των προϊόντων μέχρι την διανομή, τη χρήση από τον πελάτη και την ανακύκλωση. Με τη συμμετοχή σας στο πρόγραμμα HP Planet Partners, εξασφαλίζουμε ότι οι κασέτες σας HP LaserJet ανακυκλώνονται κατάλληλα, επεξεργάζονται για την ανάκτηση πλαστικού και μετάλλου για χρήση σε νέα προϊόντα και αποφεύγεται η απόθεση εκατομμυρίων τόνων απορριμμάτων στις χωματερές. Καθώς αυτή η κασέτα ανακυκλώνεται και χρησιμοποιείται σε νέα υλικά, δεν θα σας επιστραφεί. Ευχαριστούμε για την περιβαλλοντικά υπεύθυνη στάση σας!

ΣΗΜΕΙΩΣΗ

Χρησιμοποιήστε την ετικέτα επιστροφής για να επιστρέψετε μόνο γνήσιες κασέτες HP LaserJet. Μην χρησιμοποιείτε αυτήν την ετικέτα για δοχεία μελάνης HP, κασέτες τρίτων κατασκευαστών, αναπληρωμένες ή ανακατασκευασμένες κασέτες ή επιστροφές που καλύπτονται από την εγγύηση. Για πληροφορίες σχετικά με την ανακύκλωση των δοχείων μελάνης HP επισκεφθείτε τη διεύθυνση http://www.hp.com/recycle.


Πληροφορίες περί κανονισμών

Οδηγίες επιστροφής και ανακύκλωσης

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Ηνωμένες Πολιτείες και Πουέρτο Ρίκο
  • Επιστροφές εκτός Η.Π.Α.


Πληροφορίες περί κανονισμών

Ηνωμένες Πολιτείες και Πουέρτο Ρίκο

Η εσώκλειστη ετικέτα στο κουτί της κασέτας γραφίτη HP προορίζεται για την επιστροφή και την ανακύκλωση μίας ή περισσοτέρων κασετών HP, μετά από τη χρήση. Ακολουθήστε τις παρακάτω οδηγίες.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Πολλαπλές επιστροφές (περισσότερες από μία κασέτες)
  • Μεμονωμένες επιστροφές
  • Αποστολή


Πληροφορίες περί κανονισμών

Πολλαπλές επιστροφές (περισσότερες από μία κασέτες)

1.
Πακετάρετε κάθε κασέτα HP LaserJet στο αρχικό της κουτί και τσάντα.
2.
Δέστε τις συσκευασίες μεταξύ τους με χρήση ταινίας πρόσδεσης ή συσκευασίας. Το πακέτο μπορεί να ζυγίζει έως και 31 kg (70 lb).
3.
Χρησιμοποιήστε μία προπληρωμένη ετικέτα αποστολής.

Ή

1.
Χρησιμοποιήστε μια δική σας κατάλληλη συσκευασία ή ζητήστε μια δωρεάν συσκευασία μαζικής συλλογής από τη διεύθυνση www.hp.com/recycle ή τον αριθμό τηλεφώνου 1-800-340-2445 (χωρά έως και 31 kg κασετών εκτύπωσης HP LaserJet).
2.
Χρησιμοποιήστε μία προπληρωμένη ετικέτα αποστολής.


Πληροφορίες περί κανονισμών

Μεμονωμένες επιστροφές

1.
Πακετάρετε την κασέτα HP LaserJet στην αρχική της συσκευασία.
2.
Τοποθετήστε την ετικέτα αποστολής στο μπροστινό μέρος του κουτιού της συσκευασίας.


Πληροφορίες περί κανονισμών

Αποστολή

Για όλες τις επιστροφές κασετών εκτύπωσης HP LaserJet για ανακύκλωση, δώστε το πακέτο στη UPS κατά την επόμενη παράδοση ή παραλαβή σας ή αφήστε το σε ένα εξουσιοδοτημένο κέντρο διανομής της UPS. Για την τοποθεσία του τοπικού κέντρου διανομής της UPS, καλέστε το 1-800-PICKUPS ή επισκεφθείτε τη διεύθυνση www.ups.com. Εάν κάνετε επιστροφή μέσω ετικέτας USPS, δώστε το πακέτο σε ένα μεταφορέα της Ταχυδρομικής υπηρεσίας των Η.Π.Α. ή αφήστε το σε ένα από τα γραφεία της. Για περισσότερες πληροφορίες ή για να παραγγείλετε πρόσθετες ετικέτες ή συσκευασίες για μαζικές επιστροφές, επισκεφθείτε τη διεύθυνση www.hp.com/recycle ή καλέστε το 1-800-340-2445. Εάν ζητηθεί παραλαβή από τη UPS, χρεώνεται με κανονικές τιμές παραλαβής. Οι πληροφορίες αυτές υπόκεινται σε τροποποιήσεις χωρίς προειδοποίηση.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Κάτοικοι Αλάσκας και Χαβάης:


Πληροφορίες περί κανονισμών

Κάτοικοι Αλάσκας και Χαβάης:

Μην χρησιμοποιείτε την ετικέτα UPS. Καλέστε το 1-800-340-2445 για πληροφορίες και οδηγίες. Η ταχυδρομική υπηρεσία των Η.Π.Α. παρέχει δωρεάν υπηρεσίες μεταφοράς για την επιστροφή κασετών, σύμφωνα με έναν διακανονισμό με την HP για την Αλάσκα και τη Χαβάη.


Πληροφορίες περί κανονισμών

Επιστροφές εκτός Η.Π.Α.

Για να συμμετέχετε στο πρόγραμμα επιστροφής και ανακύκλωσης HP Planet Partners, απλά ακολουθήστε τις οδηγίες στον οδηγό ανακύκλωσης (βρίσκεται στο εσωτερικό της συσκευασίας του αναλώσιμου του προϊόντος σας) ή επισκεφθείτε τη διεύθυνση www.hp.com/recycle. Επιλέξτε τη χώρα/περιοχή σας για πληροφορίες σχετικά με τον τρόπο επιστροφής των αναλωσίμων εκτύπωσης HP LaserJet.


Πληροφορίες περί κανονισμών

Χαρτί

Ο εκτυπωτής αυτός είναι κατάλληλος για χρήση ανακυκλωμένου χαρτιού με την προϋπόθεση ότι το χαρτί πληροί τις προδιαγραφές που αναφέρονται στο εγχειρίδιο Οδηγός μέσων εκτύπωσης για την οικογένεια εκτυπωτών HP LaserJet. Ο εκτυπωτής αυτός είναι κατάλληλος για χρήση ανακυκλωμένου χαρτιού σύμφωνα με το Πρότυπο EN12281:2002.


Πληροφορίες περί κανονισμών

Περιορισμοί υλικών

Αυτός ο εκτυπωτής της HP δεν περιέχει πρόσθετο υδράργυρο.

Αυτός ο εκτυπωτής της HP περιλαμβάνει μια μπαταρία η οποία ενδεχομένως να απαιτεί ειδικό χειρισμό μετά το τέλος της ωφέλιμης ζωής της. Οι μπαταρίες που συμπεριλαμβάνονται ή παρέχονται από την Hewlett-Packard για τον συγκεκριμένο εκτυπωτή, έχουν τα εξής χαρακτηριστικά:

Σειρά έγχρωμων εκτυπωτών HP LaserJet Pro CM1410 Color MFP
Tύπος
Carbon monofluoride lithium (Μονοφθορικό ανθρακικό λίθιο)
Βάρος
0,8 g
Θέση
On formatter board (Στην πλακέτα ελεγκτή)
Αφαιρούμενη από το χρήστη:
No (Όχι)

Για πληροφορίες σχετικά με την ανακύκλωση, επισκεφθείτε την τοποθεσία Web: www.hp.com/recycle ή επικοινωνήστε με τις τοπικές αρχές ή την Electronics Industries Alliance, στην τοποθεσία Web: www.eiae.org.


Πληροφορίες περί κανονισμών

Απόρριψη αποβλήτων εξοπλισμού από οικιακούς χρήστες στην Ευρωπαϊκή Ένωση

Σύμβολο απόρριψης EU

Αυτό το σύμβολο επάνω στο προϊόν ή στη συσκευασία του, υποδηλώνει ότι το συγκεκριμένο προϊόν δεν θα πρέπει να απορρίπτεται μαζί με τα υπόλοιπα οικιακά σας απόβλητα. Αντιθέτως, αναλαμβάνετε την ευθύνη απόρριψης των αποβλήτων εξοπλισμού με την παράδοσή τους σε κάποιο κατάλληλο σημείο περισυλλογής για την ανακύκλωση των αποβλήτων ηλεκτρολογικού και ηλεκτρονικού εξοπλισμού. Η ξεχωριστή περισυλλογή και ανακύκλωση των αποβλήτων εξοπλισμού μετά την απόρριψή τους βοηθά στη διατήρηση των φυσικών πόρων και εξασφαλίζει ότι η ανακύκλωσή τους γίνεται κατά τέτοιον τρόπο, ώστε να προστατεύεται η ανθρώπινη υγεία και το περιβάλλον. Για περισσότερες πληροφορίες σχετικά με το πού μπορείτε να απορρίπτετε τα απόβλητα εξοπλισμού με σκοπό την ανακύκλωσή τους, επικοινωνήστε με τις αρμόδιες τοπικές αρχές, με την υπηρεσία αποκομιδής οικιακών αποβλήτων ή με το κατάστημα από το οποίο αγοράσατε το συγκεκριμένο προϊόν.


Πληροφορίες περί κανονισμών

Χημικές ουσίες

Η HP δεσμεύεται να παρέχει στους πελάτες της πληροφορίες σχετικά με τις χημικές ουσίες στα προϊόντα της, όπως είναι απαραίτητο για να πληροί τις νομικές απαιτήσεις όπως το REACH (Κανονισμός ΕΚ Αρ. 1907/2006 του Ευρωπαϊκού Κοινοβουλίου και Συμβουλίου). Μπορείτε να βρείτε μια αναφορά χημικών πληροφοριών για αυτό το προϊόν στη διεύθυνση: www.hp.com/go/reach.


Πληροφορίες περί κανονισμών

Φύλλο Δεδομένων Ασφαλείας Υλικού (MSDS)

Μπορείτε να λάβετε Φύλλα δεδομένων ασφάλειας υλικών (MSDS) για αναλώσιμα που περιέχουν χημικές ουσίες (για παράδειγμα, γραφίτη) από την τοποθεσία Web της HP, στη διεύθυνση www.hp.com/go/msds ή www.hp.com/hpinfo/community/environment/productinfo/safety.


Πληροφορίες περί κανονισμών

Για περισσότερες πληροφορίες

Για περισσότερες πληροφορίες για θέματα σχετικά με το περιβάλλον:

●
Φύλλο περιβαλλοντικού προφίλ προϊόντος για αυτόν τον εκτυπωτή, καθώς και για πολλά άλλα, σχετικά με αυτόν τον εκτυπωτή, προϊόντα της HP
●
Δέσμευση της HP για την προστασία του περιβάλλοντος
●
Σύστημα διαχείρισης περιβάλλοντος της HP
●
Πρόγραμμα επιστροφής και ανακύκλωσης προϊόντων της HP, η ωφέλιμη διάρκεια ζωής των οποίων έχει λήξει
●
Φύλλα Δεδομένων Ασφαλείας Υλικού

Επισκεφθείτε τη διεύθυνση www.hp.com/go/environment ή www.hp.com/hpinfo/globalcitizenship/environment.


Πληροφορίες περί κανονισμών

Δήλωση Συμμόρφωσης

Δήλωση Συμμόρφωσης
σύμφωνα με τα πρότυπα ISO/IEC 17050-1 και EN 17050-1
Επωνυμία κατασκευαστή:
Hewlett-Packard Company
DoC#: BOISB-0603-05-rel.1.0
Διεύθυνση κατασκευαστή:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, Η.Π.Α.
Η πιο πάνω εταιρεία δηλώνει ότι το προϊόν
Όνομα προϊόντος:
HP LaserJet Professional CM1415fn
Ρυθμιστικός αριθμός μοντέλου2)
BOISB-0603-05
BOISB-0903-00 - (Μονάδα φαξ LIU για τις ΗΠΑ)
BOISB-0903-01 - (Μονάδα φαξ LIU για την Ευρώπη)
Επιλογές προϊόντος:
ΟΛΕΣ
Κασέτες Εκτύπωσης:
CE320A, CE321A, CE322A, CE323A
πληροί τις ακόλουθες προδιαγραφές προϊόντος:
ΑΣΦΑΛΕΙΑ:
IEC 60950-1:2005 / EN60950-1: 2006
IEC 60825-1:2007 / EN 60825-1:2007 (Προϊόν λέιζερ/LED κλάσης 1)
IEC 62311:2007 / EN 62311:2008
GB4943-2001
EMC (Ηλεκτρομαγνητική συμβατότητα):
CISPR22:2005 +A1/ EN55022:2006 +A1 - Κλάση B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC Title 47 CFR, Τμήμα 15 Κατηγορία B1) / ICES-003, Τεύχος 4
GB9254-2008, GB17625.1-2003
ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ:
ES 203 021; FCC Title 47 CFR, Τμήμα 683)
ΧΡΗΣΗ ΕΝΕΡΓΕΙΑΣ:
Κανονισμός (EΚ) υπ' αρ. 1275/2008
Συμπληρωματικές πληροφορίες:
Το παρόν προϊόν συμμορφώνεται με τις απαιτήσεις της Οδηγίας περί ηλεκτρομαγνητικής συμβατότητας 2004/108/ΕΚ, της Οδηγίας περί χαμηλής τάσης 2006/95/ΕΚ, της Οδηγίας R&TTE 1999/5/EΚ (Παράρτημα II) και της Οδηγίας EuP 2005/32/EΚ, ενώ φέρει την ανάλογη σήμανση CE [image].
Αυτή η συσκευή πληροί τις απαιτήσεις του Τμήματος 15 των κανονισμών FCC. Η λειτουργία υπόκειται στις παρακάτω δύο συνθήκες: (1) Η παρούσα συσκευή δεν πρέπει να προκαλεί επιβλαβείς παρεμβολές και (2) Η παρούσα συσκευή θα πρέπει να δέχεται τις παρεμβολές που λαμβάνονται, συμπεριλαμβανομένων των παρεμβολών που μπορεί να προκαλέσουν την εσφαλμένη λειτουργία της.
1.
Tο προϊόν έχει δοκιμαστεί σε τυπική διαμόρφωση με τα Συστήματα Προσωπικών Υπολογιστών της Hewlett-Packard.
2.
Για ρυθμιστικούς λόγους, σε αυτό το προϊόν έχει εκχωρηθεί ένας ρυθμιστικός αριθμός μοντέλου. Αυτός ο αριθμός δεν θα πρέπει να συγχέεται με το όνομα του προϊόντος ή με τον αριθμό/τους αριθμούς προϊόντος.
3.
Εκτός από τα παραπάνω, έχουν υποβληθεί εγκρίσεις και πρότυπα τηλεπικοινωνίας κατάλληλα για τις χώρες/περιοχές κυκλοφορίας αυτού του προϊόντος.
4.
Αυτό το προϊόν χρησιμοποιεί μονάδα αναλογικού φαξ του οποίου οι ρυθμιστικοί αριθμοί μοντέλου είναι οι εξής: BOISB-0903-00 (US-LIU) ή BOISB-0903-01 (EURO LIU), όπως απαιτείται ώστε να πληρούνται οι τεχνικές ρυθμιστικές απαιτήσεις για τις χώρες/περιοχές όπου θα πουληθεί αυτό το προϊόν.
Boise, Idaho USA
Σεπτέμβριος 2010
Για θέματα κανονισμών μόνο:
Ευρώπη:
Τοπική αντιπροσωπεία πωλήσεων και σέρβις ή Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (ΦΑΞ: +49-7031-14-3143) www.hp.com/go/certificates
ΗΠΑ:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Τηλέφωνο: 208-396-6000)


Πληροφορίες περί κανονισμών

Δήλωση συμμόρφωσης (ασύρματα μοντέλα)

Δήλωση Συμμόρφωσης
σύμφωνα με τα πρότυπα ISO/IEC 17050-1 και EN 17050-1
Επωνυμία κατασκευαστή:
Hewlett-Packard Company
DoC#: BOISB-0603-06-rel.1.0
Διεύθυνση κατασκευαστή:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, Η.Π.Α.
Η πιο πάνω εταιρεία δηλώνει ότι το προϊόν
Όνομα προϊόντος:
HP LaserJet Professional CM1415fnw
Ρυθμιστικός αριθμός μοντέλου2)
BOISB-0603-06
BOISB-0903-00 - (Μονάδα φαξ LIU για τις ΗΠΑ)
BOISB-0903-01 - (Μονάδα φαξ LIU για την Ευρώπη)
SDGOB – 0892 – (συσκευή ραδιοσυχνοτήτων)
Επιλογές προϊόντος:
ΟΛΕΣ
Κασέτες Εκτύπωσης:
CE320A, CE321A, CE322A, CE323A
πληροί τις ακόλουθες προδιαγραφές προϊόντος:
ΑΣΦΑΛΕΙΑ:
IEC 60950-1:2005 / EN60950-1: 2006
IEC 60825-1:2007 / EN 60825-1:2007 (Προϊόν λέιζερ/LED κλάσης 1)
IEC 62311:2007 / EN 62311:2008
GB4943-2001
EMC (Ηλεκτρομαγνητική συμβατότητα):
CISPR22:2005 +A1/ EN55022:2006 +A1 - Κλάση B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC Title 47 CFR, Τμήμα 15 Κατηγορία B1) / ICES-003, Τεύχος 4
GB9254-2008, GB17625.1-2003
ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ:
ES 203 021; FCC Title 47 CFR, Τμήμα 683)
Ραδιοσυχνότητα5)
EN 301 489-1:V1.8.1 / EN 301 489-17:V1.3.2
EN 300 328: V1.7.1
FCC Title 47 CFR, Μέρος 15 Υποενότητα C (Τμήμα 15.247) / IC: RSS-210
ΧΡΗΣΗ ΕΝΕΡΓΕΙΑΣ:
Κανονισμός (EΚ) υπ' αρ. 1275/2008
Συμπληρωματικές πληροφορίες:
Το παρόν προϊόν συμμορφώνεται με τις απαιτήσεις της Οδηγίας R&TTE 1999/5/EΚ (Παραρτήματα II και IV), της Οδηγίας περί ηλεκτρομαγνητικής συμβατότητας 2004/108/ΕΚ, της Οδηγίας περί χαμηλής τάσης 2006/95/ΕΚ και της Οδηγίας EuP 2005/32/EΚ, ενώ φέρει την ανάλογη σήμανση CE [image].
Αυτή η συσκευή πληροί τις απαιτήσεις του Τμήματος 15 των κανονισμών FCC. Η λειτουργία υπόκειται στις παρακάτω δύο συνθήκες: (1) Η παρούσα συσκευή δεν πρέπει να προκαλεί επιβλαβείς παρεμβολές και (2) Η παρούσα συσκευή θα πρέπει να δέχεται τις παρεμβολές που λαμβάνονται, συμπεριλαμβανομένων των παρεμβολών που μπορεί να προκαλέσουν την εσφαλμένη λειτουργία της.
1.
Tο προϊόν έχει δοκιμαστεί σε τυπική διαμόρφωση με τα Συστήματα Προσωπικών Υπολογιστών της Hewlett-Packard.
2.
Για ρυθμιστικούς λόγους, σε αυτό το προϊόν έχει εκχωρηθεί ένας ρυθμιστικός αριθμός μοντέλου. Αυτός ο αριθμός δεν θα πρέπει να συγχέεται με το όνομα του προϊόντος ή με τον αριθμό/τους αριθμούς προϊόντος.
3.
Εκτός από τα παραπάνω, έχουν υποβληθεί εγκρίσεις και πρότυπα τηλεπικοινωνίας κατάλληλα για τις χώρες/περιοχές κυκλοφορίας αυτού του προϊόντος.
4.
Αυτό το προϊόν χρησιμοποιεί μονάδα αναλογικού φαξ του οποίου οι ρυθμιστικοί αριθμοί μοντέλου είναι οι εξής: BOISB-0903-00 (US-LIU) ή BOISB-0903-01 (EURO LIU), όπως απαιτείται ώστε να πληρούνται οι τεχνικές ρυθμιστικές απαιτήσεις για τις χώρες/περιοχές όπου θα πουληθεί αυτό το προϊόν.
5.
Αυτό το προϊόν χρησιμοποιεί μια συσκευή ραδιοσυχνοτήτων, της οποίας ο αριθμός ρυθμιστικού μοντέλου είναι SDGOB-0892, όπως απαιτεί η συμμόρφωση με τις ρυθμιστικές απαιτήσεις για τις χώρες/περιοχές όπου θα πωληθεί αυτό το προϊόν.
Boise, Idaho USA
Σεπτέμβριος 2010
Για θέματα κανονισμών μόνο:
Ευρώπη:
Τοπική αντιπροσωπεία πωλήσεων και σέρβις ή Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (ΦΑΞ: +49-7031-14-3143) www.hp.com/go/certificates
ΗΠΑ:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Τηλέφωνο: 208-396-6000)


Πληροφορίες περί κανονισμών

Δηλώσεις σχετικά με την ασφάλεια

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Ασφάλεια laser
  • Καναδικοί κανονισμοί DOC
  • Δήλωση VCCI (Ιαπωνία)
  • Οδηγίες για το καλώδιο τροφοδοσίας
  • Δήλωση για το καλώδιο τροφοδοσίας (Ιαπωνία)
  • Δήλωση EMC (Κορέα)
  • Δήλωση laser (Φινλανδία)
  • Δήλωση GS (Γερμανία)
  • Πίνακας ουσιών (Κίνα)
  • Δήλωση για τον περιορισμό επικίνδυνων ουσιών (Τουρκία)


Πληροφορίες περί κανονισμών

Ασφάλεια laser

Το Κέντρο Συσκευών και Ακτινολογικής Υγιεινής (CDRH) της Διεύθυνσης Τροφίμων και Φαρμάκων των ΗΠΑ (FDA) έχει εφαρμόσει κανονισμούς για προϊόντα που χρησιμοποιούν ακτίνες laser, τα οποία κατασκευάστηκαν από την 1η Αυγούστου 1976 και μετέπειτα. Η συμμόρφωση με τους κανονισμούς αυτούς είναι υποχρεωτική για προϊόντα που πωλούνται στις ΗΠΑ. Η συσκευή είναι πιστοποιημένη ως προϊόν laser "Κλάσης 1", σύμφωνα με το Radiation Performance Standard (Πρότυπο Απόδοσης Ακτινοβολίας) που έχει θεσπίσει το Υπουργείο Υγείας των ΗΠΑ βάσει του Radiation Control for Health and Safety Act του 1968 (Νόμος περί Ελέγχου της Ακτινοβολίας για την Υγεία και την Ασφάλεια). Επειδή η ακτινοβολία που εκπέμπεται μέσα στη συσκευή περιορίζεται εξ ολοκλήρου μέσα στα προστατευτικά περιβλήματα και τα εξωτερικά της καλύμματα, η δέσμη ακτίνων laser δεν μπορεί να διαφύγει προς τα έξω σε καμία φάση της κανονικής λειτουργίας της.

ΠΡΟΕΙΔ/ΣΗ!

Η χρήση χειριστηρίων, οι ρυθμίσεις ή η εκτέλεση διαδικασιών εκτός εκείνων που αναφέρονται σε αυτόν τον οδηγό χρήσης, μπορεί να προκαλέσουν την έκθεση του χρήστη σε επικίνδυνη ακτινοβολία.


Πληροφορίες περί κανονισμών

Καναδικοί κανονισμοί DOC

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Πληροφορίες περί κανονισμών

Δήλωση VCCI (Ιαπωνία)

Δήλωση VCCI Ιαπωνίας


Πληροφορίες περί κανονισμών

Οδηγίες για το καλώδιο τροφοδοσίας

Βεβαιωθείτε ότι η πηγή τροφοδοσίας είναι κατάλληλη για την ονομαστική τάση του προϊόντος. Η ονομαστική τάση αναγράφεται στην ετικέτα του προϊόντος. Το προϊόν χρησιμοποιεί 100-127 Vac ή 220-240 Vac και 50/60 Hz.

Συνδέστε το καλώδιο τροφοδοσίας του προϊόντος σε μια γειωμένη πρίζα AC.

ΠΡΟΣΟΧΗ

Για να αποφευχθεί η πρόκληση βλάβης στο προϊόν, χρησιμοποιείτε μόνο το καλώδιο τροφοδοσίας που παρέχεται με το προϊόν.


Πληροφορίες περί κανονισμών

Δήλωση για το καλώδιο τροφοδοσίας (Ιαπωνία)

Δήλωση καλωδίου τροφοδοσίας Ιαπωνίας


Πληροφορίες περί κανονισμών

Δήλωση EMC (Κορέα)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Πληροφορίες περί κανονισμών

Δήλωση laser (Φινλανδία)

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet CM1415fn, CM1415fnw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet CM1415fn, CM1415fnw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Πληροφορίες περί κανονισμών

Δήλωση GS (Γερμανία)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


Πληροφορίες περί κανονισμών

Πίνακας ουσιών (Κίνα)

Πίνακας ουσιών (Κίνα)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Πληροφορίες περί κανονισμών

Δήλωση για τον περιορισμό επικίνδυνων ουσιών (Τουρκία)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Πληροφορίες περί κανονισμών

Πρόσθετες δηλώσεις για προϊόντα τηλεπικοινωνίας (φαξ)

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Δήλωση της ΕΕ για τη λειτουργία των τηλεπικοινωνιών
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


Πληροφορίες περί κανονισμών

Δήλωση της ΕΕ για τη λειτουργία των τηλεπικοινωνιών

Αυτό το προϊόν προορίζεται για σύνδεση στα αναλογικά Δημόσια Επιλεγόμενα Τηλεφωνικά Δίκτυα (PSTN) των χωρών/περιοχών του Ευρωπαϊκού Οικονομικού Χώρου (ΕΟΧ).

Συμμορφώνεται με τις απαιτήσεις της ευρωπαϊκής οδηγίας R&TTE 1999/5/ΕΚ (Παράρτημα II) και φέρει την κατάλληλη σήμανση συμμόρφωσης CE.

Για περισσότερες λεπτομέρειες, ανατρέξτε στη Δήλωση Συμμόρφωσης, που εκδίδεται από τον κατασκευαστή, σε άλλη ενότητα του παρόντος εγχειριδίου.

Ωστόσο, λόγω διαφορών μεταξύ μεμονωμένων εθνικών δικτύων PSTN, το προϊόν δεν μπορεί να εγγυηθεί την ανεπιφύλακτη εξασφάλιση επιτυχούς λειτουργίας σε κάθε σημείο τερματισμού PSTN. Η συμβατότητα δικτύων εξαρτάται από την επιλογή της σωστής ρύθμισης από τον πελάτη κατά την προετοιμασία της σύνδεσης με το δίκτυο PSTN. Ακολουθήστε τις οδηγίες που παρέχονται στο εγχειρίδιο χρήστη.

Εάν αντιμετωπίσετε θέματα συμβατότητας δικτύου, επικοινωνήστε με τον προμηθευτή του εξοπλισμού σας ή με το γραφείο εξυπηρέτησης της Hewlett-Packard στη χώρα/περιοχή λειτουργίας.

Η σύνδεση σε ένα σημείο τερματισμού PSTN μπορεί να είναι θέμα πρόσθετων απαιτήσεων που ορίζονται από το τοπικό δίκτυο PSTN.


Πληροφορίες περί κανονισμών

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Πληροφορίες περί κανονισμών

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Πληροφορίες περί κανονισμών

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Πληροφορίες περί κανονισμών

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

ΠΡΟΣΟΧΗ

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Πληροφορίες περί κανονισμών

Πρόσθετες δηλώσεις για προϊόντα ασύρματης λειτουργίας

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Δήλωση συμμόρφωσης με τα πρότυπα της FCC—Ηνωμένες Πολιτείες
  • Δήλωση για την Αυστραλία
  • Δήλωση ANATEL Βραζιλίας
  • Δηλώσεις για τον Καναδά
  • Σημείωση για την Ευρωπαϊκή Ένωση
  • Σημείωση για τη χρήση στη Γαλλία
  • Σημείωση για τη χρήση στη Ρωσία
  • Δήλωση για την Κορέα
  • Δήλωση για την Ταϊβάν


Πληροφορίες περί κανονισμών

Δήλωση συμμόρφωσης με τα πρότυπα της FCC—Ηνωμένες Πολιτείες

Exposure to radio frequency radiation

ΠΡΟΣΟΧΗ

The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

ΠΡΟΣΟΧΗ

Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Πληροφορίες περί κανονισμών

Δήλωση για την Αυστραλία

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Πληροφορίες περί κανονισμών

Δήλωση ANATEL Βραζιλίας

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Πληροφορίες περί κανονισμών

Δηλώσεις για τον Καναδά

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Πληροφορίες περί κανονισμών

Σημείωση για την Ευρωπαϊκή Ένωση

Η τηλεπικοινωνιακή λειτουργία αυτού του προϊόντος επιτρέπεται να χρησιμοποιηθεί στις ακόλουθες χώρες/περιοχές της ΕΕ και της ΕΖΕΣ:

Αυστρία, Βέλγιο, Βουλγαρία, Κύπρος, Δημοκρατία της Τσεχίας, Δανία, Εσθονία, Φινλανδία, Γαλλία, Γερμανία, Ελλάδα, Ουγγαρία, Ισλανδία, Ιρλανδία, Ιταλία, Λετονία, Λιχτενστάιν, Λιθουανία, Λουξεμβούργο, Μάλτα, Ολλανδία, Νορβηγία, Πολωνία, Πορτογαλία, Ρουμανία, Δημοκρατία της Σλοβακίας, Σλοβενία, Ισπανία, Σουηδία, Ελβετία και Ηνωμένο Βασίλειο.


Πληροφορίες περί κανονισμών

Σημείωση για τη χρήση στη Γαλλία

For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Πληροφορίες περί κανονισμών

Δήλωση για την Κορέα

Δήλωση περί ασύρματων συσκευών για την Κορέα


Πληροφορίες περί κανονισμών

Δήλωση για την Ταϊβάν

Δήλωση περί ασύρματων συσκευών για την Ταϊβάν


Χρήση των συντομεύσεων των πλήκτρων πρόσβασης στην Προβολή Βοήθειας

Χρήση των συντομεύσεων των πλήκτρων πρόσβασης στην Προβολή Βοήθειας

Στα παρακάτω θέματα περιγράφεται ο τρόπος μετακίνησης στο παρόν εγχειρίδιο χρήσης.

  • Χρήση του πλήκτρου F6 για εναλλαγή μεταξύ των τμημάτων πλοήγησης και θέματος
  • Πλήκτρα συντόμευσης για την Προβολή Βοήθειας
  • Πλήκτρα συντόμευσης για την καρτέλα Contents (Περιεχόμενα)
  • Πλήκτρα συντόμευσης για την καρτέλα Index (Ευρετήριο)
  • Πλήκτρα συντόμευσης για την καρτέλα Search (Αναζήτηση)
  • Πλήκτρα συντόμευσης για την καρτέλα Favorites (Αγαπημένα)

Σημειώσεις

  • Υπάρχουν επίσης συντομεύσεις για τις εντολές των μενού, οι οποίες μπορούν να προσπελασθούν από το πληκτρολόγιο.
  • Τα πλήκτρα συντόμευσης λειτουργούν επίσης σε δευτερεύοντα και αναδυόμενα παράθυρα.
  • Κάθε φορά που χρησιμοποιείτε ένα πλήκτρο συντόμευσης στον πίνακα πλοήγησης, σταματάτε να βρίσκεστε στο τμήμα του θέματος. Για να επιστρέψετε στο τμήμα του θέματος, πατήστε F6.
  • Αν στην τελευταία σας αναζήτηση ενεργοποιήσατε το πλαίσιο επιλογής Match similar words (Ταίριασμα παρόμοιων λέξεων) στην καρτέλα Search (Αναζήτηση), τότε θα είναι πάλι ενεργοποιημένο.


Χρήση της Προβολής Βοήθειας HTML

Χρήση της Προβολής Βοήθειας HTML

Οι θεματικές ενότητες που ακολουθούν παρέχουν πληροφορίες σχετικά με την περιήγηση και τη χρήση αυτού του Οδηγού Χρήσης για Βοήθεια HTML. Για περισσότερες πληροφορίες, κάντε κλικ σε μία από τις παρακάτω θεματικές ενότητες:

  • Πώς να εκμεταλλευθείτε πλήρως τη Βοήθεια
  • Για να βρείτε ένα θέμα Βοήθειας
  • Για να δημιουργήσετε μια λίστα αγαπημένων θεμάτων Βοήθειας
  • Για να αντιγράψετε ένα θέμα Βοήθειας
  • Για να εκτυπώσετε το τρέχον θέμα Βοήθειας
  • Για να βρείτε θέματα χρησιμοποιώντας τα κουμπιά της γραμμής εργαλείων
  • Χρήση των εντολών του μενού συντόμευσης


Χρήση του πλήκτρου F6 για εναλλαγή μεταξύ των τμημάτων πλοήγησης και θέματος

Μπορείτε να μεταβείτε γρήγορα από το τμήμα πλοήγησης στο τμήμα θέματος και αντίστροφα, πατώντας το πλήκτρο F6 στο πληκτρολόγιο.


Πλήκτρα συντόμευσης για την Προβολή Βοήθειας

Για να κλείσετε την Προβολή Βοήθειας. | Alt+F4
Για να μεταβείτε διαδοχικά από την Προβολή Βοήθειας σε άλλα ανοικτά παράθυρα. | Alt+Tab
Για να εμφανιστεί το μενού Options (Επιλογές). | Alt+γ
Για να τροποποιήσετε τις ρυθμίσεις του Microsoft Internet Explorer. Το παράθυρο Internet Options (Επιλογές Internet) περιέχει ρυθμίσεις για τα πλήκτρα πρόσβασης. Για να αλλάξετε τις ρυθμίσεις αυτές, κάντε κλικ στην καρτέλα General (Γενικά) και έπειτα στο κουμπί Accessibility (Πρόσβαση). | Alt+γ και έπειτα πατήστε ο
Για να αποκρύψετε ή να εμφανίσετε το τμήμα πλοήγησης. | Alt+γ και έπειτα πατήστε λ
Για να εκτυπώσετε ένα θέμα. | Alt+γ και έπειτα πατήστε τ. Μπορείτε επίσης να κάνετε δεξί κλικ στο θέμα και να επιλέξετε Print (Εκτύπωση).
Για να μετακινηθείτε πίσω στο προηγούμενο θέμα. | Alt+Αριστερό βέλος ή Alt+γ και έπειτα πατήστε Π
Για να μετακινηθείτε εμπρός στο επόμενο θέμα (με την προϋπόθεση ότι το διαβάζατε μόλις πριν). | Alt+Δεξί βέλος ή Alt+γ και έπειτα πατήστε Ε
Για να ενεργοποιήσετε ή να απενεργοποιήσετε την επισήμανση της αναζήτησης. | Alt+γ και έπειτα πατήστε Χ
Για να ανανεωθεί το θέμα που εμφανίζεται στο τμήμα θέματος (η ενέργεια αυτή είναι χρήσιμη αν συνδεθήκατε σε μια σελίδα στο web). | F5 ή Alt+γ και έπειτα πατήστε ν
Για να επιστρέψετε στην αρχική σελίδα (κατά τη δημιουργία ενός συστήματος βοήθειας μπορεί να προσδιοριστεί η αρχική σελίδα). | Alt+γ και έπειτα πατήστε Κ
Για να διακόψετε τη διαδικασία φόρτωσης μιας σελίδας στην Προβολή Βοήθειας (η ενέργεια αυτή είναι επίσης χρήσιμη όταν συνδέεστε σε μια σελίδα στο web και θέλετε να σταματήσετε τη λήψη της σελίδας). | Alt+γ και έπειτα πατήστε Δ
Για να μεταβείτε σε ένα προκαθορισμένο θέμα ή σελίδα στο web. Κατά τη δημιουργία ενός συστήματος βοήθειας, όταν παράγεται το αρχείο συλλογής βοήθειας (.chm), μπορούν να προστεθούν δύο συνδέσεις στο μενού Options (Επιλογές), οι οποίοι οδηγούν σε σημαντικά θέματα ή σελίδες στο web. Με την εντολή Jump (Μετάβαση) μπορείτε να μεταβείτε σε ένα από αυτά τα θέματα ή σελίδες στο web. | Alt+γ και έπειτα πατήστε 1 ή 2
Για να μεταβείτε από το τμήμα πλοήγησης στο τμήμα θέματος και αντίστροφα. | F6
Για να εκτελέσετε κύλιση σε όλο το θέμα. | Πάνω βέλος και Κάτω βέλος ή Page Up και Page Down
Για να μεταβείτε διαδοχικά σε όλες τις συνδέσεις ενός θέματος ή όλες τις επιλογές σε μια καρτέλα του τμήματος πλοήγησης. | Tab


Πλήκτρα συντόμευσης για την καρτέλα Contents (Περιεχόμενα)

Για να εμφανιστεί η καρτέλα Contents (Περιεχόμενα). | Alt+ι
Για να ανοίξετε και να κλείσετε ένα βιβλίο ή φάκελο. | Πλήκτρο συν (+) και Πλήκτρο πλην (-) ή Αριστερό βέλος και Δεξί βέλος
Για να επιλέξετε ένα θέμα. | Πάνω βέλος και Κάτω βέλος
Για να εμφανιστεί το επιλεγμένο θέμα. | Enter


Πλήκτρα συντόμευσης για την καρτέλα Index (Ευρετήριο)

Για να εμφανιστεί η καρτέλα Index (Ευρετήριο). | Alt+υ
Για να πληκτρολογήσετε μια λέξη-κλειδί για αναζήτηση. | Alt+ο και έπειτα πληκτρολογήστε τη λέξη
Για να επιλέξετε μια λέξη-κλειδί από τη λίστα. | Πάνω βέλος και Κάτω βέλος
Για να εμφανιστεί το αντίστοιχο θέμα. | Alt+φ


Πλήκτρα συντόμευσης για την καρτέλα Search (Αναζήτηση)

Για να εμφανιστεί η καρτέλα Search (Αναζήτηση). | Alt+τ
Για να πληκτρολογήσετε μια λέξη-κλειδί για αναζήτηση. | Alt+ο και έπειτα πληκτρολογήστε τη λέξη
Για να ξεκινήσει η αναζήτηση. | Alt+Λ
Για να επιλέξετε ένα θέμα από τη λίστα αποτελεσμάτων. | Alt+θ και έπειτα Πάνω βέλος και Κάτω βέλος
Για να εμφανιστεί το επιλεγμένο θέμα. | Alt+φ
Οι παρακάτω επιλογές είναι διαθέσιμες μόνο αν ενεργοποιηθεί η αναζήτηση πλήρους κειμένου.
Για να αναζητήσετε μια λέξη-κλειδί στη λίστα αποτελεσμάτων μιας προηγούμενης αναζήτησης. | Alt+U
Για να εκτελέσετε αναζήτηση για λέξεις παρόμοιες με τη λέξη-κλειδί. Για παράδειγμα, για να βρείτε λέξεις όπως "running" και "runs" για τη λέξη κλειδί "run." | Alt+M
Για να εκτελέσετε αναζήτηση μόνο στους τίτλους των θεμάτων. | Alt+R


Πλήκτρα συντόμευσης για την καρτέλα Favorites (Αγαπημένα)

Για να εμφανιστεί η καρτέλα Favorites (Αγαπημένα). | Alt+η
Για να προσθέσετε στη λίστα Favorites (Αγαπημένα) το θέμα που εμφανίζεται στο παρόν. | Alt+ρ
Για να επιλέξετε ένα θέμα από τη λίστα Favorites (Αγαπημένα). | Alt+Θ και έπειτα Πάνω βέλος και Κάτω βέλος
Για να εμφανιστεί το επιλεγμένο θέμα. | Alt+φ
Για να αφαιρέσετε το επιλεγμένο θέμα από τη λίστα. | Alt+Κ


Πώς να εκμεταλλευθείτε πλήρως τη Βοήθεια

Ακολουθούν ορισμένες συμβουλές σχετικά με το πώς μπορείτε να βρείτε περισσότερες πληροφορίες όταν χρησιμοποιείτε την Προβολή Βοήθειας HTML:

  • Για να μεταβείτε σε μια άλλη θεματική ενότητα, μια ιστοσελίδα, μια λίστα άλλων θεμάτων ή ένα πρόγραμμα, κάντε κλικ στις έγχρωμες υπογραμμισμένες λέξεις.
  • Για να προβάλετε θέματα που περιέχουν πληροφορίες σχετικές με το θέμα που ήδη προβάλλεται στην οθόνη σας, κάντε κλικ στις λέξεις "Related Topics" (Συσχετιζόμενα θέματα) οι οποίες εμφανίζονται στο τέλος ενός θέματος και στη συνέχεια κάντε κλικ στον τίτλο του θέματος που θέλετε να προβάλετε.
  • Για να δείτε αν μια λέξη ή φράση που υπάρχει σε ένα θέμα, συμπεριλαμβάνεται στο ευρετήριο, επιλέξτε τη λέξη και πατήστε F1.
  • Αν προβάλλετε περιεχόμενο από το Web στο παράθυρο θεμάτων (Topic), μπορείτε να κάνετε κλικ στο Stop (Τερματισμός) ή στο Refresh (Ανανέωση) στη γραμμή εργαλείων για να διακόψετε μια λήψη αρχείων ή να ανανεώσετε μια ιστοσελίδα.
  • Αν προβάλλετε ένα συγκεκριμένο θέμα συχνά, μπορείτε να το προσθέσετε στη λίστα με τα αγαπημένα σας.
  • Κάντε δεξί κλικ στην καρτέλα περιεχομένων (Contents) ή στο παράθυρο θεμάτων (Topic) για εντολές μενού συντόμευσης.


Για να βρείτε ένα θέμα Βοήθειας

Στο παράθυρο περιήγησης (Navigation), κάντε κλικ σε μία από τις παρακάτω καρτέλες:

  • Για να κάνετε αναζήτηση μέσα σε έναν πίνακα περιεχομένων, κάντε κλικ στην καρτέλα Contents (Περιεχόμενα). Ο πίνακας περιεχομένων είναι μια αναπτυσσόμενη λίστα σημαντικών θεμάτων.
  • Για να δείτε μια λίστα των καταχωρίσεων ευρετηρίου, κάντε κλικ στην καρτέλα Index (Ευρετήριο) και κατόπιν πληκτρολογήστε μια λέξη ή κάντε κύλιση στη λίστα. Τα θέματα συχνά είναι καταχωρημένα στο ευρετήριο κάτω από περισσότερες της μίας καταχωρίσεις.
  • Για να εντοπίσετε κάθε εμφάνιση μιας λέξης ή φράσης που μπορεί να συμπεριλαμβάνεται σε ένα αρχείο Βοήθειας, κάντε κλικ στην καρτέλα Search (Αναζήτηση) και κατόπιν πληκτρολογήστε τη λέξη.
Σημείωση Κάντε κλικ στην καταχώριση περιεχομένων, στην καταχώριση ευρετηρίου ή στην καταχώριση αποτελεσμάτων αναζήτησης για να προβάλετε το αντίστοιχο θέμα.


Για να δημιουργήσετε μια λίστα αγαπημένων θεμάτων Βοήθειας

  1. Εντοπίστε το θέμα Βοήθειας που θέλετε να κάνετε αγαπημένο θέμα.
  2. Κάντε κλικ στην καρτέλα Favorites (Αγαπημένα) και κατόπιν κάντε κλικ στο Add (Προσθήκη).
Σημειώσεις
  • Για να επιστρέψετε σε ένα αγαπημένο θέμα, κάντε κλικ στην καρτέλα Favorites, επιλέξτε το θέμα και κατόπιν κάντε κλικ στο Display (Εμφάνιση).
  • Αν θέλετε να μετονομάσετε ένα θέμα, επιλέξτε το και κατόπιν πληκτρολογήστε ένα νέο όνομα στο πλαίσιο Current topic (Τρέχον θέμα).
  • Για να καταργήσετε ένα αγαπημένο θέμα, επιλέξτε το και κάντε κλικ στο Remove (Κατάργηση).


Για να αντιγράψετε ένα θέμα Βοήθειας

  1. Στο παράθυρο Topic (Θέμα) κάντε δεξί κλικ στο θέμα που θέλετε να αντιγράψετε και κατόπιν κάντε κλικ στο Select All (Επιλογή όλων).
  2. Κάντε δεξί κλικ ξανά και κατόπιν κάντε κλικ στο Copy (Αντιγραφή). Αυτή η ενέργεια αντιγράφει το θέμα στο Πρόχειρο.
  3. Ανοίξτε το έγγραφο στο οποίο θέλετε να αντιγράψετε το θέμα.
  4. Τοποθετήστε το δείκτη του ποντικιού (δρομέα) στο σημείο στο οποίο θέλετε να εμφανιστούν οι πληροφορίες.
  5. Στο μενού Edit (Επεξεργασία), κάντε κλικ στο Paste (Επικόλληση).
Σημείωση Αν θέλετε να αντιγράψετε μόνο ένα τμήμα ενός θέματος, επιλέξτε το κείμενο που θέλετε να αντιγράψετε, κάντε δεξί κλικ και κατόπιν κάντε κλικ στο Copy.


Για να εκτυπώσετε το τρέχον θέμα Βοήθειας

Κάντε δεξί κλικ στο θέμα και κατόπιν κάντε κλικ στο Print (Εκτύπωση).

Σημείωση Αν εκτυπώσετε από την καρτέλα Contents (Περιεχόμενα) (κάνοντας δεξί κλικ σε μια καταχώριση και κατόπιν κάνοντας κλικ στο Print (Εκτύπωση)), θα έχετε τη δυνατότητα να επιλέξετε εκτύπωση μόνον του τρέχοντος θέματος ή του τρέχοντος θέματος και όλων των υποθεμάτων.


Για να βρείτε θέματα χρησιμοποιώντας τα κουμπιά της γραμμής εργαλείων

Υπάρχουν πέντε κουμπιά περιήγησης στη γραμμή εργαλείων της Προβολής Βοήθειας. Κάνοντας κλικ σε αυτά τα κουμπιά, μπορείτε να βρείτε θέματα Βοήθειας.

  • Το κουμπί Back (Πίσω) εμφανίζει το τελευταίο θέμα που προβάλατε.
  • Το κουμπί Forward (Μπροστά) εμφανίζει το επόμενο θέμα σε μια αλληλουχία θεμάτων που προβάλατε προηγουμένως.
  • Το κουμπί Next (Επόμενο) εμφανίζει το επόμενο θέμα που αναγράφεται στον πίνακα περιεχομένων.
  • Το κουμπί Previous (Προηγούμενο) εμφανίζει το προηγούμενο θέμα που αναγράφεται στον πίνακα περιεχομένων.
  • Το κουμπί Home (Αρχική σελίδα) εμφανίζει το θέμα της αρχικής σελίδας για το αρχείο Βοήθειας που προβάλλετε.
  • Το κουμπί Refresh (Ανανέωση) ενημερώνει το περιεχόμενο Web που εμφανίζεται στο παράθυρο Topic (Θέμα).
  • Το κουμπί Stop (Τερματισμός) σταματά τη λήψη πληροφοριών αρχείου. Κάντε κλικ σε αυτό το κουμπί για να σταματήσετε τη λήψη μιας ιστοσελίδας.
Σημείωση Η γραμμή εργαλείων στην Προβολή Βοήθειας που χρησιμοποιείτε μπορεί να μην περιέχει όλα τα προαναφερόμενα κουμπιά περιήγησης.


Χρήση των εντολών του μενού συντόμευσης

Μπορείτε να χρησιμοποιείτε τις εντολές του μενού συντόμευσης για να εμφανίζετε και να προσαρμόζετε πληροφορίες.

Εντολή
Περιγραφή
Κάντε δεξί κλικ στον πίνακα περιεχομένων και κατόπιν κάντε κλικ στο Open All (Άνοιγμα όλων).
Ανοίγει όλα τα βιβλία ή τους φακέλους του πίνακα περιεχομένων. Αυτή η εντολή λειτουργεί μόνον όταν στην οθόνη εμφανίζεται η καρτέλα Contents (Περιεχόμενα).
Κάντε δεξί κλικ στον πίνακα περιεχομένων και κατόπιν κάντε κλικ στο Close All (Κλείσιμο όλων).
Κλείνει όλα τα βιβλία και τους φακέλους. Αυτή η εντολή λειτουργεί μόνον όταν στην οθόνη εμφανίζεται η καρτέλα Contents (Περιεχόμενα).
Κάντε δεξί κλικ και κατόπιν κάντε κλικ στο Print (Εκτύπωση).
Εκτυπώνει το θέμα.

Σημείωση Η πρόσβαση σε αυτές τις εντολές γίνεται μέσω του πληκτρολογίου. Πατήστε SHIFT+F10 για να εμφανίσετε το μενού συντόμευσης και κατόπιν πατήστε τα κατάλληλα πλήκτρα συντόμευσης. Εναλλακτικά, μπορείτε να ενεργοποιήσετε τα πλήκτρα του ποντικιού. Χρησιμοποιήστε ένα συνδυασμό πλήκτρων ποντικιού για να εμφανίσετε το μενού συντόμευσης και κατόπιν πατήστε τα κατάλληλα πλήκτρα συντόμευσης.