HP LaserJet Pro CM1410 Color MFP Series

Benutzerhandbuch

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

HP LaserJet Pro CM1410 Color MFP Series

 Deutsch

Marken- und Copyrightinformationen

Copyright und Lizenz

© 2010 Copyright Hewlett-Packard Development Company, L.P.

Die Vervielfältigung, Adaption oder Übersetzung ist ohne vorherige schriftliche Genehmigung nur im Rahmen des Urheberrechts zulässig.

Die in diesem Dokument enthaltenen Informationen können ohne Vorankündigung geändert werden.

Für HP Produkte und Dienste gelten nur die Gewährleistungen, die in den ausdrücklichen Gewährleistungserklärungen des jeweiligen Produkts bzw. Dienstes aufgeführt sind. Dieses Dokument gibt keine weiteren Gewährleistungen. HP haftet nicht für technische oder redaktionelle Fehler oder Auslassungen in diesem Dokument.

Edition 1, 9/2010

Teilenummer: CE861-90905

Marken

Adobe®, Acrobat® und PostScript® sind Marken von Adobe Systems Incorporated.

Intel® Core™ ist ein Warenzeichen der Intel Corporation in den USA und anderen Ländern/Regionen.

Java™ ist ein Warenzeichen der Sun Microsystems Corporation in den USA.

Microsoft®, Windows®, Windows® XP und Windows Vista® sind in den USA eingetragene Marken der Microsoft Corporation.

UNIX® ist eine eingetragene Marke von The Open Group.

ENERGY STAR und das ENERGY STAR-Zeichen sind in den USA eingetragene Marken.


HP LaserJet Pro CM1410 Color MFP Series

Konventionen dieses Handbuchs

TIPP:

Tipps bieten hilfreiche Hinweise oder Arbeitserleichterungen.
HINWEIS:

Anmerkungen enthalten wichtige Informationen zur Erläuterung eines Konzepts oder Durchführung einer Aufgabe.
ACHTUNG:

Die Rubrik „Achtung“ weist auf zu befolgende Verfahren hin, um den Verlust von Daten und Geräteschäden zu vermeiden.
VORSICHT!

Unter der Rubrik „Vorsicht“ werden Sie auf bestimmte Verfahren aufmerksam gemacht, die befolgt werden müssen, um persönliche Verletzungen, unwiederbringlichen Datenverlust oder erhebliche Geräteschäden zu vermeiden.


Grundlegende Produktinformationen

Grundlegende Produktinformationen
  • Produktvergleich
  • Umwelteigenschaften
  • Barrierefreiheit
  • Druckeransichten


Grundlegende Produktinformationen

Produktvergleich

Das Produkt ist in folgenden Konfigurationen erhältlich.

HP LaserJet Pro CM1415fn MFP
CE861A

HP LaserJet Pro CM1415fnw MFP
CE862A
●
Druckt mit bis zu 12 Seiten pro Minute in Schwarzweiß und bis zu 8 Seiten pro Minute in Farbe.
●
Unterstützt PCL 6- und PCL 5- sowie HP Postscript 3-Emulation-Druckertreiber
●
Fach 1 hat ein Fassungsvermögen von 150 Blatt bzw. 10 Umschlägen.
●
Ausgabefach mit einem Fassungsvermögen von bis zu 125 Blatt Papier
●
Farb-Touchscreen
●
Manuelles beidseitiges Drucken
●
Hi-Speed USB 2.0-Anschluss
●
10/100 Base-T-Netzwerkanschluss
●
USB-Anschluss für den Neudruck von Dokumenten, die Anzeige und den Druck von Fotos sowie den Scan auf ein USB-Flash-Laufwerk
●
Fax V.34
●
Zwei RJ-11-Fax- und Telefonleitungsanschlüsse
●
128 MB RAM
●
Der Vorlageneinzug für bis zu 35 Seiten unterstützt Formate mit einer Länge von bis zu 356 mm und einer Breite zwischen 102 und 215 mm.
●
Der Flachbettscanner unterstützt Formate mit einer Länge von bis zu 297 mm und einer Breite von bis zu 215 mm.
●
Die Kopiergeschwindigkeit beträgt bis zu 12 Seiten/min in Schwarzweiß und bis zu 8 Seiten/min in Farbe.
●
Kopien werden mit einer Auflösung von 300 dpi (dots per inch) gedruckt.
●
Scans erfolgen in Farbe oder Schwarzweiß mit einer Auflösung von 1200 dpi (dots per inch).
HP LaserJet Pro CM1415fn MFP sowie:
●
Integriertes drahtloses Netzwerk nach 802.11b/g/n


Grundlegende Produktinformationen

Umwelteigenschaften

Manueller Duplexdruck
Sparen Sie Papier mit dem manuellen Duplexdruck.
Mehrere Seiten pro Blatt drucken
Sparen Sie Papier, indem Sie zwei oder mehr Seiten eines Dokuments nebeneinander auf ein Blatt Papier drucken. Sie greifen über den Druckertreiber auf diese Funktion zu.
Mehrere Seiten pro Blatt kopieren
Sparen Sie Papier, indem Sie zwei oder vier Seiten eines Originaldokuments nebeneinander auf ein Blatt Papier kopieren.
Recycling
Reduzieren Sie Abfälle. Verwenden Sie Recycling-Papier.
Recyceln Sie Druckpatronen. Nutzen Sie dafür das Rückgabeprogramm von HP.
Stromsparen
Sparen Sie Strom. Aktivieren Sie den Sparmodus des Geräts.


Grundlegende Produktinformationen

Barrierefreiheit

Das Produkt verfügt über verschiedene Funktionen, die Benutzer bei Problemen mit dem Zugriff unterstützen.

●
Das Online-Benutzerhandbuch ist mit verschiedenen Anzeigeprogrammen kompatibel.
●
Druckpatronen können mit einer Hand eingelegt und entnommen werden.
●
Alle Klappen und Abdeckungen können mit einer Hand geöffnet werden.


Grundlegende Produktinformationen

Druckeransichten

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Vorderansicht
  • Rückansicht
  • Schnittstellenanschlüsse
  • Position der Seriennummer und Modellnummer
  • Bedienfeldanordnung


Grundlegende Produktinformationen

Vorderansicht

Vorderansicht des Geräts

1
Zufuhrfach des Vorlageneinzugs
2
Ausgabefach des Vorlageneinzugs
3
Scannerdeckel
4
Farb-Touchscreen mit Bedienfeld
5
Vordere Klappe (Zugang zu den Druckpatronen)
6
Anschluss für USB-Flash-Laufwerk
7
Vordere Klappe zur Staubehebung
8
Zufuhrfach (Fach 1)
9
Ausgabefach


Grundlegende Produktinformationen

Rückansicht

Rückansicht des Produkts

1
Schnittstellenanschlüsse
2
Ein/Aus-Schalter
3
Netzanschluss
4
Hintere Klappe zur Staubehebung


Grundlegende Produktinformationen

Schnittstellenanschlüsse

Position der Netzwerk- und Faxanschlüsse

1
Faxanschlüsse
2
Netzwerkanschluss
3
High-Speed-USB 2.0-Anschluss


Grundlegende Produktinformationen

Position der Seriennummer und Modellnummer

Der Aufkleber mit der Seriennummer und der Produktmodellnummer befindet sich an der Rückseite des Produkts.

Position der Seriennummer und Modellnummer

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Grundlegende Produktinformationen

Bedienfeldanordnung

1
Touchscreen
2
Wireless-LED: zeigt an, dass das drahtlose Netzwerk deaktiviert ist. Die LED blinkt, während das Gerät eine Verbindung zum drahtlosen Netzwerk aufbaut. Wenn die Verbindung hergestellt ist, leuchtet die LED dauerhaft.
HINWEIS:

Nur bei drahtlosen Modellen.
3
Bereit-LED: zeigt die Bereitschaft des Geräts an.
4
Achtung-LED: zeigt an, dass ein Problem mit dem Gerät vorliegt.
5
Hilfe-Taste und zugehörige LED: bietet Zugriff auf das Hilfesystem zum Bedienfeld.
6
Taste „Nach rechts“ und zugehörige LED: bewegt den Cursor nach rechts oder verschiebt das Anzeigebild auf den nächsten Bildschirm.
HINWEIS:

Diese Taste leuchtet nur, wenn diese Funktion für den aktuellen Bildschirm zur Verfügung steht.
7
Abbrechen-Taste und zugehörige LED: setzt Einstellungen zurück, bricht den aktuellen Job ab oder beendet den aktuellen Bildschirm.
HINWEIS:

Diese Taste leuchtet nur, wenn diese Funktion für den aktuellen Bildschirm zur Verfügung steht.
8
Zurück-Taste und zugehörige LED: wechselt zum vorherigen Bildschirm.
HINWEIS:

Diese Taste leuchtet nur, wenn diese Funktion für den aktuellen Bildschirm zur Verfügung steht.
9
Taste „Nach links“ und zugehörige LED: bewegt den Cursor nach links.
HINWEIS:

Diese Taste leuchtet nur, wenn diese Funktion für den aktuellen Bildschirm zur Verfügung steht.
10
Home-Taste und zugehörige LED: öffnet den Home-Bildschirm.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Schaltflächen auf dem Home-Bildschirm
  • Hilfesystem zum Bedienfeld


Grundlegende Produktinformationen

Schaltflächen auf dem Home-Bildschirm

Über den Home-Bildschirm können Sie auf die Produktfunktionen zugreifen und den Status des Produkts einsehen.

HINWEIS:

Je nach Konfiguration des Produkts können unterschiedliche Funktionen auf dem Home-Bildschirm angezeigt werden. Möglicherweise wird das Layout bei einigen Sprachen auch umgekehrt dargestellt.

Elemente des Home-Bildschirms

1
Schaltfläche Setup [image]: bietet Zugriff auf die Hauptmenüs.
2
Netzwerk-Schaltfläche [image]: bietet Zugriff auf die Netzwerkeinstellungen und -informationen. Auf dem Bildschirm für Netzwerkeinstellungen können Sie die Seite Netzwerkübersicht drucken.
3
Schaltfläche Drahtlos [image]: bietet Zugriff auf das Drahtlos-Menü und Informationen zum Status der Drahtlosverbindung.
HINWEIS:

Nur bei drahtlosen Modellen.
HINWEIS:

Wenn Sie mit einem drahtlosen Netzwerk verbunden sind, werden statt dieses Symbols mehrere Balken zur Anzeige der Signalstärke dargestellt.

4
Schaltfläche Informationen [image]: liefert Informationen zum Gerätestatus. Auf dem Bildschirm der Statusübersicht können Sie die Seite Konfigurationsbericht drucken.
5
Schaltfläche Verbrauchsmaterial [image]: bietet Informationen zum Status der Verbrauchsmaterialien. Auf dem Bildschirm der Verbrauchsmaterialienübersicht können Sie die Seite Zubehörstatus drucken.
6
Gerätestatus
7
Schaltfläche USB: bietet Zugriff auf die Optionen für das USB-Flash-Laufwerk.
8
Schaltfläche Scannen: bietet Zugriff auf die Scanfunktion.
9
Schaltfläche Faxen: bietet Zugriff auf die Faxfunktion.
10
Schaltfläche Kopieren: bietet Zugriff auf die Kopierfunktion.


Grundlegende Produktinformationen

Hilfesystem zum Bedienfeld

Das Produkt verfügt über ein integriertes Hilfesystem, in dem die Verwendung der einzelnen Bildschirme erläutert wird. Berühren Sie zum Öffnen des Hilfesystems die Schaltfläche Hilfe [image] oben rechts auf dem Bildschirm.

Bei einigen Bildschirmen wird ein globales Menü geöffnet, in dem Sie nach bestimmten Themen suchen können. Durchsuchen Sie die Menüstruktur mit Hilfe der Menüschaltflächen.

Einige Hilfe-Bildschirme enthalten Animationen, die Sie Schritt für Schritt durch Vorgehensweisen wie das Beseitigen von Papierstaus führen.

Bei Bildschirmen mit Einstellungen für einzelne Jobs wird ein Hilfethema angezeigt, in dem die Optionen für diesen Bildschirm erläutert werden.

Wenn Sie eine Fehler- oder Warnmeldung erhalten, berühren Sie die Schaltfläche Hilfe [image], um eine Meldung anzuzeigen, in der das Problem beschrieben wird. Die Meldung enthält außerdem Anweisungen, die zur Problemlösung beitragen.


Bedienfeldmenüs

Bedienfeldmenüs
  • Menü Setup
  • Funktionsmenüs


Bedienfeldmenüs

Menü Setup

Berühren Sie zum Öffnen dieses Menüs die Schaltfläche Setup [image]. Folgende Untermenüs stehen zur Verfügung:

●
Berichte
●
Schnellformulare
●
Faxeinrichtung
●
System-Setup
●
Service
●
Netzwerk-Setup

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Berichte – Menü
  • Schnellformulare – Menü
  • Faxeinrichtung – Menü
  • System-Setup – Menü
  • Service – Menü
  • Netzwerk-Setup – Menü


Bedienfeldmenüs

Berichte – Menü

Menüoption
Beschreibung
Demoseite
Druckt eine Seite, um die Druckqualität zu veranschaulichen.
Menüstruktur
Druckt die Menüstruktur des Bedienfelds.
Konfigurationsbericht
Druckt eine Liste der Produkteinstellungen.
Zubehörstatus
Druckt den Druckerpatronenstatus. Enthält die folgenden Informationen:
●
Verbleibende Gebrauchsdauer der Druckpatrone in Prozent (geschätzt)
●
Verbleibende Seiten (geschätzt)
●
Teilenummern für HP Druckpatronen
●
Anzahl der gedruckten Seiten
●
Informationen zur Bestellung neuer HP Druckpatronen und zum Recycling verbrauchter HP Druckpatronen
Netzwerkübersicht
Zeigt den Status folgender Elemente an:
●
Netzwerkhardwarekonfiguration
●
Aktivierte Funktionen
●
TCP/IP- und SNMP-Informationen
●
Netzwerkstatistik
●
Konfiguration des Drahtlosnetzwerks (nur drahtlose Modelle)
Verbrauchsseite
Zeigt die Anzahl der vom Produkt gedruckten, gefaxten, kopierten und gescannten Seiten an.
PCL-Schriftartenliste
Druckt eine Liste aller installierten PCL 5-Schriftarten.
PS-Schriftartenliste
Druckt eine Liste aller installierten PS-Schriftarten.
PCL6-Schriftenliste
Druckt eine Liste aller installierten PCL 6-Schriftarten.
Farbnutzungsprotokoll
Druckt einen Bericht mit Informationen zur Nutzung der Farben.
Service-Seite
Druckt die Service-Seite.
Diagnoseseite
Druckt einen Bericht mit Diagnoseinformationen zur Kalibrierung und Farbqualität.
Seite "Druckqualität"
Druckt einen Bericht, der bei der Lösung von Problemen mit der Druckqualität unterstützt.


Bedienfeldmenüs

Schnellformulare – Menü

Menüoption
Untermenüoption
Beschreibung
Notizbuchpapier
Schmale Linien
Breite Linien
Kinderregel
Druckt Seiten mit vorgedruckten Zeilen
Diagrammpapier
1/8 Zoll
5 mm
Druckt Seiten mit vorgedruckten Grafiklinien
Checkliste
1-Spalte
2-Spalte
Druckt Seiten mit vorgedruckten Zeilen und Kontrollkästchen
Notenpapier
Hochformat
Querformat
Druckt Seiten mit vorgedruckten Zeilen zum Notieren von Noten


Bedienfeldmenüs

Faxeinrichtung – Menü

In der folgenden Tabelle werden die werkseitigen Standardeinstellungen mit einem Asterisk (*) gekennzeichnet.

Menüoption
Untermenüoption
Untermenüoption
Beschreibung
Fax-Setup-Programm
Dies ist ein Tool für das Konfigurieren der Faxeinstellungen. Folgen Sie den angezeigten Anweisungen, und wählen Sie die entsprechenden Einstellungen aus.
Basis-Setup
Zeit/Datum
(Einstellungen für Zeitformat, aktuelle Zeit, Datumsformat und aktuelles Datum.)
Legt die Zeit- und Datumseinstellungen für das Produkt fest.
Faxkopfzeile
Faxnummer eingeben.
Firmennamen eingeben.
Legt die Identifikationsinformationen fest, die an das Empfangsprodukt gesendet werden.
Rufannahmemodus
Automatisch*
Manuell
AB
Fax/Tel
Legt den Rufannahmemodus fest. Folgende Optionen sind verfügbar:
●
Automatisch: Das Produkt antwortet nach der konfigurierten Anzahl von Ruftönen automatisch auf einen eingehenden Anruf.
●
Manuell: Der Benutzer muss die Taste Faxvorgang starten drücken oder ein Nebenstellentelefon verwenden, damit das Produkt auf den ankommenden Anruf reagiert.
●
AB: Ein Anrufbeantworter (AB) ist mit dem Aux-Telefonanschluss des Produkts verbunden. Das Produkt beantwortet keine ankommenden Anrufe, sondern stellt nach Annahme des Anrufs durch den Anrufbeantworter fest, ob es sich um Faxtöne handelt.
●
Fax/Tel: Das Produkt muss den Anruf automatisch annehmen und bestimmen, ob es sich um einen Sprach- oder Faxanruf handelt. Handelt es sich um einen Faxanruf, behandelt das Produkt den Anruf wie gewohnt. Bei einem Sprachanruf wird ein hörbarer Rufton erzeugt, um den Benutzer auf einen ankommenden Sprachanruf hinzuweisen.
Rufzeichen vor Annahme
Legt die Anzahl von Ruftönen fest, bevor das Faxmodem antwortet. Die Standardeinstellung ist 5.
Sonderklingelton
Alle Klingeltöne*
Einfach
Doppelt
Dreifach
Doppelt und dreifach
Wenn Sie einen Dienst zur Ruftonunterscheidung verwenden, können Sie hiermit die Vorgehensweise des Produkts bei eingehenden Anrufen konfigurieren.
●
Alle Klingeltöne: Das Produkt nimmt sämtliche Anrufe auf dieser Telefonleitung entgegen.
●
Einfach: Das Produkt nimmt alle Anrufe entgegen, bei denen ein Einfachruftonmuster erzeugt wird.
●
Doppelt: Das Produkt nimmt alle Anrufe entgegen, bei denen ein Doppelruftonmuster erzeugt wird.
●
Dreifach: Das Produkt nimmt alle Anrufe entgegen, bei denen ein Dreifachruftonmuster erzeugt wird.
●
Doppelt und dreifach: Das Produkt nimmt alle Anrufe entgegen, bei denen ein Doppel- oder Dreifachruftonmuster erzeugt wird.
Vorwahl
An
Aus*
Legt eine Vorwahlnummer fest, die beim Senden von Faxnachrichten von diesem Produkt aus gewählt werden muss. Wenn Sie diese Funktion aktivieren, werden Sie dazu aufgefordert, eine Nummer einzugeben, die anschließend bei jedem Senden von Faxnachrichten eingefügt wird.
Erweitertes Setup
Faxauflösung
Standard
Fein*
Superfein
Foto
Legt die Auflösung für zu sendende Dokumente fest. Bilder mit einer höheren Auflösung haben mehr Punkte pro Zoll (Dots per Inch, dpi) und enthalten somit mehr Details. Bilder mit niedrigerer Auflösung haben weniger dpi und zeigen weniger Details, wodurch sich aber auch die Datei verkleinert und die Faxnachricht schneller übertragen wird.
Heller/Dunkler
Legt die Dunkelheit der ausgehenden Faxe fest.
Ausgabeseiten (Funktion)
An*
Aus
Verkleinert eingehende Faxnachrichten, die größer als das für das Fach festgelegte Format sind.
Glasgröße
Letter
A4
Legt das Standardpapierformat für Dokumente fest, die auf dem Flachbettscanner gescannt werden.
Wählmodus
Ton*
Impuls
Legt Ton- oder Impulswahl für das Produkt fest.
Wahlwdh- besetzt
An*
Aus
Legt Wahlwiederholungen bei besetzter Gegenstelle fest.
Wahlw. keine Rufann
An
Aus*
Legt Wahlwiederholung für den Fall fest, dass der Empfänger nicht antwortet.
Wahlwdh. Komm.fehler
An*
Aus
Legt Wahlwiederholung beim Auftreten eines Kommunikationsfehlers fest.
Freizeichen abwarten
An
Aus*
Legt fest, ob das Produkt vor dem Senden einer Faxnachricht auf einen Wählton warten muss.
Abrechnungscodes
An
Aus*
Aktiviert die Verwendung von Abrechnungscodes, wenn auf An eingestellt. Es wird eine Aufforderung angezeigt, in der Sie einen Abrechnungscode für ein ausgehendes Fax eingeben können.
Nebenstelle
An*
Aus
Wenn diese Funktion aktiviert ist, können Sie auf dem Nebenstellentelefon auf die Tasten 1-2-3 drücken, damit das Produkt einen eingehenden Faxanruf annimmt.
Faxstempel
An
Aus*
Legt fest, dass auf jeder Seite aller eingehenden Faxe das Datum, die Uhrzeit, die Nummer des Senders und die Seitennummer gedruckt werden.
Empfang privat
An
Aus*
Wenn Sie Empfang privat auf An einstellen, müssen Sie ein Kennwort für das Produkt festlegen. Nachdem das Kennwort festgelegt ist, werden die folgenden Optionen eingestellt:
●
Empfang privat wird aktiviert.
●
Alle alten Faxe werden aus dem Speicher gelöscht.
●
Faxweiterleitung wird auf Aus eingestellt. Diese Einstellung kann nicht geändert werden.
●
Alle ankommenden Faxe werden im Speicher gespeichert.
Faxnummer bestätigen
An
Aus*
Bestätigen Sie die Gültigkeit der Faxnummer durch eine Wiederholung der Eingabe.
Fax-Neudruck zul.
An*
Aus
Legt fest, ob ankommende Faxe für ein erneutes Drucken im Speicher gespeichert werden.
Fax/Tel-Klingeldauer
20
30
40
70
Legt den Zeitraum in Sekunden fest, nach dem das Produkt den hörbaren Fax/Tel-Rufton zum Benachrichtigen des Benutzers über einen ankommenden Sprachanruf beendet.
Faxgeschw.
Schnell(V.34)*
Mittel(V.17)
Langsam(V.29)
Legt die zulässige Geschwindigkeit der Faxkommunikation fest.


Bedienfeldmenüs

System-Setup – Menü

In der folgenden Tabelle werden die werkseitigen Standardeinstellungen mit einem Asterisk (*) gekennzeichnet.

Menüoption
Untermenüoption
Untermenüoption
Beschreibung
Sprache
(Liste verfügbarer Sprachen für die Bedienfeldanzeige.)
Legt die Sprache für die Meldungen und Produktberichte auf dem Bedienfeld fest.
Papier-Setup
Standardpapierformat
Letter
A4
Legal
Legt das Papierformat für den Druck interner Berichte, Faxe oder anderer Druckjobs fest, für die kein Format angegeben wird.
Standardpapiertyp
Listet die verfügbaren Papiertypen auf.
Legt den Typ für den Druck interner Berichte, Faxe oder anderer Druckjobs fest, für die kein Typ angegeben wird.
Fach 1
Papierformat
Papierformat
Legt das Format und den Typ für das Fach fest.
Aktion Papier leer
Unbegrenzt warten*
Abbrechen
Außer Kraft setzen
Legt fest, wie das Produkt reagiert, wenn ein Druckjob ein nicht verfügbares Papierformat oder einen nicht verfügbaren Typ erfordert oder wenn das Fach leer ist.
●
Unbegrenzt warten: Das Produkt wartet, bis das richtige Papier eingelegt wurde.
●
Außer Kraft setzen: Der Druck erfolgt nach einer festgelegten Wartezeit auf einer anderen Papiergröße.
●
Abbrechen: Der Druckjob wird nach einer angegebenen Wartezeit automatisch abgebrochen.
●
Wenn Sie Außer Kraft setzen oder Abbrechen auswählen, werden Sie über das Bedienfeld aufgefordert, die Anzahl der Sekunden für die Verzögerung festzulegen.
Druckqualität
Farbkalibrierung
Jetzt kalibrieren
Kalibr. b. Einschalt.
Führt eine vollständige Kalibrierung aus.
●
Jetzt kalibrieren: Führt eine sofortige Kalibrierung aus.
●
Kalibr. b. Einschalt.: Geben Sie die Wartezeit nach dem Einschalten des Produkts ein, nach der die Kalibrierung ausgeführt wird.
Lautstärke
Alarmlautstärke
Lautstärke Telefon
Lautstärke Tastenton
Lautstärke Telefonleitung
Legt die Lautstärken für das Produkt fest. Die folgenden Optionen sind für jede Lautstärkeneinstellung verfügbar:
●
Aus
●
Leise
●
Mittel*
●
Laut
Energiesparmod. nach
Bereitschaftseinstellungen
Aus
1 Minute
15 Minuten*
30 Minuten
1 Stunde
2 Stunden
Gibt an, nach welchem Zeitraum das Produkt in den Energiesparmodus wechseln soll.
Zeit/Datum
(Einstellungen für Zeitformat, aktuelle Zeit, Datumsformat und aktuelles Datum.)
Legt die Zeit- und Datumseinstellungen für das Produkt fest.
Produktsicherheit
An
Aus
Legt die Produktsicherheit fest. Wenn Sie die Einstellung An wählen, müssen Sie ein Kennwort festlegen.
Fast leer
Patrone Schwarz
Stopp
Aufforderung
Fortfahren*
Bestimmt, wie sich das Produkt verhält, wenn die schwarze Druckpatrone fast leer ist.
●
Stopp: Der Druckvorgang wird unterbrochen und erst wieder gestartet, wenn die Druckpatrone ausgetauscht wurde.
●
Aufforderung: Der Druckvorgang wird unterbrochen, und Sie werden aufgefordert, die Druckpatrone auszutauschen. Sie können die Aufforderung bestätigen und den Druckvorgang fortsetzen.
●
Fortfahren: Eine Warnmeldung zeigt an, dass die Druckpatrone fast leer ist. Der Druckvorgang wird jedoch fortgesetzt.
Farbpatronen
Stopp
Aufforderung
Fortfahren
Schwarz drucken*
Bestimmt, wie sich das Produkt verhält, wenn eine der Farbpatronen fast leer ist.
●
Stopp: Der Druckvorgang wird unterbrochen und erst wieder gestartet, wenn die Druckpatrone ausgetauscht wurde.
●
Aufforderung: Der Druckvorgang wird unterbrochen, und Sie werden aufgefordert, die Druckpatrone auszutauschen. Sie können die Aufforderung bestätigen und den Druckvorgang fortsetzen.
●
Fortfahren: Eine Warnmeldung zeigt an, dass die Druckpatrone fast leer ist. Der Druckvorgang wird jedoch fortgesetzt.
●
Schwarz drucken: Wenn eine Farbdruckpatrone fast leer ist, druckt das Produkt nur noch in Schwarzweiß, um eine Unterbrechung der Faxausgabe zu vermeiden. Wenn Sie das Gerät so konfigurieren möchten, dass der Farbdruck auch bei niedrigem Füllstand der Patronen fortgesetzt wird, führen Sie die folgenden Schritte aus:
1.
Berühren Sie auf dem Bedienfeld die Schaltfläche Setup [image] und anschließend die Schaltfläche System-Setup.
2.
Berühren Sie die Schaltfläche Fast leer und anschließend die Schaltfläche Farbpatronen. Wählen Sie die Schaltfläche Fortfahren.

Wenn Sie die fast leere Druckpatrone auswechseln, wird automatisch der Farbdruck fortgesetzt.

Ben.-def. Untergrenze für
Schwarz
Zyan
Magenta
Gelb
Geben Sie an, bei welcher Prozentzahl der verbleibenden geschätzten Gebrauchsdauer Sie über den niedrigen Füllstand der Druckpatrone informiert werden möchten.
USB-Flash-Laufwerk
An
Aus
Aktiviert oder deaktiviert das USB-Flash-Laufwerk.
Farbkopie
An
Aus
Aktiviert oder deaktiviert die Farbkopierfunktion.
Courier-Schrift
Normal
Dunkel
Legt Werte für die Schriftart Courier fest.


Bedienfeldmenüs

Service – Menü

In der folgenden Tabelle werden die werkseitigen Standardeinstellungen mit einem Asterisk (*) gekennzeichnet.

Menüoption
Untermenüoption
Untermenüoption
Beschreibung
Fax-Service
Gesp. Faxe lösch
Alle Faxe im Speicher werden gelöscht.
Fax testen
Führt einen Faxtest durch, um sicherzustellen, dass das Telefonkabel richtig angeschlossen ist und die Telefonleitung funktioniert. Nach dem Test wird ein Ergebnisbericht gedruckt.
T.30-Überw. druck.
Jetzt
Nie*
Bei Fehler
Am Anrufende
Druckt oder plant einen Bericht, der verwendet wird, wenn bei der Faxübertragung Probleme auftreten.
Fehlerbehebung
An*
Aus
Im Fehlerkorrekturmodus kann das sendende Gerät Daten erneut übertragen, wenn es ein Fehlersignal erkennt.
Fax-Serviceprot.
Das Fax-Serviceprotokoll wird gedruckt. Es enthält die letzten 40 Einträge aus dem Faxprotokoll.
Reinigungsseite
Reinigt das Produkt, wenn Flecken oder andere Verschmutzungen auf der Druckausgabe erscheinen. Beim Reinigungsvorgang werden Staub und Tonerreste aus dem Papierpfad entfernt.
Wenn Sie diese Option wählen, werden Sie aufgefordert, unbedrucktes Papier im Format A4 oder Letter in Fach 1 einzulegen. Berühren Sie die Schaltfläche OK, um den Reinigungsvorgang zu starten. Warten Sie, bis der Vorgang abgeschlossen ist. Die gedruckte Seite wird anschließend nicht mehr benötigt.
USB-Geschwind.
Hoch*
Voll
Legt die USB-Geschwindigkeit für die USB-Verbindung zum Computer fest. Damit das Produkt tatsächlich mit hoher Geschwindigkeit drucken kann, muss die Option für die hohe Geschwindigkeit aktiviert sein. Darüber hinaus muss der Drucker mit einem EHCI-Host-Controller verbunden sein, der ebenfalls mit hoher Geschwindigkeit arbeitet. Diese Menüoption zeigt nicht die aktuelle Betriebsgeschwindigkeit des Produkts an.
Weniger Wellung
An
Aus*
Wenn gedruckte Seiten durchgängig gewellt ausgegeben werden, wird das Produkt mit dieser Option in einen Modus versetzt, der den Effekt verringert.
Archivdruck
An
Aus*
Beim Drucken von Seiten, die lange aufbewahrt werden sollen, wird mit dieser Funktion das Verwischen von Toner und das Verstauben verringert.
Firmware Datecode
Zeigt das aktuelle Firmware-Datum an.
Standards wiederherst.
Setzt alle Einstellungen auf die werksseitigen Standardwerte zurück.


Bedienfeldmenüs

Netzwerk-Setup – Menü

In der folgenden Tabelle werden die werkseitigen Standardeinstellungen mit einem Asterisk (*) gekennzeichnet.

Menüoption
Untermenüoption
Beschreibung
Drahtlos-Menü
Ass. drahtl. Netzw.
Führt Sie Schritt für Schritt durch das Einrichten des Produkts in einem drahtlosen Netzwerk.
Wi-Fi Protected Setup
Wenn diese Funktion von Ihrem drahtlosen Router unterstützt wird, verwenden Sie diese Methode, um das Gerät in einem drahtlosen Netzwerk einzurichten. Sie ist die einfachste.
Netzwerktest ausführen
Prüft das drahtlose Netzwerk und druckt einen Bericht mit den Ergebnissen.
Drahtlos aktivieren/deaktivieren
Aktiviert oder deaktiviert das drahtlose Netzwerk.
TCP/IP konfig.
Automatisch*
Manuell
Automatisch: Das Produkt konfiguriert alle TCP/IP-Einstellungen automatisch über DHCP, BootP oder AutoIP.
Manuell: Sie können die IP-Adresse, die Teilnetzmaske und den Standard-Gateway manuell konfigurieren. Im Bedienfeld werden Sie dazu aufgefordert, Werte für die einzelnen Adressabschnitte einzugeben. Wenn Sie eine Adresse vollständig eingegeben haben, werden Sie aufgefordert, diese zu bestätigen, bevor Sie die nächste Adresse eingeben. Nachdem alle drei Adressen festgelegt wurden, wird das Netzwerk neu initialisiert.
Autom. Crossover
An*
Aus
Ermöglicht die Verwendung eines 10/100-Standardnetzwerkkabels für den direkten Anschluss des Produkts an einen Computer.
Netzwerkdienste
IPv4
IPv6
Aktiviert oder deaktiviert die Protokolle IPv4 und IPv6. In der Standardeinstellung sind beide Protokolle aktiviert.
Verbindungsgeschw.
Automatisch*
10T Voll
10T Halb
100TX Voll
100TX Halb
Dient bei Bedarf zum manuellen Festlegen der Verbindungsgeschwindigkeit.
Nachdem Sie die Verbindungsgeschwindigkeit festgelegt haben, wird das Produkt automatisch neu gestartet.
Standards wiederherst.
Setzt alle Netzwerkeinstellungen auf die Werkseinstellungen zurück.


Bedienfeldmenüs

Funktionsmenüs

Das Produkt verfügt über Funktionsmenüs für das Kopieren, Faxen, Scannen und Verwenden eines USB-Flash-Laufwerks. Berühren Sie zum Öffnen dieser Menüs auf dem Bedienfeld die Schaltfläche der entsprechenden Funktion.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Menü Kopie
  • Menü Fax
  • Scanmenü
  • USB-Flash-Laufwerk


Bedienfeldmenüs

Menü Kopie

Berühren Sie zum Öffnen dieses Menüs auf dem Bedienfeld die Schaltfläche Kopieren und anschließend die Schaltfläche Einstellungen....

HINWEIS:

Die über dieses Menü vorgenommenen Einstellungen werden 2 Minuten nach Fertigstellung der letzten Kopie zurückgesetzt.

Menüoption
Untermenüoption
Untermenüoption
Beschreibung
ID Kopie
HINWEIS:

Diese Komponente steht auf dem Kopieren-Hauptbildschirm zur Verfügung. Sie müssen nicht die Schaltfläche Einstellungen... berühren, um darauf zuzugreifen.

Kopiert beide Seiten von Ausweisen oder anderen kleinen Vorlagen auf dieselbe Seite eines Blatts Papier.
Anzahl der Exemplare (Funktion)
(1–99)
Legt die Anzahl der Exemplare fest.
Verkl/Vergröß.
Original=100%
Legal auf Letter = 78 %
Legal auf A4 = 83 %
A4 auf Letter = 94 %
Letter auf A4 = 97 %
Vollseite=91%
Ausgabeseiten (Funktion)
2 Seiten/Blatt
4 Seiten/Blatt
Benutzerdefiniert: 25 bis 400 %
Dient zur Auswahl des Formats der Kopie.
Heller/Dunkler
Legt den Kontrast für die Kopie fest.
Optimieren
Vorlage beschr.
Autom. Auswahl
Gemischt
Text
Bild
Legt den Inhaltstyp des Originaldokuments fest, so dass das Original mit der Kopie möglichst genau wiedergegeben wird.
Papier
Papierformat
Papierformat
Legt das Papierformat und den Papiertyp für Kopien fest.
Mehrseit. Kopie
Aus
An
Wenn diese Funktion aktiviert ist, werden Sie aufgefordert, eine weitere Seite auf das Vorlagenglas zu legen oder anzugeben, dass der Job abgeschlossen ist.
Sortieren
An
Aus
Legt fest, ob Kopieraufträge sortiert werden.
Mod "Entwurf"
Aus
An
Legt fest, ob Kopien in Entwurfsqualität gedruckt werden.
Bildanpassung
Helligkeit
Kontrast
Schärfen
Hintergrundentfernung
Farbbalance
Graustufe
Passt die Einstellungen der Bildqualität für Kopien an.
Standardw. festl.
Speichert alle vorgenommenen Änderungen an diesem Menü als neue Standardeinstellungen.
Standards wiederherst.
Stellt die Werkseinstellungen dieses Menüs wieder her.


Bedienfeldmenüs

Menü Fax

Berühren Sie zum Öffnen dieses Menüs auf dem Bedienfeld die Schaltfläche Faxen und anschließend die Schaltfläche Menü Fax.

Menüoption
Untermenüoption
Untermenüoption
Beschreibung
Faxberichte
Faxbestätigung
Bei jedem Fax
Nur bei Faxversand
Nur bei Faxempfang
Nie*
Legt fest, ob das Produkt nach dem erfolgreichen Abschluss eines Faxjobs einen Bestätigungsbericht druckt.
Erste Seite verwenden
An*
Aus
Legt fest, ob das Produkt eine Miniaturansicht der ersten Faxseite in den Bereicht einfügt.
Faxfehlerbericht
Bei jedem Fehler*
Bei Sendefehler
Bei Empfangsfehler
Nie
Legt fest, ob das Produkt bei einem fehlgeschlagenen Faxjob einen Bericht druckt.
Ber. letzt. Anr. drucken
Druckt einen detaillierten Bericht des letzten Faxvorgangs (Senden oder Empfangen).
Faxtätigkeitsprotokoll
Protokoll drucken
Auto ProtDruck
Protokoll drucken: Druckt eine Liste der Faxe, die von diesem Produkt gesendet oder empfangen wurden.
Auto ProtDruck: Druckt nach jedem Faxjob automatisch einen Bericht.
Telefonb. drucken
Druckt eine Liste der für dieses Produkt eingerichteten Kurzwahlnummern.
Liste Junk-Faxnr dr.
Druckt eine Liste von Faxnummern, die keine Faxe an dieses Produkt senden können.
Abrechn.ber. druck.
Druckt eine Liste der Abrechnungscodes, die für ausgehende Faxe verwendet wurden. Dieser Bericht zeigt, wie viele gesendete Faxe mit den einzelnen Codes abgerechnet wurden. Diese Menüoption wird nur angezeigt, wenn die Abrechnungscodefunktion aktiviert ist.
Alle Faxber. drucken
Druckt alle faxbezogenen Berichte.
Sendeoptionen
Fax später send.
Erlaubt das Senden von Faxen zu einem späteren Zeitpunkt.
Faxaussendung
Sendet ein Fax an mehrere Empfänger.
Fax-Job-Status
Zeigt anstehende Fax-Jobs an und erlaubt das Abbrechen anstehender Fax-Jobs.
Faxauflösung
Standard
Fein
Superfein
Foto
Legt die Auflösung für zu sendende Dokumente fest. Bilder mit einer höheren Auflösung haben mehr Punkte pro Zoll (Dots per Inch, dpi) und enthalten somit mehr Details. Bilder mit niedrigerer Auflösung haben weniger dpi und zeigen weniger Details, wodurch sich aber auch die Datei verkleinert.
Empfangsoptionen
Private Faxe drucken
Druckt gespeicherte Faxe, wenn die Funktion „Empfang privat“ aktiviert ist. Diese Menüoption wird nur angezeigt, wenn die Funktion „Empfang privat“ aktiviert ist. Das Produkt fordert Sie zur Eingabe des Systemkennworts auf.
Junk-Faxe blockieren
Nummer hinzufügen
Nummer löschen
Alle Nummern löschen
Liste Junk-Faxnr dr.
Dient zum Bearbeiten der Liste der Junk-Faxliste. Die Junk-Faxliste kann bis zu 30 Nummern enthalten. Empfängt das Produkt einen Anruf von einer dieser Faxnummern, wird das eingehende Fax gelöscht. Darüber hinaus wird das Junk-Fax zusammen mit den Jobabrechnungsinformationen im Übertragungsprotokoll erfasst.
Faxe erneut drucken
Druckt die empfangenen Faxe, die sich im Speicher befinden. Diese Komponente steht nur zur Verfügung, wenn Sie die Funktion Fax-Neudruck zul. im Menü Faxeinrichtung aktiviert haben.
Fax weiterleiten
An
Aus*
Legt fest, dass das Produkt alle empfangenen Faxe an ein anderes Faxgerät sendet.
Polling-Empfang
Erlaubt dem Produkt das Anrufen eines anderen Faxgeräts mit aktiviertem Faxabruf.
Telefonbuch-Setup
Individ. Setup
Dient zur Bearbeitung der Kurz- und Gruppenwahleinträge des Telefonbuchs. Das Produkt unterstützt bis zu 120 Telefonbucheinträge als Einzel- oder Gruppeneinträge.
Gruppen-Setup
Eintrag löschen
Dient zum Löschen eines bestimmten Eintrags im Telefonbuch.
Alle Einträge löschen
Löscht alle Einträge im Telefonbuch.
Bericht jetzt d.
Druckt eine Liste aller Einzel- und Gruppenwahleinträge im Telefonbuch.
Standardwerte änd.
Öffnet das Menü Faxeinrichtung.


Bedienfeldmenüs

Scanmenü

Menüoption
Beschreibung
Zu USB-Laufw. scan.
Scannt ein Dokument und speichert es als PDF-Datei oder JPEG-Bild auf dem USB-Flash-Laufwerk.


Bedienfeldmenüs

USB-Flash-Laufwerk

Menüoption
Beschreibung
Dokumente drucken
Dient zum Drucken von Dokumenten, die auf dem USB-Laufwerk gespeichert sind. Mit den Pfeilschaltflächen können Sie durch das Dokument navigieren. Berühren Sie die Namen der Dokumente, die Sie drucken möchten.
Berühren Sie den Übersichtsbildschirm, um Einstellungen wie die Anzahl der Exemplare, das Papierformat und den Papiertyp zu ändern.
Berühren Sie die Schaltfläche Drucken, wenn die Dokumente gedruckt werden sollen.
Fotos anzeigen und drucken
Dient zur Anzeige einer Vorschau von Fotos auf dem USB-Laufwerk. Blättern Sie mit Hilfe der Pfeiltasten durch die Fotos. Berühren Sie das Miniaturbild des jeweiligen Fotos, das Sie drucken möchten. Sie können die Einstellungen anpassen und die Änderungen als neue Standardeinstellungen speichern. Wenn Sie alle Änderungen vorgenommen haben, berühren Sie die Schaltfläche Drucken.
Zu USB-Laufw. scan.
Scannt ein Dokument und speichert es als PDF-Datei oder JPEG-Bild auf dem USB-Flash-Laufwerk.


Software für Windows

Software für Windows
  • Unterstützte Betriebssysteme für Windows
  • Unterstützter Druckertreiber für Windows
  • Auswählen des geeigneten Druckertreibers – Windows
  • Ändern der Einstellungen für den Druckjob
  • Ändern der Druckertreibereinstellungen – Windows
  • Entfernen von Software – Windows
  • Unterstützte Dienstprogramme für Windows
  • Software für andere Betriebssysteme


Software für Windows

Unterstützte Betriebssysteme für Windows

Folgende Windows-Betriebssysteme werden vom Produkt unterstützt:

Empfohlene Software-Installation
●
Windows XP (32 Bit, Service Pack 2)
●
Windows Vista (32 Bit und 64 Bit)
●
Windows 7 (32 Bit und 64 Bit)
Nur Drucker- und Scannertreiber
●
Windows Server 2003 (32 Bit, Service Pack 3)
●
Windows 2008 Server


Software für Windows

Unterstützter Druckertreiber für Windows
●
HP PCL 6 (dies ist der standardmäßige Druckertreiber)
●
HP Universal Print Driver für Windows Postcript
●
HP Universal Print Driver für PCL 5

Die Druckertreiber enthalten eine Online-Hilfe, in der Sie Anweisungen zu allgemeinen Druckaufgaben sowie Beschreibungen zu Schaltflächen, Kontrollkästchen und Dropdown-Listen des Druckertreibers finden.

HINWEIS:

Weitere Informationen über den UPD finden Sie unter www.hp.com/go/upd.


Software für Windows

Auswählen des geeigneten Druckertreibers – Windows

Druckertreiber ermöglichen den Zugriff auf die Gerätefunktionen und die Kommunikation des Computers mit dem Gerät (unter Verwendung einer Druckersprache). Hinweise zu weiterer Software und anderen Sprachen finden Sie in den Installationshinweisen und Readme-Dateien auf der im Lieferumfang des Produkts enthaltenen CD-ROM.

Beschreibung Treiber HP PCL 6
●
Wird vom Assistenten zum Drucker hinzufügen installiert
●
Als Standardtreiber im Lieferumfang enthalten
●
Empfohlen für das Drucken in allen unterstützten Windows-Umgebungen
●
Ermöglicht insgesamt die höchsten Geschwindigkeiten, die beste Druckqualität und die umfassendsten Gerätefunktionen für die meisten Benutzer
●
Entwicklung unter Berücksichtigung des Windows Graphic Device Interface (GDI) für optimale Druckgeschwindigkeit in Windows-Umgebungen
●
Möglicherweise nicht vollständig mit Drittanbieter- und kundenspezifischen Softwareprogrammen kompatibel, die auf der Basis von PCL5 funktionieren
Beschreibung Treiber HP UPD PS
●
Kann von der Website www.hp.com/support/CM1410series heruntergeladen werden
●
Zum Drucken mit Softwareprogrammen von Adobe® und anderen grafikintensiven Softwareprogrammen empfohlen
●
Unterstützt das Drucken über Postscript-Emulation und Postscript Flash-Schriftarten
Beschreibung Treiber HP UPF PCL 5
●
Kann von der Website www.hp.com/support/CM1410series heruntergeladen werden
●
Kompatibel mit früheren PCL-Versionen und älteren HP LaserJet-Geräten
●
Beste Wahl für das Drucken in Verbindung mit Drittanbieter- oder kundenspezifischen Softwareprogrammen
●
Für den Einsatz in Unternehmensumgebungen auf Windows-Basis ausgelegt und ermöglicht die Verwendung eines einzigen Treibers für verschiedene Druckermodelle
●
Bevorzugte Verwendung beim Drucken auf unterschiedlichen Druckermodellen von einem mobilen Windows-Computer aus


Software für Windows

Ändern der Einstellungen für den Druckjob

Tool zum Ändern der Einstellungen
Methode zum Ändern der Einstellungen
Dauer der Änderungen
Hierarchie der Änderungen
Einstellungen des Software-Programms
Klicken Sie im Menü „Datei“ des Softwareprogramms auf „Seite einrichten“ oder auf einen ähnlichen Befehl.
Diese Einstellungen gelten nur für den derzeitigen Druckjob.
Die hier geänderten Einstellungen überschreiben Einstellungen, die anderswo geändert wurden.
Druckereigenschaften im Softwareprogramm
Die Schritte unterscheiden sich je nach Softwareprogramm. Dieses Verfahren ist das gebräuchlichste.
1.
Klicken Sie im Menü Datei des Softwareprogramms auf Drucken.
2.
Wählen Sie das Produkt aus, und klicken Sie auf Eigenschaften oder Druckeinstellungen.
3.
Ändern Sie die Einstellungen auf den Registerkarten.
Diese Einstellungen gelten für die derzeitige Sitzung des Softwareprogramms.
Hier durchgeführte Änderungen setzen die Standardeinstellungen des Druckertreibers und die Standardeinstellungen des Geräts außer Kraft.
Standard-Druckertreibereinstellungen:
1.
Öffnen Sie die Liste der Drucker auf Ihrem Computer, und wählen Sie das Gerät aus.
HINWEIS:

Dieser Schritt unterscheidet sich je nach Betriebssystem.
2.
Klicken Sie auf Drucker und anschließend auf Druckeinstellungen.
3.
Ändern Sie die Einstellungen auf den Registerkarten.
Diese Einstellungen gelten so lange, bis sie erneut geändert werden.
HINWEIS:

Mit dieser Methode werden alle Standardeinstellungen des Druckertreibers für alle Softwareprogramme geändert.
Sie können diese Einstellungen überschreiben, indem Sie die Einstellungen im Softwareprogramm ändern.
Standardeinstellungen des Geräts
Ändern Sie die Geräteeinstellungen auf dem Bedienfeld oder in der Geräteverwaltungssoftware, die im Lieferumfang Ihres Geräts enthalten ist.
Diese Einstellungen gelten so lange, bis sie erneut geändert werden.
Sie können diese Einstellungen überschreiben, indem Sie mit einem anderen Tool Änderungen vornehmen.


Software für Windows

Ändern der Druckertreibereinstellungen – Windows

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Ändern der Einstellungen für alle Druckjobs, bis das Softwareprogramm geschlossen wird
  • Ändern der Standardeinstellungen für alle Druckjobs
  • Ändern der Konfigurationseinstellungen des Geräts


Software für Windows

Ändern der Einstellungen für alle Druckjobs, bis das Softwareprogramm geschlossen wird

1.
Klicken Sie in der Anwendung im Menü Datei auf Drucken.
2.
Wählen Sie den Treiber aus, und klicken Sie auf Eigenschaften oder Voreinstellungen.

Dies ist die gängigste Vorgehensweise, wobei die Schritte im Einzelnen abweichen können.


Software für Windows

Ändern der Standardeinstellungen für alle Druckjobs

1.
Windows XP, Windows Server 2003 und Windows Server 2008 (Darstellung des Startmenüs in Standardansicht): Klicken Sie auf Start und anschließend auf Drucker und Faxgeräte.

Windows XP, Windows Server 2003 und Windows Server 2008 (Darstellung des Startmenüs in klassischer Ansicht): Klicken Sie auf Start, dann auf Einstellungen und anschließend auf Drucker.

Windows Vista: Klicken Sie auf Start, dann auf Systemsteuerung und anschließend in der Kategorie Hardware und Sound auf Drucker.

Windows 7: Klicken Sie auf Start und dann auf Geräte und Drucker.

2.
Klicken Sie mit der rechten Maustaste auf das Treibersymbol, und wählen Sie Druckeinstellungen aus.


Software für Windows

Ändern der Konfigurationseinstellungen des Geräts

1.
Windows XP, Windows Server 2003 und Windows Server 2008 (Darstellung des Startmenüs in Standardansicht): Klicken Sie auf Start und anschließend auf Drucker und Faxgeräte.

Windows XP, Windows Server 2003 und Windows Server 2008 (Darstellung des Startmenüs in klassischer Ansicht): Klicken Sie auf Start, dann auf Einstellungen und anschließend auf Drucker.

Windows Vista: Klicken Sie auf Start, dann auf Systemsteuerung und anschließend in der Kategorie Hardware und Sound auf Drucker.

Windows 7: Klicken Sie auf Start und dann auf Geräte und Drucker.

2.
Klicken Sie mit der rechten Maustaste auf das Treibersymbol, und wählen Sie dann Eigenschaften oder Druckereigenschaften aus.
3.
Klicken Sie auf das Register Geräteeinstellungen.


Software für Windows

Entfernen von Software – Windows
Windows XP

1.
Klicken Sie auf Start und anschließend auf Programme.
2.
Klicken Sie auf HP und dann auf den Gerätenamen.
3.
Klicken Sie auf Deinstallieren, und befolgen Sie die Bildschirmanweisungen, um die Software zu entfernen.

Windows Vista und Windows 7

1.
Klicken Sie auf Start und anschließend auf Alle Programme.
2.
Klicken Sie auf HP und dann auf den Gerätenamen.
3.
Klicken Sie auf Deinstallieren, und befolgen Sie die Bildschirmanweisungen, um die Software zu entfernen.


Software für Windows

Unterstützte Dienstprogramme für Windows
●
HP Web Jetadmin
●
Integrierter HP Webserver
●
HP ToolboxFX

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Weitere Windows-Komponenten und -Dienstprogramme


Software für Windows

Weitere Windows-Komponenten und -Dienstprogramme
●
Softwareinstallationsprogramm – automatisiert die Installation des Drucksystems
●
Online-Webregistrierung
●
HP LaserJet Scan
●
PC-Fax senden (Funktion)


Software für Windows

Software für andere Betriebssysteme

Betriebssystem
Software
UNIX
Den HP Jetdirect Printer Installer für UNIX für HP-UX- und Solaris-Netzwerke können Sie unter www.hp.com/support/net_printing herunterladen.
Linux
Informationen hierzu finden Sie unter www.hp.com/go/linuxprinting.


Verwenden des Druckers mit Mac

Verwenden des Druckers mit Mac
  • Software für Mac
  • Drucken mit Mac
  • Faxen mit dem Mac
  • Scannen mit dem Mac


Verwenden des Druckers mit Mac

Software für Mac

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Unterstützte Betriebssysteme (Macintosh)
  • Unterstützte Druckertreiber für Mac
  • Installieren von Software für Mac-Betriebssysteme
  • Entfernen von Software aus Mac-Betriebssystemen
  • Ändern der Druckertreibereinstellungen für Mac
  • Software für Mac-Computer


Verwenden des Druckers mit Mac

Unterstützte Betriebssysteme (Macintosh)

Der Drucker unterstützt die folgenden Macintosh-Betriebssysteme:

●
Mac OS X 10.5, 10.6 und höher
HINWEIS:

Für Mac OS X 10.5 und höher werden Pocket PCs und Mac-Computer mit Intel® Core™‑Prozessor unterstützt. Für Mac OS X 10.6 und höher werden Mac-Computer mit Intel Core‑Prozessor unterstützt.


Verwenden des Druckers mit Mac

Unterstützte Druckertreiber für Mac

Das Installationsprogramm des HP LaserJet umfasst PPD-Dateien (PostScript® Printer Description) und PDE-Dateien (Printer Dialog Extensions) für die Verwendung mit Mac OS X-Computern. Die PPD- und PDE-Dateien der HP Drucker bieten zusammen mit den PostScript-Druckertreibern von Apple alle Druckfunktionen und den Zugriff auf spezifische HP Druckerfunktionen.


Verwenden des Druckers mit Mac

Installieren von Software für Mac-Betriebssysteme

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Installieren von Software für Mac-Computer, die direkt an das Produkt angeschlossen sind
  • Installieren von Software für Mac-Computer in einem drahtgebundenen Netzwerk
  • Installieren von Software für Mac-Computer in einem drahtlosen Netzwerk


Verwenden des Druckers mit Mac

Installieren von Software für Mac-Computer, die direkt an das Produkt angeschlossen sind

Dieses Produkt unterstützt eine USB 2.0-Verbindung. Verwenden Sie ein USB-Kabel vom Typ A auf B. HP empfiehlt die Verwendung eines Kabels, das nicht länger als 2 m ist.

1.
Schließen Sie das USB-Kabel an das Gerät und den Computer an.

2.
Installieren Sie die Software von der CD.
3.
Klicken Sie auf das Symbol für das HP Installationsprogramm, und befolgen Sie die Anweisungen auf dem Bildschirm.
4.
Klicken Sie auf der Glückwunschseite auf die Schaltfläche OK.
5.
Drucken Sie in einer beliebigen Anwendung eine Seite, um zu prüfen, ob die Drucksoftware richtig installiert wurde.


Verwenden des Druckers mit Mac

Installieren von Software für Mac-Computer in einem drahtgebundenen Netzwerk

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Konfigurieren der IP-Adresse
  • Installieren der Software


Verwenden des Druckers mit Mac

Konfigurieren der IP-Adresse

1.
Schließen Sie das Netzwerkkabel an das Gerät und das Netzwerk an.

2.
Warten Sie 60 Sekunden, bevor Sie fortfahren. In dieser Zeit erkennt das Netzwerk das Gerät und weist ihm eine IP-Adresse oder einen Hostnamen zu.
3.
Drücken Sie auf dem Bedienfeld des Geräts die Taste Setup [image].
4.
Berühren Sie das Menü Berichte, und berühren Sie anschließend die Schaltfläche Konfigurationsbericht, um den Konfigurationsbericht zu drucken.
5.
Suchen Sie im Konfigurationsbericht nach der IP-Adresse.

Position der IP-Adresse


Verwenden des Druckers mit Mac

Installieren der Software

1.
Beenden Sie alle Programme auf dem Computer.
2.
Installieren Sie die Software von der CD.
3.
Klicken Sie auf das Symbol für das HP Installationsprogramm, und befolgen Sie die Anweisungen auf dem Bildschirm.
4.
Klicken Sie auf der Glückwunschseite auf die Schaltfläche OK.
5.
Drucken Sie in einer beliebigen Anwendung eine Seite, um zu prüfen, ob die Drucksoftware richtig installiert wurde.


Verwenden des Druckers mit Mac

Installieren von Software für Mac-Computer in einem drahtlosen Netzwerk

Stellen Sie vor der Installation der Gerätesoftware sicher, dass das Gerät nicht über ein Netzwerkkabel mit dem Netzwerk verbunden ist.

Wenn Ihr drahtloser Router keine Unterstützung für Wi-Fi-Protected Setup (WPS) bietet, fordern Sie von Ihrem Systemadministrator die Netzwerkeinstellungen des drahtlosen Routers an, oder führen Sie folgende Aufgaben aus:

●
Ermitteln Sie den Namen des drahtlosen Netzwerks oder die SSID (Service Set Identifier).
●
Bestimmen Sie das Sicherheitskennwort oder den Verschlüsselungsschlüssel für das drahtlose Netzwerk.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Verbinden des Geräts mit einem drahtlosen Netzwerk über WPS
  • Verbinden des Geräts mit einem drahtlosen Netzwerk über den Wireless Setup-Assistenten
  • Verbinden des Geräts mit einem drahtlosen Netzwerk über ein USB-Kabel


Verwenden des Druckers mit Mac

Verbinden des Geräts mit einem drahtlosen Netzwerk über WPS

Wenn Ihr drahtloser Router Wi-Fi Protected Setup (WPS) unterstützt, ist dies die einfachste Methode zur Einrichtung des Geräts in einem drahtlosen Netzwerk.

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Drahtlos [image] “.
2.
Berühren Sie die Schaltfläche Drahtlos-Menü und anschließend die Schaltfläche Wi-Fi Protected Setup.
3.
Schließen Sie die Einrichtung mit Hilfe einer der folgenden Methoden ab:
●
Drucktaste: Wählen Sie die Option Drucktaste aus, und folgen Sie den Anweisungen auf dem Bedienfeld. Der Aufbau der drahtlosen Verbindung kann einige Minuten in Anspruch nehmen.
●
PIN: Wählen Sie die Option PIN erstellen aus, und folgen Sie den Anweisungen auf dem Bedienfeld. Geben Sie die vom Gerät generierte eindeutige PIN auf der Einrichtungsseite des drahtlosen Routers ein. Der Aufbau der drahtlosen Verbindung kann einige Minuten in Anspruch nehmen.

HINWEIS:

Wenn Sie mit dieser Vorgehensweise keine Verbindung herstellen können, versuchen Sie es mit dem Wireless Setup-Assistenten im Bedienfeld des Produkts oder mit der Verbindungsmethode per USB-Kabel.


Verwenden des Druckers mit Mac

Verbinden des Geräts mit einem drahtlosen Netzwerk über den Wireless Setup-Assistenten

Wenn Ihr drahtloser Router keine Unterstützung für Wi-Fi-Protected Setup (WPS) bietet, können Sie diese Methode zur Installation des Druckers in einem drahtlosen Netzwerk verwenden.

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Drahtlos [image] “.
2.
Berühren Sie die Schaltfläche Drahtlos-Menü und anschließend die Schaltfläche Ass. drahtl. Netzw..
3.
Das Produkt sucht nach verfügbaren drahtlosen Netzwerken und zeigt eine Liste mit Netzwerknamen (SSIDs) an. Wählen Sie die SSID Ihres drahtlosen Routers aus der Liste aus, sofern vorhanden. Wenn die SSID Ihres drahtlosen Routers nicht in der Liste enthalten ist, berühren Sie die Schaltfläche SSID eingeben. Wenn Sie zur Eingabe des Netzwerksicherheitstyps aufgefordert werden, wählen Sie die von Ihrem drahtlosen Router verwendete Option. Auf dem Bedienfeld wird ein Tastenfeld geöffnet.
4.
Wenn Ihr drahtloser Router WPA-Sicherheit verwendet, geben Sie die Passphrase über das Tastenfeld ein.

Wenn Ihr drahtloser Router WEP-Sicherheit verwendet, geben Sie den Schlüssel über das Tastenfeld ein.

5.
Berühren Sie die Schaltfläche OK, und warten Sie, bis das Gerät eine Verbindung mit dem drahtlosen Router hergestellt hat. Der Aufbau der drahtlosen Verbindung kann einige Minuten in Anspruch nehmen.


Verwenden des Druckers mit Mac

Verbinden des Geräts mit einem drahtlosen Netzwerk über ein USB-Kabel

Wenn Ihr drahtloser Router keine Unterstützung für Wi-Fi-Protected Setup (WPS) bietet, können Sie diese Methode zur Einrichtung des Druckers in einem drahtlosen Netzwerk verwenden. Durch das Verwenden eines USB-Kabels zur Übertragung der Einstellungen wird die Einrichtung einer drahtlosen Verbindung erleichtert. Sobald Sie mit der Einrichtung fertig sind, können Sie das USB-Kabel entfernen und die drahtlose Verbindung nutzen.

1.
Legen Sie die Software-CD in das CD-Laufwerk des Computers ein.
2.
Folgen Sie den Anleitungen auf dem Bildschirm. Wählen Sie die Option Verbindung über drahtloses Netzwerk aus, wenn Sie dazu aufgefordert werden. Schließen Sie das USB-Kabel an das Gerät an, wenn Sie dazu aufgefordert werden.
ACHTUNG:

Schließen Sie das USB-Kabel erst an, wenn Sie von dem Installationsprogramm dazu aufgefordert werden.
3.
Drucken Sie nach Abschluss der Konfiguration eine Konfigurationsseite, um sicherzustellen, dass das Gerät einen SSID-Namen besitzt.
4.
Trennen Sie das USB-Kabel, wenn Sie die Installation abgeschlossen haben.


Verwenden des Druckers mit Mac

Entfernen von Software aus Mac-Betriebssystemen

Sie müssen über Administratorenberechtigungen verfügen, um Software entfernen zu können.

1.
Trennen Sie das Produkt vom Computer.
2.
Öffnen Sie Programme.
3.
Wählen Sie Hewlett Packard aus.
4.
Wählen Sie HP Deinstallationsprogramm aus.
5.
Wählen Sie das Gerät in der Liste aus, und klicken Sie auf die Schaltfläche Deinstallieren.
6.
Starten Sie nach der Deinstallation der Software den Computer neu, und leeren Sie den Papierkorb.


Verwenden des Druckers mit Mac

Ändern der Druckertreibereinstellungen für Mac

Ändern der Einstellungen für alle Druckjobs, bis das Softwareprogramm geschlossen wird
Ändern der Standardeinstellungen für alle Druckjobs
Ändern der Konfigurationseinstellungen des Geräts
1.
Klicken Sie im Menü Datei auf die Schaltfläche Drucken.
2.
Ändern Sie die gewünschten Einstellungen in den verschiedenen Menüs.
1.
Klicken Sie im Menü Datei auf die Schaltfläche Drucken.
2.
Ändern Sie die gewünschten Einstellungen in den verschiedenen Menüs.
3.
Klicken Sie im Menü Voreinstellungen auf die Option Speichern unter..., und geben Sie einen Namen für die Voreinstellung ein.
Diese Einstellungen werden im Menü Voreinstellungen gespeichert. Um die neuen Einstellungen verwenden zu können, müssen Sie die gespeicherte Einstellung jeweils beim Öffnen eines Programms für das Drucken auswählen.
Mac OS X 10.5 und 10.6
1.
Klicken Sie im Apple-Menü [image] auf das Menü Systemeinstellungen und anschließend auf das Symbol Drucken und Faxen.
2.
Wählen Sie links im Fenster das Gerät aus.
3.
Klicken Sie auf die Schaltfläche Optionen und Verbrauchsmaterial.
4.
Klicken Sie auf die Registerkarte Treiber.
5.
Konfigurieren Sie die installierten Optionen.


Verwenden des Druckers mit Mac

Software für Mac-Computer

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • HP Dienstprogramm für Mac
  • Unterstützte Dienstprogramme für den Mac


Verwenden des Druckers mit Mac

HP Dienstprogramm für Mac

Richten Sie mit dem HP Dienstprogramm die Gerätefunktionen ein, die nicht über den Druckertreiber verfügbar sind.

Sie können das HP Dienstprogramm nutzen, wenn das Gerät über ein USB-Kabel angeschlossen oder mit einem TCP/IP-Netzwerk verbunden ist.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Öffnen des HP Dienstprogramms
  • Funktionen des HP Dienstprogramms


Verwenden des Druckers mit Mac

Öffnen des HP Dienstprogramms

▲
Klicken Sie im Dock auf HP Dienstprogramm.

- Oder -

Klicken Sie unter Programme auf Hewlett Packard und anschließend auf HP Dienstprogramm.


Verwenden des Druckers mit Mac

Funktionen des HP Dienstprogramms

Führen Sie mit der Software des HP Dienstprogramms die folgenden Aufgaben aus:

●
Rufen Sie Informationen zum Status der Verbrauchsmaterialien ab.
●
Rufen Sie Informationen zum Produkt, wie die Firmware-Version oder die Seriennummer, ab.
●
Drucken Sie eine Konfigurationsseite.
●
Rufen Sie bei Geräten, die mit einem IP-basierten Netzwerk verbunden sind, die Netzwerkinformationen ab, und öffnen Sie den integrierten HP Webserver.
●
Konfigurieren Sie den Papiertyp und das Papierformat für das Fach.
●
Übermitteln Sie Dateien und Schriftarten vom Computer zum Gerät.
●
Führen Sie eine Aktualisierung der Geräte-Firmware aus.
●
Rufen Sie die Farbverbrauchsseite auf.
●
Konfigurieren Sie grundlegende Faxeinstellungen.


Verwenden des Druckers mit Mac

Unterstützte Dienstprogramme für den Mac

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Eingebetteter HP Webserver


Verwenden des Druckers mit Mac

Eingebetteter HP Webserver

Das Gerät verfügt über einen integrierten Webserver, mit dem Sie auf Informationen zu Geräten und Netzwerkaktivitäten zugreifen können.


Verwenden des Druckers mit Mac

Drucken mit Mac

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Abbrechen eines Druckjobs mit Mac
  • Anpassen von Papierformat und Papiersorte (Mac)
  • Ändern der Größe von Dokumenten oder Drucken in einem benutzerdefinierten Papierformat mit Mac
  • Erstellen und Verwenden von Druckvoreinstellungen mit Mac
  • Drucken eines Deckblatts mit Mac
  • Verwenden von Wasserzeichen mit Mac
  • Drucken mehrerer Seiten auf einem Blatt Papier mit Mac
  • Drucken auf beiden Seiten des Papiers (Duplexdruck) mit Mac
  • Einstellen der Farboptionen mit Mac
  • Verwenden des Menüs „Dienste“ mit Mac


Verwenden des Druckers mit Mac

Abbrechen eines Druckjobs mit Mac

1.
Wenn der Druckjob gerade gedruckt wird, brechen Sie ihn ab, indem Sie auf dem Bedienfeld des Geräts auf die Taste Abbrechen [image] drücken.
HINWEIS:

Wenn Sie auf die Taste Abbrechen [image] drücken, wird der aktuell verarbeitete Job gelöscht. Wenn mehrere Prozesse ausgeführt werden, können Sie auf die Taste Abbrechen [image] drücken, um den zu diesem Zeitpunkt auf dem Bedienfeld des Geräts angezeigten Job zu löschen.

2.
Sie können einen Druckauftrag darüber hinaus in einer Anwendung oder einer Druckwarteschlange abbrechen.
●
Anwendung: In der Regel wird auf dem Computerbildschirm kurz ein Dialogfeld angezeigt, über das Sie den Druckauftrag abbrechen können.
●
Mac-Druckwarteschlange: Öffnen Sie die Druckwarteschlange, indem Sie im Dock auf das Produktsymbol doppelklicken. Markieren Sie den Druckjob, und klicken Sie anschließend auf Löschen.


Verwenden des Druckers mit Mac

Anpassen von Papierformat und Papiersorte (Mac)

1.
Klicken Sie im Menü Datei in der Software auf Drucken.
2.
Klicken Sie im Menü Kopien und Seiten auf Seite einrichten.
3.
Wählen Sie in der Dropdown-Liste Papierformat ein Format aus, und klicken Sie auf OK.
4.
Öffnen Sie das Menü Fertigstellung.
5.
Wählen Sie in der Dropdown-Liste Mediensorte eine Papiersorte aus.
6.
Klicken Sie auf die Schaltfläche Drucken.


Verwenden des Druckers mit Mac

Ändern der Größe von Dokumenten oder Drucken in einem benutzerdefinierten Papierformat mit Mac

Mac OS X 10.5 und 10.6
Verwenden Sie eine der folgenden Methoden.
1.
Klicken Sie im Menü Datei auf die Option Drucken.
2.
Klicken Sie auf die Schaltfläche Seite einrichten.
3.
Wählen Sie das Gerät und dann die korrekten Einstellungen für die Optionen Papierformat und Positionsbestimmung aus.
1.
Klicken Sie im Menü Datei auf die Option Drucken.
2.
Öffnen Sie das Menü Papierzufuhr.
3.
Klicken Sie im Bereich Zielpapierformat auf das Feld Anpassen an Papierformat, und wählen Sie dann das Format aus der Dropdown-Liste aus.


Verwenden des Druckers mit Mac

Erstellen und Verwenden von Druckvoreinstellungen mit Mac

Mit Hilfe der Druckvoreinstellungen können die aktuellen Druckertreibereinstellungen für spätere Druckjobs gespeichert werden.

Erstellen von Druckvoreinstellungen

1.
Klicken Sie im Menü Datei auf die Option Drucken.
2.
Wählen Sie den Treiber aus.
3.
Wählen Sie die Druckeinstellungen aus, die Sie zur Wiederverwendung speichern möchten.
4.
Klicken Sie im Menü Voreinstellungen auf die Option Speichern unter..., und geben Sie einen Namen für die Voreinstellung ein.
5.
Klicken Sie auf die Schaltfläche OK.

Verwenden von Druckvoreinstellungen

1.
Klicken Sie im Menü Datei auf die Option Drucken.
2.
Wählen Sie den Treiber aus.
3.
Wählen Sie im Menü Voreinstellungen die Druckvoreinstellung aus.

HINWEIS:

Wenn Sie die Standardeinstellungen des Druckertreibers verwenden möchten, wählen Sie die Option Standard aus.


Verwenden des Druckers mit Mac

Drucken eines Deckblatts mit Mac

1.
Klicken Sie im Menü Datei auf die Option Drucken.
2.
Wählen Sie den Treiber aus.
3.
Öffnen Sie das Menü Deckblatt, und wählen Sie dann aus, an welcher Stelle das Deckblatt gedruckt werden soll. Klicken Sie entweder auf die Schaltfläche Vor Dokument oder die Schaltfläche Nach Dokument.
4.
Wählen Sie im Menü Deckblatttyp die Mitteilung aus, die Sie auf das Deckblatt drucken möchten.
HINWEIS:

Wählen Sie zum Drucken eines Deckblatts im Menü Deckblatttyp die Option Standard aus.


Verwenden des Druckers mit Mac

Verwenden von Wasserzeichen mit Mac

1.
Klicken Sie im Menü Datei auf die Option Drucken.
2.
Öffnen Sie das Menü Wasserzeichen.
3.
Wählen Sie aus dem Menü Modus den zu verwendenden Wasserzeichentyp aus. Wählen Sie die Option Wasserzeichen aus, um eine halbtransparente Mitteilung zu drucken. Wählen Sie die Option Overlay aus, um eine nicht transparente Mitteilung zu drucken.
4.
Wählen Sie im Menü Seiten aus, ob das Wasserzeichen auf allen Seiten oder nur auf der ersten Seite gedruckt werden soll.
5.
Wählen Sie im Menü Text eine der Standardmitteilungen aus. Oder wählen Sie die Option Benutzerdefiniert aus, und geben Sie eine neue Mitteilung in das Feld ein.
6.
Wählen Sie Optionen für die verbleibenden Einstellungen aus.


Verwenden des Druckers mit Mac

Drucken mehrerer Seiten auf einem Blatt Papier mit Mac

1.
Klicken Sie im Menü Datei auf die Option Drucken.
2.
Wählen Sie den Treiber aus.
3.
Öffnen Sie das Menü Layout.
4.
Wählen Sie aus dem Menü Seiten pro Blatt die Anzahl der Seiten (1, 2, 4, 6, 9 oder 16) aus, die Sie auf jedem Blatt drucken möchten.
5.
Wählen Sie im Bereich Seitenfolge die Reihenfolge und die Position der Seiten auf dem Blatt aus.
6.
Wählen Sie aus dem Menü Ränder die Art des Rahmens aus, der auf dem Blatt um jede Seite gedruckt werden soll.


Verwenden des Druckers mit Mac

Drucken auf beiden Seiten des Papiers (Duplexdruck) mit Mac

1.
Legen Sie ausreichend Papier in das Fach ein, das für den Druckauftrag verwendet werden soll.
2.
Klicken Sie im Menü Datei auf die Option Drucken.
3.
Öffnen Sie das Menü Fertigstellung. Klicken Sie auf die Registerkarte Manueller beidseitiger Druck, oder öffnen Sie das Menü oder das Menü Manueller beidseitiger Druck.
4.
Klicken Sie auf das Feld Manueller beidseitiger Druck, und wählen Sie eine Bindungsoption aus.
5.
Klicken Sie auf die Schaltfläche Drucken. Befolgen Sie die Anweisungen im Popup-Fenster, das geöffnet wird, bevor Sie den Ausgabestapel zum Drucken der zweiten Hälfte in Fach 1 legen.
6.
Entfernen Sie das gesamte verbleibende unbedruckte Papier aus Fach 1 des Geräts.
7.
Legen Sie den bedruckten Stapel mit der Druckseite nach unten in Fach 1.
8.
Wenn Sie dazu aufgefordert werden, berühren Sie die entsprechende Schaltfläche auf dem Bedienfeld, um fortzufahren.


Verwenden des Druckers mit Mac

Einstellen der Farboptionen mit Mac

Verwenden Sie das Menü Farboptionen oder das Menü Farb-/Qualitätsoptionen, um zu steuern, wie Farben aus Softwareprogrammen interpretiert und gedruckt werden.

1.
Klicken Sie im Menü Datei auf die Option Drucken.
2.
Wählen Sie den Treiber aus.
3.
Öffnen Sie das Menü Farboptionen oder das Menü Farb-/Qualitätsoptionen.
4.
Öffnen Sie das Menü Erweitert, oder wählen Sie die entsprechende Registerkarte aus.
5.
Nehmen Sie individuelle Einstellungen für Text, Grafiken und Fotografien vor.


Verwenden des Druckers mit Mac

Verwenden des Menüs „Dienste“ mit Mac

Wenn das Gerät an ein Netzwerk angeschlossen ist, können Sie über das Menü Dienste Informationen zum Gerät und Verbrauchsmaterialstatus erhalten.

1.
Klicken Sie im Menü Datei auf die Option Drucken.
2.
Öffnen Sie das Menü Dienste.
3.
Gehen Sie zum Öffnen des integrierten Webservers und Ausführen einer Wartungsaufgabe folgendermaßen vor:

a.
Klicken Sie auf die Registerkarte Gerätewartung.
b.
Wählen Sie in der Dropdown-Liste eine Aufgabe aus.
c.
Klicken Sie auf die Schaltfläche Starten.

4.
Gehen Sie folgendermaßen vor, wenn verschiedene Support-Websites für dieses Gerät angezeigt werden sollen:

a.
Klicken Sie auf die Registerkarte Dienste im Internet.
b.
Wählen Sie eine Option aus dem Menü aus.
c.
Klicken Sie auf die Schaltfläche Start.


Verwenden des Druckers mit Mac

Faxen mit dem Mac

Führen Sie folgende Schritte aus, um ein Fax mit Hilfe eines Faxtreibers zu senden:

1.
Öffnen Sie das Dokument, das Sie faxen möchten.
2.
Klicken Sie im Menü Ablage auf Drucken.
3.
Wählen Sie im Popup-Menü Drucker die gewünschte Fax-Druckwarteschlange.
4.
Ändern Sie im Feld Kopien ggf. die Anzahl der Kopien.
5.
Ändern Sie im Popup-Menü Papierformat ggf. das Papierformat.
6.
Geben Sie im Bereich Faxinformationen die Faxnummer eines oder mehrerer Empfänger ein.
HINWEIS:

Wenn ein Präfix erforderlich ist, geben Sie dies im Feld Wähl-Präfix ein.

7.
Klicken Sie auf Fax.


Verwenden des Druckers mit Mac

Scannen mit dem Mac

Verwenden Sie die HP Scan-Software, um Bilder an einen Mac-Computer zu scannen.

1.
Legen Sie das Dokument auf das Scannerglas oder in den Vorlageneinzug.
2.
Öffnen Sie den Ordner Programme, und klicken Sie anschließend auf Hewlett-Packard. Doppelklicken Sie auf HP Scan.
3.
Öffnen Sie das Menü HP Scan, und klicken Sie anschließend auf Eigenschaften. Wählen Sie dieses Produkt im Popup-Menü Scanner in der Liste aus, und klicken Sie anschließend auf Fortfahren.
4.
Wenn Sie die Standard-Voreinstellungen verwenden möchten, mit denen akzeptable Ergebnisse bei Bildern und Text erzielt werden, klicken Sie auf die Schaltfläche Scannen.

Wenn Sie Voreinstellungen verwenden möchten, die entweder für Bilder oder Textdokumente optimiert wurden, wählen Sie im Popup-Menü Scan-Voreinstellungen eine Voreinstellung aus. Klicken Sie zum Anpassen der Einstellungen auf die Schaltfläche Bearbeiten. Wenn Sie alle Änderungen vorgenommen haben, klicken Sie auf die Schaltfläche Scannen.

5.
Wenn Sie mehrere Seiten scannen möchten, legen Sie die nächste Seite ein und klicken auf Scannen. Klicken Sie auf Zur Liste hinzufügen, um die neuen Seiten zur aktuellen Liste hinzuzufügen. Wiederholen Sie diesen Vorgang, bis alle Seiten gescannt wurden.
6.
Klicken Sie auf die Schaltfläche Speichern, und navigieren Sie dann zum Ordner auf Ihrem Computer, in dem Sie die Datei speichern möchten.
HINWEIS:

Wenn Sie die gescannten Bilder sofort drucken möchten, klicken Sie auf die Schaltfläche Drucken.


Anschließen des Druckers

Anschließen des Druckers
  • Unterstützte Netzwerkbetriebssysteme
  • Verbinden mit USB
  • Anschließen an ein Netzwerk


Anschließen des Druckers

Unterstützte Netzwerkbetriebssysteme
●
Windows 7
●
Windows Vista (32-Bit und 64-Bit)
●
Windows XP (32 Bit, Service Pack 2)
●
Windows Server 2003 (Service Pack 3)
●
Windows Server 2008 (32 Bit und 64 Bit)
●
Mac OS X v10.5 und v10.6

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Hinweis zur Druckerfreigabe


Anschließen des Druckers

Hinweis zur Druckerfreigabe

HP unterstützt keine Peer-to-Peer-Netzwerke, da es sich dabei um eine Funktion der Microsoft-Betriebssysteme und nicht der HP Druckertreiber handelt. Weitere Informationen finden Sie auf der Microsoft-Website www.microsoft.com.


Anschließen des Druckers

Verbinden mit USB

Dieses Produkt unterstützt eine USB 2.0-Verbindung. Verwenden Sie ein USB-Kabel vom Typ A auf B. HP empfiehlt die Verwendung eines Kabels, das nicht länger als 2 m ist.

ACHTUNG:

Schließen Sie das USB-Kabel erst an, wenn Sie von der Installationssoftware dazu aufgefordert werden.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Installation von CD


Anschließen des Druckers

Installation von CD

1.
Beenden Sie alle laufenden Programme auf dem Computer.
2.
Installieren Sie die Software von der CD, und befolgen Sie die Anweisungen auf dem Bildschirm.
3.
Wählen Sie, wenn Sie dazu aufgefordert werden, die Option Direkte Verbindung zu diesem Computer mit einem USB-Kabel aus, und klicken Sie auf die Schaltfläche Weiter.
4.
Wenn Sie von der Software dazu aufgefordert werden, schließen Sie das USB-Kabel am Gerät und an Ihrem Computer an.

5.
Klicken Sie bei Abschluss der Installation auf die Schaltfläche Fertig stellen.
6.
Auf dem Bildschirm Weitere Optionen können Sie weitere Software installieren. Klicken Sie andernfalls auf die Schaltfläche Fertig stellen.
7.
Drucken Sie in einer beliebigen Anwendung eine Seite, um zu prüfen, ob die Drucksoftware richtig installiert wurde.


Anschließen des Druckers

Anschließen an ein Netzwerk

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Unterstützte Netzwerkprotokolle
  • Installieren des Geräts in einem drahtgebundenen Netzwerk
  • Installieren des Produkts in einem drahtlosen Netzwerk
  • Konfigurieren der IP-Netzwerkeinstellungen


Anschließen des Druckers

Unterstützte Netzwerkprotokolle

Für die Einbindung eines netzwerkfähigen Geräts in ein Netzwerk benötigen Sie ein Netzwerk, das mindestens eines der folgenden Protokolle verwendet.

●
TCP/IP (IPv4 oder IPv6)
●
Anschluss 9100
●
LPR
●
DHCP
●
AutoIP
●
SNMP
●
Bonjour
●
SLP
●
WSD
●
NBNS
●
LLMNR


Anschließen des Druckers

Installieren des Geräts in einem drahtgebundenen Netzwerk

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Konfigurieren der IP-Adresse
  • Installieren der Software


Anschließen des Druckers

Konfigurieren der IP-Adresse

1.
Schließen Sie das Netzwerkkabel an das Gerät und das Netzwerk an.

2.
Warten Sie 60 Sekunden, bevor Sie fortfahren. In dieser Zeit erkennt das Netzwerk das Gerät und weist ihm eine IP-Adresse oder einen Hostnamen zu.
3.
Drücken Sie auf dem Bedienfeld des Geräts die Taste Setup [image].
4.
Berühren Sie das Menü Berichte, und berühren Sie anschließend die Schaltfläche Konfigurationsbericht, um den Konfigurationsbericht zu drucken.
5.
Suchen Sie im Konfigurationsbericht nach der IP-Adresse.

Position der IP-Adresse


Anschließen des Druckers

Installieren der Software

1.
Beenden Sie alle Programme auf dem Computer.
2.
Installieren Sie die Software von der CD.
3.
Befolgen Sie die Anweisungen auf dem Bildschirm.
4.
Wählen Sie, wenn Sie dazu aufgefordert werden, die Option Verbindung über drahtgebundenes Netzwerk aus, und klicken Sie auf die Schaltfläche Weiter.
5.
Wählen Sie aus der Liste der verfügbaren Drucker den Drucker mit der richtigen IP-Adresse aus.
6.
Klicken Sie auf die Schaltfläche Fertig stellen.
7.
Auf dem Bildschirm Weitere Optionen können Sie weitere Software installieren. Klicken Sie andernfalls auf die Schaltfläche Fertig stellen.
8.
Drucken Sie in einer beliebigen Anwendung eine Seite, um zu prüfen, ob die Drucksoftware richtig installiert wurde.


Anschließen des Druckers

Installieren des Produkts in einem drahtlosen Netzwerk

Stellen Sie vor der Installation der Gerätesoftware sicher, dass das Gerät nicht über ein Netzwerkkabel mit dem Netzwerk verbunden ist.

Wenn Ihr drahtloser Router keine Unterstützung für Wi-Fi-Protected Setup (WPS) bietet, fordern Sie von Ihrem Systemadministrator die Netzwerkeinstellungen des drahtlosen Routers an, oder führen Sie folgende Aufgaben aus:

●
Ermitteln Sie den Namen des drahtlosen Netzwerks oder die SSID (Service Set Identifier).
●
Bestimmen Sie das Sicherheitskennwort oder den Verschlüsselungsschlüssel für das drahtlose Netzwerk.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Verbinden des Geräts mit einem drahtlosen Netzwerk über WPS
  • Verbinden des Geräts mit einem drahtlosen Netzwerk über den Wireless Setup-Assistenten
  • Verbinden des Geräts mit einem drahtlosen Netzwerk über ein USB-Kabel
  • Installieren der Software für einen derzeit im Netzwerk befindlichen drahtlosen Drucker
  • Trennen der Verbindung mit einem drahtlosen Netzwerk
  • Reduzieren von Störungen in einem drahtlosen Netzwerk
  • Erweiterte Drahtlos-Einrichtung


Anschließen des Druckers

Verbinden des Geräts mit einem drahtlosen Netzwerk über WPS

Wenn Ihr drahtloser Router Wi-Fi Protected Setup (WPS) unterstützt, ist dies die einfachste Methode zur Einrichtung des Geräts in einem drahtlosen Netzwerk.

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Drahtlos [image] “.
2.
Berühren Sie die Schaltfläche Drahtlos-Menü und anschließend die Schaltfläche Wi-Fi Protected Setup.
3.
Schließen Sie die Einrichtung mit Hilfe einer der folgenden Methoden ab:
●
Drucktaste: Wählen Sie die Option Drucktaste aus, und folgen Sie den Anweisungen auf dem Bedienfeld. Der Aufbau der drahtlosen Verbindung kann einige Minuten in Anspruch nehmen.
●
PIN: Wählen Sie die Option PIN erstellen aus, und folgen Sie den Anweisungen auf dem Bedienfeld. Geben Sie die vom Gerät generierte eindeutige PIN auf der Einrichtungsseite des drahtlosen Routers ein. Der Aufbau der drahtlosen Verbindung kann einige Minuten in Anspruch nehmen.

HINWEIS:

Wenn Sie mit dieser Vorgehensweise keine Verbindung herstellen können, versuchen Sie es mit dem Wireless Setup-Assistenten im Bedienfeld des Produkts oder mit der Verbindungsmethode per USB-Kabel.


Anschließen des Druckers

Verbinden des Geräts mit einem drahtlosen Netzwerk über den Wireless Setup-Assistenten

Wenn Ihr drahtloser Router keine Unterstützung für Wi-Fi-Protected Setup (WPS) bietet, können Sie diese Methode zur Installation des Druckers in einem drahtlosen Netzwerk verwenden.

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Drahtlos [image] “.
2.
Berühren Sie die Schaltfläche Drahtlos-Menü und anschließend die Schaltfläche Ass. drahtl. Netzw..
3.
Das Produkt sucht nach verfügbaren drahtlosen Netzwerken und zeigt eine Liste mit Netzwerknamen (SSIDs) an. Wählen Sie die SSID Ihres drahtlosen Routers aus der Liste aus, sofern vorhanden. Wenn die SSID Ihres drahtlosen Routers nicht in der Liste enthalten ist, berühren Sie die Schaltfläche SSID eingeben. Wenn Sie zur Eingabe des Netzwerksicherheitstyps aufgefordert werden, wählen Sie die von Ihrem drahtlosen Router verwendete Option. Auf dem Bedienfeld wird ein Tastenfeld geöffnet.
4.
Wenn Ihr drahtloser Router WPA-Sicherheit verwendet, geben Sie die Passphrase über das Tastenfeld ein.

Wenn Ihr drahtloser Router WEP-Sicherheit verwendet, geben Sie den Schlüssel über das Tastenfeld ein.

5.
Berühren Sie die Schaltfläche OK, und warten Sie, bis das Gerät eine Verbindung mit dem drahtlosen Router hergestellt hat. Der Aufbau der drahtlosen Verbindung kann einige Minuten in Anspruch nehmen.


Anschließen des Druckers

Verbinden des Geräts mit einem drahtlosen Netzwerk über ein USB-Kabel

Wenn Ihr drahtloser Router keine Unterstützung für Wi-Fi-Protected Setup (WPS) bietet, können Sie diese Methode zur Einrichtung des Druckers in einem drahtlosen Netzwerk verwenden. Durch das Verwenden eines USB-Kabels zur Übertragung der Einstellungen wird die Einrichtung einer drahtlosen Verbindung erleichtert. Sobald Sie mit der Einrichtung fertig sind, können Sie das USB-Kabel entfernen und die drahtlose Verbindung nutzen.

1.
Legen Sie die Software-CD in das CD-Laufwerk des Computers ein.
2.
Folgen Sie den Anleitungen auf dem Bildschirm. Wählen Sie die Option Verbindung über drahtloses Netzwerk aus, wenn Sie dazu aufgefordert werden. Schließen Sie das USB-Kabel an das Gerät an, wenn Sie dazu aufgefordert werden.
ACHTUNG:

Schließen Sie das USB-Kabel erst an, wenn Sie von dem Installationsprogramm dazu aufgefordert werden.
3.
Drucken Sie nach Abschluss der Konfiguration eine Konfigurationsseite, um sicherzustellen, dass das Gerät einen SSID-Namen besitzt.
4.
Trennen Sie das USB-Kabel, wenn Sie die Installation abgeschlossen haben.


Anschließen des Druckers

Installieren der Software für einen derzeit im Netzwerk befindlichen drahtlosen Drucker

Wenn das Gerät bereits über eine IP-Adresse in einem drahtlosen Netzwerk verfügt und Sie die Gerätesoftware auf einem Computer installieren möchten, führen Sie die folgenden Schritte aus.

1.
Drucken Sie über das Bedienfeld eine Konfigurationsseite, um die IP-Adresse des Geräts zu ermitteln.
2.
Installieren Sie die Software von der CD.
3.
Folgen Sie den Anleitungen auf dem Bildschirm.
4.
Wählen Sie, wenn Sie dazu aufgefordert werden, die Option Verbindung über drahtloses Netzwerk aus, und klicken Sie auf die Schaltfläche Weiter.
5.
Wählen Sie aus der Liste der verfügbaren Drucker den Drucker mit der richtigen IP-Adresse aus.


Anschließen des Druckers

Trennen der Verbindung mit einem drahtlosen Netzwerk

Wenn Sie das Produkt von einem Wireless-Netzwerk trennen möchten, können Sie die Wireless-Funktion des Druckers ausschalten.

1.
Berühren Sie auf dem Bedienfeld die Schaltfläche Drahtlos [image] und anschließend die Schaltfläche Drahtlos-Menü.
2.
Berühren Sie die Schaltfläche Drahtlos aktivieren/deaktivieren und anschließend die Schaltfläche Aus.
3.
Um zu bestätigen, dass die Drahtlos-Funktion ausgeschaltet ist, drucken Sie eine Netzwerkübersicht unter Menü Berichte. Überprüfen Sie dann, ob die Drahtlos-Funktion auf der Seite als deaktiviert angezeigt wird.


Anschließen des Druckers

Reduzieren von Störungen in einem drahtlosen Netzwerk

Mit den folgenden Tipps können Störungen in einem drahtlosen Netzwerk reduziert werden:

●
Halten Sie die drahtlosen Geräte fern von großen Metallobjekten, wie Aktenschränken, oder anderen elektromagnetischen Geräten, wie Mikrowellen oder schnurlosen Telefonen. Die Funksignale können durch diese Objekte gestört werden.
●
Halten Sie die drahtlosen Geräte fern von großen Mauer- oder anderen Baustrukturen. Die Funkwellen können von diesen Objekten absorbiert werden, wodurch die Signalstärke beeinträchtigt wird.
●
Platzieren Sie den drahtlosen Router an einem zentralen Ort in Sichtweite der drahtlosen Geräte des Netzwerks.


Anschließen des Druckers

Erweiterte Drahtlos-Einrichtung

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Kommunikationsmodi
  • Drahtlose Sicherheit
  • Verbinden des Geräts mit einem drahtlosen Adhoc-Netzwerk


Anschließen des Druckers

Kommunikationsmodi

Es stehen zwei Kommunikationsmodi zur Verfügung: Infrastruktur und Adhoc.

Drahtloses Infrastruktur-Netzwerk (empfohlen)
Das Gerät kommuniziert über einen drahtlosen Router mit anderen Geräten des Netzwerks.

Drahtloses Adhoc-Netzwerk
Das Gerät kommuniziert ohne Verwendung eines drahtlosen Routers mit anderen drahtlosen Geräten.

Alle Geräte des Adhoc-Netzwerks müssen über folgende Voraussetzungen verfügen:
●
802.11b/g-Kompatibilität
●
Übereinstimmende SSID
●
Übereinstimmendes Teilnetzwerk und gleicher Kanal
●
Übereinstimmende 802.11b/g-Sicherheitseinstellungen


Anschließen des Druckers

Drahtlose Sicherheit

Verwenden Sie einen eindeutigen Netzwerknamen (SSID) für Ihren drahtlosen Router, um Ihr drahtloses Netzwerk einfacher von anderen drahtlosen Netzwerken zu unterscheiden. Ihrem drahtlosen Router kann ein Standardnetzwerkname zugewiesen sein, wobei es sich für gewöhnlich um den Namen des Herstellers handelt. Informationen darüber, wie Sie den Netzwerknamen ändern können, finden Sie in der dem drahtlosen Router beiliegenden Dokumentation.

Um den Zugriff anderer Benutzer auf Ihr Netzwerk zu verhindern, aktivieren Sie die WPA- oder WEP-Datenverschlüsselung.

●
Wired Equivalent Privacy (WEP): WEP ist der ursprüngliche Sicherheitsmechanismus des Standards 802.11. Sie erstellen einen eindeutigen Schlüssel mit Hexadezimal- oder alphanumerischen Zeichen, der von anderen Benutzern eingegeben werden muss, bevor sie auf Ihr Netzwerk zugreifen können.
●
Wi-Fi Protected Access (WPA): WPA verwendet das Temporal Key Integrity Protocol (TKIP) zur Verschlüsselung sowie die 802.1X-Authentifizierung. Dabei werden alle bekannten Sicherheitslücken von WEP aufgegriffen. Sie erstellen eine eindeutige Passphrase mit einer Kombination aus Buchstaben und Nummern, die von anderen Benutzern eingegeben werden muss, bevor sie auf Ihr Netzwerk zugreifen können.
●
WPA2 liefert den Advanced Encryption Standard (AES) und ist der optimierte Nachfolger von WPA.


Anschließen des Druckers

Verbinden des Geräts mit einem drahtlosen Adhoc-Netzwerk

Sie können das Gerät drahtlos über eine Peer-to-Peer-Installation (Adhoc-Installation) mit einem Computer verbinden.

1.
Stellen Sie sicher, dass das Gerät nicht über ein Ethernet-Kabel mit dem Netzwerk verbunden ist.
2.
Schalten Sie das Gerät ein, und aktivieren Sie anschließend die Drahtlos-Funktion.
3.
Stellen Sie sicher, dass die werkseitigen Standardeinstellungen für das Netzwerk verwendet werden.
4.
Aktivieren Sie die Drahtlos-Funktion erneut am Gerät.
5.
Drucken Sie die Seite Netzwerkübersicht, und lesen Sie den Namen des drahtlosen Netzwerks ab (SSID). Öffnen Sie das Menü Berichte, und wählen Sie die Option Netzwerkübersicht aus.
6.
Aktualisieren Sie die Liste der drahtlosen Netzwerke auf Ihrem Computer, und klicken Sie auf den Netzwerknamen des Geräts (SSID). Stellen Sie eine Verbindung her.
7.
Drucken Sie nach einigen Minuten eine Konfigurationsseite und ermitteln Sie die IP-Adresse des Druckers.
8.
Legen Sie die Produkt-CD in den Computer ein, und folgen Sie den Anleitungen auf dem Bildschirm zur Installation der Software. Wählen Sie die Option Verbindung über drahtloses Netzwerk aus, wenn Sie dazu aufgefordert werden.


Anschließen des Druckers

Konfigurieren der IP-Netzwerkeinstellungen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Abrufen oder Ändern der Netzwerkeinstellungen
  • Festlegen oder Ändern des Gerätekennworts
  • Manuelles Konfigurieren von IPv4-TCP/IP-Parametern über das Bedienfeld
  • Verbindungsgeschwindigkeit und Duplexeinstellungen


Anschließen des Druckers

Abrufen oder Ändern der Netzwerkeinstellungen

Sie können die IP-Konfigurationseinstellungen mit dem eingebetteten Webserver anzeigen und ändern.

1.
Drucken Sie eine Konfigurationsseite, und suchen Sie auf dieser Seite die IP-Adresse.
●
Wenn Sie IPv4 verwenden, besteht die IP-Adresse ausschließlich aus Ziffern. Hierbei gilt das folgende Format:

xxx.xxx.xxx.xxx
●
Bei IPv6 ist die IP-Adresse in Hexadezimalschreibweise angegeben, also als eine Kombination von Buchstaben und Ziffern. Das Format ähnelt dem folgenden:

xxxx::xxxx:xxxx:xxxx:xxxx
2.
Öffnen Sie den integrierten HP Webserver. Geben Sie hierzu die IP-Adresse (IPv4) des Geräts in die Adresszeile eines Webbrowsers ein. Bei Verwendung von IPv6 nutzen Sie das vom Webbrowser eingesetzte Protokoll für die Eingabe von IPv6-Adressen.
3.
Klicken Sie auf die Registerkarte Netzwerk, und überprüfen Sie die Netzwerkinformationen. Sie können die Einstellungen nach Bedarf ändern.


Anschließen des Druckers

Festlegen oder Ändern des Gerätekennworts

Legen Sie über den integrierten HP Webserver ein Kennwort fest, oder ändern Sie ein vorhandenes Kennwort für ein Gerät eines Netzwerks.

1.
Geben Sie die IP-Adresse des Geräts in die Adresszeile eines Webbrowsers ein. Klicken Sie auf die Registerkarte Netzwerk und anschließend auf den Link Sicherheit.
HINWEIS:

Wenn bereits ein Kennwort eingerichtet wurde, werden Sie dazu aufgefordert, dieses Kennwort einzugeben. Geben Sie das Kennwort ein, und klicken Sie dann auf Übernehmen.

2.
Geben Sie das neue Kennwort in die Felder Neues Kennwort und Kennwort überprüfen ein.
3.
Klicken Sie unten im Fenster auf Übernehmen, um das Kennwort zu speichern.


Anschließen des Druckers

Manuelles Konfigurieren von IPv4-TCP/IP-Parametern über das Bedienfeld

Mit Hilfe der Bedienfeldmenüs können Sie eine IPv4-Adresse, Subnetzmaske und einen Standard-Gateway manuell festlegen.

1.
Wählen Sie die Schaltfläche Setup [image].
2.
Blättern Sie zum Menü Netzwerk-Setup, und wählen Sie es aus.
3.
Berühren Sie das Menü TCP/IP konfig. und anschließend die Schaltfläche Manuell.
4.
Geben Sie über das numerische Tastenfeld die IP-Adresse ein, und berühren Sie dann die Schaltfläche OK. Berühren Sie zur Bestätigung die Schaltfläche Ja.
5.
Geben Sie über das numerische Tastenfeld die Teilnetzmaske ein, und wählen Sie dann die Schaltfläche OK. Berühren Sie zur Bestätigung die Schaltfläche Ja.
6.
Geben Sie über das numerische Tastenfeld das Standard-Gateway ein, und wählen Sie dann die Schaltfläche OK. Berühren Sie zur Bestätigung die Schaltfläche Ja.


Anschließen des Druckers

Verbindungsgeschwindigkeit und Duplexeinstellungen
HINWEIS:

Diese Informationen gelten nur für Ethernet-Netzwerke. Sie gelten nicht für drahtlose Netzwerke.

Die Verbindungsgeschwindigkeit und der Kommunikationsmodus des Druckservers müssen mit dem Netzwerk-Hub übereinstimmen. In den meisten Fällen sollte daher der automatische Modus aktiviert bleiben. Wenn Sie die Einstellungen für Verbindungsgeschwindigkeit und Duplexmodus falsch festlegen, kann das Gerät unter Umständen nicht mehr mit den anderen Geräten im Netzwerk kommunizieren. Falls Änderungen notwendig werden, nehmen Sie diese über das Bedienfeld des Geräts vor.

HINWEIS:

Die gewählte Einstellung muss mit der Einstellung des Netzwerkprodukts (Netzwerk-Hub, Switch, Gateway, Router oder Computer) übereinstimmen, mit dem die Verbindung hergestellt wird.

HINWEIS:

Wenn Sie diese Einstellungen ändern, wird das Gerät automatisch aus- und wieder eingeschaltet. Führen Sie die Änderungen nur dann aus, wenn sich das Gerät im Standby-Modus befindet.

1.
Wählen Sie die Schaltfläche Setup [image].
2.
Blättern Sie zum Menü Netzwerk-Setup, und wählen Sie es aus.
3.
Wählen Sie das Menü Verbindungsgeschw..
4.
Folgende Optionen stehen zur Verfügung:

Einstellung
Beschreibung
Automatisch
Die Konfiguration des Druckservers wird automatisch an die höchste zulässige Verbindungsgeschwindigkeit und den Kommunikationsmodus im Netzwerk angepasst.
10T Halb
10 Megabit pro Sekunde (MBit/s), Halbduplex-Betrieb
10T Voll
10 MBit/s, Vollduplex-Betrieb
100TX Halb
100 MBit/s, Halbduplex-Betrieb
100TX Voll
100 MBit/s, Vollduplex-Betrieb

5.
Wählen Sie die Schaltfläche OK. Das Gerät wird aus- und wieder eingeschaltet.


Papier und Druckmedien

Papier und Druckmedien
  • Papierverwendung
  • Anpassen des Druckertreibers für Papierformat und Papiersorte
  • Unterstützte Papierformate
  • Unterstützte Papiersorten und Fachkapazitäten
  • Beladen des Zufuhrfachs
  • Einlegen in den Vorlageneinzug
  • Konfigurieren des Fachs


Papier und Druckmedien

Papierverwendung

Dieses Gerät unterstützt verschiedene Papierformate und andere Druckmedien, die den Richtlinien in diesem Handbuch entsprechen. Wenn Sie Papier oder Druckmedien verwenden, die nicht diesen Richtlinien entsprechen, kann dies zu einer schlechten Druckqualität, einer erhöhten Anzahl an Papierstaus und vorzeitiger Abnutzung des Geräts führen.

Zum Erzielen bester Ergebnisse sollten stets HP Papier und HP Druckmedien verwendet werden, die speziell für Laserdrucker oder mehrere Geräte geeignet sind. Verwenden Sie kein Papier und keine Druckmedien für Tintenstrahldrucker. Die Hewlett-Packard Company empfiehlt keine Medien anderer Marken, da deren Qualität nicht von HP kontrolliert werden kann.

Es kann vorkommen, dass ein bestimmtes Medium alle in diesem Handbuch beschriebenen Richtlinien erfüllt und dennoch keine zufrieden stellenden Ergebnisse erzielt werden. Dies kann auf unsachgemäße Handhabung, unangemessene Temperatur- oder Feuchtigkeitsverhältnisse oder andere Aspekte zurückzuführen sein, über die Hewlett-Packard keine Kontrolle hat.

ACHTUNG:

Die Verwendung von Papiersorten oder Druckmedien, die nicht den Spezifikationen von Hewlett-Packard entsprechen, kann Geräteprobleme verursachen, die eine Reparatur erforderlich machen. Eine derartige Reparatur fällt nicht unter die Gewährleistung oder Serviceverträge von Hewlett-Packard.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Richtlinien für Spezialpapier


Papier und Druckmedien

Richtlinien für Spezialpapier

Dieses Gerät unterstützt den Druck auf Spezialmedien. Beachten Sie die nachfolgenden Richtlinien um zufriedenstellende Ergebnisse zu erhalten. Stellen Sie sicher, dass Sie Typ und Format im Druckertreiber eingestellt haben, wenn Sie eine spezielle Papiersorte bzw. ein spezielles Druckmedium verwenden. Auf diese Weise erhalten Sie die besten Ergebnisse.

ACHTUNG:

Bei HP LaserJet-Geräten werden trockene Tonerpartikel mit Hilfe von Fixiereinheiten auf das Papier übertragen, und zwar mit sehr genauen Punkten. HP Laser-Papier ist so ausgelegt, dass es extremer Hitze widerstehen kann. Bei der Verwendung von Inkjet-Papier kann das Gerät beschädigt werden.

Medientyp
Halten Sie sich an Folgendes
Vermeiden Sie Folgendes
Umschläge
●
Bewahren Sie Umschläge flach liegend auf.
●
Verwenden Sie Umschläge, bei denen der Saum ganz bis zur Ecke reicht.
●
Verwenden Sie Umschläge mit abziehbaren Klebestreifen, die für Laserdrucker zugelassen sind.
●
Verwenden Sie keine Umschläge, die aneinander haften bzw. verknittert, eingerissen oder anderweitig beschädigt sind.
●
Verwenden Sie keine Umschläge mit Klammern, Verschlüssen, Sichtfenstern oder beschichtetem Futter.
●
Verwenden Sie keine Umschläge mit selbstklebenden Flächen oder anderen synthetischen Materialien.
Etiketten
●
Verwenden Sie nur Etiketten, zwischen denen die Trägerfolie nicht frei liegt.
●
Verwenden Sie Etiketten, die flach aufliegen.
●
Verwenden Sie nur vollständige Etikettenbögen.
●
Verwenden Sie keine Etiketten mit Knicken, Blasen oder anderen Beschädigungen.
●
Bedrucken Sie Etikettenbögen nicht teilweise.
Transparentfolien
●
Verwenden Sie nur Transparentfolien, die für die Verwendung in Farblaserdruckern zugelassen sind.
●
Legen Sie Transparentfolien nach dem Herausnehmen aus dem Gerät auf einen ebenen Untergrund.
●
Verwenden Sie keine transparenten Druckmedien, die nicht für Laserdrucker zugelassen sind.
Briefkopfpapier oder vorgedruckte Formulare
●
Verwenden Sie nur Briefkopfpapier oder vorgedruckte Formulare, die für Laserdrucker zugelassen sind.
●
Verwenden Sie kein geprägtes oder metallisches Briefkopfpapier.
Schweres Papier
●
Verwenden Sie nur schweres Papier, das für Laserdrucker zugelassen ist und die Gewichtsspezifikationen des Geräts erfüllt.
●
Verwenden Sie kein Papier, das die für dieses Gerät empfohlenen Gewichtsspezifikationen überschreitet. Einzige Ausnahme ist HP Papier, das für dieses Gerät zugelassen ist.
Hochglanzpapier oder gestrichenes Papier
●
Verwenden Sie nur gestrichenes Papier oder Hochglanzpapier, das für Laserdrucker zugelassen ist.
●
Verwenden Sie kein gestrichenes Papier oder Hochglanzpapier, das für Tintenstrahldrucker ausgelegt ist.


Papier und Druckmedien

Anpassen des Druckertreibers für Papierformat und Papiersorte
HINWEIS:

Wenn Sie die Seiteneinstellungen im Softwareprogramm ändern, setzen diese Einstellungen alle Einstellungen des Druckertreibers außer Kraft.

1.
Klicken Sie im Menü Datei in der Software auf Drucken.
2.
Wählen Sie das Gerät aus, und klicken Sie auf Eigenschaften oder Voreinstellungen.
3.
Klicken Sie auf die Registerkarte Papier/Qualität.
4.
Wählen Sie in der Dropdown-Liste Papierformat ein Format aus.
5.
Wählen Sie in der Dropdown-Liste Papiersorte eine Papiersorte aus.
6.
Klicken Sie auf die Schaltfläche OK.


Papier und Druckmedien

Unterstützte Papierformate
HINWEIS:

Sie erhalten optimale Druckergebnisse, wenn Sie vor dem Drucken das entsprechende Papierformat auswählen und den Druckertreiber angeben.

Unterstützte Papierformate
Format
Maße
Letter
216 x 279 mm
Legal
216 x 356 mm
A4
210 x 297 mm
Executive
184 x 267 mm
A5
148 x 210 mm
A6
105 x 148 mm
B5 (JIS)
182 x 257 mm
16k
197 x 273 mm
16k
195 x 270 mm
16k
184 x 260 mm
8,5 x 13
216 x 330 mm
4 x 61
107 x 152 mm
5 x 81
127 x 203 mm
10 x 15 cm1
100 x 150 mm
Benutzerdefiniert
Minimum 76 x 127 mm; Maximum 216 x 356 mm

1 Diese Größen werden als benutzerdefinierte Formate unterstützt.

Unterstützte Briefumschläge und Postkarten
Format
Maße
Envelope #10
105 x 241 mm
DL-Umschlag
110 x 220 mm
Umschlag C5
162 x 229 mm
Umschlag B5
176 x 250 mm
US-Umschlag Monarch
98 x 191 mm
Postkarte (Japan)
Postkarte (JIS)
100 x 148 mm
Doppelpostkarte (Japan) gedreht
Doppelte Postkarte (JIS)
148 x 200 mm


Papier und Druckmedien

Unterstützte Papiersorten und Fachkapazitäten

Papiertyp
Gewicht
Kapazität1
Seitenausrichtung
Alltäglich:
●
Normal
●
Leichtes Papier
●
Briefpapier
●
Recycling
< 96 g/m2
Bis zu 150 Blatt
Zu bedruckende Seite nach oben; Oberkante an der Rückseite des Fachs
Präsentation:
●
Mattpapier, mittleres Gewicht
●
Hochglanzpapier, mittleres Gewicht
96-130 g/m2
Bis zu 15 mm Stapelhöhe
Zu bedruckende Seite nach oben; Oberkante an der Rückseite des Fachs
Broschüre:
●
Mattpapier
●
Hochglanzpapier
●
Dreifach gefaltetes Papier
131-175 g/m2
Bis zu 15 mm Stapelhöhe
Zu bedruckende Seite nach oben; Oberkante an der Rückseite des Fachs
Foto/Deckblatt
●
Mattes Deckblatt
●
Glänzendes Deckblatt
●
Mattes Fotopapier
●
Glänzendes Fotopapier
●
Karton, hochglänzend
176-220 g/m2
Bis zu 15 mm Stapelhöhe
Zu bedruckende Seite nach oben; Oberkante an der Rückseite des Fachs
Sonstige:
●
Farbige Laser-Transparentfolien
●
Etiketten
●
Briefkopf
●
Umschlag
●
Schwerer Umschlag
●
Vordruck
●
Gelocht
●
Farbiges Papier
●
Rau
●
Strapazierfähig
Bis zu 50 Blatt oder 10 Umschläge
Zu bedruckenden Seite nach oben; Oberkante oder Briefmarkenposition an der Rückseite des Fachs

1 Das Fassungsvermögen kann je nach Papiergewicht und -stärke sowie Umgebungsbedingungen variieren.


Papier und Druckmedien

Beladen des Zufuhrfachs
HINWEIS:

Wenn Sie neues Papier einlegen, nehmen Sie zuerst sämtliches Papier aus dem Zufuhrfach, und richten Sie den neuen Papierstapel gerade aus. Fächern Sie nicht das Papier. Dies verhindert, dass mehrere Blätter gleichzeitig in das Produkt eingezogen werden und verringert so die Anzahl der Papierstaus.

1.
Öffnen Sie Fach 1.

2.
Schieben Sie die Papierführungen auf.

3.
Wenn Sie Papier des Formats Legal einlegen, drücken Sie den blauen Hebel, und ziehen Sie die vordere Papierführung vollständig auf.
HINWEIS:

Wenn das Fach mit Papier des Formats Legal befüllt ist, ist es gegenüber dem ursprünglichen Zustand um ca. 51 mm verlängert.

Papierführung für das Format Legal

4.
Legen Sie das Papier mit der zu bedruckenden Seite nach oben und der Oberkante zur hinteren Seite des Fachs zeigend ein.

5.
Stellen Sie die Führungen so ein, dass sie am Papierstapel anliegen.

Position der Führungen des Zufuhrfachs

6.
Schließen Sie Fach 1.


Papier und Druckmedien

Einlegen in den Vorlageneinzug

Der Vorlageneinzug hat ein Fassungsvermögen von 35 Blatt Papier der Stärke 60-90 g/m2 .

HINWEIS:

Wenn Sie neues Papier einlegen, nehmen Sie zuerst sämtliches Papier aus dem Zufuhrfach, und richten Sie den neuen Papierstapel gerade aus. Fächern Sie nicht das Papier. Dies verhindert, dass mehrere Blätter gleichzeitig in das Produkt eingezogen werden und verringert so die Anzahl der Papierstaus.

ACHTUNG:

Verwenden Sie keine Vorlagen mit Korrekturband, Korrekturflüssigkeit, Büroklammern oder Heftklammern, da diese das Gerät beschädigen können. Außerdem sollten Sie weder Fotos noch kleine oder empfindliche Vorlagen in den Vorlageneinzug einlegen.

1.
Legen Sie die Vorlagen mit der bedruckten Seite nach oben in den Vorlageneinzug ein.

2.
Stellen Sie die Führungen so ein, dass sie am Papierstapel anliegen.


Papier und Druckmedien

Konfigurieren des Fachs

Durch Konfigurieren des Fachs bei diesem Gerät werden die Wärme- und Geschwindigkeitseinstellungen geändert, um die beste Druckqualität für den von Ihnen verwendeten Papiertyp zu erhalten. Wenn Sie für alle oder die meisten Druckjobs Spezialpapier verwenden, ändern Sie diese Standardeinstellung des Geräts.

In der folgenden Tabelle wird aufgeführt, wie Sie die verfügbaren Facheinstellungen für Ihre Druckanforderungen verwenden können.

Papierverbrauch
Konfigurieren des Geräts
Drucken
Verwenden Sie gelegentlich Spezialpapier, z.B. schweres Papier oder Briefkopfpapier, von einem Fach, das für gewöhnlich normales Papier enthält.
●
Legen Sie Spezialpapier in Fach 1 ein.
Wählen Sie im Druckdialogfeld des Softwareprogramms den Papiertyp des Papiers aus, das im Fach eingelegt wurde, bevor der Druckjob gesendet wird.
Verwenden Sie regelmäßig Spezialpapier, z.B. schweres Papier oder Briefkopfpapier, von 1 Fach.
●
Legen Sie Spezialpapier in Fach 1 ein, und konfigurieren Sie den Papiertyp für das Fach.
Wählen Sie im Druckdialogfeld des Softwareprogramms den Papiertyp des Papiers aus, das im Fach eingelegt wurde, bevor der Druckjob gesendet wird.

Konfigurieren des Fachs

1.
Vergewissern Sie sich, dass der Drucker eingeschaltet ist.
2.
Führen Sie einen der folgenden Schritte aus:
●
Bedienfeld: Öffnen Sie das Menü System-Setup sowie das Menü Papier-Setup. Wählen Sie das Fach aus, das Sie konfigurieren möchten.
●
Integrierter Webserver: Klicken Sie auf die Registerkarte Einstellungen und dann im linken Feld auf Papierzufuhr.
3.
Ändern Sie die Facheinstellung entsprechend, und berühren Sie anschließend die Schaltfläche OK, oder klicken Sie auf Übernehmen.


Druckaufgaben

Druckaufgaben
  • Abbrechen eines Druckjobs
  • Grundlegende Druckaufgaben unter Windows
  • Weitere Druckaufgaben unter Windows
  • Neudruck über USB


Druckaufgaben

Abbrechen eines Druckjobs

1.
Wenn der Druckjob gerade gedruckt wird, brechen Sie ihn ab, indem Sie auf dem Bedienfeld des Geräts auf die Taste Abbrechen [image] drücken.
HINWEIS:

Wenn Sie auf die Taste Abbrechen [image] drücken, wird der aktuell verarbeitete Job gelöscht. Wenn mehrere Prozesse ausgeführt werden, können Sie auf die Taste Abbrechen [image] drücken, um den zu diesem Zeitpunkt auf dem Bedienfeld des Geräts angezeigten Job zu löschen.

2.
Sie können einen Druckauftrag darüber hinaus in einer Anwendung oder einer Druckwarteschlange abbrechen.
●
Anwendung: In der Regel wird auf dem Computerbildschirm kurz ein Dialogfeld angezeigt, über das Sie den Druckauftrag abbrechen können.
●
Windows-Druckwarteschlange: Wenn sich in einer Druckwarteschlange (Computerspeicher) oder einem Druckerspooler ein Druckauftrag befindet, können Sie ihn dort löschen.
●
Windows XP, Windows Server 2003 oder Windows Server 2008: Klicken Sie auf Start, Einstellungen und dann auf Drucker und Faxgeräte. Doppelklicken Sie zum Öffnen des Fensters auf das Symbol des Produkts, klicken Sie mit der rechten Maustaste auf den Druckjob, den Sie abbrechen möchten, und klicken Sie auf Abbrechen.
●
Windows Vista: Klicken Sie auf Start, Systemsteuerung und anschließend unter Hardware und Sound auf Drucker. Doppelklicken Sie zum Öffnen des Fensters auf das Symbol des Produkts, klicken Sie mit der rechten Maustaste auf den Druckjob, den Sie abbrechen möchten, und klicken Sie auf Abbrechen.
●
Windows 7: Klicken Sie auf Start und dann auf Geräte und Drucker. Doppelklicken Sie zum Öffnen des Fensters auf das Symbol des Produkts, klicken Sie mit der rechten Maustaste auf den Druckjob, den Sie abbrechen möchten, und klicken Sie auf Abbrechen.


Druckaufgaben

Grundlegende Druckaufgaben unter Windows

Das Druckdialogfeld in einem Softwareprogramm kann auf verschiedene Weise geöffnet werden. Im Folgenden wird eine typische Methode beschrieben. Einige Softwareprogramme besitzen kein Datei-Menü. Informieren Sie sich in der Dokumentation Ihres Softwareprogramms, wie sich das Druckdialogfeld öffnen lässt.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Öffnen des Druckertreibers unter Windows
  • Hilfe für Druckoptionen unter Windows
  • Ändern der Anzahl der Exemplare unter Windows
  • Speichern von benutzerdefinierten Druckeinstellungen für die erneute Verwendung unter Windows
  • Verbessern der Druckqualität unter Windows
  • Drucken auf beiden Seiten (Duplex) unter Windows
  • Drucken mehrerer Seiten pro Blatt unter Windows
  • Auswählen der Seitenausrichtung unter Windows
  • Festlegen von Farboptionen unter Windows


Druckaufgaben

Öffnen des Druckertreibers unter Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.

2.
Wählen Sie das Gerät aus, und klicken Sie anschließend auf Eigenschaften oder Voreinstellungen.


Druckaufgaben

Hilfe für Druckoptionen unter Windows

▲
Klicken Sie auf Hilfe, um die Online-Hilfe zu öffnen.


Druckaufgaben

Ändern der Anzahl der Exemplare unter Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.
2.
Wählen Sie das Gerät und anschließend die Anzahl der Exemplare aus.


Druckaufgaben

Speichern von benutzerdefinierten Druckeinstellungen für die erneute Verwendung unter Windows

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Verwenden einer Druckverknüpfung unter Windows
  • Erstellen von Druckverknüpfungen


Druckaufgaben

Verwenden einer Druckverknüpfung unter Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.

2.
Wählen Sie das Gerät aus, und klicken Sie auf Eigenschaften oder Voreinstellungen.

3.
Klicken Sie auf die Registerkarte Druckverknüpfungen.

4.
Wählen Sie eine der Verknüpfungen aus, und klicken Sie auf OK.
HINWEIS:

Wenn Sie eine Verknüpfung auswählen, werden die entsprechenden Einstellungen auf den anderen Registerkarten im Druckertreiber geändert.


Druckaufgaben

Erstellen von Druckverknüpfungen

1.
Klicken Sie im Menü Datei in der Software auf Drucken.

2.
Wählen Sie das Gerät aus, und klicken Sie auf Eigenschaften oder Voreinstellungen.

3.
Klicken Sie auf die Registerkarte Druckverknüpfungen.

4.
Wählen Sie eine vorhandene Verknüpfung als Grundlage aus.
HINWEIS:

Wählen Sie immer zuerst eine Verknüpfung, bevor Sie eine der Einstellungen auf der rechten Bildschirmseite anpassen. Wenn Sie die Einstellungen anpassen und dann eine Verknüpfung auswählen, oder wenn Sie eine andere Verknüpfung auswählen, werden keine Ihrer Änderungen gespeichert.

5.
Wählen Sie die Druckoptionen für die neue Verknüpfung aus.
HINWEIS:

Sie können die Druckoptionen auf dieser Registerkarte oder auf einer anderen Registerkarte des Druckertreibers auswählen. Kehren Sie nach Auswahl der Optionen auf anderen Registerkarten zur Registerkarte Druckverknüpfungen zurück, bevor Sie mit dem nächsten Schritt fortfahren.

6.
Klicken Sie auf die Schaltfläche Speichern unter.

7.
Geben Sie einen Namen für die Verknüpfung ein, und klicken Sie auf OK.


Druckaufgaben

Verbessern der Druckqualität unter Windows

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Auswählen des Papierformats unter Windows
  • Auswählen eines benutzerdefinierten Papierformats unter Windows
  • Auswählen der Papiersorte unter Windows
  • Auswählen des Papierfachs unter Windows


Druckaufgaben

Auswählen des Papierformats unter Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.
2.
Wählen Sie das Gerät aus, und klicken Sie anschließend auf Eigenschaften oder Voreinstellungen.
3.
Klicken Sie auf die Registerkarte Papier/Qualität.
4.
Wählen Sie in der Dropdown-Liste Papierformat ein Format aus.


Druckaufgaben

Auswählen eines benutzerdefinierten Papierformats unter Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.
2.
Wählen Sie das Gerät aus, und klicken Sie anschließend auf Eigenschaften oder Voreinstellungen.
3.
Klicken Sie auf die Registerkarte Papier/Qualität.
4.
Klicken Sie auf die Schaltfläche Benutzerdefiniert.
5.
Geben Sie einen Namen für das benutzerdefinierte Format ein, und geben Sie die Abmessungen an.
●
Die Breite ist die kurze Kante des Papiers.
●
Die Länge ist die lange Kante des Papiers.
HINWEIS:

Legen Sie das Papier immer mit der kurzen Seite zuerst in die Fächer ein.
6.
Klicken Sie auf die Schaltfläche OK und dann auf der Registerkarte Papier/Qualität auf die Schaltfläche OK. Das benutzerdefinierte Format erscheint in der Liste der Papierformate, wenn Sie den Druckertreiber das nächste Mal öffnen.


Druckaufgaben

Auswählen der Papiersorte unter Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.
2.
Wählen Sie das Gerät aus, und klicken Sie anschließend auf Eigenschaften oder Voreinstellungen.
3.
Klicken Sie auf die Registerkarte Papier/Qualität.
4.
Klicken Sie in der Dropdown-Liste Papiersorte auf die Option Sonstige....
5.
Erweitern Sie die Liste mit den Optionen Papiersorte:.
6.
Erweitern Sie die Kategorie der Papiersorten, die Ihrem Papier am besten entspricht, und klicken Sie dann auf die von Ihnen verwendete Papiersorte.


Druckaufgaben

Auswählen des Papierfachs unter Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.
2.
Wählen Sie das Gerät aus, und klicken Sie anschließend auf Eigenschaften oder Voreinstellungen.
3.
Klicken Sie auf die Registerkarte Papier/Qualität.
4.
Wählen Sie in der Dropdown-Liste Papierquelle ein Fach aus.


Druckaufgaben

Drucken auf beiden Seiten (Duplex) unter Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.

2.
Wählen Sie das Gerät aus, und klicken Sie anschließend auf Eigenschaften oder Voreinstellungen.

3.
Klicken Sie auf die Registerkarte Fertigstellung.

4.
Aktivieren Sie das Kontrollkästchen Beidseitiger Druck (manuell). Klicken Sie auf OK, um die erste Seite des Jobs zu drucken.

5.
Nehmen Sie das bedruckte Papier aus dem Ausgabefach, ohne die Ausrichtung dabei zu ändern, und legen Sie es mit der bedruckten Seite nach unten in Fach 1 ein.

6.
Berühren Sie auf dem Bedienfeld die Schaltfläche OK, um die zweite Seite des Jobs zu drucken.


Druckaufgaben

Drucken mehrerer Seiten pro Blatt unter Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.

2.
Wählen Sie das Gerät aus, und klicken Sie anschließend auf Eigenschaften oder Voreinstellungen.

3.
Klicken Sie auf die Registerkarte Fertigstellung.

4.
Wählen Sie die Anzahl der Seiten pro Blatt aus der Dropdown-Liste Seiten pro Blatt aus.

5.
Wählen Sie die entsprechenden Optionen Seitenränder drucken, Seitenanordnung und Ausrichtung aus.


Druckaufgaben

Auswählen der Seitenausrichtung unter Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.

2.
Wählen Sie das Gerät aus, und klicken Sie auf Eigenschaften oder Voreinstellungen.

3.
Klicken Sie auf die Registerkarte Fertigstellung.

4.
Wählen Sie im Bereich Ausrichtung die Option Hochformat oder Querformat aus.

Um die Seite umgekehrt zu drucken, wählen Sie die Option Um 180 Grad drehen aus.


Druckaufgaben

Festlegen von Farboptionen unter Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.
2.
Wählen Sie das Gerät aus, und klicken Sie auf Eigenschaften oder Voreinstellungen.
3.
Klicken Sie auf die Registerkarte Farbe.
4.
Klicken Sie auf das Kontrollkästchen HP EasyColor, um die Markierung aufzuheben.
5.
Klicken Sie im Bereich Farboptionen auf die Option Manuell und anschließend auf Einstellungen.
6.
Sie können die allgemeinen Einstellungen für „Randkontrolle“ und die Einstellungen für Text, Grafiken und Fotografien anpassen.


Druckaufgaben

Weitere Druckaufgaben unter Windows

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Drucken von farbigem Text in Schwarzweiß (Graustufen) unter Windows
  • Drucken auf vorgedruckten Briefköpfen oder Formularen unter Windows
  • Drucken auf Spezialpapier, Aufklebern und Transparentfolien
  • Drucken der ersten oder letzten Seite auf anderem Papier unter Windows
  • Anpassen eines Dokuments auf Seitenformat
  • Hinzufügen eines Wasserzeichens zu einem Dokument unter Windows
  • Erstellen einer Broschüre unter Windows


Druckaufgaben

Drucken von farbigem Text in Schwarzweiß (Graustufen) unter Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.
2.
Wählen Sie das Gerät aus, und klicken Sie anschließend auf Eigenschaften oder Voreinstellungen.
3.
Klicken Sie auf die Registerkarte Erweitert.
4.
Erweitern Sie den Bereich Dokumentoptionen.
5.
Erweitern Sie den Bereich Druckerfunktionen.
6.
Wählen Sie in der Dropdown-Liste Gesamten Text schwarz drucken die Option Aktiviert aus.


Druckaufgaben

Drucken auf vorgedruckten Briefköpfen oder Formularen unter Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.

2.
Wählen Sie das Gerät aus, und klicken Sie anschließend auf Eigenschaften oder Voreinstellungen.

3.
Klicken Sie auf die Registerkarte Papier/Qualität.

4.
Klicken Sie in der Dropdown-Liste Papiersorte auf die Option Sonstige....

5.
Erweitern Sie die Liste mit den Optionen Papiersorte:.

6.
Erweitern Sie die Liste mit den Optionen Weitere.

7.
Wählen Sie die Option für die verwendete Papiersorte aus, und klicken Sie auf OK.


Druckaufgaben

Drucken auf Spezialpapier, Aufklebern und Transparentfolien

1.
Klicken Sie im Menü Datei in der Software auf Drucken.

2.
Wählen Sie das Gerät aus, und klicken Sie auf Eigenschaften oder Voreinstellungen.

3.
Klicken Sie auf die Registerkarte Papier/Qualität.

4.
Wählen Sie in der Dropdown-Liste Papiersorte die Option Sonstige... aus.

5.
Erweitern Sie die Liste mit den Optionen Papiersorte:.

6.
Erweitern Sie die Kategorie der Papiersorten, die am besten zum gewünschten Papier passt.
HINWEIS:

Aufkleber und Transparentfolien finden Sie unter den weiteren Optionen.

7.
Wählen Sie die Option für die gewünschte Papiersorte aus, und klicken Sie auf OK.


Druckaufgaben

Drucken der ersten oder letzten Seite auf anderem Papier unter Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.

2.
Wählen Sie das Gerät aus, und klicken Sie anschließend auf Eigenschaften oder Voreinstellungen.

3.
Klicken Sie auf die Registerkarte Papier/Qualität.

4.
Klicken Sie im Bereich Spezialseiten auf die Option Seiten auf anderem Papier drucken und anschließend auf die Schaltfläche Einstellungen.

5.
Wählen Sie im Bereich Seiten im Dokument die Option Zuerst oder Letzte aus.

6.
Wählen Sie die entsprechenden Optionen aus den Dropdown-Listen Papierquelle und Papiersorte. Klicken Sie auf die Schaltfläche Hinzufügen.

7.
Wenn Sie die erste und letzte Seite beide auf anderem Papier drucken, wiederholen Sie die Schritte 5 und 6, und wählen Sie die Optionen für die andere Seite aus.

8.
Klicken Sie auf die Schaltfläche OK.


Druckaufgaben

Anpassen eines Dokuments auf Seitenformat

1.
Klicken Sie im Menü Datei in der Software auf Drucken.

2.
Wählen Sie das Gerät aus, und klicken Sie auf Eigenschaften oder Voreinstellungen.

3.
Klicken Sie auf die Registerkarte Effekte.

4.
Wählen Sie die Option Dokument drucken auf und anschließend aus der Dropdown-Liste ein Format.


Druckaufgaben

Hinzufügen eines Wasserzeichens zu einem Dokument unter Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.
2.
Wählen Sie das Gerät aus, und klicken Sie auf Eigenschaften oder Voreinstellungen.
3.
Klicken Sie auf die Registerkarte Effekte.
4.
Wählen Sie ein Wasserzeichen aus der Dropdown-Liste Wasserzeichen aus.

Oder klicken Sie auf die Schaltfläche Edit, wenn Sie der Liste ein neues Wasserzeichen hinzufügen möchten. Geben Sie die Einstellungen für das Wasserzeichen an, und klicken Sie dann auf die Schaltfläche OK.

5.
Wenn Sie das Wasserzeichen nur auf die erste Seite drucken möchten, aktivieren Sie das Kontrollkästchen Nur erste Seite. Andernfalls wird das Wasserzeichen auf allen Seiten gedruckt.


Druckaufgaben

Erstellen einer Broschüre unter Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.

2.
Wählen Sie das Gerät aus, und klicken Sie anschließend auf Eigenschaften oder Voreinstellungen.

3.
Klicken Sie auf die Registerkarte Fertigstellung.

4.
Aktivieren Sie das Kontrollkästchen Beidseitiger Druck.

5.
Wählen Sie in der Dropdown-Liste Broschürenlayout die Option Bindung links oder Bindung rechts aus. Die Option Seiten pro Blatt ändert sich automatisch in 2 Seiten pro Blatt.

6.
Nehmen Sie das bedruckte Papier aus dem Ausgabefach, ohne die Ausrichtung dabei zu ändern, und legen Sie es mit der bedruckten Seite nach unten in Fach 1 ein.

7.
Berühren Sie auf dem Bedienfeld die Schaltfläche OK, um die zweite Seite des Jobs zu drucken.


Druckaufgaben

Neudruck über USB

Dieses Gerät bietet das Drucken über ein USB-Flash-Laufwerk. Auf diese Weise können Sie Dateien schnell drucken, ohne sie vom Computer zu senden. Sie können standardmäßiges USB-Speicherzubehör mit dem Gerät verwenden. Der USB-Anschluss befindet sich auf der Vorderseite des Geräts. Sie können folgende Dateitypen drucken:

●
PDF
●
JPEG

1.
Verbinden Sie das USB-Laufwerk mit dem USB-Anschluss auf der Vorderseite des Produkts.

USB-Anschluss für Neudruck

2.
Das Menü USB-Flash-Laufwerk wird geöffnet. Berühren Sie die Pfeilschaltflächen, um durch die Optionen zu blättern.
●
Dokumente drucken
●
Fotos anzeigen und drucken
●
Zu USB-Laufw. scan.
3.
Berühren Sie zum Drucken eines Dokuments den Bildschirm Dokumente drucken, und berühren Sie anschließend den Namen des Ordners auf dem USB-Laufwerk, in dem das Dokument gespeichert ist. Wenn der Übersichtsbildschirm angezeigt wird, können Sie die Datei berühren und die Einstellungen anpassen. Berühren Sie die Schaltfläche Drucken, um das Dokument zu drucken.
4.
Berühren Sie zum Drucken von Fotos den Bildschirm Fotos anzeigen und drucken, und berühren Sie anschließend die Miniaturansicht des jeweiligen Fotos, das Sie drucken möchten. Wählen Sie die Schaltfläche Fertig. Wenn der Übersichtsbildschirm angezeigt wird, können Sie die Datei berühren und die Einstellungen anpassen. Berühren Sie die Schaltfläche Drucken, um die Fotos zu drucken.
5.
Nehmen Sie den gedruckten Job aus dem Ausgabefach, und entfernen Sie das USB-Laufwerk.


Farbe

Farbe
  • Farbe anpassen
  • Verwenden der HP EasyColor-Option für Windows
  • Farbabstimmung


Farbe

Farbe anpassen

Sie können die Farbeinstellungen im Druckertreiber auf der Registerkarte Farbe festlegen.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Ändern des Farbmotivs für einen Druckjob
  • Ändern der Farboptionen
  • Manuelle Farboptionen


Farbe

Ändern des Farbmotivs für einen Druckjob

1.
Klicken Sie im Menü Datei des Softwareprogramms auf Drucken.
2.
Wählen Sie die Option Eigenschaften oder Voreinstellungen aus.
3.
Klicken Sie auf das Register Farbe.
4.
Wählen Sie in der Dropdown-Liste Farbmotive ein Farbmotiv aus.
●
Standard (sRGB): Mit diesem Motiv wird der Drucker angewiesen, RGB-Daten im RAW-Format des Geräts auszugeben. Die Farben können im Softwareprogramm oder im Betriebssystem zur korrekten Anzeige eingestellt werden.
●
Leuchtend (sRGB): Das Gerät erhöht die Farbsättigung in den mittleren Tönen. Dieses Motiv sollten Sie zum Drucken von Geschäftsgrafiken verwenden.
●
Foto (sRGB): Das Gerät interpretiert RGB-Farben so, als würden sie als Fotografien in einer kleinen digitalen Dunkelkammer gedruckt. Die Farben werden kräftiger bzw. mit stärkerer Sättigung dargestellt als beim Standardmotiv (sRBG). Dieses Motiv sollten Sie zum Drucken von Fotos verwenden.
●
Foto (Adobe RGB 1998): Dieses Motiv ist zum Drucken digitaler Fotos geeignet, die statt sRGB das AdobeRGB-Farbspektrum verwenden. Deaktivieren Sie die Farbverwaltung im Softwareprogramm, wenn Sie dieses Motiv verwenden.
●
None: Es wird kein Farbmotiv verwendet.


Farbe

Ändern der Farboptionen

Ändern Sie die Farbeinstellungen für den derzeitigen Druckjob im Druckertreiber auf der Registerkarte „Farbe“.

1.
Klicken Sie im Menü Datei des Softwareprogramms auf Drucken.
2.
Wählen Sie die Option Eigenschaften oder Voreinstellungen aus.
3.
Klicken Sie auf die Registerkarte Farbe.
4.
Klicken Sie auf die Einstellung Automatisch oder Manuell.
●
Einstellung Automatisch: Diese Einstellung ist für die meisten Farbdruckjobs geeignet.
●
Einstellung Manuell: Mit dieser Einstellung können Sie die Farbeinstellungen unabhängig von anderen Einstellungen anpassen.
HINWEIS:

Manuelle Anpassungen der Farbeinstellungen können sich auf die Druckergebnisse auswirken. HP empfiehlt, dass diese Einstellungen nur von Farbgrafikexperten geändert werden.

5.
Klicken Sie auf die Option In Graustufen drucken, um ein Farbdokument in Schwarzweiß oder in Grautönen zu drucken. Verwenden Sie diese Option, um Farbdokumente zum Fotokopieren oder Faxen zu drucken. Diese Option ist zudem zum Drucken von Entwurfskopien geeignet und hilft dabei, Farbtoner zu sparen.
6.
Klicken Sie auf die Schaltfläche OK.


Farbe

Manuelle Farboptionen

Mit Hilfe der manuellen Farbanpassungsoptionen können Sie Änderungen an den neutralen Graustufen, Halbtönen sowie Kantenoptimierungen für Text, Grafiken und Fotos vornehmen.

Manuelle Farboptionen
Beschreibung festlegen
Optionen festlegen
Randkontrolle
Mit der Einstellung Randkontrolle wird die Darstellung der Kanten festgelegt. Die Option zur Randkontrolle setzt sich aus zwei Komponenten zusammen – dem adaptiven Halbton- sowie dem Überfüllverfahren. Das adaptive Halbtonverfahren ermöglicht verbesserte Kantenschärfe, während das Überfüllverfahren den Versatz des Farbspektrums durch minimale Überlappung der Kanten anliegender Objekte reduziert.
●
AUS deaktiviert sowohl das Trapping-Verfahren als auch das adaptive Halbtonverfahren.
●
Hell reduziert das Trapping auf die niedrigste Stufe. Das adaptive Halbtonverfahren ist aktiviert.
●
Normal stellt die Farbannahme auf eine mittlere Stufe ein. Das adaptive Halbtonverfahren ist aktiviert.
●
Maximal ist die aggressivste Trapping-Einstellung. Das adaptive Halbtonverfahren ist aktiviert.
Halbton
Die Halbtonoptionen wirken sich auf Schärfe und Auflösung der Farbausgabe aus.
●
Die Option Glatt bietet bessere Druckergebnisse für große, stark bedruckte Bereiche und verbessert die Druckqualität für Fotos durch Glättung der Farbabstufungen. Wählen Sie diese Option aus, wenn Ihnen einheitlich und gleichmäßig bedruckte Bereiche wichtig sind.
●
Die Option Details eignet sich für den Druck von Text und Grafiken, bei denen klare Abgrenzungen zwischen Linien oder Farben wichtig sind, oder für Bilder mit Muster oder einer Vielzahl von Details. Wählen Sie diese Option, wenn Ihnen scharfe Kanten und eine hohe Detailgenauigkeit wichtig sind.
Neutrale Graustufen
Mit Hilfe der Option Neutrale Graustufen kann die Erzeugung von neutralen Graustufen in Text, Grafiken und Fotos festgelegt werden.
●
Mit Hilfe der Option Nur schwarz werden durch Verwendung ausschließlich schwarzer Tonerfarbe neutrale Farben (Grau- oder Schwarzstufen) erzeugt. Dies gewährleistet neutrale Farben ohne Farbstich. Diese Einstellung eignet sich am besten für Dokumente und Viewgraph-Folien mit Graustufen.
●
Mit Hilfe der Option 4farbig werden durch Verwendung aller vier Tonerfarben neutrale Farben (Grau- oder Schwarzstufen) erzeugt. Diese Methode bietet glattere Farbabstufungen und -übergänge und darüber hinaus die dunkelste Schwarzstufe.


Farbe

Verwenden der HP EasyColor-Option für Windows

Wenn Sie den HP PCL 6-Druckertreiber für Windows verwenden, optimiert die HP EasyColor-Technologie automatisch Dokumente mit gemischten Inhalten, die Sie aus Microsoft Office-Programmen drucken. Die Technologie überprüft Dokumente und passt Fotos im JPEG- oder PNG-Format automatisch an. Die HP EasyColor-Technologie optimiert das gesamte Bild auf einmal, statt es in verschiedene Teile aufzuteilen. Dadurch werden eine bessere Farbkonsistenz, gestochen scharfe Details und ein schnellerer Druck ermöglicht.

In dem folgenden Beispiel wurden die Bilder auf der linken Seite ohne HP EasyColor erstellt. Die Bilder auf der rechten Seite zeigen die Verbesserungen, die durch eine Verwendung von HP EasyColor entstehen.

Beispiele für HP EasyColor

Die Option HP EasyColor ist standardmäßig im HP PCL 6-Druckertreiber aktiviert, so dass Sie keine manuellen Farbanpassungen vornehmen müssen. Wenn Sie die Farbeinstellungen manuell anpassen möchten, müssen Sie die Option deaktivieren. Öffnen Sie dafür die Registerkarte Farbe, und klicken Sie dann auf das Kontrollkästchen HP EasyColor, um die Option zu deaktivieren.


Farbe

Farbabstimmung

In der Regel erzielen Sie den besten Farbabgleich mit dem sRGB-Farbmodell.

Das Anpassen der Druckerfarben an die Bildschirmfarben ist recht kompliziert, da Drucker und Computerbildschirme unterschiedliche Methoden zur Farbdarstellung verwenden. Auf Bildschirmen werden Farben mit Hilfe eines RGB-Farbverfahrens (Rot, Grün, Blau) durch Bildpunkte dargestellt, bei Druckern hingegen werden Farben mithilfe eines CMYK-Verfahrens (Cyan, Magenta, Gelb und Schwarz) gedruckt.

Das Anpassen der gedruckten Farben an die Bildschirmfarben hängt von verschiedenen Faktoren ab:

●
Druckmedien
●
Druckerfarbstoffe (z.B. Tinten oder Toner)
●
Druckvorgang (z.B. Tintenstrahl-, Press- oder Lasertechnologie)
●
Raumbeleuchtung
●
persönliche Unterschiede in der Farbwahrnehmung
●
Softwareprogramme
●
Druckertreiber
●
Betriebssysteme der Computer
●
Bildschirme
●
Videokarten und Treiber
●
Betriebsumgebung (z.B. Luftfeuchtigkeit)

Beachten Sie diese Faktoren, wenn die Bildschirmfarben nicht vollständig mit den gedruckten Farben übereinstimmen.


Kopieren

Kopieren
  • Verwenden der Kopierfunktionen
  • Kopiereinstellungen
  • Kopieren von Fotos
  • Kopieren von Originalen mit unterschiedlichen Formaten
  • Manuelle beidseitige Kopie (Duplex)


Kopieren

Verwenden der Kopierfunktionen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Kopieren mit Direktwahltaste
  • Mehrere Kopien
  • Kopieren einer mehrseitigen Vorlage
  • Kopieren von Ausweisen
  • Abbrechen eines Kopierauftrags
  • Verkleinern oder Vergrößern einer Kopie
  • Sortieren eines Kopierjobs
  • Farb- oder Schwarzweißkopien erstellen


Kopieren

Kopieren mit Direktwahltaste

1.
Legen Sie das Dokument auf das Scannerglas oder in den Vorlageneinzug.

2.
Berühren Sie im Home-Bildschirm die Schaltfläche „Kopieren“.
3.
Berühren Sie die Schaltfläche Schwarz oder Farbe, um den Kopiervorgang zu starten.


Kopieren

Mehrere Kopien

1.
Legen Sie das Dokument auf das Scannerglas oder in den Vorlageneinzug.

2.
Berühren Sie im Home-Bildschirm die Schaltfläche „Kopieren“.
3.
Berühren Sie die Pfeile, um die Anzahl der Exemplare zu ändern, oder berühren Sie die bereits angegebene Anzahl, und geben Sie die neue Anzahl der Exemplare ein.
4.
Berühren Sie die Schaltfläche Schwarz oder Farbe, um den Kopiervorgang zu starten.


Kopieren

Kopieren einer mehrseitigen Vorlage

1.
Legen Sie die Vorlagen mit der bedruckten Seite nach oben in den Vorlageneinzug ein.

2.
Stellen Sie die Führungen so ein, dass sie am Papierstapel anliegen.

3.
Berühren Sie im Home-Bildschirm die Schaltfläche „Kopieren“.
4.
Berühren Sie die Schaltfläche Schwarz oder Farbe, um den Kopiervorgang zu starten.


Kopieren

Kopieren von Ausweisen

Verwenden Sie die Funktion ID Kopie, um beide Seiten von Ausweisen oder anderen kleinen Vorlagen auf dieselbe Seite eines Blatts Papier zu scannen. Das Produkt fordert Sie dazu auf, die erste Seite zu kopieren und anschließend die zweite Seite auf einen anderen Bereich des Vorlagenglases zu legen und erneut zu kopieren. Das Gerät druckt beide Bilder gleichzeitig.

1.
Legen Sie das Dokument auf das Scannerglas.

2.
Berühren Sie im Home-Bildschirm die Schaltfläche „Kopieren“.
3.
Wählen Sie die Schaltfläche ID Kopie.
4.
Berühren Sie die Schaltfläche Schwarz oder Farbe, um den Kopiervorgang zu starten.
5.
Das Produkt fordert Sie dazu auf, die nächste Seite auf einen anderen Bereich des Vorlagenglases zu legen.

Anordnung für die zweite Seite

6.
Berühren Sie die Schaltfläche OK, wenn weitere Seiten kopiert werden sollen, oder berühren Sie die Schaltfläche Fertig, wenn dies die letzte Seite ist.
7.
Das Produkt kopiert alle Seiten auf dieselbe Seite eines Blatts Papier.


Kopieren

Abbrechen eines Kopierauftrags

1.
Berühren Sie auf dem Bedienfeld die Schaltfläche Abbrechen [image].
HINWEIS:

Wenn mehrere Prozesse ausgeführt werden, können Sie die Schaltfläche Abbrechen [image] berühren, um den aktuellen Prozess und alle ausstehenden Prozesse abzubrechen.

2.
Entfernen Sie alle verbleibenden Seiten aus dem Vorlageneinzug.


Kopieren

Verkleinern oder Vergrößern einer Kopie

1.
Legen Sie das Dokument auf das Scannerglas oder in den Vorlageneinzug.

2.
Berühren Sie im Home-Bildschirm die Schaltfläche „Kopieren“.
3.
Berühren Sie die Schaltfläche Einstellungen... und anschließend die Schaltfläche Verkl/Vergröß.. Berühren Sie die Pfeilschaltflächen, um durch die Optionen zu blättern, und berühren Sie anschließend eine Option, um sie auszuwählen.
4.
Berühren Sie die Schaltfläche Schwarz oder Farbe, um den Kopiervorgang zu starten.


Kopieren

Sortieren eines Kopierjobs

1.
Legen Sie das Dokument auf das Scannerglas oder in den Vorlageneinzug.

2.
Berühren Sie im Home-Bildschirm die Schaltfläche „Kopieren“.
3.
Berühren Sie die Schaltfläche Einstellungen.... Blättern Sie anschließend zur Schaltfläche Sortieren, und berühren Sie sie. Berühren Sie die Pfeilschaltflächen, um durch die Optionen zu blättern, und berühren Sie anschließend eine Option, um sie auszuwählen.
4.
Berühren Sie die Schaltfläche Schwarz oder Farbe, um den Kopiervorgang zu starten.


Kopieren

Farb- oder Schwarzweißkopien erstellen

1.
Legen Sie das Dokument auf das Scannerglas oder in den Vorlageneinzug.

2.
Berühren Sie im Home-Bildschirm die Schaltfläche „Kopieren“.
3.
Berühren Sie die Schaltfläche Schwarz oder Farbe, um den Kopiervorgang zu starten.


Kopieren

Kopiereinstellungen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Ändern der Kopierqualität
  • Überprüfen des Scannerglases auf Schmutz und Flecken
  • Anpassen der Helligkeit und Dunkelheit für Kopien
  • Definieren von benutzerdefinierten Kopiereinstellungen
  • Festlegen des Papierformats und Papiertyps für das Kopieren auf Spezialpapier
  • Wiederherstellen der Standardeinstellungen für das Kopieren


Kopieren

Ändern der Kopierqualität

Die folgenden Einstellungen für die Kopierqualität sind verfügbar:

●
Autom. Auswahl: Verwenden Sie diese Einstellung, wenn die Qualität der Kopie keine Rolle spielt. Dies ist die Standardeinstellung.
●
Gemischt: Verwenden Sie diese Einstellung für Dokumente, die eine Mischung aus Text und Grafiken enthalten.
●
Text: Verwenden Sie diese Einstellung für Dokumente, die überwiegend Text enthalten.
●
Bild: Verwenden Sie diese Einstellung für Dokumente, die überwiegend Grafiken enthalten.

1.
Legen Sie das Dokument auf das Scannerglas oder in den Vorlageneinzug.

2.
Berühren Sie im Home-Bildschirm die Schaltfläche „Kopieren“.
3.
Berühren Sie die Schaltfläche Einstellungen.... Blättern Sie anschließend zur Schaltfläche Optimieren, und berühren Sie sie. Berühren Sie die Pfeilschaltflächen, um durch die Optionen zu blättern, und berühren Sie anschließend eine Option, um sie auszuwählen.
4.
Berühren Sie die Schaltfläche Schwarz oder Farbe, um den Kopiervorgang zu starten.


Kopieren

Überprüfen des Scannerglases auf Schmutz und Flecken

Im Laufe der Zeit sammeln sich möglicherweise Schmutzflecken auf dem Scannerglas und der weißen Kunststoffunterseite an, die sich negativ auf die Druckqualität auswirken können. Gehen Sie folgendermaßen vor, um das Scannerglas und die Kunststoffunterseite zu reinigen.

1.
Schalten Sie das Gerät mit dem Netzschalter aus, und ziehen Sie den Netzstecker aus der Netzsteckdose.

2.
Öffnen Sie die Scannerabdeckung.
3.
Reinigen Sie den Glasstreifen und die weiße Kunststoffunterseite mit einem weichen Tuch oder Schwamm, das bzw. den Sie mit einem nicht scheuernden Glasreinigungsmittel angefeuchtet haben.

Zu reinigender Bereich

ACHTUNG:

Um Schäden am Produkt zu vermeiden, dürfen folgende Reinigungsmittel nicht verwendet werden: Scheuermittel, Aceton, Benzol, Ammoniak, Ethylalkohol und Tetrachlorkohlenstoff. Tragen Sie keine Flüssigkeiten direkt auf das Vorlagenglas oder die Walze auf. Die Flüssigkeiten sickern möglicherweise in das Produkt, wodurch es beschädigt werden kann.

4.
Trocknen Sie das Glas und die weiße Kunststoffunterseite mit einem Fensterleder oder Zellstoffschwamm ab, um Wasserflecken zu vermeiden.
5.
Schließen Sie das Gerät wieder an die Netzsteckdose an, und schalten Sie es mit dem Netzschalter ein.


Kopieren

Anpassen der Helligkeit und Dunkelheit für Kopien

1.
Legen Sie das Dokument auf das Scannerglas oder in den Vorlageneinzug.

2.
Berühren Sie im Home-Bildschirm die Schaltfläche „Kopieren“.
3.
Berühren Sie die Schaltfläche Einstellungen.... Blättern Sie anschließend zur Schaltfläche Heller/Dunkler, und berühren Sie sie. Wählen Sie auf dem Übersichtsbildschirm mit den Pfeilschaltflächen die gewünschte Einstellung aus.
4.
Berühren Sie die Schaltfläche Schwarz oder Farbe, um den Kopiervorgang zu starten.


Kopieren

Definieren von benutzerdefinierten Kopiereinstellungen

Wenn Sie die Kopiereinstellungen über das Bedienfeld ändern, bleiben die benutzerdefinierten Einstellungen nach Fertigstellung des Jobs noch ca. 2 Minuten bestehen. Anschließend werden die Standardeinstellungen wiederhergestellt. Drücken Sie zum sofortigen Wiederherstellen der Standardeinstellungen im Home-Bildschirm die Taste Abbrechen [image].

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Randloses Drucken oder Kopieren


Kopieren

Randloses Drucken oder Kopieren

Das Produkt kann nicht vollkommen randlos drucken. Der maximale Druckbereich liegt bei 203,2 x 347 mm, wodurch ein nicht bedruckbarer Rand von 4 mm auf der Seite verbleibt.

Berücksichtigen des Druckrands oder Scannen mit abgeschnittenen Rändern
●
Ist das Original kleiner als das Ausgabeformat, legen Sie das Original in ca. 4 mm Entfernung von der mit dem Symbol gekennzeichneten Ecke auf das Glas. Wiederholen Sie den Kopiervorgang oder scannen Sie mit dieser Position.
●
Wenn die Größe des Originals der gewünschten Ausgabe entspricht, verwenden Sie die Funktion Verkl/Vergröß., um das Bild zu verkleinern, so dass nicht Teile der Kopie abgeschnitten werden.


Kopieren

Festlegen des Papierformats und Papiertyps für das Kopieren auf Spezialpapier

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Kopieren“.

2.
Berühren Sie die Schaltfläche Einstellungen.... Blättern Sie anschließend zur Schaltfläche Papier, und berühren Sie sie.
3.
Wählen Sie in der Liste der Papierformate den Eintrag des Papierformats, das in Fach 1 eingelegt ist.
4.
Wählen Sie in der Liste der Papiertypen den Eintrag des Papiertyps, der in Fach 1 eingelegt ist.
5.
Berühren Sie die Schaltfläche Schwarz oder Farbe, um den Kopiervorgang zu starten.


Kopieren

Wiederherstellen der Standardeinstellungen für das Kopieren

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Kopieren“.

2.
Berühren Sie die Schaltfläche Einstellungen.... Blättern Sie anschließend zur Schaltfläche Standards wiederherst., und berühren Sie sie.


Kopieren

Kopieren von Fotos
HINWEIS:

Kopieren Sie Fotos direkt vom Vorlagenglas, und verwenden Sie nicht den Vorlageneinzug.

1.
Legen Sie das Foto mit dem Bild nach unten in die linke obere Ecke des Vorlagenglases, und schließen Sie die Scannerabdeckung.

2.
Berühren Sie im Home-Bildschirm die Schaltfläche „Kopieren“.
3.
Berühren Sie die Schaltfläche Einstellungen... und anschließend die Schaltfläche Optimieren.
4.
Wählen Sie die Schaltfläche Bild.
5.
Berühren Sie die Schaltfläche Schwarz oder Farbe, um den Kopiervorgang zu starten.


Kopieren

Kopieren von Originalen mit unterschiedlichen Formaten

Verwenden Sie für das Kopieren von Originalen mit unterschiedlichen Formaten das Vorlagenglas.

HINWEIS:

Sie können den Vorlageneinzug nur dann für das Kopieren von Originalen mit unterschiedlichen Formaten verwenden, wenn eine der Abmessungen der Seiten identisch ist. Sie können z. B. die Formate Letter und Legal kombinieren, da sie dieselbe Breite aufweisen. Stapeln Sie das Papier so, dass die oberen Ecken genau aufeinanderliegen und die Breite der Seiten einheitlich ist, während die Länge unterschiedlich ist.

1.
Legen Sie in Fach 1 Papier mit einem Format ein, das über eine ausreichende Größe für die größte Seite des Originaldokuments verfügt.
2.
Legen Sie eine Seite des Originaldokuments mit der Druckseite nach unten in die obere linke Ecke des Vorlagenglases.

3.
Berühren Sie im Home-Bildschirm die Schaltfläche „Kopieren“.
4.
Berühren Sie die Schaltfläche Einstellungen.... Blättern Sie anschließend zur Schaltfläche Papier, und berühren Sie sie.
5.
Wählen Sie in der Liste der Papierformate den Eintrag des Papierformats, das in Fach 1 eingelegt ist.
6.
Wählen Sie in der Liste der Papiertypen den Eintrag des Papiertyps, der in Fach 1 eingelegt ist.
7.
Berühren Sie die Schaltfläche Schwarz oder Farbe, um den Kopiervorgang zu starten.
8.
Wiederholen Sie diese Schritte für jede Seite.


Kopieren

Manuelle beidseitige Kopie (Duplex)

1.
Legen Sie die erste Seite der Vorlage auf das Scannerglas oder in den Vorlageneinzug.

2.
Berühren Sie im Home-Bildschirm die Schaltfläche „Kopieren“.
3.
Berühren Sie die Schaltfläche Schwarz oder Farbe, um den Kopiervorgang zu starten.
4.
Nehmen Sie die gedruckte Kopie aus dem Ausgabefach, ohne die Ausrichtung dabei zu ändern, und legen Sie sie mit der bedruckten Seite nach unten in Fach 1 ein.

Einlegen von Papier zum Drucken der zweiten Seite

5.
Legen Sie die nächste Seite der Vorlage auf das Scannerglas oder in den Vorlageneinzug.

6.
Berühren Sie im Home-Bildschirm die Schaltfläche „Kopieren“.
7.
Berühren Sie die Schaltfläche Schwarz oder Farbe, um den Kopiervorgang zu starten.
8.
Wiederholen Sie diese Schritte, bis der Kopiervorgang abgeschlossen ist.


Scannen

Scannen
  • Verwenden von Scanfunktionen
  • Scaneinstellungen
  • So scannen Sie ein Foto ein


Scannen

Verwenden von Scanfunktionen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Scanverfahren
  • Abbrechen des Scanvorgangs


Scannen

Scanverfahren

Sie können Scanaufträge folgendermaßen ausführen:

●
Scannen auf ein USB-Flash-Laufwerk vom Bedienfeld des Produkts
●
Scannen vom Computer mit der HP Scan-Software
●
Scannen aus TWAIN- oder WIA (Windows Imaging Application)-kompatibler Software
HINWEIS:

Wenn Sie mehr über Texterkennungssoftware erfahren möchten, installieren Sie das Programm Readiris von der Software-CD. Texterkennungssoftware wird häufig auch als Software zur optischen Zeichenerkennung (Optical Character Recognition, OCR) bezeichnet.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Scannen auf ein USB-Flash-Laufwerk
  • Scannen mit der Software HP Scan (Windows)
  • Scannen mit Hilfe anderer Software
  • Scannen unter Verwendung von OCR-Software


Scannen

Scannen auf ein USB-Flash-Laufwerk

1.
Legen Sie das Dokument auf das Scannerglas oder in den Vorlageneinzug.
2.
Verbinden Sie das USB-Flash-Laufwerk mit dem Anschluss auf der Vorderseite des Produkts.
3.
Berühren Sie im Home-Bildschirm die Schaltfläche „Scannen“.
4.
Berühren Sie den Bildschirm Zu USB-Laufw. scan..
5.
Berühren Sie die Schaltfläche Scannen, um zu scannen und die Datei zu speichern. Das Produkt erstellt auf dem USB-Laufwerk den Ordner HP und speichert die Datei mit einem automatisch generierten Dateinamen im PDF- oder JPG-Format.
HINWEIS:

Wenn der Übersichtsbildschirm angezeigt wird, können Sie die Datei berühren und die Einstellungen anpassen.


Scannen

Scannen mit der Software HP Scan (Windows)

1.
Doppelklicken Sie auf dem Computer-Desktop auf das Symbol HP Scan.
2.
Wählen Sie eine Scanverknüpfung, und passen Sie ggf. die Einstellungen an.
3.
Klicken Sie auf Scannen.

HINWEIS:

Klicken Sie auf Erweiterte Einstellungen, um weitere Optionen anzuzeigen.

Klicken Sie auf Neue Verknüpfung erstellen, um einen Satz benutzerdefinierter Einstellungen zu erstellen und in der Liste der Verknüpfungen zu speichern.


Scannen

Scannen mit Hilfe anderer Software

Das Produkt ist sowohl TWAIN- als auch WIA (Windows Imaging Application)-kompatibel. Es kann mit Windows-Programmen verwendet werden, die TWAIN- oder WIA-kompatible Scangeräte unterstützen. Macintosh-Programme müssen TWAIN-kompatible Scangeräte unterstützen.

In einem TWAIN- oder WIA-kompatiblen Programm können Sie die Scanfunktion aufrufen und ein Bild direkt in das geöffnete Programm scannen. Weitere Informationen finden Sie in der Hilfedatei oder in der im Lieferumfang der TWAIN- oder WIA-kompatiblen Software enthaltenen Dokumentation.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Scannen aus einer TWAIN-kompatiblen Anwendung
  • Scannen aus einem WIA-kompatiblen Programm


Scannen

Scannen aus einer TWAIN-kompatiblen Anwendung

Allgemein ist eine Software TWAIN-kompatibel, wenn sie Befehle wie z.B. Importieren, Datei importieren, Scannen, Neues Objekt importieren, Einfügen aus oder Scanner enthält. Wenn Sie nicht wissen, ob das Programm kompatibel ist oder wie der Befehl lautet, finden Sie weitere Informationen in der Hilfe oder Dokumentation zu der entsprechenden Anwendung.

Beim Scannen aus einem TWAIN-kompatiblen Programm wird die HP Scan-Software möglicherweise automatisch gestartet. Nach dem Starten von HP Scan können Sie bei der Vorschau des Bildes Änderungen vornehmen. Andernfalls wird das Bild direkt in das TWAIN-kompatible Programm übertragen.

Starten Sie den Scanvorgang im TWAIN-kompatiblen Programm. Informationen zu den Befehlen/Menüoptionen und zur Vorgehensweise finden Sie in der Hilfe oder Dokumentation zur jeweiligen Anwendung.


Scannen

Scannen aus einem WIA-kompatiblen Programm

WIA bietet eine weitere Möglichkeit zum direkten Scannen eines Bilds in eine Anwendung. WIA verwendet zum Scannen Microsoft-Software anstelle der HP Scan-Software.

WIA-kompatible Software besitzt in den meisten Fällen im Menü „Datei“ oder „Einfügen“ Befehle wie Bild/Von Kamera/Von Scanner übertragen. Wenn Sie nicht wissen, ob es sich um ein WIA-kompatibles Programm handelt, lesen Sie dies in der Hilfe oder Dokumentation der jeweiligen Anwendung nach.

Starten Sie den Scanvorgang im WIA-kompatiblen Programm. Informationen zu den Befehlen/Menüoptionen und zur Vorgehensweise finden Sie in der Hilfe oder Dokumentation zur jeweiligen Anwendung.

oder

Doppelklicken Sie in der Systemsteuerung von Windows im Ordner Scanner und Kameras (bei Windows Vista und Windows 7 im Ordner Hardware und Sound) auf das Produktsymbol. Dadurch wird der Standard-WIA-Assistent von Microsoft geöffnet, mit dessen Hilfe Sie in eine Datei scannen können.


Scannen

Scannen unter Verwendung von OCR-Software

Wenn Sie gescannten Text zum Bearbeiten in einem Textverarbeitungsprogramm importieren möchten, öffnen Sie die HP Scan-Software, und wählen Sie die Verknüpfung Als bearbeitbaren Text speichern (OCR).

Sie können auch OCR-Software eines Drittanbieters verwenden. Das Programm Readiris OCR befindet sich auf einer separaten CD, die mit dem Produkt geliefert wurde. Wenn Sie Readiris verwenden möchten, installieren Sie diese Anwendung von der entsprechenden CD und folgen anschließend den Anweisungen in der Online-Hilfe.


Scannen

Abbrechen des Scanvorgangs

Führen Sie zum Abbrechen eines Scanauftrags einen der folgenden Schritte aus.

●
Berühren Sie auf dem Bedienfeld des Produkts die Schaltfläche Abbrechen [image].
●
Klicken Sie im Dialogfeld auf dem Bildschirm auf die Schaltfläche Abbrechen.


Scannen

Scaneinstellungen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Auflösungs- und Farbeinstellungen beim Scannen
  • Scanqualität


Scannen

Auflösungs- und Farbeinstellungen beim Scannen

Wenn beim Drucken eines gescannten Druckbildes nicht die gewünschte Druckqualität erzielt wird, haben Sie möglicherweise in der Scannersoftware eine falsche Auflösung oder Farbeinstellung ausgewählt. Die Auflösungs- und Farbeinstellungen wirken sich auf die folgenden Merkmale von gescannten Bildern aus:

●
Bildschärfe
●
Struktur der Bildabstufungen (weich oder hart)
●
Scanzeit
●
Dateigröße

Die Scanauflösung wird in ppi (Pixels per Inch, Bildpunkte pro Zoll) gemessen.

HINWEIS:

Bildpunkte pro Zoll beim Scannen dürfen nicht mit Punkten pro Zoll (dpi, Dots per Inch) verwechselt werden.

Mit den Einstellungen für Farbe, Graustufen und Schwarzweißdruck wird die mögliche Anzahl der Farben festgelegt. Sie können eine Auflösung von maximal 1200 ppi auswählen.

In der Tabelle mit den Richtlinien für die Auflösungs- und Farbeinstellungen finden Sie einfache Tipps, wie Sie die Festlegungen den Scananforderungen entsprechend auswählen können.

HINWEIS:

Bei Auswahl einer hohen Auflösung und Farbeinstellung werden möglicherweise große Dateien angelegt, die viel Speicherplatz einnehmen und den Scanvorgang verlangsamen. Bestimmen Sie daher vor dem Festlegen dieser Einstellungen immer zuerst, wofür das gescannte Bild verwendet werden soll.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Richtlinien für Auflösungs- und Farbeinstellungen
  • Farbe


Scannen

Richtlinien für Auflösungs- und Farbeinstellungen

In der folgenden Tabelle werden die empfohlenen Auflösungs- und Farbeinstellungen für unterschiedliche Scanaufträge aufgeführt.

HINWEIS:

Die Standardauflösung beträgt 200 ppi.

Gewünschte Verwendung
Empfohlene Auflösung
Empfohlene Farbeinstellung
Faxen
150 ppi
●
Schwarzweiß
E-Mail
150 ppi
●
Schwarzweiß, wenn für das Bild keine weichen Abstufungen erforderlich sind
●
Graustufen, wenn weiche Abstufungen erzielt werden sollen
●
Farbe, wenn es sich bei der Vorlage um ein Farbbild handelt
Textbearbeitung
300 ppi
●
Schwarzweiß
Druck (Grafik oder Text)
600 ppi für komplexe Grafiken oder für Dokumente, die erheblich vergrößert werden sollen
300 ppi für normale Grafiken und Text
150 ppi für Fotos
●
Schwarzweiß für Text und Linienzeichnungen
●
Graustufen für schattierte oder farbige Grafiken und Fotos
●
Farbe, wenn es sich bei der Vorlage um ein Farbbild handelt
Anzeige auf dem Bildschirm
75 ppi
●
Schwarzweiß für Text
●
Graustufen für Grafiken und Fotos
●
Farbe, wenn es sich bei der Vorlage um ein Farbbild handelt


Scannen

Farbe

Für die Farbeinstellung können Sie folgende Optionen auswählen.

Einstellung
Empfohlene Verwendung
Farbe
Verwenden Sie diese Einstellung für qualitativ hochwertige Farbfotos oder Dokumente, in denen die Farbe wichtig ist.
Schwarzweiß
Verwenden Sie diese Einstellung für Textdokumente.
Graustufen
Verwenden Sie diese Einstellung, wenn die Dateigröße eine Rolle spielt oder das Dokument bzw. Foto relativ schnell gescannt werden soll.


Scannen

Scanqualität

Im Laufe der Zeit sammeln sich möglicherweise Schmutzflecken auf dem Scannerglas und der weißen Kunststoffunterseite an, die sich negativ auf die Druckqualität auswirken können. Gehen Sie folgendermaßen vor, um das Scannerglas und die Kunststoffunterseite zu reinigen.

1.
Schalten Sie das Gerät mit dem Netzschalter aus, und ziehen Sie den Netzstecker aus der Netzsteckdose.

Trennen des Netzsteckers

2.
Öffnen Sie die Scannerabdeckung.
3.
Reinigen Sie den Glasstreifen und die weiße Kunststoffunterseite mit einem weichen Tuch oder Schwamm, das bzw. den Sie mit einem nicht scheuernden Glasreinigungsmittel angefeuchtet haben.

Zu reinigender Bereich

ACHTUNG:

Um Schäden am Produkt zu vermeiden, dürfen folgende Reinigungsmittel nicht verwendet werden: Scheuermittel, Aceton, Benzol, Ammoniak, Ethylalkohol und Tetrachlorkohlenstoff. Tragen Sie keine Flüssigkeiten direkt auf das Vorlagenglas oder die Walze auf. Die Flüssigkeiten sickern möglicherweise in das Produkt, wodurch es beschädigt werden kann.

4.
Trocknen Sie das Glas und die weiße Kunststoffunterseite mit einem Fensterleder oder Zellstoffschwamm ab, um Wasserflecken zu vermeiden.
5.
Schließen Sie das Gerät wieder an die Netzsteckdose an, und schalten Sie es mit dem Netzschalter ein.


Scannen

So scannen Sie ein Foto ein

1.
Legen Sie das Foto mit dem Bild nach unten in die linke obere Ecke des Vorlagenglases, und schließen Sie die Scannerabdeckung.

2.
Verbinden Sie das USB-Flash-Laufwerk mit dem Anschluss auf der Vorderseite des Produkts.
3.
Berühren Sie im Home-Bildschirm die Schaltfläche „Scannen“.
4.
Wählen Sie die Schaltfläche Zu USB-Laufw. scan.. Auf dem Bedienfeld wird eine Übersicht der Scaneinstellungen angezeigt. Berühren Sie diesen Bildschirm, um die Einstellungen anzupassen
5.
Berühren Sie die Schaltfläche Scannen, um das Dokument zu scannen und in einem Ordner auf dem USB-Flash-Laufwerk zu speichern.


Faxen

Faxen
  • Einrichten der Faxfunktionen
  • Verwenden des Telefonbuchs
  • Festlegen der Faxeinstellungen
  • Faxen
  • Lösen von Faxproblemen
  • Zulassungsinformationen und Gewährleistungen


Faxen

Einrichten der Faxfunktionen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Installieren und Anschließen der Hardware
  • Konfigurieren von Faxeinstellungen
  • Verwenden des HP Assistenten für die Faxeinrichtung


Faxen

Installieren und Anschließen der Hardware

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Anschließen des Faxgeräts an eine Telefonleitung
  • Anschließen zusätzlicher Geräte
  • Einrichtung als eigenständiges Faxgerät


Faxen

Anschließen des Faxgeräts an eine Telefonleitung

▲
Schließen Sie das Telefonkabel am Telefonanschluss Faxanschlusssymbol am Produkt und an der Telefonbuchse an der Wand an.

Bei dem Produkt handelt es sich um ein analoges Gerät. Es wird empfohlen, das Produkt nur an eine speziell dafür vorgesehene analoge Telefonleitung anzuschließen.

HINWEIS:

In einigen Ländern/Regionen ist möglicherweise ein Adapter für das im Lieferumfang enthaltene Telefonkabel erforderlich.


Faxen

Anschließen zusätzlicher Geräte

Das Produkt besitzt zwei Faxanschlüsse:

●
Den Anschluss für die Amtsleitung Faxanschlusssymbol, über den das Gerät mit der Telefonbuchse verbunden wird.
●
Den Telefonanschluss Faxanschlusssymbol, über den zusätzliche Geräte an das Gerät angeschlossen werden können.

Sie haben zwei Möglichkeiten, Telefone in Verbindung mit dem Produkt zu verwenden:

●
Als Nebenstellentelefon, das an einem anderen Ort mit derselben Telefonleitung verbunden ist.
●
Als in Reihe geschaltetes Telefon, das am Produkt oder einem mit dem Produkt verbundenen Gerät angeschlossen ist.

Schließen Sie weitere Geräte in der Reihenfolge an, die in den folgenden Schritten angegeben wird. Der Ausgang eines Geräts wird jeweils mit dem Eingang des nächsten Geräts verbunden, so dass die Geräte eine "Kette" bilden. Wenn Sie ein bestimmtes Gerät nicht anschließen möchten, übergehen Sie den entsprechenden Schritt, und fahren Sie mit dem nächsten Gerät fort.

HINWEIS:

Sie sollten höchstens drei Geräte an die Telefonleitung anschließen.
HINWEIS:

Voicemail wird von diesem Produkt nicht unterstützt.

1.
Ziehen Sie die Netzstecker aller Geräte, die Sie anschließen möchten.
2.
Falls das Produkt noch nicht an eine Telefonleitung angeschlossen ist, lesen Sie den Leitfaden zur Geräteinstallation, bevor Sie fortfahren. Das Produkt sollte bereits an eine Telefonbuchse angeschlossen sein.
3.
Entfernen Sie den Plastikeinsatz aus dem "Telefonanschluss", der durch ein Telefonsymbol gekennzeichnet ist.

Position des Telefonanschlusses

4.
Zum Anschließen eines internen oder externen Computermodems verbinden Sie ein Ende eines Telefonkabels mit dem Telefonanschluss des Produkts Faxanschlusssymbol. Stecken Sie das andere Ende des Telefonkabels am Modemanschluss ein.

Position des Telefonanschlusses

Anschließen eines Modems

HINWEIS:

Einige Modems verfügen über eine zweite "Leitungsbuchse", mit der eine separate Sprechleitung angeschlossen werden kann. Wenn zwei "Leitungsbuchsen" vorhanden sind, schlagen Sie in der Dokumentation zu Ihrem Modem nach, welche die richtige "Leitungsbuchse" ist.

5.
Wenn Sie ein Gerät zur Anrufererkennung anschließen möchten, verbinden Sie ein Ende eines Telefonkabels mit dem Telefonanschluss des vorhergehenden Geräts. Stecken Sie das andere Ende des Telefonkabels am Anschluss für die Amtsleitung für das Gerät zur Anrufererkennung ein.

Anschließen eines Geräts zur Anruferkennung

6.
Um einen Anrufbeantworter anzuschließen, verbinden Sie ein Ende eines Telefonkabels mit dem Telefonanschluss des vorhergehenden Geräts. Stecken Sie das andere Ende des Telefonkabels am Anschluss des Anrufbeantworters ein.

Anschließen eines Anrufbeantworters

7.
Wenn Sie ein Telefon anschließen möchten, verbinden Sie ein Ende eines Telefonkabels mit dem Telefonanschluss des vorhergehenden Geräts. Stecken Sie das andere Ende des Telefonkabels am Telefonanschluss ein.

Anschließen eines Telefons

8.
Wenn Sie die zusätzlichen Geräte angeschlossen haben, schließen Sie sie wieder an das Stromnetz an.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Einrichten eines Anrufbeantworters auf dem Faxgerät
  • Einrichten der Faxfunktion über ein Nebenstellentelefon


Faxen

Einrichten eines Anrufbeantworters auf dem Faxgerät
●
Stellen Sie für die Anzahl der Ruftöne mindestens einen Rufton mehr ein, als für die Aktivierung des Anrufbeantworters.
●
Wenn ein Anrufbeantworter an derselben Telefonleitung, jedoch an einer anderen Buchse (z.B. in einem anderen Raum) angeschlossen ist, kann dies den Faxempfang stören.


Faxen

Einrichten der Faxfunktion über ein Nebenstellentelefon

Wenn diese Einstellung aktiviert ist, können Sie dem Produkt signalisieren, dass es ein ankommendes Fax entgegennehmen soll, indem Sie auf dem Telefon nacheinander die Tasten 1-2-3 drücken. Die Standardeinstellung ist An. Deaktivieren Sie diese Funktion nur, wenn Sie das Pulswahlverfahren verwenden oder einen Dienst Ihres Telefonanbieters in Anspruch nehmen, der ebenfalls die Tastenkombination 1-2-3 verwendet. Der Dienst funktioniert nicht, wenn er mit dem Produkt in Konflikt steht.

1.
Berühren Sie auf dem Bedienfeld die Schaltfläche Setup [image].
2.
Blättern Sie zum Menü Faxeinrichtung, und wählen Sie es aus.
3.
Blättern Sie zur Schaltfläche Erweitertes Setup, und berühren Sie sie.
4.
Blättern Sie zur Schaltfläche Nebenstelle, und berühren Sie sie. Berühren Sie dann die Schaltfläche An.


Faxen

Einrichtung als eigenständiges Faxgerät

1.
Packen Sie das Produkt aus, und richten Sie es ein.
2.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
3.
Wählen Sie das Menü Faxeinrichtung.
4.
Wählen Sie die Schaltfläche Fax-Setup-Programm.
5.
Folgen Sie den angezeigten Anweisungen, und wählen Sie die entsprechenden Einstellungen aus.
HINWEIS:

Eine Faxnummer darf höchstens 20 Zeichen enthalten.
HINWEIS:

Eine Faxkopfzeile darf höchstens 25 Zeichen enthalten.


Faxen

Konfigurieren von Faxeinstellungen

Sie können die Faxeinstellungen des Produkts über das Bedienfeld oder über die HP ToolboxFX-Software konfigurieren.

In den USA und zahlreichen anderen Ländern/Regionen ist das Festlegen von Uhrzeit, Datum und Faxkopfzeile gesetzlich vorgeschrieben.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Festlegen von Uhrzeit, Datum und Kopfzeile auf dem Bedienfeld
  • Verwenden allgemeiner lokalisierter Buchstaben in Faxkopfzeilen


Faxen

Festlegen von Uhrzeit, Datum und Kopfzeile auf dem Bedienfeld

Führen Sie die folgenden Schritte aus, um das Datum, die Uhrzeit und die Kopfzeile auf dem Bedienfeld einzurichten:

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
2.
Wählen Sie das Menü Faxeinrichtung.
3.
Wählen Sie das Menü Basis-Setup.
4.
Blättern Sie zur Schaltfläche Zeit/Datum, und berühren Sie sie.
5.
Wählen Sie das 12- oder das 24-Stunden-Format.
6.
Geben Sie die aktuelle Uhrzeit über das Tastenfeld ein, und berühren Sie anschließend die Schaltfläche OK.
7.
Wählen Sie das Datumsformat.
8.
Geben Sie das aktuelle Datum über das Tastenfeld ein, und berühren Sie anschließend die Schaltfläche OK.
9.
Wählen Sie das Menü Faxkopfzeile.
10.
Geben Sie Ihre Faxnummer über das Tastenfeld ein, und berühren Sie anschließend die Schaltfläche OK.
HINWEIS:

Eine Faxnummer darf höchstens 20 Zeichen enthalten.
11.
Geben Sie Ihren Firmennamen oder eine Kopfzeile über das Tastenfeld ein, und berühren Sie anschließend die Schaltfläche OK.
HINWEIS:

Eine Faxkopfzeile darf höchstens 25 Zeichen enthalten.


Faxen

Verwenden allgemeiner lokalisierter Buchstaben in Faxkopfzeilen

Wenn Sie über das Bedienfeld Ihren Namen in die Kopfzeile oder eine Bezeichnung für eine Direktwahltaste, einen Kurz- oder einen Gruppenwahleintrag eingeben, berühren Sie die Schaltfläche 123, um ein Tastenfeld mit Sonderzeichen zu öffnen.


Faxen

Verwenden des HP Assistenten für die Faxeinrichtung

Wenn Sie die Faxeinrichtung während der Installation der Software nicht abgeschlossen haben, können Sie diese jederzeit später mit Hilfe des HP Assistenten für die Faxeinrichtung vervollständigen.

1.
Klicken Sie auf Start und anschließend auf Programme.
2.
Klicken Sie auf HP, dann auf den Namen des Geräts und anschließend auf HP Assistent für die Faxeinrichtung.
3.
Folgen Sie im HP Assistenten für die Faxeinrichtung den Anweisungen am Bildschirm, um die Faxeinstellungen zu konfigurieren.


Faxen

Verwenden des Telefonbuchs

Sie können häufig gewählte Faxnummern (bis zu 120 Einträge) entweder als einzelne Faxnummern oder als Gruppen von Faxnummern speichern.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Verwenden des Bedienfelds zum Erstellen und Bearbeiten des Faxtelefonbuchs
  • Importieren oder Exportieren von Microsoft Outlook-Kontakten in das Faxtelefonbuch
  • Verwenden von Telefonbuchdaten anderer Programme
  • Löschen von Telefonbucheinträgen
  • Verwenden von Kurzwahleinträgen
  • Verwalten von Gruppenwahleinträgen


Faxen

Verwenden des Bedienfelds zum Erstellen und Bearbeiten des Faxtelefonbuchs

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Faxen“.

2.
Wählen Sie die Schaltfläche Menü Fax.
3.
Wählen Sie die Schaltfläche Telefonbuch-Setup.
4.
Berühren Sie die Schaltfläche Individ. Setup, um einen Kurzwahleintrag zu erstellen.
5.
Wählen Sie eine nicht zugewiesene Nummer in der Liste.
6.
Geben Sie einen Namen für den Eintrag über das Tastenfeld ein, und berühren Sie anschließend die Schaltfläche OK.
7.
Geben Sie die Faxnummer für den Eintrag über das Tastenfeld ein, und berühren Sie anschließend die Schaltfläche OK.


Faxen

Importieren oder Exportieren von Microsoft Outlook-Kontakten in das Faxtelefonbuch

1.
Öffnen Sie HP ToolboxFX.
2.
Klicken Sie auf Fax und anschließend auf Faxtelefonbuch.
3.
Wechseln Sie zum Telefonbuch des Programms, und klicken Sie auf Telefonbuch importieren/exportieren.


Faxen

Verwenden von Telefonbuchdaten anderer Programme
HINWEIS:

Damit Sie ein Telefonbuch aus einem anderen Programm importieren können, müssen Sie es zunächst mit der Exportfunktion des anderen Programms exportieren.

HP ToolboxFX kann Kontaktinformationen von Telefonbüchern folgender Softwareprogramme importieren:

●
Microsoft Outlook
●
Lotus Notes
●
Microsoft Outlook Express
●
Von einem Telefonbuch, das zuvor aus HP ToolboxFX eines anderen HP Produkts exportiert wurde


Faxen

Löschen von Telefonbucheinträgen

Sie können alle Telefonbucheinträge löschen, die in dem Gerät programmiert sind.

ACHTUNG:

Nach dem Löschen von Telefonbucheinträgen können diese nicht mehr abgerufen werden.

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Faxen“.

2.
Wählen Sie die Schaltfläche Menü Fax.
3.
Wählen Sie die Schaltfläche Telefonbuch-Setup.
4.
Wählen Sie die Schaltfläche Eintrag löschen. Alternativ berühren Sie zum Löschen aller Einträge die Schaltfläche Alle Einträge löschen.
5.
Wählen Sie den zu löschenden Eintrag aus.


Faxen

Verwenden von Kurzwahleinträgen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Erstellen und Bearbeiten von Kurzwahleinträgen
  • Löschen von Kurzwahleinträgen


Faxen

Erstellen und Bearbeiten von Kurzwahleinträgen

1.
Berühren Sie im Home-Bildschirm die Schaltfläche Faxen.

2.
Wählen Sie die Schaltfläche Menü Fax.
3.
Wählen Sie die Schaltfläche Telefonbuch-Setup.
4.
Wählen Sie die Schaltfläche Individ. Setup.
5.
Wählen Sie eine nicht zugewiesene Nummer in der Liste.
6.
Geben Sie einen Namen für den Eintrag über das Tastenfeld ein, und berühren Sie anschließend die Schaltfläche OK.
7.
Geben Sie die Faxnummer für den Eintrag über das Tastenfeld ein, und berühren Sie anschließend die Schaltfläche OK.


Faxen

Löschen von Kurzwahleinträgen

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Faxen“.
2.
Wählen Sie die Schaltfläche Menü Fax.
3.
Wählen Sie die Schaltfläche Telefonbuch-Setup.
4.
Wählen Sie die Schaltfläche Eintrag löschen. Alternativ berühren Sie zum Löschen aller Einträge die Schaltfläche Alle Einträge löschen.
5.
Wählen Sie den zu löschenden Eintrag aus.


Faxen

Verwalten von Gruppenwahleinträgen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Erstellen und Bearbeiten von Gruppenwahleinträgen
  • Löschen von Gruppenwahleinträgen


Faxen

Erstellen und Bearbeiten von Gruppenwahleinträgen

1.
Erstellen Sie für jede Faxnummer, die in die Gruppe aufgenommen werden soll, einen Kurzwahleintrag.

a.
Berühren Sie im Home-Bildschirm die Schaltfläche „Faxen“.
b.
Wählen Sie die Schaltfläche Menü Fax.
c.
Wählen Sie die Schaltfläche Telefonbuch-Setup.
d.
Wählen Sie die Schaltfläche Individ. Setup.
e.
Wählen Sie eine nicht zugewiesene Nummer in der Liste.
f.
Geben Sie einen Namen für den Eintrag über das Tastenfeld ein, und berühren Sie anschließend die Schaltfläche OK.
g.
Geben Sie die Faxnummer für den Eintrag über das Tastenfeld ein, und berühren Sie anschließend die Schaltfläche OK.

2.
Berühren Sie im Menü Telefonbuch-Setup die Schaltfläche Gruppen-Setup.
3.
Wählen Sie eine nicht zugewiesene Nummer in der Liste.
4.
Geben Sie über das Tastenfeld einen Namen für die Gruppe ein, und berühren Sie dann die Schaltfläche OK.
5.
Berühren Sie den Namen des jeweiligen Eintrags, der in die Gruppe aufgenommen werden soll. Wenn Sie Ihre Auswahl vollständig vorgenommen haben, berühren Sie die Schaltfläche Auswahl beendet.


Faxen

Löschen von Gruppenwahleinträgen

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Faxen“.
2.
Wählen Sie die Schaltfläche Menü Fax.
3.
Wählen Sie die Schaltfläche Telefonbuch-Setup.
4.
Wählen Sie die Schaltfläche Eintrag löschen. Alternativ berühren Sie zum Löschen aller Einträge die Schaltfläche Alle Einträge löschen.
5.
Wählen Sie den zu löschenden Eintrag aus.


Faxen

Festlegen der Faxeinstellungen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Senden von Faxeinstellungen
  • Faxempfangseinstellungen
  • Einrichten des Faxabrufs


Faxen

Senden von Faxeinstellungen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Einrichten spezieller Wählzeichen und Optionen
  • Festlegen der Freizeichenerkennung
  • Einrichten der automatischen Wahlwiederholung und der Zeit zwischen Wahlwiederholungen
  • Festlegen von Hell/Dunkel und Auflösung
  • Vorlagen für Deckblätter
  • Festlegen von Abrechnungscodes


Faxen

Einrichten spezieller Wählzeichen und Optionen

Sie können in eine angewählte Faxnummer Pausen einfügen. Pausen sind oftmals notwendig, wenn Nummern im Ausland gewählt werden oder eine Verbindung mit einer Amtsleitung hergestellt wird.

Sonderzeichen
Schaltfläche
Beschreibung
Wählpause

Die Redial/Pause-Schaltfläche befindet sich auf dem Bedienfeld im Tastenfeld für die Eingabe einer Faxnummer. Sie können auch die Komma-Schaltfläche berühren, um eine Wählpause einzugeben.
Pause für Wählton

Die Schaltfläche W steht nur zur Verfügung, wenn Sie die Faxnummer für einen Telefonbucheintrag eingeben. Dieses Zeichen bewirkt, dass das Produkt auf einen Wählton wartet, bevor die restlichen Ziffern der Telefonnummer gewählt werden.
Hook-Flash-Funktion

Die Schaltfläche R steht nur zur Verfügung, wenn Sie die Faxnummer für einen Telefonbucheintrag eingeben. Dieses Zeichen bewirkt, dass das Produkt die Hook-Flash-Funktion einfügt.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • So richten Sie ein Wählpräfix ein


Faxen

So richten Sie ein Wählpräfix ein

Eine Vorwahl ist eine Nummer oder eine Gruppe von Nummern, die allen über das Bedienfeld oder die Software eingegebenen Faxnummern automatisch vorangestellt wird. Eine Vorwahl darf höchstens 50 Zeichen enthalten.

Die Standardeinstellung lautet Aus. Sie können diese Option aktivieren und eine Vorwahl eingeben, wenn Sie beispielsweise die Ziffer "9" wählen müssen, um eine Amtsleitung außerhalb des Telefonsystems Ihrer Firma zu erhalten. Auch wenn diese Einstellung aktiviert ist, können Faxnummern ohne Vorwahl gewählt werden. In diesem Fall müssen Sie die Nummer manuell wählen.

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
2.
Wählen Sie das Menü Faxeinrichtung.
3.
Wählen Sie das Menü Basis-Setup.
4.
Blättern Sie zur Schaltfläche Vorwahl, und berühren Sie sie. Berühren Sie dann die Schaltfläche An.
5.
Geben Sie das Präfix über das Tastenfeld ein, und berühren Sie anschließend die Schaltfläche OK. Sie können Ziffern, Pausen und Wählzeichen verwenden.


Faxen

Festlegen der Freizeichenerkennung

Normalerweise startet das Produkt beim Eingeben der Faxnummer den Wählvorgang unmittelbar. Wenn Sie das Produkt am selben Anschluss wie das Telefon verwenden, sollten Sie die Einstellung zum Abwarten des Freizeichens aktivieren. Auf diese Weise wird vermieden, dass ein Fax während eines Telefongesprächs gesendet wird.

Werkseitig ist das Abwarten des Freizeichens für Frankreich und Ungarn auf An und für alle anderen Länder/Regionen auf Aus voreingestellt.

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
2.
Wählen Sie das Menü Faxeinrichtung.
3.
Wählen Sie das Menü Erweitertes Setup.
4.
Blättern Sie zur Schaltfläche Freizeichen abwarten, und berühren Sie sie. Berühren Sie dann die Schaltfläche An.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Festlegen des Ton- oder Impulswahlverfahrens


Faxen

Festlegen des Ton- oder Impulswahlverfahrens

Gehen Sie wie folgt vor, um das Produkt auf Ton- oder Impulswahlverfahren einzustellen. Werkseitig ist Ton voreingestellt. Ändern Sie diese Einstellung nur, wenn Sie sicher wissen, dass Ihr Telefonanschluss keine Tonwahl unterstützt.

HINWEIS:

Das Impulswahlverfahren ist nicht in allen Ländern/Regionen verfügbar.

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
2.
Wählen Sie das Menü Faxeinrichtung.
3.
Wählen Sie das Menü Erweitertes Setup.
4.
Blättern Sie zur Schaltfläche Wählmodus, und berühren Sie sie. Berühren Sie dann die Schaltfläche Ton oder Impuls.


Faxen

Einrichten der automatischen Wahlwiederholung und der Zeit zwischen Wahlwiederholungen

Wenn das Produkt ein Fax nicht senden kann, weil das Empfangsgerät nicht antwortet oder besetzt ist, versucht es gemäß den Einstellungen für Wahlwiederholung im Besetztfall, bei keiner Rufannahme oder bei einem Kommunikationsfehler eine Wahlwiederholung durchzuführen.

Festlegen der Wahlwiederholung bei Besetzt

Wenn diese Option aktiviert ist, führt das Produkt bei Empfang eines Besetztzeichens automatisch eine Wahlwiederholung durch. Werkseitig ist die Wahlwiederholung bei Besetzt auf An eingestellt.

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
2.
Wählen Sie das Menü Faxeinrichtung.
3.
Wählen Sie das Menü Erweitertes Setup.
4.
Blättern Sie zur Schaltfläche Wahlwdh- besetzt, und berühren Sie sie. Berühren Sie dann die Schaltfläche An.

Festlegen der Wahlwiederholung bei keiner Rufannahme

Wenn diese Option aktiviert ist, führt das Produkt automatisch eine Wahlwiederholung durch, wenn der Anruf nicht angenommen wird. Werkseitig ist die Wahlwiederholung bei keiner Rufannahme auf Aus eingestellt.

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
2.
Wählen Sie das Menü Faxeinrichtung.
3.
Wählen Sie das Menü Erweitertes Setup.
4.
Blättern Sie zur Schaltfläche Wahlw. keine Rufann, und berühren Sie sie. Berühren Sie dann die Schaltfläche An.

Festlegen der Wahlwiederholung bei Kommunikationsfehler

Wenn diese Option aktiviert ist, führt das Produkt im Falle eines Kommunikationsfehlers automatisch eine Wahlwiederholung durch. Werkseitig ist die Wahlwiederholung im Falle eines Kommunikationsfehlers auf An eingestellt.

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
2.
Wählen Sie das Menü Faxeinrichtung.
3.
Wählen Sie das Menü Erweitertes Setup.
4.
Blättern Sie zur Schaltfläche Wahlwdh. Komm.fehler, und berühren Sie sie. Berühren Sie dann die Schaltfläche An.


Faxen

Festlegen von Hell/Dunkel und Auflösung

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Festlegen der Standardeinstellung für Hell/Dunkel (Kontrast)
  • Festlegen der Auflösungseinstellungen


Faxen

Festlegen der Standardeinstellung für Hell/Dunkel (Kontrast)

Der Kontrast hat Auswirkungen auf die Helligkeit eines abgehenden Faxes.

Die Standardeinstellung für Hell/Dunkel bestimmt den Kontrast, der für alle gefaxten Vorlagen verwendet wird. Der Schieberegler ist per Vorgabe auf einen mittleren Wert eingestellt.

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
2.
Wählen Sie das Menü Faxeinrichtung.
3.
Wählen Sie das Menü Erweitertes Setup.
4.
Berühren Sie die Schaltfläche Heller/Dunkler, und berühren Sie dann eine der Pfeilschaltflächen, um den Schieberegler anzupassen.


Faxen

Festlegen der Auflösungseinstellungen
HINWEIS:

Durch die Erhöhung der Auflösung vergrößert sich das Fax. Dies hat längere Übertragungszeiten zur Folge und überschreitet mitunter die Speicherkapazität.

Gehen Sie folgendermaßen vor, um die Standardauflösung für alle Faxaufträge zu ändern.

●
Standard: Diese Einstellung liefert die niedrigste Qualität und die schnellste Übertragung.
●
Fein: Diese Einstellung liefert eine höhere Auflösungsqualität als Standard, die in der Regel für Textdokumente empfehlenswert ist.
●
Superfein: Diese Einstellung eignet sich am besten für Dokumente mit Text und Bildern. Die Übertragung ist langsamer als mit der Einstellung Fein, aber schneller als mit der Einstellung Foto.
●
Foto: Diese Einstellung liefert die beste Bildqualität, erhöht jedoch stark die Übertragungszeit.

Werkseitig ist als Standardauflösung Fein eingestellt.

Festlegen der Standardauflösung

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
2.
Wählen Sie das Menü Faxeinrichtung.
3.
Wählen Sie das Menü Erweitertes Setup.
4.
Berühren Sie die Schaltfläche Faxauflösung und anschließend eine der Optionen.


Faxen

Vorlagen für Deckblätter

Die PC-Faxsendesoftware enthält mehrere geschäftliche und persönliche Faxdeckblattvorlagen.

HINWEIS:

Sie können nicht die Deckblattvorlagen ändern, Sie können jedoch die Felder innerhalb der Vorlagen ändern.


Faxen

Festlegen von Abrechnungscodes

Wenn die Funktion für Abrechnungscodes aktiviert ist, werden Sie aufgefordert, für jedes Fax einen Abrechnungscode einzugeben. Mit jeder gesendeten Faxseite wird der Zähler des Abrechnungscodes erhöht. Dazu gehören alle Arten von Faxen mit der Ausnahme von Faxabruf, Faxweiterleitung sowie über den PC empfangene Faxe. Bei Faxen an nicht definierte oder gespeicherte Gruppen erhöht das Produkt den Zähler des Abrechnungscodes für jedes Fax, das erfolgreich an ein Ziel gesendet wurde.

Werkseitig ist für den Abrechnungscode Aus eingestellt. Die Nummer des Abrechnungscodes kann zwischen 1 und 250 liegen.

Festlegen der Abrechnungscodeeinstellung

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
2.
Wählen Sie das Menü Faxeinrichtung.
3.
Wählen Sie das Menü Erweitertes Setup.
4.
Blättern Sie zur Schaltfläche Abrechnungscodes, und berühren Sie sie. Berühren Sie dann die Schaltfläche An.

Verwenden von Abrechnungscodes

1.
Legen Sie das Dokument in den Vorlageneinzug oder auf das Vorlagenglas.
2.
Berühren Sie im Home-Bildschirm die Schaltfläche „Faxen“.
3.
Geben Sie die Faxnummer ein, oder wählen Sie einen Kurz- oder einen Gruppenwahleintrag.
4.
Wählen Sie die Schaltfläche Faxvorgang starten.
5.
Geben Sie den Abrechnungscode ein, und berühren Sie dann die Schaltfläche OK.

Drucken des Abrechnungscodeberichts

Der Abrechnungscodebericht enthält eine Liste aller Faxabrechnungscodes sowie die Anzahl der Faxe, die pro Code abgerechnet wurden.

HINWEIS:

Nach dem Drucken dieses Berichts werden sämtliche Abrechnungsdaten gelöscht.

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Faxen“.
2.
Wählen Sie die Schaltfläche Menü Fax.
3.
Wählen Sie die Schaltfläche Faxberichte.
4.
Blättern Sie zur Schaltfläche Abrechn.ber. druck., und berühren Sie sie.


Faxen

Faxempfangseinstellungen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Festlegen der Faxweiterleitung
  • Festlegen des Rufannahmemodus
  • Sperren oder Freigeben von Faxnummern
  • Festlegen der Anzahl von Ruftönen bis zur Rufannahme
  • Einrichten von Spezialtonfolgen
  • Automatisches Verkleinern ankommender Faxe
  • Festlegen der Einstellungen für das erneute Drucken von Faxen
  • Festlegen der Faxtonlautstärke
  • Erstellen von Faxen mit Zeitstempel
  • Einrichten der privaten Empfangsfunktion


Faxen

Festlegen der Faxweiterleitung

Sie können das Produkt so einstellen, dass ankommende Faxe an eine andere Faxnummer weitergeleitet werden. Das auf dem Gerät eingehende Fax wird zunächst gespeichert. Danach wird die angegebene Faxnummer gewählt und das Fax gesendet. Wenn das Fax auf Grund eines Fehlers, beispielsweise eines besetzten Anschlusses, und mehrerer fehlgeschlagener Wahlwiederholungsversuche nicht weitergeleitet werden kann, wird es vom Produkt gedruckt.

Wenn beim Empfang eines Faxes nicht genügend Speicherplatz zur Verfügung steht, wird der Empfang des ankommenden Faxes beendet, und es werden nur die bereits gespeicherten Seiten (vollständige und unvollständige Seiten) weitergeleitet.

Bei Verwendung der Faxweiterleitungsfunktion müssen die Faxe vom Produkt und nicht vom Computer empfangen werden, und die Rufannahme muss auf Automatisch eingestellt sein.

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Faxen“.
2.
Wählen Sie die Schaltfläche Menü Fax.
3.
Wählen Sie die Schaltfläche Empfangsoptionen.
4.
Berühren Sie die Schaltfläche Fax weiterleiten und anschließend die Schaltfläche An.
5.
Geben Sie die Weiterleitungs-Faxnummer über das Tastenfeld ein, und berühren Sie anschließend die Schaltfläche OK.


Faxen

Festlegen des Rufannahmemodus

Stellen Sie den Rufannahmemodus je nach Situation aufAutomatisch, AB, Fax/Tel oder Manuell ein. Werkseitig ist Automatisch voreingestellt.

●
Automatisch: Das Gerät nimmt eingehende Anrufe nach der angegebenen Anzahl von Ruftönen oder nach Erkennung der Spezialtonfolge für Faxe an.
●
AB: Das Gerät nimmt den Anruf nicht automatisch an. Stattdessen wartet es, bis es den Faxton erkennt.
●
Fax/Tel: Das Gerät nimmt eingehende Anrufe sofort an. Wenn es den Faxton erkennt, verarbeitet es den Anruf als Fax. Wenn es den Faxton nicht erkennt, erzeugt es einen hörbaren Klingelton, um Sie darauf aufmerksam zu machen, den eingehenden Sprachanruf anzunehmen.
●
Manuell: Das Gerät nimmt eingehende Anrufe nie an. Sie müssen den Faxempfang selbst starten, indem Sie auf dem Bedienfeld die Schaltfläche Faxvorgang starten berühren oder ein an diese Leitung angeschlossenes Telefon abnehmen und die Ziffern 1-2-3 wählen.

Führen Sie die folgenden Schritte aus, um den Rufannahmemodus einzustellen oder zu ändern:

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
2.
Wählen Sie das Menü Faxeinrichtung.
3.
Wählen Sie das Menü Basis-Setup.
4.
Blättern Sie zur Schaltfläche Rufannahmemodus, und berühren Sie sie. Berühren Sie dann die Option, die Sie verwenden möchten.


Faxen

Sperren oder Freigeben von Faxnummern

Wenn Sie von bestimmten Personen oder Unternehmen keine Faxe empfangen möchten, können Sie die betreffenden Nummern (maximal 30) über das Bedienfeld sperren. Wenn Sie eine Faxnummer blockieren und genau dieser Teilnehmer ein Fax sendet, wird in der Bedienfeldanzeige die Meldung angezeigt, dass die Nummer gesperrt ist. Das Fax wird dann weder gedruckt noch gespeichert. Faxe von gesperrten Faxnummern werden im Faxaktivitätsprotokoll als „Verworfen“ gekennzeichnet. Gesperrte Faxnummern können einzeln oder in ihrer Gesamtheit wieder freigegeben werden.

HINWEIS:

Der Absender des blockierten Faxes wird nicht darüber informiert, dass die Faxübertragung fehlgeschlagen ist.

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Faxen“.
2.
Wählen Sie die Schaltfläche Menü Fax.
3.
Wählen Sie die Schaltfläche Empfangsoptionen.
4.
Wählen Sie die Schaltfläche Junk-Faxe blockieren.
5.
Wählen Sie die Schaltfläche Nummer hinzufügen.
6.
Geben Sie die zu sperrende Faxnummer über das Tastenfeld ein, und berühren Sie anschließend die Schaltfläche OK.


Faxen

Festlegen der Anzahl von Ruftönen bis zur Rufannahme

Wenn der Rufannahmemodus auf Automatisch eingestellt ist, legt die Einstellung für die Ruftöne bis zur Rufannahme fest, nach wie vielen Ruftönen ein ankommender Anruf vom Produkt entgegengenommen wird.

Ist das Produkt an eine Leitung angeschlossen, an der Fax- und Sprachanrufe (Gemeinschaftsanschluss) empfangen werden und zudem ein Anrufbeantworter verwendet wird, müssen Sie die Einstellung für die Ruftöne bis zur Rufannahme eventuell anpassen. Die Anzahl der Ruftöne bis zur Rufannahme für das Produkt muss höher als die Anzahl auf dem Anrufbeantworter sein. So kann der Anrufbeantworter den ankommenden Anruf entgegennehmen und eine Nachricht aufzeichnen, sofern es sich um einen Sprachanruf handelt. Wenn der Anrufbeantworter den Anruf entgegen nimmt, hört das Produkt den Anruf ab und nimmt ihn automatisch entgegen, wenn es Faxtöne erkennt.

Die Standardeinstellung für Ruftöne bis zur Rufannahme beträgt in den USA und Kanada fünf und in anderen Ländern/Regionen zwei Ruftöne.

Mit Hilfe der folgenden Tabelle können Sie die Anzahl der Ruftöne bis zur Rufannahme festlegen.

Art der Telefonleitung
Empfohlene Einstellung für die Ruftöne bis zur Rufannahme
Spezieller Faxanschluss (nur für die Annahme von Faxanrufen)
Legen Sie auf dem Bedienfeld eine Anzahl von Ruftönen innerhalb des angezeigten Bereichs fest. (In verschiedenen Ländern/Regionen gelten unterschiedliche Mindest- und Höchstwerte.)
Eine Telefonleitung mit zwei separaten Nummern und einem Dienst für ein Ruftonmuster
Ein oder zwei Ruftöne. (Wenn Sie einen Anrufbeantworter oder Computer für die andere Rufnummer verwenden, sollte für das Produkt eine höhere Anzahl von Ruftönen als für den Anrufbeantworter eingestellt werden. Mit der Spezialtonfolge können Sie außerdem zwischen Sprach- und Faxanrufen unterscheiden.)
Gemeinschaftsanschluss (für Fax- und Sprachanrufe) mit nur einem angeschlossenen Telefon
Mindestens fünf Ruftöne.
Gemeinschaftsanschluss (für Fax- und Sprachanrufe) mit einem angeschlossenen Anrufbeantworter oder Voicemail-Computer
Zwei Ruftöne mehr als der Anrufbeantworter oder Voicemail-Computer.

Führen Sie die folgenden Schritte aus, um die Ruftöne bis zur Rufannahme einzustellen oder zu ändern:

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
2.
Wählen Sie das Menü Faxeinrichtung.
3.
Wählen Sie das Menü Basis-Setup.
4.
Wählen Sie die Schaltfläche Rufzeichen vor Annahme.
5.
Geben Sie die Anzahl der Ruftöne über das Tastenfeld ein, und berühren Sie anschließend die Schaltfläche OK.


Faxen

Einrichten von Spezialtonfolgen

Einige lokale Telefongesellschaften bieten einen Dienst für Ruftonmuster oder Spezialtonfolgen an. Dadurch stehen Ihnen mehrere Telefonnummern für eine Telefonleitung zur Verfügung. Jede Telefonnummer weist ein eindeutiges Ruftonmuster auf, wodurch zwischen persönlich beantwortbaren Sprachanrufen und vom Produkt entgegenzunehmenden Faxanrufen unterschieden werden kann.

Wenn Sie über eine Telefongesellschaft verschiedene Ruftonmuster erhalten, müssen Sie das Produkt so einstellen, dass es auf das richtige Ruftonmuster reagiert. Eindeutige Ruftonmuster werden nicht in allen Länder/Regionen unterstützt. Erfragen Sie bei der Telefongesellschaft, ob dieser Dienst in Ihrem Land/Ihrer Region verfügbar ist.

HINWEIS:

Wenn keine unterschiedlichen Ruftonmuster verfügbar sind und Sie für Ruftonmuster eine andere Einstellung als die Standardeinstellung (Alle Klingeltöne) festlegen, kann das Produkt unter Umständen keine Faxe empfangen.

Folgende Einstellungen sind möglich:

●
Alle Klingeltöne: Das Produkt nimmt sämtliche Anrufe auf dieser Telefonleitung entgegen.
●
Einfach: Das Produkt nimmt alle Anrufe entgegen, bei denen ein Einfachruftonmuster erzeugt wird.
●
Doppelt: Das Produkt nimmt alle Anrufe entgegen, bei denen ein Doppelruftonmuster erzeugt wird.
●
Dreifach: Das Produkt nimmt alle Anrufe entgegen, bei denen ein Dreifachruftonmuster erzeugt wird.
●
Doppelt und dreifach: Das Produkt nimmt alle Anrufe entgegen, bei denen ein Doppel- oder Dreifachruftonmuster erzeugt wird.

Führen Sie die folgenden Schritte aus, um das Ruftonmuster für die Rufannahme einzustellen oder zu ändern:

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
2.
Wählen Sie das Menü Faxeinrichtung.
3.
Wählen Sie das Menü Basis-Setup.
4.
Berühren Sie die Schaltfläche Sonderklingelton und anschließend eine Option.


Faxen

Automatisches Verkleinern ankommender Faxe

Wenn die Option An Seite anpassen aktiviert ist, verkleinert das Produkt lange Faxe automatisch bis zu 75 %, um sie an das Standardpapierformat anzupassen. Ein Fax kann also beispielsweise vom Papierformat Legal auf Letter verkleinert werden.

Wenn die Option An Seite anpassen aktiviert ist, werden lange Faxe in voller Größe auf mehrere Seiten gedruckt. Werkseitig ist die automatische Verkleinerung für ankommende Faxe auf An eingestellt.

Wenn Sie die Option Faxstempel aktiviert haben, empfiehlt es sich, die automatische Verkleinerung ebenfalls zu aktivieren. Dadurch wird die Größe ankommender Faxe geringfügig verringert, und Sie verhindern, dass ein Fax aufgrund des Seitenstempels auf zwei Seiten ausgedruckt werden muss.

HINWEIS:

Die Einstellung für das Standardpapierformat muss der Größe des Papiers im Papierfach entsprechen.

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
2.
Wählen Sie das Menü Faxeinrichtung.
3.
Wählen Sie das Menü Erweitertes Setup.
4.
Berühren Sie die Schaltfläche Ausgabeseiten (Funktion) und anschließend die Schaltfläche An.


Faxen

Festlegen der Einstellungen für das erneute Drucken von Faxen

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
2.
Wählen Sie das Menü Faxeinrichtung.
3.
Wählen Sie das Menü Erweitertes Setup.
4.
Blättern Sie zur Schaltfläche Fax-Neudruck zul., und berühren Sie sie. Berühren Sie dann die Schaltfläche An.


Faxen

Festlegen der Faxtonlautstärke

Die Lautstärke der Faxsignaltöne wird über das Bedienfeld eingestellt. Für folgende akustische Signale kann die Lautstärke geändert werden:

●
Alarmlautstärke
●
Lautstärke Telefon
●
Lautstärke Telefonleitung

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Festlegen der Lautstärke für Alarm, Telefonleitung und Rufzeichen


Faxen

Festlegen der Lautstärke für Alarm, Telefonleitung und Rufzeichen

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
2.
Wählen Sie das Menü System-Setup.
3.
Wählen Sie das Menü Lautstärke.
4.
Berühren Sie die Lautstärkeeinstellung, die Sie anpassen möchten, und berühren Sie anschließend eine der Optionen. Wiederholen Sie diesen Schritt für jede Lautstärkeeinstellung.


Faxen

Erstellen von Faxen mit Zeitstempel

Das Produkt druckt die Absenderinformationen am oberen Rand jedes empfangenen Faxes. Sie können zudem festlegen, dass auch Ihre eigenen Kopfzeileninformationen auf jedes eingegangene Fax gedruckt werden, um Datum und Uhrzeit des Faxempfangs zu bestätigen. Werkseitig ist das Erstellen von Faxen mit einem Zeitstempel auf Aus eingestellt.

HINWEIS:

Das Aktivieren der Zeitstempelfunktion kann dazu führen, dass sich die Seite vergrößert und das Fax eine zweite Seite druckt.
HINWEIS:

Diese Option betrifft nur empfangene Faxe, die vom Produkt gedruckt werden.

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
2.
Wählen Sie das Menü Faxeinrichtung.
3.
Wählen Sie das Menü Erweitertes Setup.
4.
Blättern Sie zur Schaltfläche Faxstempel, und berühren Sie sie. Berühren Sie dann die Schaltfläche An.


Faxen

Einrichten der privaten Empfangsfunktion

Wenn die Funktion für den privaten Empfang aktiviert ist, werden die empfangenen Faxe intern gespeichert. Für das Drucken der gespeicherten Faxe ist ein Kennwort erforderlich.

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
2.
Wählen Sie das Menü Faxeinrichtung.
3.
Wählen Sie das Menü Erweitertes Setup.
4.
Blättern Sie zur Schaltfläche Empfang privat, und berühren Sie sie. Berühren Sie dann die Schaltfläche An.
5.
Wenn Sie nicht bereits ein Systemkennwort festgelegt haben, werden Sie dazu aufgefordert, eines zu erstellen.
HINWEIS:

Bei der Eingabe des Systemkennworts muss die Groß- und Kleinschreibung beachtet werden.

a.
Berühren Sie die Schaltfläche OK, und geben Sie anschließend das Systemkennwort über das Tastenfeld ein.
b.
Berühren Sie die Schaltfläche OK, bestätigen Sie das Kennwort durch eine Wiederholung der Eingabe, und berühren Sie anschließend die Schaltfläche OK, um das Kennwort zu speichern.


Faxen

Einrichten des Faxabrufs

Wenn ein Fax auf einem anderen Gerät zum Abrufen bereitgestellt wurde, können Sie das Fax von Ihrem Produkt aus anfordern. (Dies wird als Faxabruf von einem anderen Gerät bezeichnet.)

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Faxen“.
2.
Wählen Sie die Schaltfläche Menü Fax.
3.
Wählen Sie die Schaltfläche Empfangsoptionen.
4.
Wählen Sie die Schaltfläche Polling-Empfang.
5.
Geben Sie die Nummer des Faxgerätes, bei dem Sie einen Faxabruf starten möchten, über das Tastenfeld ein, und berühren Sie anschließend die Schaltfläche OK.

Das Produkt wählt das Faxgerät an der Gegenstelle an, und ruft das Fax ab.


Faxen

Faxen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Faxsoftware
  • Abbrechen von Faxen
  • Löschen von Faxen aus dem Speicher
  • Verwenden des Faxgeräts in DSL-, PBX- oder ISDN-Systemen
  • Verwenden der Faxfunktion mit einem VoIP-Dienst
  • Faxspeicher
  • Senden von Faxen
  • Empfangen von Faxen


Faxen

Faxsoftware

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Unterstützte Faxprogramme


Faxen

Unterstützte Faxprogramme

Das im Lieferumfang des Produkts enthaltene PC-Faxprogramm ist das einzige vom Produkt unterstützte PC-Faxprogramm. Um ein bereits auf dem Computer installiertes PC-Faxprogramm weiterhin verwenden zu können, muss es mit dem am Computer angeschlossenen Modem verwendet werden. Eine Verwendung mit dem Modem des Produkts ist nicht möglich.


Faxen

Abbrechen von Faxen

Gehen Sie folgendermaßen vor, wenn Sie den aktuellen Faxauftrag abbrechen möchten, der gerade gewählt, übertragen oder empfangen wird.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Abbrechen des aktuellen Faxauftrags
  • Abbrechen ausstehender Faxaufträge


Faxen

Abbrechen des aktuellen Faxauftrags

Drücken Sie auf die Taste Abbrechen [image] auf dem Bedienfeld. Das Senden aller noch nicht übertragenen Seiten wird abgebrochen. Wenn Sie auf die Taste Abbrechen [image] drücken, werden auch Gruppenwahljobs abgebrochen.


Faxen

Abbrechen ausstehender Faxaufträge

Gehen Sie folgendermaßen vor, um einen Faxauftrag in folgenden Situationen abzubrechen:

●
Das Produkt wartet nach einem Besetztzeichen, einer Nichtannahme oder einem Kommunikationsfehler auf die Wahlwiederholung.
●
Das Fax soll zeitversetzt zu einem späteren Zeitpunkt gesendet werden.

Führen Sie die folgenden Schritte aus, um einen Faxauftrag mit Hilfe des Menüs Fax-Job-Status abzubrechen:

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Faxen“.
2.
Wählen Sie die Schaltfläche Menü Fax.
3.
Wählen Sie die Schaltfläche Sendeoptionen.
4.
Wählen Sie die Schaltfläche Fax-Job-Status.
5.
Berühren Sie die Faxnummer des Jobs, den Sie abbrechen möchten.


Faxen

Löschen von Faxen aus dem Speicher

Verwenden Sie diese Vorgehensweise nur, wenn Sie Bedenken haben, dass Dritte Zugriff auf das Produkt haben und versuchen könnten, im Speicher befindliche Faxe zu drucken.

ACHTUNG:

Neben dem Neudruckspeicher werden bei diesem Vorgang auch gerade gesendete Faxe, noch nicht gesendete Faxe, für die eine Wahlwiederholung durchgeführt werden soll, für zeitversetztes Senden programmierte Faxe und Faxe, die noch nicht gedruckt oder weitergeleitet wurden, gelöscht.

1.
Berühren Sie im Home-Bildschirm die Schaltfläche Setup [image].

2.
Wählen Sie das Menü Service.
3.
Wählen Sie das Menü Fax-Service.
4.
Wählen Sie die Schaltfläche Gesp. Faxe lösch.


Faxen

Verwenden des Faxgeräts in DSL-, PBX- oder ISDN-Systemen

HP Produkte wurden speziell für die Verwendung mit traditionellen analogen Telefondiensten entwickelt. Sie eignen sich nicht für DSL-, PBX- oder ISDN-Leitungen oder VoIP-Dienste, können jedoch mit entsprechender Einrichtung und Zubehör dafür konfiguriert werden.

HINWEIS:

Es wird empfohlen, sich bezüglich DSL-, PBX-, ISDN- und VoIP-Setup-Optionen an den Serviceanbieter zu wenden.

Das HP LaserJet Produkt ist ein analoges Gerät, das nur unter Verwendung eines Digital/Analog-Wandlers in digitalen Telefonumgebungen verwendet werden kann. HP gibt keine Gewährleistung bezüglich der Kompatibilität mit digitalen Umgebungen oder Digital/Analog-Wandlern.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • DSL
  • Nebenstellenanlage
  • ISDN


Faxen

DSL

DSL (Digital Subscriber Line) verwendet Digitaltechnologie über herkömmliche Kupfertelefonkabel. Dieses Produkt ist nicht direkt mit diesen digitalen Signalen kompatibel. Wenn die Konfiguration jedoch während der DSL-Einrichtung festgelegt wird, kann das Signal getrennt werden, so dass ein Teil der Bandbreite zur Übertragung analoger Signale (für Sprach- und Faxanrufe) und die restliche Bandbreite zum Senden digitaler Daten verwendet wird.

HINWEIS:

Nicht alle Faxgeräte sind mit DSL-Diensten kompatibel. HP gibt keine Gewährleistung bezüglich der Kompatibilität des Produkts mit allen DSL-Dienstleitungen.

Ein typisches DSL-Modem verwendet einen Filter, mit dem es die hochfrequenten Signale des DSL-Modems von den analogen Telefon- und Faxmodemsignalen trennt. Häufig muss ein Filter eingesetzt werden, wenn analoge Telefon- und Faxprodukte an eine Telefonleitung angeschlossen sind, die von einem DSL-Modem verwendet wird. Dieser Filter wird üblicherweise vom DSL-Serviceanbieter bereitgestellt. Wenden Sie sich für weitere Informationen oder Unterstützung an den DSL-Anbieter.


Faxen

Nebenstellenanlage

Das Produkt ist ein analoges Gerät, das nicht mit allen digitalen Telefonumgebungen kompatibel ist. Zur Verwendung der Faxfunktion ist möglicherweise ein Digital/Analog-Filter oder -Wandler erforderlich. Falls bei Verwendung einer Nebenstellenanlage Faxprobleme auftreten, müssen Sie möglicherweise den Anbieter der Nebenstellenanlage kontaktieren. HP gibt keine Gewährleistung bezüglich der Kompatibilität mit digitalen Umgebungen oder Digital/Analog-Wandlern.

Wenden Sie sich für weitere Informationen oder Unterstützung an den Anbieter der Nebenstellenanlage.


Faxen

ISDN

Das Produkt ist ein analoges Gerät, das nicht mit allen digitalen Telefonumgebungen kompatibel ist. Zur Verwendung der Faxfunktion ist möglicherweise ein Digital/Analog-Filter oder -Wandler erforderlich. Falls bei Verwendung in einer ISDN-Umgebung Faxprobleme auftreten, müssen Sie möglicherweise den ISDN-Anbieter kontaktieren. HP gibt keine Gewährleistung bezüglich der Kompatibilität mit digitalen ISDN-Umgebungen oder Digital/Analog-Wandlern.


Faxen

Verwenden der Faxfunktion mit einem VoIP-Dienst

VoIP-(Voice Over Internet Protocol-)Dienste sind häufig nicht mit Faxgeräten kompatibel. Die Kompatibilität mit Fax- und IP-Diensten muss vom Anbieter ausdrücklich erwähnt werden.

Falls beim Faxempfang mit dem Produkt in einem VoIP-Netzwerk Probleme auftreten, prüfen Sie alle Kabelanschlüsse und Einstellungen. Sie können Faxe mitunter über ein VoIP-Netzwerk senden, indem Sie die Faxgeschwindigkeit reduzieren.

Wenn der VoIP-Anbieter einen „Pass through“-Modus für die Verbindung anbietet, kann dies die Faxleistung über VoIP verbessern. Darüber hinaus können bessere Ergebnisse erzielt werden, wenn „Comfort Noise“, ein ggf. vom Anbieter generiertes Hintergrundrauschen, deaktiviert wird.

Falls weiterhin Faxprobleme auftreten, wenden Sie sich an den VoIP-Anbieter.


Faxen

Faxspeicher

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Die Faxe im Speicher bleiben bei einem Stromausfall erhalten


Faxen

Die Faxe im Speicher bleiben bei einem Stromausfall erhalten

Der Flash-Speicher schützt bei einem Stromausfall vor Datenverlust. Andere Faxgeräte speichern Faxseiten im herkömmlichen RAM oder im Kurzzeit-RAM. Im herkömmlichen RAM werden Daten bei einem Stromausfall unmittelbar gelöscht, während sie bei einem Kurzzeit-RAM nach 60 Minuten Stromausfall verloren gehen. Der Flash-Speicher kann Daten über Jahre ohne Zufuhr von Strom speichern.


Faxen

Senden von Faxen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Senden von Faxen vom Flachbettscanner aus
  • Faxen über den Vorlageneinzug
  • Verwenden von Kurz- und Gruppenwahleinträgen
  • Senden von Faxen von der Software aus
  • Senden von Faxen über ein mit der Faxleitung verbundenes Telefon
  • Senden einer Faxnachricht mit Bestätigung
  • Planen der Faxsendung zu einem späteren Zeitpunkt
  • Verwenden von Amtscodes, Kreditkarten oder Telefonkarten


Faxen

Senden von Faxen vom Flachbettscanner aus

1.
Legen Sie das Dokument mit der zu kopierenden Seite nach unten auf das Scannerglas.

Einlegen des Dokuments

2.
Berühren Sie im Home-Bildschirm die Schaltfläche „Faxen“.
3.
Geben Sie die Faxnummer über das Tastenfeld ein.
4.
Wählen Sie die Schaltfläche Faxvorgang starten.
5.
Das Produkt fordert Sie zur Bestätigung auf, dass Sie vom Vorlagenglas senden. Wählen Sie die Schaltfläche Ja.
6.
Das Produkt fordert Sie zum Auflegen der ersten Seite auf. Wählen Sie die Schaltfläche OK.
7.
Das Produkt scannt die erste Seite und fordert Sie dann auf, eine weitere Seite aufzulegen. Wenn das Dokument über mehrere Seiten verfügt, berühren Sie die Schaltfläche Ja. Fahren Sie mit diesem Vorgang fort, bis alle Seiten gescannt wurden.
8.
Wenn Sie die letzte Seite gescannt haben, berühren Sie bei der Aufforderung die Schaltfläche Nein. Das Produkt sendet das Fax.


Faxen

Faxen über den Vorlageneinzug

1.
Legen Sie die Vorlagen mit der bedruckten Seite nach oben in den Vorlageneinzug ein.
HINWEIS:

Der Vorlageneinzug besitzt ein Fassungsvermögen von 35 Blatt Medien mit einem Gewicht von 75 g/m2.

ACHTUNG:

Verwenden Sie keine Vorlagen mit Korrekturband, Korrekturflüssigkeit, Büroklammern oder Heftklammern, da das Produkt dadurch unter Umständen beschädigt werden kann. Außerdem sollten Sie weder Fotos noch kleine oder empfindliche Vorlagen in den Vorlageneinzug einlegen.

Position des Vorlageneinzugs

2.
Stellen Sie die Papierführungen so ein, dass sie den Papierstapel leicht berühren.

3.
Berühren Sie im Home-Bildschirm die Schaltfläche „Faxen“.
4.
Geben Sie die Faxnummer über das Tastenfeld ein.
5.
Wählen Sie die Schaltfläche Faxvorgang starten.


Faxen

Verwenden von Kurz- und Gruppenwahleinträgen

1.
Legen Sie das Dokument in den Vorlageneinzug oder auf das Vorlagenglas.

2.
Berühren Sie im Home-Bildschirm die Schaltfläche „Faxen“.
3.
Berühren Sie auf dem Tastenfeld das Symbol für das Faxtelefonbuch.

4.
Berühren Sie den Namen des Einzel- und Gruppeneintrags, der verwendet werden soll.
5.
Wählen Sie die Schaltfläche Faxvorgang starten.


Faxen

Senden von Faxen von der Software aus

Die folgenden Informationen enthalten grundlegende Anweisungen für das Senden von Faxen mit Hilfe der Software, die im Lieferumfang des Geräts enthalten ist. Alle weiteren softwarebezogenen Themen werden in der Hilfe zur Software behandelt, die im Menü Hilfe der Softwareanwendung aufgerufen werden kann.

Sie können elektronische Dokumente unter folgenden Voraussetzungen von einem Computer aus senden:

●
Das Produkt ist direkt an den Computer oder ein Netzwerk, mit dem der Computer verbunden ist, angeschlossen.
●
Die Produktsoftware ist auf dem Computer installiert.
●
Das Betriebssystem des Computers wird von diesem Produkt unterstützt.
Senden von Faxen von der Software aus

Die Vorgehensweise hängt von Ihren Spezifikationen ab. Hier wird der typische Ablauf dargestellt.

1.
Klicken Sie nacheinander auf Start, Programme (bzw. Alle Programme in Windows XP) und anschließend auf HP.
2.
Klicken Sie auf die Gerätebezeichnung und anschließend auf Fax senden. Die Faxsoftware wird geöffnet.
3.
Geben Sie die Faxnummer eines oder mehrerer Empfänger ein.
4.
Legen Sie das Dokument in den Vorlageneinzug ein.
5.
Klicken Sie auf Jetzt senden.

Senden von Faxen von einem Softwareprogramm eines Drittanbieters, z. B. Microsoft Word

1.
Öffnen Sie ein Dokument in einem Programm eines Drittanbieters.
2.
Klicken Sie auf das Menü Datei und dann auf Drucken.
3.
Wählen Sie in der Dropdown-Liste für Druckertreiber den Faxdruckertreiber aus. Die Faxsoftware wird geöffnet.
4.
Geben Sie die Faxnummer eines oder mehrerer Empfänger ein.
5.
Beziehen Sie alle auf dem Produkt geladenen Seiten ein Dieser Schritt ist optional.
6.
Klicken Sie auf Jetzt senden.


Faxen

Senden von Faxen über ein mit der Faxleitung verbundenes Telefon

Sie können Faxnummern an einem Nebenstellentelefon wählen, das an dieselbe Telefonleitung wie das Produkt angeschlossen ist. Wenn Sie beispielsweise ein Fax an eine Person senden möchten, deren Gerät auf manuellen Empfang eingestellt ist, können Sie die betreffende Person zuerst anrufen und das Fax ankündigen.

HINWEIS:

Das Telefon muss am Telefonanschluss ( Faxanschlusssymbol) des Geräts angeschlossen sein.

1.
Legen Sie das Dokument in den Vorlageneinzug ein.
2.
Berühren Sie im Home-Bildschirm die Schaltfläche „Faxen“.
3.
Nehmen Sie den Hörer des Telefons ab, das an dieselbe Leitung wie das Produkt angeschlossen ist. Wählen Sie die Faxnummer über die Tastatur des Telefons.
4.
Fordern Sie den Empfänger, der den Anruf entgegennimmt, auf, das Faxgerät zu starten.
5.
Wenn Sie den Faxton hören, berühren Sie auf dem Bedienfeld die Schaltfläche Faxvorgang starten. Warten Sie, bis in der Bedienfeldanzeige Verbinden angezeigt wird, und legen Sie dann den Telefonhörer auf.


Faxen

Senden einer Faxnachricht mit Bestätigung

Sie können das Produkt so einrichten, dass Sie zu einer zweiten Eingabe der Faxnummer aufgefordert werden, um zu bestätigen, dass Sie das Fax an die richtige Nummer senden.

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
2.
Wählen Sie das Menü Faxeinrichtung.
3.
Wählen Sie das Menü Erweitertes Setup.
4.
Blättern Sie zur Schaltfläche Faxnummer bestätigen, und berühren Sie sie. Berühren Sie dann die Schaltfläche An.
5.
Senden Sie das Fax.


Faxen

Planen der Faxsendung zu einem späteren Zeitpunkt

Sie können auf dem Bedienfeld eingeben, dass ein Fax automatisch zu einem späteren Zeitpunkt an einen oder mehrere Empfänger gesendet wird. Das Dokument wird daraufhin in den Speicher gescannt und das Produkt erneut in den Bereitschaftsmodus gesetzt.

HINWEIS:

Wenn das Fax vom Produkt nicht zum geplanten Zeitpunkt gesendet werden kann, wird dies im Faxfehlerbericht angegeben (sofern diese Option aktiviert ist) oder im Faxaktivitätsprotokoll aufgezeichnet. Die Übertragung wird möglicherweise nicht gestartet, wenn der Faxanruf nicht angenommen oder die Wahlwiederholung durch ein Besetztzeichen beendet wird.

Wenn eine Faxsendung für einen späteren Zeitpunkt geplant ist, das Fax jedoch aktualisiert werden muss, senden Sie die zusätzlichen Informationen in einem weiteren Auftrag. Alle Faxsendungen, die für dieselbe Uhrzeit und dieselbe Faxnummer geplant sind, werden als individuelle Faxe übertragen.

1.
Legen Sie das Dokument in den Vorlageneinzug ein.

2.
Berühren Sie im Home-Bildschirm die Schaltfläche Faxen.
3.
Wählen Sie die Schaltfläche Menü Fax.
4.
Wählen Sie die Schaltfläche Sendeoptionen.
5.
Wählen Sie die Schaltfläche Fax später send..
6.
Geben Sie über das Tastenfeld die Uhrzeit ein, zu der das Fax gesendet werden soll. Wählen Sie die Schaltfläche OK.
7.
Geben Sie über das Tastenfeld das Datum ein, an dem das Fax gesendet werden soll. Wählen Sie die Schaltfläche OK.
8.
Geben Sie die Faxnummer über das Tastenfeld ein. Wählen Sie die Schaltfläche OK. Das Produkt scannt das Dokument und speichert die Datei bis zum festgelegten Zeitpunkt im Speicher.


Faxen

Verwenden von Amtscodes, Kreditkarten oder Telefonkarten

Wenn Sie Amtscodes, Kreditkarten oder Telefonkarten verwenden möchten, wählen Sie die Faxnummer manuell, um Pausen und Wählcodes zuzulassen.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Senden von Faxen ins Ausland


Faxen

Senden von Faxen ins Ausland

Um ein Fax an ein Ziel im Ausland zu senden, wählen Sie die Faxnummer manuell, um Pausen und internationale Wählcodes zuzulassen.


Faxen

Empfangen von Faxen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Drucken eines Faxes
  • Empfangen von Faxen mit Faxtönen über die Telefonleitung


Faxen

Drucken eines Faxes

Ein empfangenes Fax wird automatisch gedruckt (es sei denn, die private Empfangsfunktion wurde aktiviert) und im Flash-Speicher gespeichert.

Wenn eine Farbdruckpatrone fast leer ist, druckt das Produkt nur noch in Schwarzweiß, um eine Unterbrechung der Faxausgabe zu vermeiden. Wenn Sie das Gerät so konfigurieren möchten, dass der Farbdruck auch bei niedrigem Füllstand der Patronen fortgesetzt wird, führen Sie die folgenden Schritte aus:

1.
Berühren Sie auf dem Bedienfeld die Schaltfläche Setup [image] und anschließend die Schaltfläche System-Setup.
2.
Berühren Sie die Schaltfläche Fast leer und anschließend die Schaltfläche Farbpatronen.
3.
Wählen Sie die Schaltfläche Fortfahren.

Wenn Sie die fast leere Druckpatrone auswechseln, wird automatisch der Farbdruck fortgesetzt.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Drucken von gespeicherten Faxen bei aktivierter privater Empfangsfunktion
  • Erneutes Drucken von Faxen


Faxen

Drucken von gespeicherten Faxen bei aktivierter privater Empfangsfunktion

Zum Drucken gespeicherter Faxe müssen Sie das Sicherheitskennwort des Produkts eingeben. Gespeicherte Faxe werden nach dem Drucken aus dem Speicher gelöscht.

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Faxen“.
2.
Wählen Sie die Schaltfläche Menü Fax.
3.
Wählen Sie die Schaltfläche Empfangsoptionen.
4.
Wählen Sie die Schaltfläche Private Faxe drucken.
5.
Geben Sie mit dem Tastenfeld das Sicherheitskennwort für das Produkt ein, und berühren Sie dann die Schaltfläche OK.


Faxen

Erneutes Drucken von Faxen

Wenn die Funktion Fax-Neudruck zul. aktiviert ist, werden empfangene Faxe intern gespeichert. Das Produkt verfügt über eine Speicherkapazität von ca. 3,2 MB, mit der etwa 250 Seiten gespeichert werden können.

Die Faxe werden fortlaufend gespeichert. Beim erneuten Drucken werden sie nicht aus dem Speicher gelöscht.

Aktivieren der Funktion Fax-Neudruck zul.

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
2.
Wählen Sie das Menü Faxeinrichtung.
3.
Wählen Sie das Menü Erweitertes Setup.
4.
Blättern Sie zur Schaltfläche Fax-Neudruck zul., und berühren Sie sie. Berühren Sie dann die Schaltfläche An.

Faxe neu drucken

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Faxen“.
2.
Wählen Sie die Schaltfläche Menü Fax.
3.
Wählen Sie die Schaltfläche Empfangsoptionen.
4.
Wählen Sie die Schaltfläche Faxe erneut drucken.
5.
Wählen Sie den Eintrag des Fax, das Sie erneut drucken möchten.


Faxen

Empfangen von Faxen mit Faxtönen über die Telefonleitung

Wenn Sie über denselben Telefonanschluss Faxe und Telefonanrufe empfangen und nach Abnahme des Hörers Faxtöne hören, haben Sie zwei Möglichkeiten zum Empfangen des Faxes:

●
Wenn Sie sich am Gerät befinden, drücken Sie auf dem Bedienfeld auf die Taste „Faxvorgang starten“.
●
Drücken Sie andernfalls auf dem Telefon nacheinander die Tasten 1-2-3, warten Sie auf den Faxübertragungston, und legen Sie dann auf.
HINWEIS:

Beim zweiten Verfahren muss die Einstellung Nebenstelle auf Ja gesetzt sein.


Faxen

Lösen von Faxproblemen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Checkliste für die Fehlerbehebung beim Faxen
  • Faxfehlermeldungen
  • Fehlerbehebung mit Faxcodes und Aktivitätsberichten
  • Faxprotokolle und -berichte
  • Ändern von Fehlerkorrektur und Faxgeschwindigkeit
  • Fehlerbehebung beim Senden von Faxen
  • Fehlerbehebung beim Empfangen von Faxen
  • Beheben allgemeiner Faxprobleme


Faxen

Checkliste für die Fehlerbehebung beim Faxen
●
Es stehen verschiedene Lösungen für Probleme zur Verfügung. Prüfen Sie nach jeder empfohlenen Vorgehensweise, ob das Problem behoben ist, indem Sie erneut versuchen, ein Fax zu senden.
●
Stellen Sie für beste Ergebnisse beim Beheben von Faxproblemen sicher, dass das Produkt über die Telefonleitung direkt mit der Telefonbuchse an der Wand verbunden ist. Trennen Sie die Verbindungen zu allen anderen Geräten, die mit dem Produkt verbunden sind.

1.
Stellen Sie sicher, dass das Telefonkabel mit dem richtigen Anschluss auf der Rückseite des Produkts verbunden ist.
2.
Prüfen Sie die Telefonleitung mit Hilfe des Faxtests:

a.
Öffnen Sie auf dem Bedienfeld das Menü Setup [image] und dann das Menü Service.
b.
Wählen Sie die Option Fax-Service.
c.
Wählen Sie die Option Fax testen. Das Produkt erstellt einen Ergebnisbericht des Faxtests.

Folgende Ergebnisse sind möglich:

●
Erfolg: Der Bericht enthält alle aktuellen Faxeinstellungen.
●
Fehler: Das Kabel ist am falschen Anschluss angeschlossen. Der Bericht enthält Vorschläge zur Behebung des Problems.
●
Fehler: Die Telefonleitung ist nicht aktiv. Der Bericht enthält Vorschläge zur Behebung des Problems.

3.
Vergewissern Sie sich, dass die Firmware des Geräts auf dem neuesten Stand ist:

a.
Drucken Sie über das Bedienfeldmenü Berichte eine Konfigurationsseite aus, die das aktuelle Firmware-Datum enthält.
b.
Rufen Sie die Website www.hp.com auf, und wählen Sie die Sprache Deutsch aus.
1.
Klicken Sie auf den Link Support & Treiber.
2.
Wählen Sie die Option Treiber und Software zum Herunterladen.
3.
Geben Sie im Feld Für Produkt die Produktmodellnummer ein, und klicken Sie anschließend auf die Schaltfläche ».
4.
Wählen Sie Ihr Betriebssystem aus.
5.
Blättern Sie zum Abschnitt der Tabelle, der die Firmware enthält.
●
Wenn die aufgeführte Version mit der Version auf der Konfigurationsseite übereinstimmt, ist die aktuelle Version installiert.
●
Wenn die Versionen nicht übereinstimmen, laden Sie die Firmware-Aktualisierung herunter und aktualisieren die Firmware auf dem Produkt. Folgen Sie dabei den Anweisungen auf dem Bildschirm.
HINWEIS:

Für die Aktualisierung der Firmware muss das Produkt mit einem Computer mit Internetanschluss verbunden sein.
●
Senden Sie das Fax danach erneut.

4.
Vergewissern Sie sich, dass das Fax bei der Installation der Produktsoftware eingerichtet war.

Öffnen Sie auf dem Computer den HP Programmordner, und führen Sie das Programm Fax Setup Utility aus.

5.
Vergewissern Sie sich, dass der Telefondienst das analoge Faxsignal unterstützt.
●
Wenn Sie ISDN oder eine digitale Nebenstellenanlage verwenden, wenden Sie sich bezüglich der Konfiguration für eine analoge Faxleitung an den Serviceanbieter.
●
Wenn Sie einen VoIP-Dienst verwenden, ändern Sie die Einstellung Faxgeschw. in Langsam(V.29), oder deaktivieren Sie Schnell(V.34) auf dem Bedienfeld. Bringen Sie in Erfahrung, ob Ihr Serviceanbieter die Faxfunktion unterstützt und welche Faxmodemgeschwindigkeit er empfiehlt. Bei einigen Serviceanbietern ist ein Adapter erforderlich.
●
Wenn Sie einen DSL-Dienst verwenden, stellen Sie sicher, dass die an das Produkt angeschlossene Telefonleitung mit einem Filter ausgestattet ist. Wenden Sie sich an den DSL-Serviceanbieter, oder kaufen Sie einen DSL-Filter, falls dieser nicht bereits installiert ist. Wenn ein DSL-Filter installiert ist, tauschen Sie ihn aus, da er defekt sein könnte.
6.
Wenn das Problem weiterhin auftritt, finden Sie im folgenden Abschnitt detailliertere Problemlösungen.


Faxen

Faxfehlermeldungen

Mitteilungen und Warnmeldungen werden nur vorübergehend angezeigt und müssen möglicherweise bestätigt werden, indem Sie die Schaltfläche OK berühren, um den Job fortzusetzen, oder die Schaltfläche „Abbrechen [image] “, um den Job abzubrechen. Bei bestimmten Warnmeldungen wird der Auftrag unter Umständen nicht beendet, oder die Druckqualität könnte beeinträchtigt werden. Wenn sich die Mitteilung oder Warnung auf das Drucken bezieht und die Funktion zum automatischen Fortsetzen aktiviert ist, versucht das Gerät, den Druckauftrag fortzusetzen, nachdem die Meldung 10 Sekunden lang angezeigt und nicht bestätigt wurde.

Bedienfeldmeldung
Beschreibung
Empfohlene Maßnahme
Abdeckung des Vorlageneinzugs ist offen.
Faxüb. abgebr.
Die Abdeckung über dem Vorlageneinzug ist geöffnet, und das Produkt kann das Fax nicht senden.
Schließen Sie die Abdeckung, und senden Sie das Fax erneut.
Fax belegt
Senden abgebr.
Die Leitung des Empfängers der Faxnachricht war belegt. Das Senden der Faxnachricht wurde abgebrochen.
Setzen Sie sich mit dem Empfänger in Verbindung, um zu prüfen, ob das Faxgerät eingeschaltet und empfangsbereit ist.
Vergewissern Sie sich, dass die richtige Faxnummer gewählt wird.
Prüfen Sie, ob die Option Wahlwdh- besetzt aktiviert ist.
Öffnen Sie das Menü Service, und wählen Sie Fax-Service. Wählen Sie die Schaltfläche Fax testen. Mit diesem Test wird geprüft, ob das Telefonkabel an den richtigen Anschluss angeschlossen ist und die Telefonleitung über ein Signal verfügt. Das Gerät druckt einen Bericht mit den Ergebnissen.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Fax belegt
Wahlwdh anstehend
Die Leitung des Empfängers der Faxnachricht war belegt. Die Nummer wird automatisch wieder gewählt.
Warten Sie, bis das Produkt versucht, das Fax erneut zu senden.
Setzen Sie sich mit dem Empfänger in Verbindung, um zu prüfen, ob das Faxgerät eingeschaltet und empfangsbereit ist.
Vergewissern Sie sich, dass die richtige Faxnummer gewählt wird.
Öffnen Sie das Menü Service, und wählen Sie Fax-Service. Wählen Sie die Schaltfläche Fax testen. Mit diesem Test wird geprüft, ob das Telefonkabel an den richtigen Anschluss angeschlossen ist und die Telefonleitung über ein Signal verfügt. Das Gerät druckt einen Bericht mit den Ergebnissen.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Fax-Empfangsfehler
Beim Faxempfang ist ein Fehler aufgetreten.
Bitten Sie den Absender, das Fax erneut zu senden.
Versuchen Sie, ein Fax an den Absender oder ein anderes Faxgerät zu senden.
Prüfen Sie, ob die Telefonleitung ein Freizeichen hat, indem Sie die Schaltfläche Faxvorgang starten berühren.
Vergewissern Sie sich, dass das Telefonkabel fest eingesteckt ist, indem Sie es abziehen und wieder anschließen.
Vergewissern Sie sich, dass Sie das mit dem Produkt gelieferte Telefonkabel verwenden.
Öffnen Sie das Menü Service, und wählen Sie Fax-Service. Wählen Sie die Schaltfläche Fax testen. Mit diesem Test wird geprüft, ob das Telefonkabel an den richtigen Anschluss angeschlossen ist und die Telefonleitung über ein Signal verfügt. Das Gerät druckt einen Bericht mit den Ergebnissen.
Reduzieren Sie die Faxgeschwindigkeit. Bitten Sie den Absender, das Fax erneut zu senden.
Deaktivieren Sie den Fehlerkorrekturmodus. Bitten Sie den Absender, das Fax erneut zu senden.
HINWEIS:

Das Deaktivieren des Fehlerkorrekturmodus kann zu einer verminderten Qualität des Faxbilds führen.
Schließen Sie das Produkt an eine andere Telefonleitung an.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Faxsendefehler
Beim Senden einer Faxnachricht ist ein Fehler aufgetreten.
Versuchen Sie, das Fax erneut zu senden.
Senden Sie das Fax an eine andere Faxnummer.
Prüfen Sie, ob die Telefonleitung ein Freizeichen hat, indem Sie die Schaltfläche Faxvorgang starten berühren.
Vergewissern Sie sich, dass das Telefonkabel fest eingesteckt ist, indem Sie es abziehen und wieder anschließen.
Vergewissern Sie sich, dass Sie das mit dem Produkt gelieferte Telefonkabel verwenden.
Prüfen Sie, ob die Leitung funktioniert, indem Sie das Telefonkabel des Geräts abziehen, ein Telefon anschließen und jemanden anrufen.
Schließen Sie das Produkt an eine andere Telefonleitung an.
Ändern Sie die Faxauflösung von der Standardeinstellung Standard in die Einstellung Fein.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Faxsp. voll.
Faxempfang abbrechen.
Der Faxspeicher wurde während der Faxübertragung vollständig gefüllt. Es werden nur die Seiten im Speicher gedruckt.
Drucken Sie alle Faxnachrichten, und bitten Sie dann den Absender, das Fax erneut zu senden. Bitten Sie dabei den Sender, den Faxauftrag vor dem Senden in mehrere Aufträge aufzuteilen. Brechen Sie alle Faxaufträge ab, oder löschen Sie den Faxspeicher.
Faxsp. voll.
Faxempfang abbrechen.
Die verfügbare Speicherkapazität für das Speichern von Faxen reicht nicht aus, um ein ankommendes Fax zu speichern.
Wenn Sie die Funktion Empfang privat verwenden, drucken Sie alle empfangenen Faxe, um Speicherplatz freizugeben.
Wenn dies nicht ausreicht, löschen Sie Faxe aus dem Speicher. Öffnen Sie das Menü Service. Wählen Sie im Menü Fax-Service die Option Gesp. Faxe lösch.
Faxsp. voll.
Faxversand w. abgebr.
Der Faxspeicher wurde während des Faxauftrags vollständig gefüllt. Alle Seiten der Faxnachricht müssen sich im Speicher befinden, damit der Auftrag richtig ausgeführt werden kann. Es werden nur die Seiten im Speicher gesendet.
Brechen Sie den aktuellen Job ab. Schalten Sie das Produkt aus und wieder ein. Versuchen Sie, den Job erneut zu senden.
Wenn das Problem erneut auftritt, brechen Sie den Job ab, und schalten Sie das Produkt erneut aus und wieder ein. Das Produkt verfügt für einige Jobs möglicherweise nicht über ausreichenden Speicherplatz.
Keine Faxantwort
Senden abgebr.
Das wiederholte Wählen einer Faxnummer ist fehlgeschlagen, oder die Option Wahlw. keine Rufann war deaktiviert.
Setzen Sie sich mit dem Empfänger in Verbindung, um zu prüfen, ob das Faxgerät eingeschaltet und empfangsbereit ist.
Vergewissern Sie sich, dass die richtige Faxnummer gewählt wird.
Prüfen Sie, ob die Wahlwiederholungsoption aktiviert ist.
Ziehen Sie das Telefonkabel vom Produkt und der Telefonbuchse ab, und schließen Sie es erneut an.
Ziehen Sie das Telefonkabel des Produkts von der Telefonbuchse ab, schließen Sie ein Telefon an, und rufen Sie jemanden an.
Vergewissern Sie sich, dass das Telefonkabel aus der Telefonbuchse an den Anschluss für die Amtsleitung ( Faxanschlusssymbol) angeschlossen ist.
Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Keine Faxantwort
Wahlwdh anstehend
Das Fax des Empfängers hat nicht geantwortet. Die Nummer wird nach ein paar Minuten erneut gewählt.
Warten Sie, bis das Produkt versucht, das Fax erneut zu senden.
Setzen Sie sich mit dem Empfänger in Verbindung, um zu prüfen, ob das Faxgerät eingeschaltet und empfangsbereit ist.
Vergewissern Sie sich, dass die richtige Faxnummer gewählt wird.
Wenn das Produkt die Wahlwiederholung fortsetzt, ziehen Sie das Telefonkabel des Geräts von der Telefonbuchse ab, schließen Sie ein Telefon an, und rufen Sie jemanden an.
Vergewissern Sie sich, dass das Telefonkabel aus der Telefonbuchse an den Anschluss für die Amtsleitung ( Faxanschlusssymbol) angeschlossen ist.
Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an.
Verwenden Sie ein anderes Telefonkabel.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Kein Fax erkannt
Das Produkt hat den ankommenden Anruf zwar entgegengenommen, aber nicht erkannt, dass es sich um einen Faxanruf handelt.
Warten Sie, bis das Produkt versucht, das Fax erneut zu empfangen.
Verwenden Sie ein anderes Telefonkabel.
Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Kein Wählton
Das Produkt konnte kein Freizeichen erkennen.
Prüfen Sie, ob die Telefonleitung ein Freizeichen hat, indem Sie die Schaltfläche Faxvorgang starten berühren.
Ziehen Sie das Telefonkabel vom Produkt und der Telefonbuchse ab, und schließen Sie es erneut an.
Vergewissern Sie sich, dass Sie das mit dem Produkt gelieferte Telefonkabel verwenden.
Ziehen Sie das Telefonkabel des Produkts von der Telefonbuchse ab, schließen Sie ein Telefon an, und rufen Sie jemanden an.
Vergewissern Sie sich, dass das Telefonkabel aus der Telefonbuchse an den Anschluss für die Amtsleitung ( Faxanschlusssymbol) angeschlossen ist.
Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an.
Prüfen Sie die Telefonleitung, indem Sie im Bedienfeldmenü Service die Option Fax testen wählen.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Kommunikationsfehler
Beim Senden oder Empfangen einer Faxnachricht ist ein Kommunikationsfehler aufgetreten.
Warten Sie, bis das Produkt versucht, das Fax erneut zu senden. Ziehen Sie das Telefonkabel des Produkts von der Telefonbuchse ab, schließen Sie ein Telefon an, und rufen Sie ein anderes Telefon an. Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an.
Verwenden Sie ein anderes Telefonkabel.
Legen Sie die Option Faxgeschw. auf die Einstellung Langsam(V.29) fest, oder deaktivieren Sie die Einstellung Schnell(V.34).
Deaktivieren Sie die Funktion Fehlerbehebung, um die automatische Fehlerkorrektur zu vermeiden.
HINWEIS:

Das Deaktivieren der Funktion Fehlerbehebung kann zu einer verminderten Bildqualität führen.

Drucken Sie den Bericht Faxtätigkeitsprotokoll über das Bedienfeld aus, um zu ermitteln, ob das Problem bei einer bestimmten Faxnummer auftritt.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.


Faxen

Fehlerbehebung mit Faxcodes und Aktivitätsberichten

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Anzeigen und Interpretieren von Faxfehlercodes
  • Faxaktivitätsbericht


Faxen

Anzeigen und Interpretieren von Faxfehlercodes

Lösen Sie Probleme mit den Faxfunktionen des Produkts anhand der Faxfehlercodes im Faxaktivitätsprotokoll.

Codenummer
Beschreibung
232
Mögliche Ursachen sind u. a.:
●
Zwischen den beiden Geräten ist ein Kommunikationsfehler aufgetreten.
●
Der Benutzer des entfernten Geräts hat möglicherweise die Stopp-Taste gedrückt.
●
Die Stromzufuhr des entfernten Geräts wurde versehentlich oder absichtlich unterbrochen, woraufhin der Faxjob unterbrochen wurde.
Um das Problem zu lösen, versuchen Sie die folgenden Schritte:
1.
Senden Sie das Fax zu einem späteren Zeitpunkt erneut. Möglicherweise hat sich der Zustand der Leitung dann verbessert.
2.
Wenn das Problem weiterhin auftritt und die Fehlerkorrektur für den Faxauftrag verwendet wird, deaktivieren Sie die Einstellung Fehlerbehebung.
282
Das Produkt hat während des Empfangs im Fehlerkorrekturmodus am Anfang einer Seite keine Daten empfangen, das Modem hat jedoch keine Trennung des entfernten Geräts erkannt. Das entfernte Gerät überträgt wahrscheinlich Synchronisierungs-Frames statt Daten und ist entweder gestört oder defekt.
Das entfernte Gerät überträgt wahrscheinlich Synchronisierungs-Frames statt Daten und ist entweder gestört oder defekt. Bitten Sie den Sender sich zu vergewissern, dass das sendende Gerät ordnungsgemäß funktioniert, und anschließend das Fax erneut zu senden.
321
Aufgrund des schlechten Zustands der Telefonleitung ist ein Kommunikationsfehler mit dem empfangenden Faxgerät aufgetreten.
Senden Sie das Fax zu einem späteren Zeitpunkt erneut. Möglicherweise hat sich der Zustand der Leitung dann verbessert.
344-348
Mögliche Ursachen sind u. a.:
●
Das entfernte Gerät hat aufgrund einer Verbindungsunterbrechung nicht auf einen Faxbefehl vom lokalen Gerät reagiert.
●
Der Benutzer des entfernten Geräts hat möglicherweise die Stopp-Taste gedrückt.
●
In seltenen Fällen kann eine mangelnde Kompatibilität zwischen den zwei Geräten dazu führen, dass das entfernte Gerät die Telefonverbindung einfach beendet.
Um das Problem zu lösen, versuchen Sie die folgenden Schritte:
1.
Senden Sie das Fax zu einem späteren Zeitpunkt erneut. Möglicherweise hat sich der Zustand der Leitung dann verbessert.
2.
Wenn das Problem weiterhin auftritt und die Fehlerkorrektur für den Faxauftrag verwendet wird, deaktivieren Sie die Einstellung Fehlerbehebung.
381
Mögliche Ursachen sind u. a.:
●
Das entfernte Gerät hat aufgrund einer Verbindungsunterbrechung nicht auf einen Faxbefehl vom lokalen Gerät reagiert.
●
Der Benutzer des entfernten Geräts hat möglicherweise die Stopp-Taste gedrückt.
Um das Problem zu lösen, versuchen Sie die folgenden Schritte:
1.
Senden Sie das Fax zu einem späteren Zeitpunkt erneut. Möglicherweise hat sich der Zustand der Leitung dann verbessert.
2.
Wenn das Problem weiterhin auftritt und die Fehlerkorrektur für den Faxauftrag verwendet wird, deaktivieren Sie die Einstellung Fehlerbehebung.


Faxen

Faxaktivitätsbericht

Ein T.30-Faxaktivitätsbericht stellt Informationen bereit, die bei der Lösung von Faxübertragungsproblemen unterstützen. Wenn Sie sich an HP wenden, um Hilfe bei der Lösung dieser Probleme zu erhalten, sollten Sie vor Ihrem Anruf einen T.30-Aktivitätsbericht ausdrucken.

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
2.
Wählen Sie das Menü Service.
3.
Wählen Sie das Menü Fax-Service.
4.
Berühren Sie die Schaltfläche T.30-Überw. druck. und anschließend die Schaltfläche Jetzt.


Faxen

Faxprotokolle und -berichte

Führen Sie zum Drucken von Faxprotokollen und -berichten die folgenden Anweisungen aus:

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Drucken aller Faxberichte
  • Drucken einzelner Faxberichte
  • Festlegen des Faxfehlerberichts


Faxen

Drucken aller Faxberichte

Gehen Sie folgendermaßen vor, um alle folgenden Berichte gleichzeitig zu drucken:

●
Faxanrufbericht
●
Faxtätigkeitsprotokoll
●
Telefonbuchbericht
●
Junk-Faxliste
●
Abrechnungsbericht (wenn die Funktion für Abrechnungscodes aktiviert ist)
●
Konfigurationsbericht
●
Verbrauchsseite

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Faxen“.

2.
Wählen Sie die Schaltfläche Menü Fax.
3.
Wählen Sie die Schaltfläche Faxberichte.
4.
Wählen Sie die Schaltfläche Alle Faxber. drucken.


Faxen

Drucken einzelner Faxberichte

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Faxen“.
2.
Wählen Sie die Schaltfläche Menü Fax.
3.
Wählen Sie die Schaltfläche Faxberichte.
4.
Wählen Sie den Namen des Berichts aus, den Sie drucken möchten.


Faxen

Festlegen des Faxfehlerberichts

Ein Faxfehlerbericht ist ein kurzer Bericht, der angibt, dass ein Faxauftrag fehlgeschlagen ist. Sie können festlegen, dass der Bericht nach folgenden Ereignissen gedruckt wird:

●
Alle Faxfehler (Werkseinstellung)
●
Faxsendefehler
●
Faxempfangsfehler
●
Nie
HINWEIS:

Wenn Sie diese Option wählen, erfahren Sie nur dann, dass eine Faxübertragung fehlgeschlagen ist, wenn Sie ein Faxaktivitätsprotokoll drucken.

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Faxen“.
2.
Wählen Sie die Schaltfläche Menü Fax.
3.
Wählen Sie die Schaltfläche Faxberichte.
4.
Berühren Sie die Schaltfläche Faxfehlerbericht, und wählen Sie dann die gewünschte Kopieroption.


Faxen

Ändern von Fehlerkorrektur und Faxgeschwindigkeit

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Festlegen des Fehlerkorrekturmodus
  • Ändern der Faxgeschwindigkeit


Faxen

Festlegen des Fehlerkorrekturmodus

Das Produkt überwacht beim Senden oder Empfangen von Faxen normalerweise die Signale in der Telefonleitung. Wenn es während der Übertragung einen Fehler erkennt und die Fehlerkorrektureinstellung auf An eingestellt ist, kann das Produkt den Teil des Faxes erneut anfordern. Werkseitig ist für Fehlerkorrektur An eingestellt.

Sie sollten die Fehlerkorrektur nur deaktivieren, wenn Probleme beim Senden oder Empfangen eines Faxes auftreten und Sie die Fehler bei der Übertragung in Kauf nehmen möchten. Das Deaktivieren dieser Einstellung könnte sinnvoll sein, wenn Sie versuchen, ein Fax nach Übersee zu senden oder von dort zu empfangen, oder wenn Sie eine Satellitentelefonverbindung verwenden.

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
2.
Wählen Sie das Menü Service.
3.
Wählen Sie das Menü Fax-Service.
4.
Berühren Sie die Schaltfläche Fehlerbehebung und anschließend die Schaltfläche An.


Faxen

Ändern der Faxgeschwindigkeit

Die Faxgeschwindigkeitseinstellung steuert das Modemprotokoll, das vom Produkt zum Senden von Faxen verwendet wird. Es handelt sich hierbei um den internationalen Standard für Vollduplexmodems zum Senden und Empfangen von Daten über Telefonleitungen mit einer Geschwindigkeit von bis zu 33.600 Bit/s. Werkseitig ist die Faxgeschwindigkeit auf Schnell(V.34) eingestellt.

Sie sollten die Einstellung nur ändern, wenn beim Senden oder Empfangen eines Faxes an ein bzw. von einem bestimmten Gerät Probleme auftreten. Ein Reduzieren der Faxgeschwindigkeit kann sinnvoll sein, wenn Sie versuchen, ein Fax ins Ausland zu senden oder von dort zu empfangen, oder wenn Sie eine Satellitentelefonverbindung verwenden.

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
2.
Wählen Sie das Menü Faxeinrichtung.
3.
Wählen Sie das Menü Erweitertes Setup.
4.
Blättern Sie zur Schaltfläche Faxgeschw. und berühren sie, und berühren Sie dann die Geschwindigkeitseinstellung, die Sie verwenden möchten.


Faxen

Fehlerbehebung beim Senden von Faxen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Auf dem Bedienfeld wird eine Fehlermeldung angezeigt
  • Auf dem Bedienfeld wird die Meldung „Bereit“ angezeigt, das Fax wird jedoch nicht gesendet
  • Das Bedienfeld zeigt die Meldung „Seite 1 wird gespeichert“ an und fährt nicht mit dem Vorgang fort
  • Faxe können empfangen, jedoch nicht gesendet werden
  • Die Verwendung der Faxfunktionen über das Bedienfeld ist nicht möglich
  • Kurzwahleinträge können nicht verwendet werden
  • Gruppenwahleinträge können nicht verwendet werden
  • Bei dem Versuch, ein Fax zu senden, erhalten Sie eine Fehleransage des Telefonanbieters
  • Es können keine Faxe gesendet werden, wenn ein Telefon am Produkt angeschlossen ist


Faxen

Auf dem Bedienfeld wird eine Fehlermeldung angezeigt

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Die Meldung „Kommunikationsfehler“ wird angezeigt
  • Kein Wählton
  • Die Meldung „Fax belegt“ wird angezeigt
  • Die Meldung „Keine Faxantwort“ wird angezeigt
  • ADF-Papierstau
  • Die Meldung „Faxsp. voll.“ wird angezeigt
  • Scannerfehler


Faxen

Die Meldung „Kommunikationsfehler“ wird angezeigt
●
Warten Sie, bis das Produkt versucht, das Fax erneut zu senden. Durch das erneute Senden wird vorübergehend die Faxgeschwindigkeit reduziert.
●
Ziehen Sie das Telefonkabel des Produkts von der Telefonbuchse ab, schließen Sie ein Telefon an, und rufen Sie ein anderes Telefon an. Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an.
●
Verwenden Sie ein anderes Telefonkabel.
●
Ändern Sie auf dem Bedienfeld die Option Faxgeschw. in die Einstellung Mittel(V.17) oder Langsam(V.29).
a.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Erweitertes Setup.
d.
Öffnen Sie das Menü Faxgeschw..
e.
Wählen Sie die korrekte Einstellung aus.
●
Deaktivieren Sie die Option Fehlerbehebung.
a.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
b.
Öffnen Sie das Menü Service.
c.
Öffnen Sie das Menü Fax-Service.
d.
Öffnen Sie das Menü Fehlerbehebung.
e.
Wählen Sie die Einstellung Aus.
HINWEIS:

Das Deaktivieren der Option Fehlerbehebung kann zu einer verminderten Bildqualität führen.

●
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.


Faxen

Kein Wählton
●
Stellen Sie sicher, dass das Telefonkabel mit dem richtigen Anschluss des Produkts verbunden ist.
●
Stellen Sie sicher, dass das Telefonkabel des Produkts direkt mit der Telefonbuchse in der Wand verbunden ist.
●
Prüfen Sie, ob die Telefonleitung ein Freizeichen hat, indem Sie die Schaltfläche Faxvorgang starten berühren.
●
Ziehen Sie das Telefonkabel des Produkts von der Telefonbuchse ab, schließen Sie ein Telefon an, und rufen Sie jemanden an.
●
Ziehen Sie das Telefonkabel vom Produkt und der Telefonbuchse ab, und schließen Sie es erneut an.
●
Vergewissern Sie sich, dass Sie das mit dem Produkt gelieferte Telefonkabel verwenden.
●
Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an.
●
Prüfen Sie die Telefonleitung, indem Sie im Bedienfeldmenü Service die Option Fax testen wählen.
a.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
b.
Öffnen Sie das Menü Service.
c.
Öffnen Sie das Menü Fax-Service.
d.
Wählen Sie die Option Fax testen aus.


Faxen

Die Meldung „Fax belegt“ wird angezeigt
●
Versuchen Sie, das Fax erneut zu senden.
●
Rufen Sie den Empfänger an, und fragen Sie ihn, ob das Faxgerät eingeschaltet und betriebsbereit ist.
●
Vergewissern Sie sich, dass Sie die richtige Faxnummer gewählt haben.
●
Prüfen Sie, ob die Telefonleitung ein Freizeichen hat, indem Sie die Schaltfläche Faxvorgang starten berühren.
●
Prüfen Sie, ob die Leitung funktioniert, indem Sie das Telefonkabel des Geräts abziehen, ein Telefon anschließen und jemanden anrufen.
●
Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an, und senden Sie das Fax erneut.
●
Verwenden Sie ein anderes Telefonkabel.
●
Senden Sie das Fax zu einem späteren Zeitpunkt.
●
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.


Faxen

Die Meldung „Keine Faxantwort“ wird angezeigt
●
Versuchen Sie, das Fax erneut zu senden.
●
Rufen Sie den Empfänger an, und fragen Sie ihn, ob das Faxgerät eingeschaltet und betriebsbereit ist.
●
Vergewissern Sie sich, dass Sie die richtige Faxnummer gewählt haben.
●
Ziehen Sie das Telefonkabel des Produkts von der Telefonbuchse ab, schließen Sie ein Telefon an, und rufen Sie jemanden an.
●
Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an.
●
Verwenden Sie ein anderes Telefonkabel.
●
Vergewissern Sie sich, dass das Telefonkabel aus der Telefonbuchse an den Anschluss für die Amtsleitung ( Faxanschlusssymbol) angeschlossen ist.
●
Prüfen Sie die Telefonleitung, indem Sie im Bedienfeldmenü Service die Option Fax testen wählen.
a.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
b.
Öffnen Sie das Menü Service.
c.
Öffnen Sie das Menü Fax-Service.
d.
Wählen Sie die Option Fax testen aus.
●
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.


Faxen

ADF-Papierstau
●
Stellen Sie sicher, dass das Papier den Formatanforderungen des Produkts entspricht. Die Faxfunktion des Produkts unterstützt nur Seiten mit einer Länge von bis zu 381 mm .
●
Kopieren oder drucken Sie das Original im Format A4, Letter oder Legal, und senden Sie das Fax erneut.


Faxen

Die Meldung „Faxsp. voll.“ wird angezeigt
●
Schalten Sie den Drucker aus und wieder ein.
●
Drucken Sie gespeicherte Faxe, die noch nicht gedruckt wurden.
a.
Berühren Sie die Schaltfläche Faxen und anschließend die Schaltfläche Menü Fax.
b.
Öffnen Sie das Menü Empfangsoptionen.
c.
Wählen Sie die Option Private Faxe drucken aus.
d.
Geben Sie das Kennwort ein, wenn Sie dazu aufgefordert werden.
●
Löschen Sie gespeicherte Faxe aus dem Speicher.
a.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
b.
Öffnen Sie das Menü Service.
c.
Öffnen Sie das Menü Fax-Service.
d.
Wählen Sie die Option Gesp. Faxe lösch aus.
●
Teilen Sie den zu großen Faxjob in kleinere Abschnitte, und senden Sie diese einzeln.


Faxen

Scannerfehler
●
Stellen Sie sicher, dass das Papier den Formatanforderungen des Produkts entspricht. Die Faxfunktion des Produkts unterstützt nur Seiten mit einer Länge von bis zu 381 mm .
●
Kopieren oder drucken Sie das Original im Format A4, Letter oder Legal, und senden Sie das Fax erneut.


Faxen

Auf dem Bedienfeld wird die Meldung „Bereit“ angezeigt, das Fax wird jedoch nicht gesendet
●
Überprüfen Sie das Faxaktivitätsprotokoll auf Fehler.
a.
Berühren Sie die Schaltfläche Faxen und anschließend die Schaltfläche Menü Fax.
b.
Öffnen Sie das Menü Faxberichte.
c.
Öffnen Sie das Menü Faxtätigkeitsprotokoll.
d.
Wählen Sie die Option Protokoll drucken.
●
Wenn ein Telefon an das Produkt angeschlossen ist, vergewissern Sie sich, dass der Hörer aufgelegt ist.
●
Trennen Sie alle weiteren Leitungen zwischen dem Fax und dem Produkt.
●
Schließen Sie das Produkt direkt an der Telefonbuchse an der Wand an, und senden Sie das Fax erneut.


Faxen

Das Bedienfeld zeigt die Meldung „Seite 1 wird gespeichert“ an und fährt nicht mit dem Vorgang fort
●
Löschen Sie gespeicherte Faxe aus dem Speicher.
a.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
b.
Öffnen Sie das Menü Service.
c.
Öffnen Sie das Menü Fax-Service.
d.
Wählen Sie die Option Gesp. Faxe lösch aus.


Faxen

Faxe können empfangen, jedoch nicht gesendet werden

Sie starten den Sendevorgang, das Fax wird jedoch nicht gesendet.

1.
Prüfen Sie, ob die Telefonleitung ein Freizeichen hat, indem Sie die Schaltfläche Faxvorgang starten berühren.
2.
Schalten Sie den Drucker aus und wieder ein.
3.
Verwenden Sie das Bedienfeld oder den HP Assistenten für die Faxeinrichtung, um die Uhrzeit, das Datum und die Kopfzeile für das Fax zu konfigurieren.
a.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Basis-Setup.
d.
Öffnen Sie das Menü Faxkopfzeile.
e.
Geben Sie die korrekten Einstellungen ein.
4.
Vergewissern Sie sich, dass an der Leitung angeschlossene Nebenstellentelefone aufgelegt sind.
5.
Wenn Sie einen DSL-Dienst verwenden, stellen Sie sicher, dass die an das Produkt angeschlossene Telefonleitung mit einem Hochpassfilter ausgestattet ist.


Faxen

Die Verwendung der Faxfunktionen über das Bedienfeld ist nicht möglich
●
Das Produkt ist möglicherweise kennwortgeschützt. Legen Sie mit Hilfe des integrierten HP Webservers, der HP Toolbox-Software oder des Bedienfelds ein Kennwort fest.
●
Wenn Sie das Kennwort für das Produkt nicht kennen, wenden Sie sich an Ihren Systemadministrator.
●
Vergewissern Sie sich beim Systemadministrator, dass die Faxfunktion nicht deaktiviert wurde.


Faxen

Kurzwahleinträge können nicht verwendet werden
●
Vergewissern Sie sich, dass die Faxnummer gültig ist.
●
Wenn für die Amtsleitung ein Präfix erforderlich ist, aktivieren Sie die Option Vorwahl, oder geben Sie das Präfix in die Faxnummer des Kurzwahleintrags ein.
a.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Basis-Setup.
d.
Öffnen Sie das Menü Vorwahl.
e.
Wählen Sie die Einstellung An.


Faxen

Gruppenwahleinträge können nicht verwendet werden
●
Vergewissern Sie sich, dass die Faxnummer gültig ist.
●
Wenn für die Amtsleitung ein Präfix erforderlich ist, aktivieren Sie die Option Vorwahl, oder geben Sie das Präfix in die Faxnummer des Kurzwahleintrags ein.
a.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Basis-Setup.
d.
Öffnen Sie das Menü Vorwahl.
e.
Wählen Sie die Einstellung An.
●
Richten Sie alle Einträge in der Gruppe mit Kurzwahleinträgen ein.
a.
Öffnen Sie einen nicht belegten Kurzwahleintrag.
b.
Geben Sie die Faxnummer für die Kurzwahl ein.
c.
Berühren Sie die Schaltfläche OK, um die Kurzwahl zu speichern.


Faxen

Bei dem Versuch, ein Fax zu senden, erhalten Sie eine Fehleransage des Telefonanbieters
●
Vergewissern Sie sich, dass Sie die richtige Faxnummer gewählt haben und der Dienst nicht gesperrt ist. Bei einigen Telefondiensten sind Ferngespräche möglicherweise nicht erlaubt.
●
Wenn für die Amtsleitung ein Präfix erforderlich ist, aktivieren Sie die Option Vorwahl, oder geben Sie das Präfix in die Faxnummer des Kurzwahleintrags ein.
a.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Basis-Setup.
d.
Öffnen Sie das Menü Vorwahl.
e.
Wählen Sie die Einstellung An.
HINWEIS:

Wenn Sie ein Fax ohne Präfix senden möchten und die Option Vorwahl aktiviert ist, senden Sie das Fax manuell.

●
Senden von Faxen an eine internationale Faxnummer
a.
Wenn ein Präfix erforderlich ist, wählen Sie manuell die Telefonnummer mit dem Präfix.
b.
Geben Sie die Vorwahl des Landes/der Region ein, bevor Sie die Telefonnummer wählen.
c.
Warten Sie die Pausen zwischen den Tönen in der Telefonleitung ab.
d.
Senden Sie das Fax manuell über das Bedienfeld.


Faxen

Es können keine Faxe gesendet werden, wenn ein Telefon am Produkt angeschlossen ist
●
Vergewissern Sie sich, dass das Telefon aufgelegt ist.
●
Vergewissern Sie sich, dass das Telefon während des Faxversands nicht für einen Sprachanruf verwendet wird.
●
Trennen Sie die Verbindung zum Telefon, und versuchen Sie erneut, das Fax zu senden.


Faxen

Fehlerbehebung beim Empfangen von Faxen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Das Fax reagiert nicht
  • Auf dem Bedienfeld wird eine Fehlermeldung angezeigt
  • Ein empfangenes Fax wird nicht gedruckt
  • Der Absender empfängt ein Besetztzeichen
  • Kein Wählton
  • Das Senden und Empfangen von Faxen ist an einer Nebenstellenanlage nicht möglich


Faxen

Das Fax reagiert nicht

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Das Fax verfügt über eine gesonderte Telefonleitung
  • An das Produkt ist ein Anrufbeantworter angeschlossen
  • An das Produkt ist ein Telefonhörer angeschlossen
  • Die Einstellung Rufannahmemodus ist auf die Einstellung Manuell festgelegt
  • Die Faxleitung bietet Voicemail
  • Das Produkt ist an einen DSL-Telefondienst angeschlossen
  • Das Produkt verwendet einen Fax over IP- oder VoIP-Dienst


Faxen

Das Fax verfügt über eine gesonderte Telefonleitung
●
Legen Sie auf dem Bedienfeld für die Option Rufannahmemodus die Einstellung Automatisch fest.
a.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Basis-Setup.
d.
Öffnen Sie das Menü Rufannahmemodus.
e.
Wählen Sie die Einstellung Automatisch.


Faxen

An das Produkt ist ein Anrufbeantworter angeschlossen
●
Legen Sie die Option Rufannahmemodus auf die Einstellung AB fest, und schließen Sie den Anrufbeantworter am Anschluss für Telefone an.
a.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Basis-Setup.
d.
Öffnen Sie das Menü Rufannahmemodus.
e.
Wählen Sie die Einstellung AB.

Wenn die Einstellung AB nicht zur Verfügung steht, legen Sie die Option Rufannahmemodus auf die Einstellung Automatisch fest.

●
Legen Sie die Einstellung Rufzeichen vor Annahme auf mindestens einen Rufton mehr fest als für die Aktivierung des Anrufbeantworters.
a.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Basis-Setup.
d.
Öffnen Sie das Menü Rufzeichen vor Annahme.
e.
Wählen Sie die korrekte Einstellung aus.
●
Schließen Sie den Anrufbeantworter am Anschluss für Telefone an.
●
Wenn ein Telefonhörer an das Produkt angeschlossen ist, legen Sie die Option Rufannahmemodus auf die Einstellung Fax/Tel fest, um Anrufe an das richtige Gerät weiterzuleiten. Wenn das Produkt einen Sprachanruf erkennt, erzeugt es einen Klingelton, der Sie zum Abheben des Telefonhörers auffordert.
a.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Basis-Setup.
d.
Öffnen Sie das Menü Rufannahmemodus.
e.
Wählen Sie die Einstellung Fax/Tel.


Faxen

An das Produkt ist ein Telefonhörer angeschlossen

Legen Sie die Option Rufannahmemodus auf die Einstellung Automatisch fest.

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
2.
Öffnen Sie das Menü Faxeinrichtung.
3.
Öffnen Sie das Menü Basis-Setup.
4.
Öffnen Sie das Menü Rufannahmemodus.
5.
Wählen Sie die Einstellung Automatisch.


Faxen

Die Einstellung Rufannahmemodus ist auf die Einstellung Manuell festgelegt
●
Berühren Sie auf dem Bedienfeld die Schaltfläche Faxvorgang starten.


Faxen

Die Faxleitung bietet Voicemail
●
Lassen Sie für Ihre Telefonleitung die Ruftonunterscheidung aktivieren, und ändern Sie die Einstellung Sonderklingelton auf dem Produkt in das vom Telefonanbieter bereitgestellte Ruftonmuster. Informationen dazu erhalten Sie von Ihrem Telefonanbieter.
a.
Vergewissern Sie sich, dass der Rufannahmemodus auf die Einstellung Automatisch festgelegt ist.
b.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
c.
Öffnen Sie das Menü Faxeinrichtung.
d.
Öffnen Sie das Menü Basis-Setup.
e.
Öffnen Sie das Menü Sonderklingelton.
f.
Wählen Sie die korrekte Einstellung aus.
●
Bestellen Sie einen getrennten Faxanschluss.
●
Legen Sie die Option Rufannahmemodus auf die Einstellung Manuell fest.
a.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Basis-Setup.
d.
Öffnen Sie das Menü Rufannahmemodus.
e.
Wählen Sie die Einstellung Manuell.
HINWEIS:

Sie müssen anwesend sein, um Faxe empfangen zu können.


Faxen

Das Produkt ist an einen DSL-Telefondienst angeschlossen
●
Prüfen Sie die Installation und die Funktionen. Bei Verwendung eines DSL-Modems muss die an das Produkt angeschlossene Telefonleitung mit einem Hochpassfilter ausgestattet sein. Kaufen Sie einen Filter, oder wenden Sie sich an Ihren DSL-Serviceanbieter.
●
Stellen Sie sicher, dass der Filter angeschlossen ist.
●
Tauschen Sie den vorhandenen Filter aus, um sicherzustellen, dass er nicht defekt ist.


Faxen

Das Produkt verwendet einen Fax over IP- oder VoIP-Dienst
●
Legen Sie die Option Faxgeschw. auf die Einstellung Langsam(V.29) oder Mittel(V.17) fest, oder deaktivieren Sie die Einstellung Schnell(V.34).
a.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Erweitertes Setup.
d.
Öffnen Sie das Menü Faxgeschw..
e.
Wählen Sie die korrekte Einstellung aus.
●
Bringen Sie bei Ihrem Serviceanbieter in Erfahrung, ob der Faxversand unterstützt wird und welche Faxmodemgeschwindigkeit er empfiehlt. Bei einigen Serviceanbietern ist ein Adapter erforderlich.


Faxen

Auf dem Bedienfeld wird eine Fehlermeldung angezeigt

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Die Meldung „Kein Fax erkannt“ wird angezeigt
  • Die Meldung „Kommunikationsfehler“ wird angezeigt
  • Die Meldung „Faxsp. voll.“ wird angezeigt
  • Die Meldung „Fax belegt“ wird angezeigt


Faxen

Die Meldung „Kein Fax erkannt“ wird angezeigt
HINWEIS:

Dieser Fehler weist nicht nur auf ein verpasstes Fax hin. Wenn versehentlich ein Sprachanruf bei einer Faxnummer getätigt wurde, und der Anrufer auflegt, wird die Meldung Kein Fax erkannt auf dem Bedienfeld angezeigt.

●
Bitten Sie den Absender, das Fax erneut zu senden.
●
Stellen Sie sicher, dass das Telefonkabel des Produkts mit der Telefonbuchse in der Wand verbunden ist.
●
Verwenden Sie ein anderes Telefonkabel.
●
Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an.
●
Stellen Sie sicher, dass die Telefonleitung und die Telefonbuchse in der Wand aktiv sind, indem Sie ein Telefon anschließen und auf ein Freizeichen prüfen.
●
Stellen Sie sicher, dass das Telefonkabel mit dem Anschluss des Produkts für die Amtsleitung verbunden ist.
●
Prüfen Sie die Telefonleitung, indem Sie einen Faxtest über das Bedienfeld starten.
●
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.


Faxen

Die Meldung „Kommunikationsfehler“ wird angezeigt
●
Bitten Sie den Absender, das Fax erneut zu senden. Möglicherweise hat sich der Zustand der Leitung zu einem späteren Zeitpunkt verbessert.
●
Ziehen Sie das Telefonkabel des Produkts von der Telefonbuchse ab, schließen Sie ein Telefon an, und rufen Sie ein anderes Telefon an. Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an.
●
Verwenden Sie ein anderes Telefonkabel.
●
Legen Sie die Option Faxgeschw. auf die Einstellung Langsam(V.29) oder Mittel(V.17) fest, oder deaktivieren Sie die Einstellung Schnell(V.34).
a.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Erweitertes Setup.
d.
Öffnen Sie das Menü Faxgeschw..
e.
Wählen Sie die korrekte Einstellung aus.
●
Deaktivieren Sie die Funktion Fehlerbehebung, um die automatische Fehlerkorrektur zu vermeiden.
HINWEIS:

Das Deaktivieren der Funktion Fehlerbehebung kann zu einer verminderten Bildqualität führen.

a.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
b.
Öffnen Sie das Menü Service.
c.
Öffnen Sie das Menü Fax-Service.
d.
Öffnen Sie das Menü Fehlerbehebung.
e.
Wählen Sie die Einstellung Aus.
●
Drucken Sie den Bericht Faxtätigkeitsprotokoll über das Bedienfeld aus, um zu ermitteln, ob das Problem bei einer bestimmten Faxnummer auftritt.
a.
Berühren Sie die Schaltfläche Faxen und anschließend die Schaltfläche Menü Fax.
b.
Öffnen Sie das Menü Faxberichte.
c.
Öffnen Sie das Menü Faxtätigkeitsprotokoll.
d.
Wählen Sie die Option Protokoll drucken.
●
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.


Faxen

Die Meldung „Faxsp. voll.“ wird angezeigt
●
Schalten Sie den Drucker aus und wieder ein.
●
Drucken Sie alle Faxnachrichten, und bitten Sie dann den Absender, das Fax erneut zu senden.
●
Bitten Sie den Absender, ein zu großes Fax in kleinere Abschnitte zu teilen und diese einzeln zu senden.
●
Stellen Sie sicher, dass die Auflösung des sendenden Faxgeräts nicht auf Foto oder Superfein eingestellt ist.
a.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Erweitertes Setup.
d.
Öffnen Sie das Menü Faxauflösung.
e.
Wählen Sie die korrekte Einstellung aus.
●
Brechen Sie alle Faxaufträge ab, oder löschen Sie den Faxspeicher.


Faxen

Die Meldung „Fax belegt“ wird angezeigt
●
Das Produkt kann während des Faxversands keine Faxe empfangen. Brechen Sie den Faxversand ab, und senden Sie das Fax zu einem späteren Zeitpunkt.
●
Warten Sie, bis das Produkt versucht, das Fax erneut zu senden.


Faxen

Ein empfangenes Fax wird nicht gedruckt

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Die Funktion „Empfang privat“ ist aktiviert.


Faxen

Die Funktion „Empfang privat“ ist aktiviert.
●
Wenn die Funktion Empfang privat aktiviert ist, werden die empfangenen Faxe intern gespeichert. Für das Drucken der gespeicherten Faxe ist ein Kennwort erforderlich.
●
Geben Sie das Kennwort ein, um das Fax zu drucken. Wenn Sie das Kennwort nicht kennen, wenden Sie sich an den Produktadministrator.
HINWEIS:

Wenn die Faxe nicht gedruckt werden, können Speicherfehler auftreten. Das Produkt nimmt keine Faxe an, wenn der Speicher voll ist.


Faxen

Der Absender empfängt ein Besetztzeichen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • An das Produkt ist ein Telefonhörer angeschlossen
  • Es wird ein Splitter verwendet


Faxen

An das Produkt ist ein Telefonhörer angeschlossen
●
Vergewissern Sie sich, dass das Telefon aufgelegt ist.
●
Stellen Sie die Option Rufannahmemodus entsprechend der Produktkonfiguration ein.
a.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Basis-Setup.
d.
Öffnen Sie das Menü Rufannahmemodus.
e.
Wählen Sie die für die Produktkonfiguration geeignete Einstellung.

Stellen Sie die Option Rufannahmemodus auf Fax/Tel ein, um automatisch Faxe zu empfangen. Die Einstellung Fax/Tel erkennt automatisch, ob es sich bei dem ankommenden Anruf um ein Fax oder einen Sprachanruf handelt, und leitet ihn an das geeignete Gerät weiter.


Faxen

Es wird ein Splitter verwendet
●
Wenn Sie einen Splitter verwenden, entfernen Sie den Splitter, und richten Sie das Telefon als nachgeschaltetes Gerät ein.
●
Vergewissern Sie sich, dass das Telefon aufgelegt ist.
●
Vergewissern Sie sich, dass das Telefon während des Faxversands nicht für einen Sprachanruf verwendet wird.


Faxen

Kein Wählton
●
Wenn Sie einen Splitter verwenden, entfernen Sie den Splitter, und richten Sie das Telefon als nachgeschaltetes Gerät ein.


Faxen

Das Senden und Empfangen von Faxen ist an einer Nebenstellenanlage nicht möglich
●
Wenn Sie die Telefonleitung einer Nebenstellenanlage verwenden, bitten Sie den Administrator der Nebenstellenanlage, eine analoge Faxleitung für Ihr Produkt zu konfigurieren.


Faxen

Beheben allgemeiner Faxprobleme

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Faxe werden nur langsam gesendet
  • Faxqualität ist schlecht
  • Fax wird abgeschnitten oder auf zwei Seiten gedruckt


Faxen

Faxe werden nur langsam gesendet

Der Zustand der Telefonleitung ist schlecht.

●
Versuchen Sie, das Fax zu senden, wenn sich der Zustand der Leitung verbessert hat.
●
Fragen Sie bei Ihrer Telefongesellschaft nach, ob die Telefonleitung den Faxversand unterstützt.
●
Deaktivieren Sie die Einstellung Fehlerbehebung.
a.
Öffnen Sie das Menü Setup [image].
b.
Öffnen Sie das Menü Service.
c.
Öffnen Sie das Menü Fax-Service.
d.
Öffnen Sie das Menü Fehlerbehebung.
e.
Wählen Sie die Einstellung Aus.
HINWEIS:

Dies kann zu einer Verminderung der Bildqualität führen.
●
Verwenden Sie weißes Papier für das Original. Verwenden Sie keine Farben wie Grau, Gelb oder Pink.
●
Erhöhen Sie die Einstellung Faxgeschw..
a.
Öffnen Sie das Menü Setup [image].
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Erweitertes Setup.
d.
Öffnen Sie das Menü Faxgeschw..
e.
Wählen Sie die korrekte Einstellung aus.
●
Teilen Sie zu große Faxjobs in kleinere Abschnitte, und senden Sie diese einzeln.
●
Verringern Sie die Auflösung in der Faxeinstellung auf dem Bedienfeld.
a.
Öffnen Sie das Menü Setup [image].
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Erweitertes Setup.
d.
Öffnen Sie das Menü Faxauflösung.
e.
Wählen Sie die korrekte Einstellung aus.


Faxen

Faxqualität ist schlecht

Das Fax ist verschwommen oder zu hell.

●
Erhöhen Sie die Faxauflösung für das Senden von Faxen. Empfangene Faxe werden von der Auflösung nicht beeinflusst.
a.
Öffnen Sie das Menü Setup [image].
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Erweitertes Setup.
d.
Öffnen Sie das Menü Faxauflösung.
e.
Wählen Sie die korrekte Einstellung aus.
HINWEIS:

Durch Erhöhen der Auflösung wird die Übertragungsgeschwindigkeit verringert.
●
Aktivieren Sie auf dem Bedienfeld die Einstellung Fehlerbehebung.
a.
Öffnen Sie das Menü Setup [image].
b.
Öffnen Sie das Menü Service.
c.
Öffnen Sie das Menü Fax-Service.
d.
Öffnen Sie das Menü Fehlerbehebung.
e.
Wählen Sie die Einstellung An.
●
Überprüfen Sie die Druckpatronen, und ersetzen Sie sie gegebenenfalls.
●
Bitten Sie den Absender, den Kontrast auf dem sendenden Gerät dunkler einzustellen und das Fax erneut zu senden.


Faxen

Fax wird abgeschnitten oder auf zwei Seiten gedruckt
●
Legen Sie die Einstellung Standardpapierformat fest. Faxe werden nur auf einem Papierformat gedruckt. Das gültige Format basiert auf der Einstellung Standardpapierformat.
a.
Öffnen Sie das Menü Setup [image].
b.
Öffnen Sie das Menü System-Setup.
c.
Öffnen Sie das Menü Papier-Setup.
d.
Öffnen Sie das Menü Standardpapierformat.
e.
Wählen Sie die korrekte Einstellung aus.
●
Legen Sie den Papiertyp und das Papierformat für das Fach fest, das für Faxe verwendet wird.
●
Aktivieren Sie die Einstellung Ausgabeseiten (Funktion), um Faxe mit einem längeren Format auf dem Papierformat A4 oder Letter zu drucken.
a.
Öffnen Sie das Menü Setup [image].
b.
Öffnen Sie das Menü Faxeinrichtung.
c.
Öffnen Sie das Menü Erweitertes Setup.
d.
Öffnen Sie das Menü Ausgabeseiten (Funktion).
e.
Wählen Sie die Einstellung An.
HINWEIS:

Wenn die Einstellung Ausgabeseiten (Funktion) deaktiviert ist und die Einstellung Standardpapierformat auf Letter festgelegt ist, wird ein Original im Format Legal auf zwei Seiten gedruckt.


Faxen

Zulassungsinformationen und Gewährleistungen

Zulassungs- und Gewährleistungsinformationen finden Sie unter Zusätzliche Erklärungen für Telekommunikationsgeräte (Faxgeräte).


Verwalten und Warten des Produkts

Verwalten und Warten des Produkts
  • Drucken von Informationsseiten
  • Verwendung der HP ToolboxFX-Software
  • Zugreifen auf den integrierten HP Webserver
  • Verwenden der HP Web Jetadmin-Software
  • Funktionen für die Gerätesicherheit
  • Energiespareinstellungen
  • Verbrauchsmaterial und Zubehör
  • Reinigen des Geräts
  • Produkt-Updates


Verwalten und Warten des Produkts

Drucken von Informationsseiten

Die Informationsseiten sind im Produkt gespeichert. Mit Hilfe dieser Seiten können Sie Probleme mit dem Produkt analysieren und beheben.

HINWEIS:

Wenn die Sprache des Produkts bei der Installation nicht richtig festgelegt wurde, kann sie manuell geändert werden, damit die Informationsseiten in einer der unterstützten Sprachen gedruckt werden. Ändern Sie die Sprache mit Hilfe des Menüs System-Setup auf dem Bedienfeld oder mit dem integrierten HP Webserver.

Menüoption
Beschreibung
Demoseite
Druckt eine Seite, um die Druckqualität zu veranschaulichen.
Menüstruktur
Druckt die Menüstruktur des Bedienfelds.
Konfigurationsbericht
Druckt eine Liste der Produkteinstellungen.
Zubehörstatus
Druckt den Druckerpatronenstatus. Enthält die folgenden Informationen:
●
Verbleibende Gebrauchsdauer der Druckpatrone in Prozent (geschätzt)
●
Verbleibende Seiten (geschätzt)
●
Teilenummern für HP Druckpatronen
●
Anzahl der gedruckten Seiten
●
Informationen zur Bestellung neuer HP Druckpatronen und zum Recycling verbrauchter HP Druckpatronen
Netzwerkübersicht
Zeigt den Status folgender Elemente an:
●
Netzwerkhardwarekonfiguration
●
Aktivierte Funktionen
●
TCP/IP- und SNMP-Informationen
●
Netzwerkstatistik
●
Konfiguration des Drahtlosnetzwerks (nur drahtlose Modelle)
Verbrauchsseite
Zeigt die Anzahl der vom Produkt gedruckten, gefaxten, kopierten und gescannten Seiten an.
PCL-Schriftartenliste
Druckt eine Liste aller installierten PCL 5-Schriftarten.
PS-Schriftartenliste
Druckt eine Liste aller installierten PS-Schriftarten.
PCL6-Schriftenliste
Druckt eine Liste aller installierten PCL 6-Schriftarten.
Farbnutzungsprotokoll
Druckt einen Bericht mit Informationen zur Nutzung der Farben.
Service-Seite
Druckt die Service-Seite.
Diagnoseseite
Druckt einen Bericht mit Diagnoseinformationen zur Kalibrierung und Farbqualität.
Seite "Druckqualität"
Druckt einen Bericht, der bei der Lösung von Problemen mit der Druckqualität unterstützt.

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
2.
Wählen Sie die Schaltfläche Berichte.
3.
Wählen Sie den Namen des Berichts aus, den Sie drucken möchten.


Verwalten und Warten des Produkts

Verwendung der HP ToolboxFX-Software

HP ToolboxFX ist ein Softwareprogramm, das für die folgenden Aufgaben eingesetzt werden kann:

●
Prüfen des Gerätestatus
●
Konfigurieren der Geräteeinstellungen
●
Anzeigen von Informationen zur Fehlerbehebung

Sie können die HP ToolboxFX anzeigen, wenn das Produkt direkt an Ihren Computer oder an das Netzwerk angeschlossen ist. Um die HP ToolboxFX verwenden zu können, müssen Sie eine empfohlene Software-Installation durchführen.

HINWEIS:

HP ToolboxFX wird für Windows 2000, Windows Server 2003, Windows XP (64 Bit) oder für Macintosh-Betriebssysteme nicht unterstützt. Um HP ToolboxFX nutzen zu können, muss das TCP/IP-Protokoll auf Ihrem Computer installiert sein.

Sie benötigen keinen Internetzugang, um HP ToolboxFX öffnen und verwenden zu können.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Anzeigen von HP ToolboxFX
  • Status
  • Fax
  • Hilfe
  • Geräteeinstellungen
  • Druckeinstellungen
  • Netzwerkeinstellungen


Verwalten und Warten des Produkts

Anzeigen von HP ToolboxFX

Öffnen Sie die HP ToolboxFX, indem Sie einen der folgenden Schritte ausführen:

●
Doppelklicken Sie in der Windows-Taskleiste auf das Symbol von HP ToolboxFX ( [image]).
●
Klicken Sie im Start-Menü von Windows auf Programme (oder Alle Programme in Windows XP und Vista), dann auf HP, anschließend auf den Gerätenamen und dann auf HP ToolboxFX.


Verwalten und Warten des Produkts

Status

Im Ordner Status finden Sie Verknüpfungen zu den folgenden Hauptseiten:

●
Gerätestatus. Auf dieser Seite werden Druckerzustände gemeldet, z.B. Stau oder ein leeres Fach. Nachdem Sie ein Problem behoben haben, klicken Sie auf Status aktualisieren, um die Statusanzeige zu aktualisieren.
●
Verbrauchsmaterial-Status. Hier können Sie detaillierte Informationen zum Zubehörstatus anzeigen, z. B. den in der Druckpatrone verbliebenen Prozentsatz an Toner oder die Anzahl der Seiten, die mit der aktuellen Druckpatrone gedruckt wurden. Auf dieser Seite finden Sie außerdem Verknüpfungen zu Informationen zum Bestellen von Verbrauchsmaterial sowie zum Recycling.
●
Gerätekonfiguration. Auf dieser Seite werden ausführliche Informationen zur aktuellen Produktkonfiguration (u.a. Speichergröße und optionale Fächer) angezeigt.
●
Netzwerkübersicht. Auf dieser Seite werden ausführliche Informationen zur aktuellen Netzwerkkonfiguration (u.a. IP-Adresse und Netzwerkstatus) angezeigt.
●
Berichte. Hier können Sie den Konfigurationsbericht sowie weitere Informationsseiten drucken.
●
Farbnutz-Auftragspr.. Hier können Sie Farbnutzungsinformationen für das Produkt anzeigen.
●
Ereignisprotokoll. Anzeigen einer Liste der Druckerfehler. Der zuletzt aufgetretene Fehler ist zuerst aufgeführt.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Ereignisprotokoll


Verwalten und Warten des Produkts

Ereignisprotokoll

Das Ereignisprotokoll ist eine Tabelle, in der Produktereignisse zu Ihrer Information protokolliert werden. Das Protokoll enthält Codes, die der Fehlermeldung entsprechen, welche auf der Bedienfeldanzeige des Geräts angezeigt werden. Die Zahl in der Spalte „Seitenzahlen“ gibt die Gesamtzahl der Seiten an, die der Drucker bis zum Auftreten des Fehlers gedruckt hat.


Verwalten und Warten des Produkts

Fax

Sie können in HP ToolboxFX über die Registerkarte Fax faxbezogene Aufgaben auf Ihrem Computer ausführen. Die Registerkarte Fax enthält Verknüpfungen mit den folgenden Hauptseiten:

●
Fax empfangen. Auf dieser Seite stellen Sie den Faxempfangsmodus ein.
●
Faxtelefonbuch. Auf dieser Seite können Sie Einträge im Faxtelefonbuch hinzufügen, bearbeiten oder löschen.
●
Faxsendeprotokoll. Diese Seite enthält eine Liste der zuletzt vom Produkt gesendeten Faxnachrichten.
●
Faxempfangsprotokoll. Diese Seite enthält eine Liste der zuletzt vom Produkt empfangenen Faxnachrichten.
●
Faxe sperren. Sie können gesperrte Faxnummern hinzufügen, löschen oder anzeigen.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Faxempfang
  • Faxtelefonbuch
  • Faxsendeprotokoll
  • Faxempfangsprotokoll
  • Faxe sperren


Verwalten und Warten des Produkts

Faxempfang

Die folgenden Optionen sind für den Faxempfang verfügbar:

●
Drucken des Faxes. Außerdem können Sie mit Hilfe einer Option festlegen, dass Sie anhand einer Meldung auf dem Computer darüber informiert werden, wenn das Fax gedruckt wurde.
●
Weiterleiten des Faxes an ein anderes Faxgerät.
HINWEIS:

Klicken Sie auf Übernehmen, damit die Änderungen wirksam werden.


Verwalten und Warten des Produkts

Faxtelefonbuch

Mit dem HP ToolboxFX-Faxtelefonbuch können Sie einzelne Einträge oder Gruppen in die Kurzwahlliste aufnehmen, Telefonbücher aus unterschiedlichen Quellen importieren und die Kontaktliste aktualisieren und pflegen.

●
Wenn Sie einen einzelnen Kontakt in die Kurzwahlliste einfügen möchten, wählen Sie die Zeile der gewünschten Kurzwahlnummer. Geben Sie den Kontaktnamen in das Fenster Name des Kontakts ein. Geben Sie die Faxnummer in das Fenster Faxnummer ein. Klicken Sie auf Hinzufügen.
●
Wenn Sie eine Kontaktgruppe in die Kurzwahlliste einfügen möchten, wählen Sie die Zeile der gewünschten Kurzwahlnummer. Klicken Sie auf die Schaltfläche zum Hinzufügen von Gruppen. Doppelklicken Sie auf einen Kontaktnamen in der Liste auf der linken Seite, um ihn in die Gruppenliste auf der rechten Seite zu verschieben. Sie können aber auch einen Namen auf der linken Seite auswählen und dann auf den entsprechenden Pfeil klicken, um den Namen in die Gruppenliste auf der rechten Seite einzufügen. Auf diese Weise lassen sich Namen auch von rechts nach links verschieben. Nachdem Sie eine Gruppe erstellt haben, geben Sie in das Fenster Name der Gruppe einen Namen ein, und klicken Sie dann auf OK.
●
Um einen einzelnen Kurzwahleintrag zu bearbeiten, klicken Sie in die Zeile mit dem gewünschten Kontaktnamen, und klicken Sie dann auf Aktualisieren. Geben Sie die Änderungen in die entsprechenden Fenster ein, und klicken Sie dann auf OK.
●
Um einen Gruppenkurzwahleintrag zu bearbeiten, klicken Sie in die Zeile mit dem gewünschten Gruppennamen, und klicken Sie dann auf Aktualisieren. Führen Sie die erforderlichen Änderungen durch, und klicken Sie auf OK.
●
Um einen Eintrag in der Kurzwahlliste zu löschen, wählen Sie ihn aus und klicken auf Löschen.
●
Wenn Sie einen Kurzwahleintrag verschieben möchten, wählen Sie ihn aus und klicken auf Verschieben oder wählen Sie Verschieben aus, und geben Sie dann den Eintrag im Dialogfeld an. Wählen Sie Nächste leere Zeile, oder geben Sie die Nummer der Zeile ein, in die der Eintrag eingefügt werden soll.
HINWEIS:

Wenn Sie die Nummer einer belegten Zeile eingeben, wird der vorhandene Eintrag durch den neuen Eintrag ersetzt.
●
Für den Import von Kontakten aus einem Telefonbuch in Lotus Notes, Outlook oder Outlook Express klicken Sie auf Telefonbuch importieren/exportieren. Wählen Sie die Import-Option, und klicken Sie dann auf Weiter. Wählen Sie das gewünschte Softwareprogramm aus, navigieren Sie zu der entsprechenden Datei, und klicken Sie auf Fertig stellen. Für den Export von Kontakten aus einem Telefonbuch klicken Sie auf Telefonbuch importieren/exportieren. Wählen Sie die Export-Option, und klicken Sie dann auf Weiter. Geben Sie den Dateinamen ein oder blättern Sie zu der Datei, in die Sie Kontakte exportieren möchten, und klicken Sie dann auf Fertig stellen. Sie können auch einzelne Einträge im Telefonbuch auswählen, anstatt das gesamte Telefonbuch zu importieren.
●
Klicken Sie zum Löschen aller Einträge auf die Option Alle löschen, und klicken Sie dann auf Ja.

Für Faxnummern können neben Ziffern folgende Zeichen verwendet werden:

●
(
●
)
●
+
●
-
●
*
●
#
●
R
●
W
●
.
●
,
●
<Leerzeichen>
HINWEIS:

Klicken Sie auf Übernehmen, damit die Änderungen wirksam werden.


Verwalten und Warten des Produkts

Faxsendeprotokoll

Das Faxsendeprotokoll von HP ToolboxFX enthält alle zuletzt gesendeten Faxe und zugehörige Informationen, wie Sendedatum und -uhrzeit, Jobnummer, Faxnummer, Anzahl der Seiten und Ergebnisse.

Klicken Sie auf die Überschrift einer Spalte im Faxsendeprotokoll, um die Informationen dieser Spalte in auf- oder absteigender Reihenfolge zu sortieren.

Die Spalte Ergebnisse gibt den Status der Fachnachricht an. Konnte ein Fax nicht gesendet werden, wird die Ursache dafür in dieser Spalte beschrieben.


Verwalten und Warten des Produkts

Faxempfangsprotokoll

Das Faxempfangsprotokoll von HP ToolboxFX enthält alle zuletzt empfangenen Faxe und zugehörige Informationen, wie Empfangsdatum und -uhrzeit, Jobnummer, Faxnummer, Anzahl der Seiten, Ergebnisse und eine Miniaturansicht des Faxes.

Mit Hilfe des Faxempfangsprotokolls können zukünftige Faxnachrichten gesperrt werden. Aktivieren Sie neben einer im Protokoll aufgeführten Faxnachricht das Kontrollkästchen Faxe sperren.

Klicken Sie auf die Überschrift einer Spalte im Faxempfangsprotokoll, um die Informationen dieser Spalte in auf- oder absteigender Reihenfolge zu sortieren.

Die Spalte Ergebnisse gibt den Status der Fachnachricht an. Konnte das Fax nicht empfangen werden, wird die Ursache dafür in dieser Spalte beschrieben.

HINWEIS:

Klicken Sie auf Übernehmen, damit die Änderungen wirksam werden.


Verwalten und Warten des Produkts

Faxe sperren

Faxe sperren bietet eine Liste aller gesperrten Nummern. Auf dieser Registerkarte können Sie gesperrte Faxnummern hinzufügen, ändern oder löschen.


Verwalten und Warten des Produkts

Hilfe

Im Ordner Hilfe finden Sie Verknüpfungen zu den folgenden Hauptseiten:

●
Tools für Farbdruck: Öffnet die Microsoft Office-Grundfarben oder die volle Farbpalette mit RGB-Farbwerten. Verwenden Sie HP Basic Color Match zum Anpassen von Volltonfarben im gedruckten Dokument.


Verwalten und Warten des Produkts

Geräteeinstellungen

Die HP ToolboxFX-Registerkarte Geräteeinstellungen enthält Verknüpfungen mit den folgenden Hauptseiten:

●
Geräteinformationen. Anzeigen der Informationen zum Produkt, z.B. Produktbeschreibung und Ansprechpartner.
●
Papier-Setup. Hier können Sie die Papierzufuhreinstellungen des Produkts ändern, z.B. Standardpapierformat und -typ.
●
Druckqualität. Hier können Sie die Druckqualitätseinstellungen des Produkts ändern.
●
Druckdichte. Ändern der Einstellungen für Druckdichte, z.B. Kontrast, helle, mittlere und dunkle Farbtöne.
●
Papiertypen. Ändern der Moduseinstellungen für jeden Druckmedientyp, z.B. Briefkopfpapier, vorgelochtes Papier oder Hochglanzpapier.
●
Systemkonfiguration. Hier können Sie Systemeinstellungen ändern, wie z.B. Papierstaubehebung und automatische Fortsetzung. Ändern Sie die Einstellung Patrone fast leer – Schwellenwert, mit der Sie festlegen können, bei welchem Tonerstand eine Warnmeldung angezeigt wird.
●
Geräteabfragefunktion. Mit diesen Einstellungen können Sie festlegen, wie oft HP ToolboxFX die Daten des Geräts abruft.
●
Einstellungen speichern/wiederherstellen. Hier können Sie die aktuellen Einstellungen für das Produkt in einer Datei auf dem Computer speichern. Verwenden Sie diese Datei, um dieselben Informationen auf ein anderes Produkt zu übertragen oder die Einstellungen zu einem späteren Zeitpunkt wiederherzustellen.
●
Produktsicherheit. Hier können Sie das Sicherheitskennwort des Produkts festlegen, ändern oder löschen.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Geräteinformationen
  • Papier-Setup
  • Druckqualität
  • Druckdichte
  • Papiersorten
  • System-Setup
  • Gerätabfrage


Verwalten und Warten des Produkts

Geräteinformationen

Auf der Seite „Geräteinformationen“ werden Daten über das Produkt zur späteren Verwendung gespeichert. Die Informationen, die Sie in die Felder auf dieser Seite eingeben, werden auf der Konfigurationsseite angezeigt. In diese Felder kann jedes beliebige Zeichen eingegeben werden.

HINWEIS:

Klicken Sie auf Übernehmen, damit die Änderungen wirksam werden.


Verwalten und Warten des Produkts

Papier-Setup

Verwenden Sie diese Optionen, um die Standardeinstellungen zu konfigurieren.

Die folgenden Optionen sind für das Ausführen von Druckjobs verfügbar, wenn kein Papier mehr im Drucker vorhanden ist:

●
Wählen Sie die Option Auf Laden des Papiers warten aus.
●
Wählen Sie aus der Dropdown-Liste Aktion Papier leer die Option Abbrechen aus, um den Druckjob abzubrechen.

Im Feld Zeit nach Pap. leer wird festgelegt, wie lange der Drucker wartet, bis er die ausgewählten Vorgänge ausführt. Sie können einen Zeitraum von 0 bis 3600 Sekunden festlegen.

HINWEIS:

Klicken Sie auf Übernehmen, damit die Änderungen wirksam werden.


Verwalten und Warten des Produkts

Druckqualität

Verwenden Sie diese Optionen, um das Erscheinungsbild Ihrer Druckaufträge zu verbessern.

Farbkalibrierung
●
Kalibrierung beim Einschalten. Legen Sie fest, ob das Gerät beim Einschalten automatisch kalibriert wird.
●
Kalibrierungszeit. Zum Festlegen der Häufigkeit der Kalibrierung.
●
Jetzt kalibrieren. Hier legen Sie die sofortige Kalibrierung fest.
HINWEIS:

Klicken Sie auf Übernehmen, damit die Änderungen wirksam werden.


Verwalten und Warten des Produkts

Druckdichte

Verwenden sie diese Einstellungen, um die Menge der einzelnen Tonerfarben genau anzupassen, die für die zu druckenden Dokumente verwendet werden soll.

●
Kontraste: Kontraste sind der Bereich zwischen hellen und dunklen Farbtönen. Um den Gesamtbereich zwischen hellen und dunklen Farbtönen zu vergrößern, müssen Sie die Einstellung Kontraste erhöhen.
●
Schlaglichter: Schlaglichter sind Farben, die beinahe weiß sind. Um helle Farbtöne dunkler zu machen, erhöhen Sie die Einstellung Schlaglichter. Diese Anpassung wirkt sich nicht auf mittlere oder dunkle Farbtöne aus.
●
Mitteltöne. Mitteltöne sind Farben mittlerer Dichte. Um mittlere Farbtöne dunkler zu machen, erhöhen Sie die Einstellung Mitteltöne. Diese Anpassung hat keine Auswirkung auf die Farben der Schlaglichter oder der Schatten.
●
Schatten: Schatten sind Farben, die über eine sehr hohe Dichte verfügen. Um dunkle Farbtöne dunkler zu machen, erhöhen Sie die Einstellung Schatten. Diese Anpassung wirkt sich nicht auf helle oder mittlere Farbtöne aus.


Verwalten und Warten des Produkts

Papiersorten

Mit diesen Optionen konfigurieren Sie Druckmodi, die den verschiedenen Medientypen entsprechen. Wählen Sie zum Wiederherstellen der werkseitigen Standardeinstellungen Modi wiederherstellen.

HINWEIS:

Klicken Sie auf Übernehmen, damit die Änderungen wirksam werden.


Verwalten und Warten des Produkts

System-Setup

Mit den Systemeinstellungen von HP ToolboxFX konfigurieren Sie die globalen Einstellungen für das Kopieren, Faxen, Scannen und Drucken, wie beispielsweise Papierstaubehebung und automatisches Fortsetzen.

HINWEIS:

Klicken Sie auf Übernehmen, damit die Änderungen wirksam werden.


Verwalten und Warten des Produkts

Gerätabfrage

Sie können die Geräteabfrage von HP ToolboxFX deaktivieren, um den Netzwerkverkehr zu reduzieren.

HINWEIS:

Klicken Sie auf Übernehmen, damit die Änderungen wirksam werden.


Verwalten und Warten des Produkts

Druckeinstellungen

Auf der Registerkarte Druckeinstellungen in HP ToolboxFX finden Sie Verknüpfungen mit den folgenden Hauptseiten:

●
Drucken. Ändern der Standarddruckeinstellungen des Produkts, z.B. Anzahl der Kopien und Papierausrichtung.
●
PCL5. Hier können Sie die PCL 5-Einstellungen überprüfen und ändern.
●
PostScript. Anzeigen und Ändern der PS-Einstellungen.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Drucken
  • PCL5
  • PostScript


Verwalten und Warten des Produkts

Drucken

Verwenden Sie diese Optionen, um die Einstellungen für alle Druckfunktionen zu konfigurieren. Dabei handelt es sich um dieselben Optionen, die auch auf dem Bedienfeld verfügbar sind.

HINWEIS:

Klicken Sie auf Übernehmen, damit die Änderungen wirksam werden.


Verwalten und Warten des Produkts

PCL5

Mit diesen Optionen können Sie die Einstellungen für die PCL-Druckersprache konfigurieren.

HINWEIS:

Klicken Sie auf Übernehmen, damit die Änderungen wirksam werden.


Verwalten und Warten des Produkts

PostScript

Verwenden Sie diese Option, wenn die PostScript-Druckersprache verwendet wird. Wenn die Option PostScript-Fehler drucken aktiviert ist, wird bei einem PostScript-Fehler automatisch die PostScript-Fehlerseite gedruckt.

HINWEIS:

Klicken Sie auf Übernehmen, damit die Änderungen wirksam werden.


Verwalten und Warten des Produkts

Netzwerkeinstellungen

Der Netzwerkadministrator kann auf dieser Registerkarte die Netzwerkeinstellungen für das Produkt festlegen, wenn dieses an ein IP-basiertes Netzwerk angeschlossen ist.

HINWEIS:

Einstellungen für das drahtlose Netzwerk lassen sich nicht mit der Software HP ToolboxFX ändern.


Verwalten und Warten des Produkts

Zugreifen auf den integrierten HP Webserver

Dieses Produkt verfügt über einen integrierten Webserver (Embedded Web Server, EWS), mit dem Sie auf Informationen zu Produkten und Netzwerkaktivitäten zugreifen können. Ein Webserver bietet eine Umgebung für die Ausführung von Webprogrammen. Dies ist vergleichbar mit einem Betriebssystem wie Windows, das eine Umgebung für die Programmausführung auf einem Computer bildet. Die Ausgabe dieser Programme kann dann in einem Webbrowser wie Microsoft Internet Explorer, Safari oder Netscape Navigator angezeigt werden.

Ein „integrierter“ Webserver ist in die Firmware eines Hardwaregeräts (z.B. eines HP LaserJet-Produkts) integriert und wird nicht als Softwareanwendung auf einem Netzwerkserver geladen.

Der Vorteil eines eingebetteten Webservers besteht darin, dass er jedem Benutzer, der über einen Computer mit Netzwerkverbindung verfügt, eine Schnittstelle für den Zugriff auf das Produkt im Netzwerk bietet. Es muss keine spezielle Software installiert oder konfiguriert werden, Sie benötigen lediglich einen unterstützten Webbrowser. Um auf den eingebetteten Webserver zuzugreifen, geben Sie die IP-Adresse des Produkts in das Adressfeld des Webbrowsers ein. (Informationen zur IP-Adresse erhalten Sie auf der Konfigurationsseite.)

HINWEIS:

Unter Macintosh-Betriebssystemen kann der eingebettete Webserver über eine USB-Verbindung verwendet werden, nachdem die mit dem Produkt gelieferte Macintosh-Software installiert wurde.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Öffnen des integrierten HP Webservers
  • Funktionen


Verwalten und Warten des Produkts

Öffnen des integrierten HP Webservers

Um den HP Embedded Web Server zu öffnen, geben Sie die IP-Adresse oder den Hostnamen des Druckers in das Adressfeld eines unterstützten Webbrowsers ein. Informationen zur IP-Adresse und zum Hostnamen erhalten Sie auf der Konfigurationsseite.

HINWEIS:

Wenn während des Öffnens des integrierten HP Webservers ein Fehler auftritt, prüfen Sie, ob die Proxy-Einstellungen für Ihr Netzwerk korrekt sind.

TIPP:

Nachdem Sie den URL geöffnet haben, können Sie ihn mit einem Lesezeichen versehen, damit Sie zukünftig schneller darauf zugreifen können.


Verwalten und Warten des Produkts

Funktionen

Mit Hilfe des integrierten Webservers können Sie auf einem Computer den Status des Produkts und des Netzwerks anzeigen sowie die Druckfunktionen verwalten. Sie können im Einzelnen folgende Aufgaben ausführen:

●
Prüfen der Gerätestatusinformationen
●
Feststellen der verbleibenden Gebrauchsdauer des gesamten Verbrauchsmaterials und dessen Nachbestellung
●
Anzeigen und Ändern der Produktkonfiguration
●
Anzeigen und Drucken einiger interner Seiten
●
Wählen Sie die Sprache für die Seiten des integrierten Webservers und für die Bedienfeldanzeige aus.
●
Anzeigen und Ändern der Netzwerkkonfiguration
●
Hier können Sie das Sicherheitskennwort des Produkts festlegen, ändern oder löschen.
HINWEIS:

Durch das Ändern der Netzwerkeinstellungen im EWS können eventuell Produktsoftware oder Funktionen deaktiviert werden.


Verwalten und Warten des Produkts

Verwenden der HP Web Jetadmin-Software

HP Web Jetadmin ist eine webbasierte Softwarelösung zur Remote-Installation, zum Überwachen und Beheben von Fehlern bei Peripheriegeräten im Netzwerk. Die Verwaltung erfolgt proaktiv, so dass Netzwerkadministratoren die Möglichkeit zum Beheben von Problemen haben, noch bevor sich diese auf die Benutzer auswirken. Sie können diese erweiterte Verwaltungssoftware kostenlos von folgender Website herunterladen: www.hp.com/go/webjetadmin.

Zur Unterstützung bestimmter Produktfunktionen können in HP Web Jetadmin Geräte-Plug-Ins installiert werden. Die HP Web Jetadmin-Software kann Sie automatisch über die Verfügbarkeit neuer Plug-Ins benachrichtigen. Folgen Sie auf derProduktaktualisierungsseite den Anweisungen zur Herstellung einer automatischen Verbindung zur HP Website, und installieren Sie die neuesten Geräte-Plug-Ins für Ihren Drucker.

HINWEIS:

Browser müssen Java™-fähig sein. Browser unter Mac OS werden nicht unterstützt.


Verwalten und Warten des Produkts

Funktionen für die Gerätesicherheit

Das Gerät verfügt über eine Kennwortfunktion, mit der Sie den Zugriff auf die Konfigurationseinstellungen einschränken können. Die Grundfunktionen sind weiterhin uneingeschränkt verfügbar. Das Kennwort kann am Bedienfeld oder über den integrierten Webserver festgelegt werden.

Mit der privaten Empfangsfunktion können Sie Faxe auf dem Produkt speichern, bis Sie sich am Produkt befinden, um die Faxe auszudrucken.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Zuordnen eines Systemkennworts


Verwalten und Warten des Produkts

Zuordnen eines Systemkennworts

Definieren Sie für das Gerät ein Kennwort, damit die Geräteeinstellungen nur von berechtigten Benutzern geändert werden können.

1.
Öffnen Sie den integrierten HP Webserver, indem Sie die IP-Adresse des Geräts in die Adresszeile eines Webbrowsers eingeben.
2.
Klicken Sie auf die Registerkarte Einstellungen.
3.
Klicken Sie links im Fenster auf das Menü Sicherheit.
4.
Klicken Sie im Bereich Gerätesicherheitseinstellungen auf die Schaltfläche Konfigurieren . . ..
5.
Geben Sie im Bereich Gerätekennwort das Kennwort in das Feld Neues Kennwort ein, und wiederholen Sie die Eingabe im Feld Kennwort überprüfen.
6.
Klicken Sie auf die Schaltfläche Übernehmen. Notieren Sie das Kennwort, und bewahren Sie es an einem sicheren Ort auf.


Verwalten und Warten des Produkts

Energiespareinstellungen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Energiesparmodi
  • Archivdruck


Verwalten und Warten des Produkts

Energiesparmodi

Mit dem ein- und ausschaltbaren Bereitschaftsmodus wird der Stromverbrauch des Druckers reduziert, wenn der Drucker über einen längeren Zeitraum nicht aktiv war. Sie können den Zeitraum einstellen, bevor das Gerät in den Bereitschaftsmodus versetzt wird.

HINWEIS:

Der Bereitschaftsmodus hat keinen Einfluss auf die Warmlaufzeit des Druckers.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Einrichten des Bereitschaftsmodus


Verwalten und Warten des Produkts

Einrichten des Bereitschaftsmodus

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
2.
Wählen Sie die Schaltfläche System-Setup.
3.
Wählen Sie die Schaltfläche Bereitschaftseinstellungen.
4.
Blättern Sie zur Schaltfläche Energiesparmod. nach, und berühren Sie sie. Berühren Sie dann die Einstellung, die Sie verwenden möchten.


Verwalten und Warten des Produkts

Archivdruck

Mit Hilfe der Archivdruckfunktion lassen sich Tonerflecken oder verschmierte Stellen auf ein Minimum reduzieren. Verwenden Sie diese Funktion für Dokumente, die längere Zeit aufbewahrt oder archiviert werden sollen.

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
2.
Wählen Sie das Menü Service.
3.
Berühren Sie die Schaltfläche Archivdruck und anschließend die Schaltfläche An.


Verwalten und Warten des Produkts

Verbrauchsmaterial und Zubehör

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Drucken nach Erreichen des geschätzten Endes der Gebrauchsdauer einer Patrone
  • Verwalten von Druckpatronen
  • Anleitungen für den Austausch


Verwalten und Warten des Produkts

Drucken nach Erreichen des geschätzten Endes der Gebrauchsdauer einer Patrone

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Meldungen zum Verbrauchsmaterial
  • Aktivieren oder Deaktivieren der Einstellung „Fast leer“ auf dem Bedienfeld


Verwalten und Warten des Produkts

Meldungen zum Verbrauchsmaterial

Meldungen zum Verbrauchsmaterial werden auf dem Bedienfeld des Geräts sowie auf Computern mit vollständig installierter Gerätesoftware angezeigt. Wenn die Gerätesoftware nicht vollständig installiert wurde, werden die Meldungen zum Verbrauchsmaterial u. U. nicht deutlich erkennbar angezeigt. Zum Installieren der vollständigen Gerätesoftware, legen Sie die dem Gerät beiliegende CD ein, und führen Sie die Schritte zur vollständigen Installation aus.

●
Die Meldung <Verbrauchsmaterial> bald leer (wobei <Verbrauchsmaterial> für die jeweilige Farbpatrone steht) wird angezeigt, wenn sich die Druckpatrone dem Ende der geschätzten Gebrauchsdauer nähert.
●
Die Meldung <Verbrauchsmaterial> fast leer wird bei Erreichen der geschätzten Gebrauchsdauer der Druckpatrone angezeigt. Für optimale Druckqualität empfiehlt HP, Druckpatronen zu ersetzen, wenn die Meldung <Verbrauchsmaterial> fast leer angezeigt wird.

Die Druckqualität kann beim Verwenden einer Druckpatrone beeinträchtigt werden, die das Ende ihrer geschätzten Gebrauchsdauer erreicht hat. Das Verbrauchsmaterial muss zu diesem Zeitpunkt nur dann ersetzt werden, wenn die Druckqualität nicht mehr akzeptabel ist.

HINWEIS:

Mit der Einstellung Fortfahren können Sie den Druckvorgang auch bei sehr niedrigem Füllstand und ohne Eingreifen des Benutzers fortsetzen. Dies kann jedoch zu mangelhaften Druckergebnissen führen.

Wenn eine Farbdruckpatrone fast leer ist, druckt das Produkt nur noch in Schwarzweiß, um eine Unterbrechung der Faxausgabe zu vermeiden. Wenn Sie das Gerät so konfigurieren möchten, dass der Farbdruck auch bei niedrigem Füllstand der Patronen fortgesetzt wird, führen Sie die folgenden Schritte aus:

1.
Wählen Sie auf dem Bedienfeld im Home-Bildschirm die Schaltfläche „Setup [image] “.
2.
Wählen Sie die Schaltfläche System-Setup.
3.
Wählen Sie die Schaltfläche Fast leer.
4.
Berühren Sie die Schaltfläche Farbpatronen und anschließend die Schaltfläche Fortfahren.

Wenn Sie die fast leere Druckpatrone auswechseln, wird automatisch der Farbdruck fortgesetzt.


Verwalten und Warten des Produkts

Aktivieren oder Deaktivieren der Einstellung „Fast leer“ auf dem Bedienfeld

Sie können die Standardeinstellungen jederzeit aktivieren oder deaktivieren. Beim Einsetzen einer neuen Druckpatrone müssen sie nicht erneut aktiviert werden.

1.
Wählen Sie auf dem Bedienfeld im Home-Bildschirm die Schaltfläche „Setup [image] “.
2.
Wählen Sie die Schaltfläche System-Setup.
3.
Wählen Sie die Schaltfläche Fast leer.
4.
Wählen Sie die Schaltfläche Patrone Schwarz oder Farbpatronen.
5.
Folgende Optionen stehen zur Verfügung:
●
Wählen Sie die Option Fortfahren aus, um eine Warnmeldung zu erhalten, wenn die Druckpatrone fast leer ist, der Druckvorgang jedoch fortgesetzt werden soll.
●
Wählen Sie die Option Stopp aus, wenn der Druckvorgang (einschließlich Faxdruck) so lange unterbrochen werden soll, bis die Druckpatrone ausgetauscht wurde.
●
Wählen Sie die Option Aufforderung aus, wenn der Druckvorgang (einschließlich Faxdruck) unterbrochen und eine Aufforderung zum Austausch der Druckpatrone angezeigt werden soll. Sie können die Aufforderung bestätigen und den Druckvorgang fortsetzen.
●
Wählen Sie nur im Menü Farbpatronen (die Standardoption) Schwarz drucken aus, um eine Warnmeldung zu erhalten, wenn die Druckpatrone fast leer ist, der Druckvorgang jedoch in Schwarzweiß fortgesetzt werden soll.

Wenn die Option Stopp eingestellt ist, besteht die Möglichkeit, dass Faxe nach dem Installieren einer neuen Druckpatrone nicht gedruckt werden, sofern das Produkt während der Unterbrechung des Druckvorgangs mehr Faxe empfangen hat, als der Speicher aufnehmen konnte.

Wenn die Option Aufforderung eingestellt ist, besteht die Möglichkeit, dass Faxe nach dem Installieren einer neuen Druckpatrone nicht gedruckt werden, sofern das Produkt, während es auf die Bestätigung der Aufforderung wartet, mehr Faxe empfangen hat, als der Speicher aufnehmen konnte.

Sobald ein HP Verbrauchsmaterial fast leer ist, erlischt für das Verbrauchsmaterial die von HP gewährte Garantie für den Premiumschutz. Mängel bei der Druckqualität oder Schäden an der Patrone, die auftreten, wenn ein HP Verbrauchsmaterial fast leer ist und mit Hilfe der Option Fortfahren weiter verwendet wird, werden von der HP Gewährleistung für Druckpatronen nicht abgedeckt.


Verwalten und Warten des Produkts

Verwalten von Druckpatronen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Lagern von Druckpatronen
  • HP Richtlinien für nicht von HP hergestellte Druckpatronen
  • HP Hotline und Website für Produktpiraterie
  • Recycling von Verbrauchsmaterial
  • Layout der Druckpatronen


Verwalten und Warten des Produkts

Lagern von Druckpatronen

Nehmen Sie die Druckpatrone erst unmittelbar vor dem Gebrauch aus der Verpackung.

ACHTUNG:

Um eine Beschädigung der Druckpatrone zu vermeiden, setzen Sie sie niemals länger als einige Minuten dem Licht aus.


Verwalten und Warten des Produkts

HP Richtlinien für nicht von HP hergestellte Druckpatronen

Hewlett-Packard kann die Verwendung von Druckpatronen anderer Hersteller nicht empfehlen, unabhängig davon, ob es sich dabei um neue, nachgefüllte oder überholte Druckpatronen handelt.

HINWEIS:

Schäden, die bei der Verwendung von nicht von HP hergestellten Druckpatronen entstehen, sind durch die HP Gewährleistung und Kundendienstvereinbarungen nicht abgedeckt.


Verwalten und Warten des Produkts

HP Hotline und Website für Produktpiraterie

Rufen Sie die HP Hotline für Produktpiraterie (+ 1-877-219-3183, in Nordamerika gebührenfrei) an, oder rufen Sie die Seite www.hp.com/go/anticounterfeit auf, wenn Sie eine HP Druckpatrone einsetzen und das Bedienfeld meldet, dass es sich dabei nicht um eine Druckpatrone von HP handelt oder sie gebraucht ist. Über diese Hotline können Sie feststellen, ob es sich um eine Originalpatrone handelt, sowie Hilfe bei der Lösung des Problems erhalten.

Die folgenden Anzeichen können darauf hinweisen, dass es sich bei Ihrer Druckpatrone nicht um ein Originalprodukt von HP handelt:

●
Die Verbrauchsmaterial-Statusseite zeigt an, dass es sich bei dem installierten Verbrauchsmaterial um ein Produkt handelt, das nicht von HP stammt oder gebraucht ist.
●
Im Zusammenhang mit der Druckpatrone tritt eine Vielzahl von Problemen auf.
●
Die Patrone sieht anders als sonst aus (z.B. unterscheidet sich ihre Verpackung von der HP Verpackung).


Verwalten und Warten des Produkts

Recycling von Verbrauchsmaterial

Um eine HP Originaldruckpatrone dem Recycling zuzuführen, legen Sie die verbrauchte Druckpatrone in den Karton des neuen Zubehörs. Senden Sie das verbrauchte Material unter Verwendung des beigefügten Rücksendeetiketts zum Recycling an HP zurück. Vollständige Informationen finden Sie im Recyclingleitfaden, der jedem neuen HP Zubehör beigefügt ist.


Verwalten und Warten des Produkts

Layout der Druckpatronen

1
Speicherchip für Patronen
2
Kunststoffschutz
3
Bildtrommel. Berühren Sie auf keinen Fall die Bildtrommel an der Unterseite der Druckpatrone. Fingerabdrücke auf der Bildtrommel können die Druckqualität beeinträchtigen.


Verwalten und Warten des Produkts

Anleitungen für den Austausch

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Austauschen der Druckpatronen


Verwalten und Warten des Produkts

Austauschen der Druckpatronen

Im Produkt werden vier verschiedene Farben verwendet. Jede dieser Farben befindet sich in einer separaten Druckpatrone: Schwarz (K), Magenta (M), Cyan (C) und Gelb (Y).

ACHTUNG:

Falls Toner auf die Kleidung gelangt, wischen Sie ihn mit einem trockenen Tuch ab. Waschen Sie dann das Kleidungsstück mit kaltem Wasser. In heißem Wasser setzt sich der Toner im Stoff fest.

1.
Öffnen Sie die vordere Klappe.

Öffnen der vorderen Klappe

2.
Ziehen Sie das Druckpatronenfach heraus.

Öffnen des Druckpatronenfachs

3.
Fassen Sie die Druckpatrone am Griff, und ziehen Sie sie gerade nach oben heraus.

Herausnehmen der alten Druckpatrone

4.
Nehmen Sie die neue Druckpatrone aus der Verpackung.

Herausnehmen der neuen Druckpatrone aus der Verpackung

5.
Bewegen Sie die Druckpatrone vorsichtig vor und zurück, um den Toner gleichmäßig in der Patrone zu verteilen.

Drehen der Druckpatrone

6.
Entfernen Sie den orangefarbenen Kunststoffschutz von der Unterseite der neuen Druckpatrone.

Entfernen des Verpackungsmaterials

7.
Berühren Sie nicht die Bildtrommel an der Unterseite der Druckpatrone. Fingerabdrücke auf der Bildtrommel können die Druckqualität beeinträchtigen.

Vermeiden der Berührung der Bildtrommel

8.
Setzen Sie die neue Druckpatrone in das Gerät ein.

Einsetzen der neuen Patrone

9.
Ziehen Sie die Lasche auf der linken Seite der Druckpatrone gerade nach oben, bis die Schutzfolie vollständig entfernt ist. Die Schutzfolie wird nicht mehr benötigt.

Entfernen der Schutzfolie

10.
Schließen Sie das Druckpatronenfach.

Schließen des Druckpatronenfachs

11.
Schließen Sie die vordere Klappe.

Schließen der vorderen Klappe

12.
Legen Sie die gebrauchte Druckpatrone in die orange Kunststoffschutzabdeckung in den Karton, in dem die neue Druckpatrone verpackt war. Befolgen Sie zum Recycling die Anleitung, die der Verpackung beiliegt.


Verwalten und Warten des Produkts

Reinigen des Geräts

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Reinigen des Papierpfads
  • Reinigen des Vorlagenglases und der Walze
  • Reinigen der Vorlageneinzugswalzen und der Trennvorrichtung
  • Reinigen des Touchscreen


Verwalten und Warten des Produkts

Reinigen des Papierpfads

Während des Druckvorgangs können sich Papier-, Toner- und Staubpartikel im Gerät ansammeln. Nach einer gewissen Zeit kann dies zu Problemen mit der Druckqualität führen, wie z.B. Tonerflecken oder verschmierter Toner. Dieses Gerät besitzt einen Reinigungsmodus, mit dem solche Probleme beseitigt und verhindert werden können.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Reinigen des Papierpfads vom Bedienfeld aus


Verwalten und Warten des Produkts

Reinigen des Papierpfads vom Bedienfeld aus

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.

2.
Wählen Sie das Menü Service.
3.
Wählen Sie die Schaltfläche Reinigungsseite.
4.
Legen Sie bei entsprechender Aufforderung Normalpapier im Format Letter oder A4 ein.
5.
Berühren Sie die Schaltfläche OK, um den Reinigungsvorgang zu starten.

Eine Seite wird nun langsam durch das Produkt geführt. Die Seite wird nach Abschluss der Reinigung nicht mehr benötigt.


Verwalten und Warten des Produkts

Reinigen des Vorlagenglases und der Walze

Im Laufe der Zeit sammeln sich möglicherweise Schmutzflecken auf dem Scannerglas und der weißen Kunststoffunterseite an, die sich negativ auf die Druckqualität auswirken können. Gehen Sie folgendermaßen vor, um das Scannerglas und die Kunststoffunterseite zu reinigen.

1.
Schalten Sie das Gerät mit dem Netzschalter aus, und ziehen Sie den Netzstecker aus der Netzsteckdose.
2.
Öffnen Sie die Scannerabdeckung.
3.
Reinigen Sie den Glasstreifen und die weiße Kunststoffunterseite mit einem weichen Tuch oder Schwamm, das bzw. den Sie mit einem nicht scheuernden Glasreinigungsmittel angefeuchtet haben.

Zu reinigender Bereich

ACHTUNG:

Um Schäden am Produkt zu vermeiden, dürfen folgende Reinigungsmittel nicht verwendet werden: Scheuermittel, Aceton, Benzol, Ammoniak, Ethylalkohol und Tetrachlorkohlenstoff. Tragen Sie keine Flüssigkeiten direkt auf das Vorlagenglas oder die Walze auf. Die Flüssigkeiten sickern möglicherweise in das Produkt, wodurch es beschädigt werden kann.

4.
Trocknen Sie das Glas und die weiße Kunststoffunterseite mit einem Fensterleder oder Zellstoffschwamm ab, um Wasserflecken zu vermeiden.
5.
Schließen Sie das Gerät wieder an die Netzsteckdose an, und schalten Sie es mit dem Netzschalter ein.


Verwalten und Warten des Produkts

Reinigen der Vorlageneinzugswalzen und der Trennvorrichtung

Wenn am Vorlageneinzug des Produkts Probleme bei der Papierzuführung auftreten, wie z. B. Papierstaus oder das Einziehen mehrerer Blätter gleichzeitig, reinigen Sie die Vorlageneinzugswalzen und die Trennvorrichtung.

1.
Öffnen Sie die Abdeckung des Vorlageneinzugs.

Öffnen der Abdeckung des Vorlageneinzugs

2.
Wischen Sie sowohl die Einzugswalzen als auch die Trennvorrichtung mit einem feuchten, fusselfreien Tuch ab, um Schmutzablagerungen zu entfernen.

Abwischen der Walzen des Vorlageneinzugs und der Abtrennung

3.
Schließen Sie die Abdeckung des Vorlageneinzugs.

Schließen der Abdeckung des Vorlageneinzugs


Verwalten und Warten des Produkts

Reinigen des Touchscreen

Entfernen Sie regelmäßig Fingerabdrücke und Staub vom Touchscreen. Wischen Sie den Touchscreen vorsichtig mit einem sauberen, angefeuchteten und fusselfreien Tuch ab.

ACHTUNG:

Verwenden Sie ausschließlich Wasser. Lösungs- und Reinigungsmittel können den Touchscreen beschädigen. Gießen oder sprühen Sie kein Wasser direkt auf den Touchscreen.


Verwalten und Warten des Produkts

Produkt-Updates

Software- und Firmware-Updates und Installationsanleitungen für diesen Drucker stehen unter www.hp.com/support/CM1410series zur Verfügung. Klicken Sie auf Downloads und Treiber, klicken Sie auf das Betriebssystem, und wählen Sie das gewünschte Download für den Drucker.


Beheben von Problemen

Beheben von Problemen
  • Selbstständige Behebung
  • Prüfliste zur Fehlerbehebung
  • Faktoren, die sich auf die Leistung des Geräts auswirken
  • Wiederherstellen der werkseitigen Standardeinstellungen
  • Interpretieren von Bedienfeldmeldungen
  • Das Papier wird falsch eingezogen oder staut sich
  • Verbesserung der Druckqualität
  • Das Gerät druckt nicht oder nur langsam
  • Beheben von Fehlern beim Neudruck über USB
  • Lösen von Verbindungsproblemen
  • Beheben von Problemen mit dem drahtlosen Netzwerk
  • Probleme mit der Druckersoftware
  • Lösen gängiger Mac-Probleme


Beheben von Problemen

Selbstständige Behebung

Neben den Informationen in dieser Anleitung stehen auch weitere Quellen mit hilfreichen Informationen zur Verfügung.

HP Help and Learn Center
Das HP Help and Learn Center sowie weitere Dokumentation befindet sich auf der CD, die dem Gerät beiliegt, oder im HP Programmordner auf Ihrem Computer. Das HP Help and Learn Center ist eine Produkthilfe für einfachen Zugriff auf Produktinformationen, Web-Support für HP Produkte, Hinweise zur Fehlerbehebung sowie Zulassungs- und Sicherheitsinformationen.
Kurzübersichtsthemen
Mehrere Kurzübersichtsthemen für dieses Gerät werden auf der folgenden Website bereitgestellt: www.hp.com/support/CM1410series
Sie können diese Themen drucken und neben Ihrem Gerät aufbewahren. Sie sind eine nützliche Referenz für häufig ausgeführte Vorgänge.
Schnellreferenz
Diese Schnellreferenz enthält Vorgehensweisen für die am häufigsten verwendeten Produktfunktionen. Die Schnellreferenz erhalten Sie auf dieser Website: www.hp.com/support/CM1410series
Sie können die Schnellreferenz drucken und neben Ihrem Gerät aufbewahren.
Hilfe zum Bedienfeld
Das Bedienfeld verfügt über eine integrierte Hilfe, die Sie Schritt für Schritt durch verschiedene Aufgaben führt, z.B. das Austauschen von Druckpatronen oder das Beseitigen von Papierstaus.


Beheben von Problemen

Prüfliste zur Fehlerbehebung

Führen Sie die Schritte in der Liste aus, wenn Sie ein Problem mit dem Produkt beheben möchten.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Schritt 1: Prüfen, ob das Produkt eingeschaltet ist
  • Schritt 2: Überprüfen des Bedienfelds auf Fehlermeldungen
  • Schritt 3: Testen der Druckfunktion
  • Schritt 4: Testen der Kopierfunktion
  • Schritt 5: Testen der Faxfunktion – Senden
  • Schritt 6: Testen der Faxfunktion – Empfangen
  • Schritt 7: Versuchen Sie, einen Druckjob von einem Computer aus zu senden.
  • Schritt 8: Testen der Neudruckfunktion über USB


Beheben von Problemen

Schritt 1: Prüfen, ob das Produkt eingeschaltet ist

1.
Vergewissern Sie sich, dass das Produkt angeschlossen und eingeschaltet ist.
2.
Vergewissern Sie sich, dass das Netzkabel am Produkt und an der Steckdose angeschlossen ist.
3.
Prüfen Sie die Stromquelle, indem Sie das Netzkabel an einer anderen Steckdose anschließen.
4.
Wenn sich die Motoren des Produkts nicht drehen, stellen Sie sicher, dass die Druckpatronen installiert und sämtliche Klappen geschlossen sind. Auf dem Bedienfeld werden Meldungen angezeigt, die auf diese Probleme hinweisen.
5.
Wenn sich der Motor des Vorlageneinzugs nicht dreht, öffnen Sie die Abdeckung des Vorlageneinzugs, und entfernen Sie ggf. vorhandenes Verpackungsmaterial oder Klebeband.
6.
Wenn die Scannerlampe während des Kopier-, Scan- oder Faxvorgangs nicht leuchtet, wenden Sie sich an den HP Kundendienst.


Beheben von Problemen

Schritt 2: Überprüfen des Bedienfelds auf Fehlermeldungen

Auf dem Bedienfeld sollte der Bereitschaftsmodus angezeigt werden. Wenn eine Fehlermeldung angezeigt wird, beheben Sie das Problem.


Beheben von Problemen

Schritt 3: Testen der Druckfunktion

1.
Berühren Sie auf dem Bedienfeld im Home-Bildschirm die Schaltfläche Setup [image].
2.
Öffnen Sie das Menü Berichte, und wählen Sie die Menüoption Konfigurationsbericht aus, um den Bericht zu drucken.
3.
Wenn der Bericht nicht gedruckt wird, stellen Sie sicher, dass Papier in das Fach eingelegt ist, und sehen Sie auf dem Bedienfeld nach, ob ein Papierstau gemeldet wird.
HINWEIS:

Stellen Sie sicher, dass das Papier im Fach den Spezifikationen für dieses Produkt entspricht.


Beheben von Problemen

Schritt 4: Testen der Kopierfunktion

1.
Legen Sie die Konfigurationsseite in den Vorlageneinzug ein, und erstellen Sie eine Kopie. Wenn das Papier nicht gleichmäßig durch den Vorlageneinzug gezogen wird, müssen möglicherweise die Walzen des Vorlageneinzugs und die Abtrennung gereinigt werden. Stellen Sie sicher, dass das Papier den Spezifikationen für dieses Produkt entspricht.
2.
Legen Sie die Konfigurationsseite auf das Vorlagenglas, und erstellen Sie eine Kopie.
3.
Wenn die Druckqualität der Kopien nicht akzeptabel ist, reinigen Sie das Vorlagenglas und den schmalen Glasstreifen.


Beheben von Problemen

Schritt 5: Testen der Faxfunktion – Senden

1.
Berühren Sie auf dem Bedienfeld im Home-Bildschirm die Schaltfläche Setup [image].
2.
Öffnen Sie das Menü Service und anschließend das Menü Fax-Service. Berühren Sie die Schaltfläche Fax testen, um die Faxfunktion zu testen.
3.
Berühren Sie auf dem Bedienfeld die Schaltfläche Faxen und anschließend die Schaltfläche Faxvorgang starten.


Beheben von Problemen

Schritt 6: Testen der Faxfunktion – Empfangen

1.
Berühren Sie auf dem Bedienfeld im Home-Bildschirm die Schaltfläche Setup [image].
2.
Öffnen Sie das Menü Service und anschließend das Menü Fax-Service. Berühren Sie die Schaltfläche Fax testen, um die Faxfunktion zu testen.
3.
Senden Sie mit einem anderen Faxgerät ein Fax an das Produkt.
4.
Wenn das Produkt kein Fax empfängt, stellen Sie sicher, dass nicht zu viele Telefongeräte am Produkt angeschlossen und alle vorhandenen Telefongeräte in der richtigen Reihenfolge angeschlossen sind.
5.
Überprüfen Sie die Faxeinstellungen des Produkts, und konfigurieren Sie sie erneut.
6.
Deaktivieren Sie die Funktion Empfang privat.


Beheben von Problemen

Schritt 7: Versuchen Sie, einen Druckjob von einem Computer aus zu senden.

1.
Senden Sie aus einem Textverarbeitungsprogramm einen Druckjob an das Produkt.
2.
Wenn der Job nicht gedruckt wird, stellen Sie sicher, dass Sie den richtigen Druckertreiber ausgewählt haben.
3.
Deinstallieren Sie die Produktsoftware, und installieren Sie sie anschließend neu.


Beheben von Problemen

Schritt 8: Testen der Neudruckfunktion über USB

1.
Speichern Sie ein PDF-Dokument oder ein JPEG-Foto auf einem USB-Flash-Laufwerk, und schließen Sie es am entsprechenden Anschluss auf der Vorderseite des Produkts an.
2.
Berühren Sie auf dem Bedienfeld die Schaltfläche USB-Flash-Laufwerk, und versuchen Sie, das Dokument oder das Foto zu drucken.
3.
Wenn keine Dokumente angezeigt werden, versuchen Sie es mit einem anderen USB-Flash-Laufwerktyp erneut.


Beheben von Problemen

Faktoren, die sich auf die Leistung des Geräts auswirken

Mehrere Faktoren bestimmen, wie lange das Drucken eines Auftrags dauert:

●
Das verwendete Softwareprogramm und seine Einstellungen
●
Verwendung von speziellem Papier (z.B. Transparentfolien, schweres Papier oder Sonderformate)
●
Verarbeitungs- und Ladezeiten des Geräts
●
Komplexität und Größe von Grafiken
●
Geschwindigkeit des verwendeten Computers
●
USB- oder Netzwerkverbindung
●
Ob das Produkt in Farbe oder in Schwarzweiß druckt
●
Der Typ des USB-Laufwerks (sofern verwendet)


Beheben von Problemen

Wiederherstellen der werkseitigen Standardeinstellungen

ACHTUNG:

Durch das Wiederherstellen der Standardeinstellungen werden alle Produkt- und Netzwerkeinstellungen auf die im Werk konfigurierten Standardwerte zurückgesetzt. Außerdem werden der Name und die Telefonnummer in der Faxkopfzeile sowie alle im Gerätespeicher gespeicherten Faxe gelöscht. Dieser Vorgang löscht auch das Faxtelefonbuch und alle im Speicher gespeicherten Seiten. Anschließend wird das Produkt automatisch neu gestartet.

1.
Berühren Sie auf dem Bedienfeld des Produkts die Schaltfläche Setup [image].
2.
Blättern Sie zum Menü Service, und wählen Sie es aus.
3.
Blättern Sie zur Schaltfläche Standards wiederherst., und berühren Sie sie. Berühren Sie dann die Schaltfläche OK.

Das Produkt wird automatisch neu gestartet.


Beheben von Problemen

Interpretieren von Bedienfeldmeldungen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Meldungstypen des Bedienfeldes
  • Bedienfeldmeldungen


Beheben von Problemen

Meldungstypen des Bedienfeldes

Mitteilungen und Warnmeldungen werden nur vorübergehend angezeigt und müssen möglicherweise bestätigt werden, indem Sie die Schaltfläche OK berühren, um den Job fortzusetzen, oder die Schaltfläche „Abbrechen [image] “, um den Job abzubrechen. Bei bestimmten Warnmeldungen wird der Auftrag unter Umständen nicht beendet, oder die Druckqualität könnte beeinträchtigt werden. Wenn sich die Benachrichtigung oder Warnung auf das Drucken bezieht und die Funktion zum automatischen Fortsetzen aktiviert ist, versucht das Produkt, den Druckauftrag fortzusetzen, nachdem die Meldung 10 Sekunden lang ohne Bestätigung angezeigt wurde.

Schwerwiegende Fehlermeldungen können auf eine Störung hinweisen. Unter Umständen lässt sich das Problem durch Aus- und erneutes Einschalten des Geräts beheben. Wenn ein schwerwiegender Fehler weiter besteht, muss das Produkt unter Umständen repariert werden.


Beheben von Problemen

Bedienfeldmeldungen

Bedienfeldmeldungen
Bedienfeldmeldung
Beschreibung
Empfohlene Maßnahme
10.100X Verbrauchsmaterial-Speicherfehler
Der Speicherchip einer bestimmten Druckpatrone ist beschädigt oder nicht vorhanden.
„X“ gibt die betroffene Patrone an: 0 = Schwarz, 1 = Zyan, 2 = Magenta, 3 = Gelb.
Überprüfen Sie den Speicherchip. Wenn er beschädigt ist, tauschen Sie die Druckpatrone aus.
Vergewissern Sie sich, dass die Druckpatrone im richtigen Schacht eingesetzt ist.
Nehmen Sie die Druckpatrone heraus, und setzen Sie sie wieder ein.
Schalten Sie das Gerät aus und wieder ein.
Wenn ein Fehler mit einer Farbpatrone gemeldet wird, setzen Sie eine andersfarbige Patrone in den Schacht ein. Wird nun dieselbe Meldung angezeigt wird, liegt ein Problem mit dem Druckwerk vor. Wenn eine andere 10.100X-Meldung angezeigt wird, tauschen Sie die Druckpatrone aus.
Wenn das Problem weiterhin auftritt, ersetzen Sie die Patrone.
49 Fehler, Ein- & ausschalt
Der Drucker hat einen internen Fehler in der integrierten Software festgestellt. In den meisten Fällen startet das Produkt automatisch neu.
Schalten Sie den Drucker am Netzschalter aus, warten Sie mindestens 30 Sekunden, und schalten Sie ihn wieder ein. Warten Sie, bis der Drucker gestartet wird.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Gerät erhalten haben.
50.x Fixierfehler
Ein interner Hardwarefehler ist aufgetreten.
1.
Schalten Sie das Gerät mit dem Netzschalter aus, und warten Sie mindestens 30 Sekunden.
2.
Entfernen Sie einen eventuell vorhandenen Überspannungsschutz. Schließen Sie den Drucker direkt an die Wandsteckdose an.
3.
Schalten Sie das Produkt ein, und lassen Sie es die Initialisierung durchführen.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Gerät erhalten haben.
52 Scannerfehler
Ein interner Hardwarefehler ist aufgetreten.
Schalten Sie den Drucker am Netzschalter aus, warten Sie mindestens 30 Sekunden, und schalten Sie ihn wieder ein. Warten Sie, bis der Drucker gestartet wird.
Entfernen Sie einen eventuell vorhandenen Überspannungsschutz. Schließen Sie den Drucker direkt an die Wandsteckdose an. Schalten Sie das Produkt mit dem Netzschalter ein.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Gerät erhalten haben.
57 Lüfterfehler, Ein- & ausschalt
Ein Problem mit dem internen Lüfter ist aufgetreten.
Schalten Sie den Drucker am Netzschalter aus, warten Sie mindestens 30 Sekunden, und schalten Sie ihn wieder ein. Warten Sie, bis der Drucker gestartet wird.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Gerät erhalten haben.
79 Fehler, Ein- & ausschalt
Ein interner Firmwarefehler ist aufgetreten. In den meisten Fällen startet das Produkt automatisch neu.
Schalten Sie den Drucker am Netzschalter aus, warten Sie mindestens 30 Sekunden, und schalten Sie ihn wieder ein. Warten Sie, bis der Drucker gestartet wird.
Entfernen Sie einen eventuell vorhandenen Überspannungsschutz. Schließen Sie den Drucker direkt an die Wandsteckdose an. Schalten Sie das Produkt mit dem Netzschalter ein.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Gerät erhalten haben.
Abdeckung des Vorlageneinzugs ist offen.
Die Abdeckung des Vorlageneinzugs ist geöffnet, oder bei einem Sensor liegt eine Störung vor.
Vergewissern Sie sich, dass die Abdeckung des Vorlageneinzugs geschlossen ist.
Wenn die Meldung weiterhin angezeigt wird, schalten Sie das Gerät mit dem Netzschalter aus, und warten Sie mindestens 30 Sekunden. Schalten Sie dann das Gerät wieder ein, und warten Sie, bis die Initialisierung abgeschlossen ist.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Gerät erhalten haben.
Dokumentzufuhr. Erneut laden
Das Produkt hat nicht das Papier aus dem Vorlageneinzug eingezogen.
Nehmen Sie das Papier aus dem Zufuhrfach des Vorlageneinzugs, und legen Sie es wieder ein.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Gerät erhalten haben.
Druckfehler, drücken Sie [OK]. Erneuter Fehler: ein- und aussch.
Die aktuelle Seite konnte aufgrund ihrer Komplexität nicht gedruckt werden.
Wählen Sie die Schaltfläche OK, um die Meldung zu löschen.
Druckwerk-Kommunikationsfehler
Das Produkt hat einen Timeout-Fehler bei der Kommunikation mit der internen Hardware festgestellt.
Schalten Sie den Drucker am Netzschalter aus, warten Sie mindestens 30 Sekunden, und schalten Sie ihn wieder ein. Warten Sie, bis der Drucker gestartet wird.
Entfernen Sie einen eventuell vorhandenen Überspannungsschutz. Schließen Sie den Drucker direkt an die Wandsteckdose an. Schalten Sie das Produkt mit dem Netzschalter ein.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Gerät erhalten haben.
Duplex manuell, Fach 1 laden, OK drücken.
Manueller Duplexdruckmodus
Legen Sie das Papier in der richtigen Ausrichtung ein.
Einst. gelöscht
Das Produkt hat die Jobeinstellungen gelöscht.
Legen Sie die relevanten Jobeinstellungen erneut fest.
Fach 1 laden, <NORMAL> <FORMAT> / Reinigungsmodus, mit [OK] starten
Aufforderung, im Reinigungsmodus Papier einzulegen.
Legen Sie ein Blatt Papier ein, und berühren Sie die Schaltfläche OK, um den Reinigungsvorgang zu starten.
Fach 1 laden, <TYP> <FORMAT>, [OK], um verfügbaren Medien zu verwenden
Das Gerät verarbeitet einen Job, aber es sind keine passenden Medien in ein Fach eingelegt.
Legen Sie das Papier in der richtigen Ausrichtung ein.
Berühren Sie die Schaltfläche OK, um die vorhandenen Facheinstellungen zu verwenden.
Falscher Treiber, [OK] drücken
Sie verwenden nicht den richtigen Druckertreiber.
Wählen Sie den Druckertreiber für das Gerät aus.
Fax belegt
Senden abgebr.
Die Leitung des Empfängers der Faxnachricht war belegt. Das Senden der Faxnachricht wurde abgebrochen.
Setzen Sie sich mit dem Empfänger in Verbindung, um zu prüfen, ob das Faxgerät eingeschaltet und empfangsbereit ist.
Vergewissern Sie sich, dass die richtige Faxnummer gewählt wird.
Prüfen Sie, ob die Option Wahlwdh- besetzt aktiviert ist.
Öffnen Sie das Menü Service, und wählen Sie Fax-Service. Wählen Sie die Schaltfläche Fax testen. Mit diesem Test wird geprüft, ob das Telefonkabel an den richtigen Anschluss angeschlossen ist und die Telefonleitung über ein Signal verfügt. Das Gerät druckt einen Bericht mit den Ergebnissen.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Fax belegt
Wahlwdh anstehend
Die Leitung des Empfängers der Faxnachricht war belegt. Die Nummer wird automatisch wieder gewählt.
Warten Sie, bis das Produkt versucht, das Fax erneut zu senden.
Setzen Sie sich mit dem Empfänger in Verbindung, um zu prüfen, ob das Faxgerät eingeschaltet und empfangsbereit ist.
Vergewissern Sie sich, dass die richtige Faxnummer gewählt wird.
Öffnen Sie das Menü Service, und wählen Sie Fax-Service. Wählen Sie die Schaltfläche Fax testen. Mit diesem Test wird geprüft, ob das Telefonkabel an den richtigen Anschluss angeschlossen ist und die Telefonleitung über ein Signal verfügt. Das Gerät druckt einen Bericht mit den Ergebnissen.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Fax-Empfangsfehler
Beim Faxempfang ist ein Fehler aufgetreten.
Bitten Sie den Absender, das Fax erneut zu senden.
Versuchen Sie, ein Fax an den Absender oder ein anderes Faxgerät zu senden.
Vergewissern Sie sich, dass das Telefonkabel fest eingesteckt ist, indem Sie es abziehen und wieder anschließen.
Vergewissern Sie sich, dass Sie das mit dem Produkt gelieferte Telefonkabel verwenden.
Öffnen Sie das Menü Service, und wählen Sie Fax-Service. Wählen Sie die Schaltfläche Fax testen. Mit diesem Test wird geprüft, ob das Telefonkabel an den richtigen Anschluss angeschlossen ist und die Telefonleitung über ein Signal verfügt. Das Gerät druckt einen Bericht mit den Ergebnissen.
Reduzieren Sie die Faxgeschwindigkeit. Bitten Sie den Absender, das Fax erneut zu senden.
Deaktivieren Sie den Fehlerkorrekturmodus. Bitten Sie den Absender, das Fax erneut zu senden.
HINWEIS:

Das Deaktivieren des Fehlerkorrekturmodus kann zu einer verminderten Qualität des Faxbilds führen.
Schließen Sie das Produkt an eine andere Telefonleitung an.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Faxsendefehler
Beim Senden einer Faxnachricht ist ein Fehler aufgetreten.
Versuchen Sie, das Fax erneut zu senden.
Senden Sie das Fax an eine andere Faxnummer.
Vergewissern Sie sich, dass das Telefonkabel fest eingesteckt ist, indem Sie es abziehen und wieder anschließen.
Vergewissern Sie sich, dass Sie das mit dem Produkt gelieferte Telefonkabel verwenden.
Öffnen Sie das Menü Service, und wählen Sie Fax-Service. Wählen Sie die Schaltfläche Fax testen. Mit diesem Test wird geprüft, ob das Telefonkabel an den richtigen Anschluss angeschlossen ist und die Telefonleitung über ein Signal verfügt. Das Gerät druckt einen Bericht mit den Ergebnissen.
Schließen Sie das Produkt an eine andere Telefonleitung an.
Ändern Sie die Faxauflösung von der Standardeinstellung Standard in die Einstellung Fein.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Faxsp. voll.
Faxempfang abbrechen.
Die verfügbare Speicherkapazität für das Speichern von Faxen reicht nicht aus, um ein ankommendes Fax zu speichern.
Wenn Sie die Funktion Empfang privat verwenden, drucken Sie alle empfangenen Faxe, um Speicherplatz freizugeben.
Wenn dies nicht ausreicht, löschen Sie Faxe aus dem Speicher. Öffnen Sie das Menü Service. Wählen Sie im Menü Fax-Service die Option Gesp. Faxe lösch.
Faxsp. voll.
Faxversand w. abgebr.
Der Faxspeicher wurde während des Faxauftrags vollständig gefüllt. Alle Seiten der Faxnachricht müssen sich im Speicher befinden, damit der Auftrag richtig ausgeführt werden kann. Es werden nur die Seiten im Speicher gesendet.
Brechen Sie den aktuellen Job ab. Schalten Sie das Produkt aus und wieder ein. Versuchen Sie, den Job erneut zu senden.
Wenn das Problem erneut auftritt, brechen Sie den Job ab, und schalten Sie das Produkt erneut aus und wieder ein. Das Produkt verfügt für einige Jobs möglicherweise nicht über ausreichenden Speicherplatz.
Fehldruck, [OK] drücken
Fehldruck wegen Zufuhrverzögerung.
Vergewissern Sie sich, dass sich Papier im Zufuhrfach befindet.
Legen Sie das Papier neu ein.
Gelb in falscher Position
Die Druckpatrone wurde in den falschen Schacht eingesetzt.
Überprüfen Sie, ob sich die einzelnen Druckpatronen im richtigen Schacht befinden. Die Druckpatronen sind in der folgenden Reihenfolge eingesetzt (von vorn nach hinten): Schwarz, Cyan, Magenta, Gelb.
Gerätefehler [OK] drücken
Generischer Systemfehler
Es handelt sich nur um eine Warnmeldung. Das Problem kann sich unter Umständen auf den Auftrag auswirken.
Gerät ist besetzt Später versuchen
Das Produkt wird aktuell verwendet.
Warten Sie, bis der aktuelle Job bzw. die Initialisierung abgeschlossen ist.
Keine Faxantwort
Senden abgebr.
Das wiederholte Wählen einer Faxnummer ist fehlgeschlagen, oder die Option Wahlw. keine Rufann war deaktiviert.
Setzen Sie sich mit dem Empfänger in Verbindung, um zu prüfen, ob das Faxgerät eingeschaltet und empfangsbereit ist.
Vergewissern Sie sich, dass die richtige Faxnummer gewählt wird.
Prüfen Sie, ob die Wahlwiederholungsoption aktiviert ist.
Ziehen Sie das Telefonkabel vom Produkt und der Telefonbuchse ab, und schließen Sie es erneut an.
Öffnen Sie das Menü Service, und wählen Sie Fax-Service. Wählen Sie die Schaltfläche Fax testen. Mit diesem Test wird geprüft, ob das Telefonkabel an den richtigen Anschluss angeschlossen ist und die Telefonleitung über ein Signal verfügt. Das Gerät druckt einen Bericht mit den Ergebnissen.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Keine Faxantwort
Wahlwdh anstehend
Das Fax des Empfängers hat nicht geantwortet. Die Nummer wird nach ein paar Minuten erneut gewählt.
Warten Sie, bis das Produkt versucht, das Fax erneut zu senden.
Setzen Sie sich mit dem Empfänger in Verbindung, um zu prüfen, ob das Faxgerät eingeschaltet und empfangsbereit ist.
Vergewissern Sie sich, dass die richtige Faxnummer gewählt wird.
Wenn das Produkt die Wahlwiederholung fortsetzt, ziehen Sie das Telefonkabel des Geräts von der Telefonbuchse ab, schließen Sie ein Telefon an, und rufen Sie jemanden an.
Öffnen Sie das Menü Service, und wählen Sie Fax-Service. Wählen Sie die Schaltfläche Fax testen. Mit diesem Test wird geprüft, ob das Telefonkabel an den richtigen Anschluss angeschlossen ist und die Telefonleitung über ein Signal verfügt. Das Gerät druckt einen Bericht mit den Ergebnissen.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Kein Fax erkannt
Das Produkt hat den ankommenden Anruf zwar entgegengenommen, aber nicht erkannt, dass es sich um einen Faxanruf handelt.
Warten Sie, bis das Produkt versucht, das Fax erneut zu empfangen.
Öffnen Sie das Menü Service, und wählen Sie Fax-Service. Wählen Sie die Schaltfläche Fax testen. Mit diesem Test wird geprüft, ob das Telefonkabel an den richtigen Anschluss angeschlossen ist und die Telefonleitung über ein Signal verfügt. Das Gerät druckt einen Bericht mit den Ergebnissen.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Kein Wählton
Das Produkt konnte kein Freizeichen erkennen.
Prüfen Sie, ob die Telefonleitung ein Freizeichen hat, indem Sie die Schaltfläche Faxvorgang starten berühren.
Ziehen Sie das Telefonkabel vom Produkt und der Telefonbuchse ab, und schließen Sie es erneut an.
Vergewissern Sie sich, dass Sie das mit dem Produkt gelieferte Telefonkabel verwenden.
Öffnen Sie das Menü Service, und wählen Sie Fax-Service. Wählen Sie die Schaltfläche Fax testen. Mit diesem Test wird geprüft, ob das Telefonkabel an den richtigen Anschluss angeschlossen ist und die Telefonleitung über ein Signal verfügt. Das Gerät druckt einen Bericht mit den Ergebnissen.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Klappe offen
Die Druckpatronenklappe ist offen.
Schließen Sie die Druckpatronenklappe.
Kommunikationsfehler
Beim Senden oder Empfangen einer Faxnachricht ist ein Kommunikationsfehler aufgetreten.
Warten Sie, bis das Produkt versucht, das Fax erneut zu senden. Ziehen Sie das Telefonkabel des Produkts von der Telefonbuchse ab, schließen Sie ein Telefon an, und rufen Sie ein anderes Telefon an. Schließen Sie das Telefonkabel des Produkts an die Buchse einer anderen Telefonleitung an.
Verwenden Sie ein anderes Telefonkabel.
Legen Sie die Option Faxgeschw. auf die Einstellung Langsam(V.29) fest, oder deaktivieren Sie die Einstellung Schnell(V.34).
Deaktivieren Sie die Funktion Fehlerbehebung, um die automatische Fehlerkorrektur zu vermeiden.
HINWEIS:

Das Deaktivieren der Funktion Fehlerbehebung kann zu einer verminderten Bildqualität führen.

Drucken Sie den Bericht Faxtätigkeitsprotokoll über das Bedienfeld aus, um zu ermitteln, ob das Problem bei einer bestimmten Faxnummer auftritt.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Produkt erhalten haben.
Magenta in falscher Position
Die Druckpatrone wurde in den falschen Schacht eingesetzt.
Überprüfen Sie, ob sich die einzelnen Druckpatronen im richtigen Schacht befinden. Die Druckpatronen sind in der folgenden Reihenfolge eingesetzt (von vorn nach hinten): Schwarz, Cyan, Magenta, Gelb.
Magenta-Patrone fast leer
Die Druckpatrone ist fast leer.
Der Druckvorgang kann fortgesetzt werden, es empfiehlt sich jedoch, zusätzliches Verbrauchsmaterial vorrätig zu haben.
Manuelle Zufuhr <FORMAT> <TYP>, [OK], um verfügbaren Medien zu verwenden
Im Modus manuelle Zufuhr drucken.
Legen Sie Papier in Fach 1 ein.
Niedriger Tintenstand Gelb
Die Druckpatrone hat das Ende ihrer Gebrauchsdauer fast erreicht, und für die Menüoption Fast leer im Menü System-Setup ist Fortfahren festgelegt.
Damit eine optimale Druckqualität gewährleistet ist, empfiehlt HP das Ersetzen der Druckpatrone zu diesem Zeitpunkt. Sie können weiterhin drucken, bis Sie eine Verschlechterung der Druckqualität bemerken. Die tatsächliche Gebrauchsdauer der Druckpatrone kann variieren.
Sobald ein HP Verbrauchsmaterial fast leer ist, erlischt für das Verbrauchsmaterial die von HP gewährte Garantie für den Premiumschutz. Mängel bei der Druckqualität oder Schäden an der Patrone, die auftreten, wenn ein HP Verbrauchsmaterial fast leer ist und weiter verwendet wird, werden von der HP Gewährleistung für Druckpatronen nicht abgedeckt.
Niedriger Tintenstand Magenta
Die Druckpatrone hat das Ende ihrer Gebrauchsdauer fast erreicht, und für die Menüoption Fast leer im Menü System-Setup ist Fortfahren festgelegt.
Damit eine optimale Druckqualität gewährleistet ist, empfiehlt HP das Ersetzen der Druckpatrone zu diesem Zeitpunkt. Sie können weiterhin drucken, bis Sie eine Verschlechterung der Druckqualität bemerken. Die tatsächliche Gebrauchsdauer der Druckpatrone kann variieren.
Sobald ein HP Verbrauchsmaterial fast leer ist, erlischt für das Verbrauchsmaterial die von HP gewährte Garantie für den Premiumschutz. Mängel bei der Druckqualität oder Schäden an der Patrone, die auftreten, wenn ein HP Verbrauchsmaterial fast leer ist und weiter verwendet wird, werden von der HP Gewährleistung für Druckpatronen nicht abgedeckt.
Niedriger Tintenstand Schwarz
Die Druckpatrone hat das Ende ihrer Gebrauchsdauer fast erreicht, und für die Menüoption Fast leer im Menü System-Setup ist Fortfahren festgelegt.
Damit eine optimale Druckqualität gewährleistet ist, empfiehlt HP das Ersetzen der Druckpatrone zu diesem Zeitpunkt. Sie können weiterhin drucken, bis Sie eine Verschlechterung der Druckqualität bemerken. Die tatsächliche Gebrauchsdauer der Druckpatrone kann variieren.
Sobald ein HP Verbrauchsmaterial fast leer ist, erlischt für das Verbrauchsmaterial die von HP gewährte Garantie für den Premiumschutz. Mängel bei der Druckqualität oder Schäden an der Patrone, die auftreten, wenn ein HP Verbrauchsmaterial fast leer ist und weiter verwendet wird, werden von der HP Gewährleistung für Druckpatronen nicht abgedeckt.
Niedriger Tintenstand Zyan
Die Druckpatrone hat das Ende ihrer Gebrauchsdauer fast erreicht, und für die Menüoption Fast leer im Menü System-Setup ist Fortfahren festgelegt.
Damit eine optimale Druckqualität gewährleistet ist, empfiehlt HP das Ersetzen der Druckpatrone zu diesem Zeitpunkt. Sie können weiterhin drucken, bis Sie eine Verschlechterung der Druckqualität bemerken. Die tatsächliche Gebrauchsdauer der Druckpatrone kann variieren.
Sobald ein HP Verbrauchsmaterial fast leer ist, erlischt für das Verbrauchsmaterial die von HP gewährte Garantie für den Premiumschutz. Mängel bei der Druckqualität oder Schäden an der Patrone, die auftreten, wenn ein HP Verbrauchsmaterial fast leer ist und weiter verwendet wird, werden von der HP Gewährleistung für Druckpatronen nicht abgedeckt.
Papier einlegen
Das Fach ist leer.
Legen Sie Papier in das Fach ein.
Patrone [Farbe] ersetzen
Die Druckpatrone hat das Ende ihrer Gebrauchsdauer fast erreicht, und für die Menüoption Fast leer im Menü System-Setup ist Stopp festgelegt.
Damit eine optimale Druckqualität gewährleistet ist, empfiehlt HP das Ersetzen der Druckpatrone zu diesem Zeitpunkt. Sie können weiterhin drucken, bis Sie eine Verschlechterung der Druckqualität bemerken. Die tatsächliche Gebrauchsdauer der Druckpatrone kann variieren.
Sobald ein HP Verbrauchsmaterial fast leer ist, erlischt für das Verbrauchsmaterial die von HP gewährte Garantie für den Premiumschutz. Mängel bei der Druckqualität oder Schäden an der Patrone, die auftreten, wenn ein HP Verbrauchsmaterial fast leer ist und weiter verwendet wird, werden von der HP Gewährleistung für Druckpatronen nicht abgedeckt.
Patrone [Farbe] gebraucht. Zum Akzeptieren [OK] drücken
Eine gebrauchte Farbpatrone wurde eingesetzt.
Berühren Sie die Schaltfläche OK, um zum Bereitschaftsmodus zurückzukehren.
Patrone [Farbe] installieren
Eine der Farbpatronen ist nicht eingesetzt.
Setzen Sie die angegebene Farbpatrone ein.
Patrone Gelb bald leer
Die Druckpatrone ist fast leer.
Der Druckvorgang kann fortgesetzt werden, es empfiehlt sich jedoch, zusätzliches Verbrauchsmaterial vorrätig zu haben.
Patrone Schwarz bald leer
Die Druckpatrone ist fast leer.
Der Druckvorgang kann fortgesetzt werden, es empfiehlt sich jedoch, zusätzliches Verbrauchsmaterial vorrätig zu haben.
Patrone Zyan bald leer
Die Druckpatrone ist fast leer.
Der Druckvorgang kann fortgesetzt werden, es empfiehlt sich jedoch, zusätzliches Verbrauchsmaterial vorrätig zu haben.
Scan abgebr. Dokument löschen
Der aktuelle Scan-, Fax- oder Kopierjob wurde mit der Schaltfläche „Abbrechen [image] “ abgebrochen, während Seiten über den Vorlageneinzug eingezogen wurden. Beim Abbruch werden die Seiten nicht automatisch aus dem Vorlageneinzug ausgeworfen.
Entfernen Sie die gestauten Medien. Nehmen Sie danach alle Seiten aus dem Fach des Vorlageneinzugs, und starten Sie den Job erneut.
Scan-Fehler. Verb. nicht mögl
Die Scaninformationen können nicht auf den Computer übertragen werden.
Vergewissern Sie sich, dass das Verbindungskabel fest eingesteckt und unbeschädigt ist. Tauschen Sie das Kabel ggf. aus, und führen Sie den Scan erneut durch.
Scannerfehler Nr. Ein- & ausschalt
Das Produkt hat einen Fehler im Unterbaugruppenbereich des Scanners festgestellt.
Schalten Sie den Drucker am Netzschalter aus, warten Sie mindestens 30 Sekunden, und schalten Sie ihn wieder ein. Warten Sie, bis der Drucker gestartet wird.
Öffnen Sie nicht die Scannerabdeckung, bevor der Initialisierungsvorgang abgeschlossen ist.
Entfernen Sie einen eventuell vorhandenen Überspannungsschutz. Schließen Sie den Drucker direkt an die Wandsteckdose an. Schalten Sie das Produkt mit dem Netzschalter ein.
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Gerät erhalten haben.
Scanner reserv. für PC-Scan
Das Produkt wird von einem Computer zum Scannen verwendet.
Warten Sie, bis der Scanjob abgeschlossen ist, oder brechen Sie mit der Computersoftware bzw. mit der Schaltfläche „Abbrechen [image] “ ab.
Schwarz in falscher Position
Die Druckpatrone wurde in den falschen Schacht eingesetzt.
Überprüfen Sie, ob sich die einzelnen Druckpatronen im richtigen Schacht befinden. Die Druckpatronen sind in der folgenden Reihenfolge eingesetzt (von vorn nach hinten): Schwarz, Cyan, Magenta, Gelb.
Seitenanpassung nur über das Vorlagenglas verfügbar
Die Funktion zum Verkleinern und Vergrößern der Kopie („An Seite anpassen“) kann nur beim Kopieren über den Flachbettscanner verwendet werden.
Verwenden Sie den Flachbettscanner, oder wählen Sie eine andere Verkleinerungs- bzw. Vergrößerungseinstellung aus.
Senden abgebr. Dokument löschen
Der aktuelle Faxjob wurde mit der Schaltfläche „Abbrechen [image] “ abgebrochen, während Seiten über den Vorlageneinzug eingezogen wurden. Beim Abbruch werden die Seiten nicht automatisch aus dem Vorlageneinzug ausgeworfen.
Entfernen Sie die gestauten Medien. Nehmen Sie danach alle Seiten aus dem Fach des Vorlageneinzugs, und starten Sie den Job erneut.
Stau im (Bereich), Klappe öffnen u. Stau beseitigen
Im Papierpfad oder Ausgabefach ist ein Papierstau aufgetreten.
Beseitigen Sie den Stau in dem auf dem Bedienfeld des Produkts angezeigten Bereich, und folgen Sie dann den angezeigten Anleitungen.
Stau in Dokumentzuführg.
Im Zufuhrfach des Vorlageneinzugs ist Papier eingeklemmt.
Beseitigen Sie den Stau.
Stau in Dokumentzuführg. Orig. neu einlegen.
Im Zufuhrfach des Vorlageneinzugs ist Papier eingeklemmt.
Beseitigen Sie den Stau
Wenn das Problem weiterhin auftritt, wenden Sie sich an HP. Die entsprechenden Informationen finden Sie unter www.hp.com/support/CM1410series oder in dem Faltblatt, das Sie zusammen mit dem Gerät erhalten haben.
Stau in Fach 1. Stau beseitigen und OK drücken.
In Fach 1 ist ein Stau aufgetreten.
Beseitigen Sie den Stau, und befolgen Sie dann die Anweisungen auf dem Bedienfeld.
Systemfehler. Drücken Sie OK, um fortzufahren.
Im Produkt ist ein Druckmotorfehler aufgetreten.
Es handelt sich nur um eine Warnmeldung. Das Problem kann sich unter Umständen auf den Auftrag auswirken.
Ungült. Eingabe
Eine ungültige Eingabe wurde vorgenommen.
Berichtigen Sie die Eingabe.
Wenig Speicher, nur 1 Kopie. Drücken Sie OK, um fortzufahren.
Es steht nicht genug Speicher zum Abschließen des Kopierjobs mit mehreren Exemplaren zur Verfügung.
Teilen Sie den Auftrag in kleinere Aufträge mit jeweils weniger Seiten auf.
Schalten Sie das Gerät aus und wieder ein, um den Speicher zu löschen.
Wenig Speicher, später versuchen
Es ist nicht genug Speicher zum Ausführen eines neuen Jobs verfügbar.
Warten Sie, bis der aktuelle Job abgeschlossen ist, bevor Sie den neuen Job starten.
Schalten Sie das Gerät aus und wieder ein, um den Speicher zu löschen.
Zu wenig Speicher. Drücken Sie OK.
Der Produktspeicher ist fast voll.
Wählen Sie die Schaltfläche OK, um den Job abzubrechen.
Teilen Sie den Auftrag in kleinere Aufträge mit jeweils weniger Seiten auf.
Schalten Sie das Gerät aus und wieder ein, um den Speicher zu löschen.
Zyan in falscher Position
Die Druckpatrone wurde in den falschen Schacht eingesetzt.
Überprüfen Sie, ob sich die einzelnen Druckpatronen im richtigen Schacht befinden. Die Druckpatronen sind in der folgenden Reihenfolge eingesetzt (von vorn nach hinten): Schwarz, Cyan, Magenta, Gelb.


Beheben von Problemen

Das Papier wird falsch eingezogen oder staut sich

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Das Gerät zieht kein Papier ein
  • Das Gerät zieht mehrere Blatt Papier ein.
  • Vermeiden von Papierstaus
  • Beseitigen von Papierstaus


Beheben von Problemen

Das Gerät zieht kein Papier ein

Wenn das Gerät kein Papier aus dem Fach einzieht, versuchen Sie folgende Lösungsansätze.

1.
Öffnen Sie das Gerät, und entfernen Sie gegebenenfalls gestautes Papier.
2.
Legen Sie Papier mit dem richtigen Format für Ihren Job in das Fach ein.
3.
Stellen Sie sicher, dass die Papierführungen im Fach auf das Format des Papiers ausgerichtet sind. Stellen Sie die Papierführungen so ein, dass sie den Papierstapel leicht berühren. Das Papier darf sich nicht verbiegen.
4.
Überprüfen Sie auf dem Bedienfeld, ob das Gerät darauf wartet, dass Sie die Aufforderung zur manuellen Zufuhr des Papiers bestätigen. Legen Sie Papier ein, und setzen Sie den Vorgang fort.


Beheben von Problemen

Das Gerät zieht mehrere Blatt Papier ein.

Wenn das Gerät mehrere Blatt Papier aus dem Fach einzieht, versuchen Sie folgende Lösungsansätze.

1.
Nehmen Sie den Papierstapel aus dem Fach, beugen Sie ihn, drehen Sie ihn um 180 Grad, und wenden Sie ihn. Fächern Sie nicht das Papier. Legen Sie den Papierstapel erneut in das Fach ein.
2.
Verwenden Sie nur Papier, das den HP Spezifikationen für diesen Drucker entspricht.
3.
Verwenden Sie Papier, das keine Knicke, Falten oder Schäden aufweist. Verwenden Sie gegebenenfalls Papier aus einem anderen Paket.
4.
Vergewissern Sie sich, dass das Fach nicht zu voll ist. Wenn dies der Fall ist, nehmen Sie den gesamten Papierstapel aus dem Fach, richten Sie den Stapel aus, und legen Sie einen Teil des Papiers erneut in das Fach ein.
5.
Stellen Sie sicher, dass die Papierführungen im Fach auf das Format des Papiers ausgerichtet sind. Stellen Sie die Papierführungen so ein, dass sie den Papierstapel leicht berühren. Das Papier darf sich nicht verbiegen.


Beheben von Problemen

Vermeiden von Papierstaus

Um die Anzahl Papierstaus zu vermeiden, führen Sie folgende Vorgänge aus.

1.
Verwenden Sie nur Papier, das den HP Spezifikationen für diesen Drucker entspricht.
2.
Verwenden Sie Papier, das keine Knicke, Falten oder Schäden aufweist. Verwenden Sie gegebenenfalls Papier aus einem anderen Paket.
3.
Verwenden Sie kein Papier, das bereits bedruckt oder kopiert wurde.
4.
Vergewissern Sie sich, dass das Fach nicht zu voll ist. Wenn dies der Fall ist, nehmen Sie den gesamten Papierstapel aus dem Fach, richten Sie den Stapel aus, und legen Sie einen Teil des Papiers erneut in das Fach ein.
5.
Stellen Sie sicher, dass die Papierführungen im Fach auf das Format des Papiers ausgerichtet sind. Stellen Sie die Papierführungen so ein, dass sie den Papierstapel leicht berühren. Das Papier darf sich nicht verbiegen.
6.
Stellen Sie sicher, dass das Fach vollständig in das Gerät eingeführt wurde.
7.
Wenn Sie auf schwerem, geprägtem oder perforiertem Papier drucken, verwenden Sie die Funktion zur manuellen Zufuhr, und führen Sie die Blätter einzeln ein.


Beheben von Problemen

Beseitigen von Papierstaus

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Papierstau-Positionen
  • Beseitigen von Medienstaus im Vorlageneinzug
  • Beheben von Staus im Zufuhrfach
  • Beheben von Papierstaus im Ausgabefach


Beheben von Problemen

Papierstau-Positionen

Medienstaus können an den folgenden Stellen auftreten:

1
Vorlageneinzug
2
Ausgabefach
3
Fach 1
4
Hintere Klappe

Möglicherweise bleiben nach einem Papierstau Tonerpartikel im Gerät zurück. Dieses Problem sollte aber nach einigen gedruckten Seiten auch ohne Eingreifen behoben sein.


Beheben von Problemen

Beseitigen von Medienstaus im Vorlageneinzug

1.
Schalten Sie das Gerät aus.

2.
Öffnen Sie die Abdeckung des Vorlageneinzugs.

Abdeckung des Vorlageneinzugs

3.
Heben Sie den Mechanismus des Vorlageneinzugs an, und ziehen Sie vorsichtig das gestaute Papier heraus.

Einzugseinheit und gestautes Papier

4.
Schließen Sie die Abdeckung des Vorlageneinzugs.

Abdeckung des Vorlageneinzugs


Beheben von Problemen

Beheben von Staus im Zufuhrfach
ACHTUNG:

Entfernen Sie die gestauten Druckmedien auf keinen Fall mit einem spitzen Gegenstand, etwa mit einer Pinzette oder einer Zange mit spitzen Enden. Durch scharfe Objekte verursachte Schäden fallen nicht unter die Garantie.

Ziehen Sie gestautes Papier immer gerade aus dem Produkt. Wenn Sie gestautes Papier schräg herausziehen, kann das Produkt beschädigt werden.

HINWEIS:

Abhängig vom Ort des Papierstaus sind einige Schritte eventuell nicht notwendig.

1.
Nehmen Sie Fach 1 heraus, und öffnen Sie die Stauzugangsklappe über dem Fach.

Fach 1 und Stauzugangsklappe

2.
Fassen Sie das Papier mit beiden Händen, und ziehen Sie es vorsichtig aus dem Produkt.

Entfernen des gestauten Papiers

3.
Öffnen Sie die hintere Klappe.
ACHTUNG:

Die Fixiereinheit befindet sich im hinteren Bereich des Produkts und ist heiß. Warten Sie, bis die Fixiereinheit abgekühlt ist, bevor Sie fortfahren.

4.
Fassen Sie das Papier mit beiden Händen, und ziehen Sie es vorsichtig aus dem Produkt.

Entfernen des gestauten Papiers

5.
Setzen Sie das Fach wieder ein.

6.
Schließen Sie die hintere Ausgabeklappe.

7.
Drucken Sie eine Reinigungsseite, mit der Tonerreste aus dem Papierpfad entfernt werden.
a.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
b.
Wählen Sie das Menü Service.
c.
Wählen Sie die Schaltfläche Reinigungsseite.
d.
Legen Sie bei entsprechender Aufforderung Normalpapier im Format Letter oder A4 ein.
e.
Berühren Sie die Schaltfläche OK, um den Reinigungsvorgang zu starten.

Eine Seite wird nun langsam durch das Produkt geführt. Die Seite wird nach Abschluss der Reinigung nicht mehr benötigt.


Beheben von Problemen

Beheben von Papierstaus im Ausgabefach
ACHTUNG:

Entfernen Sie die gestauten Druckmedien auf keinen Fall mit einem spitzen Gegenstand, etwa mit einer Pinzette oder einer Zange mit spitzen Enden. Durch scharfe Objekte verursachte Schäden fallen nicht unter die Garantie.

▲
Fassen Sie das Papier mit beiden Händen, und ziehen Sie es vorsichtig aus dem Produkt.

Entfernen des gestauten Papiers


Beheben von Problemen

Verbesserung der Druckqualität

Die häufigsten Probleme mit der Druckqualität können Sie durch die Befolgung nachstehender Richtlinien bereits vorab unterbinden.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Verwenden der passenden Papiersorteneinstellung im Druckertreiber
  • Anpassen der Farbeinstellungen im Druckertreiber
  • Verwenden von Papier, das den HP Spezifikationen entspricht
  • Drucken einer Reinigungsseite
  • Kalibrieren des Geräts zur Ausrichtung der Farben
  • Prüfen der Druckpatronen
  • Verwenden des Druckertreibers, der Ihren Druckanforderungen am meisten gerecht wird
  • Verbesserung der Druckqualität bei Kopien


Beheben von Problemen

Verwenden der passenden Papiersorteneinstellung im Druckertreiber

Überprüfen Sie die Papiersorteneinstellung, wenn eines der folgenden Probleme auftritt:

●
Toner verschmiert auf den gedruckten Seiten.
●
Wiederholte Fehler erscheinen auf den gedruckten Seiten.
●
Gedruckte Seiten werden gewellt ausgegeben.
●
Toner schält sich von den gedruckten Seiten ab.
●
Die gedruckten Seiten weisen kleine Bereiche ohne Druck auf.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Anpassen der Papiersorte für Windows
  • Anpassen der Papiersorte für Mac


Beheben von Problemen

Anpassen der Papiersorte für Windows

1.
Klicken Sie im Menü Datei in der Software auf Drucken.
2.
Wählen Sie das Gerät aus, und klicken Sie anschließend auf Eigenschaften oder Voreinstellungen.
3.
Klicken Sie auf die Registerkarte Papier/Qualität.
4.
Klicken Sie in der Dropdown-Liste Papiersorte auf die Option Sonstige....
5.
Erweitern Sie die Liste mit den Optionen Papiersorte:.
6.
Erweitern Sie die Kategorien der Papiersorten, bis Sie die von Ihnen verwendete Papiersorte finden.
7.
Wählen Sie die Option für die verwendete Papiersorte aus, und klicken Sie auf OK.


Beheben von Problemen

Anpassen der Papiersorte für Mac

1.
Klicken Sie im Menü Datei in der Software auf Drucken.
2.
Klicken Sie im Menü Kopien und Seiten auf Seite einrichten.
3.
Wählen Sie in der Dropdown-Liste Papierformat ein Format aus, und klicken Sie auf OK.
4.
Öffnen Sie das Menü Fertigstellung.
5.
Wählen Sie in der Dropdown-Liste Mediensorte eine Papiersorte aus.
6.
Klicken Sie auf die Schaltfläche Drucken.


Beheben von Problemen

Anpassen der Farbeinstellungen im Druckertreiber

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Ändern des Farbmotivs für einen Druckjob
  • Ändern der Farboptionen


Beheben von Problemen

Ändern des Farbmotivs für einen Druckjob

1.
Klicken Sie im Menü Datei des Softwareprogramms auf Drucken.
2.
Wählen Sie die Option Eigenschaften oder Voreinstellungen aus.
3.
Klicken Sie auf die Registerkarte Farbe.
4.
Wählen Sie in der Dropdown-Liste Farbmotive ein Farbmotiv aus.

●
Standard (sRGB): Mit diesem Motiv wird der Drucker angewiesen, RGB-Daten im RAW-Format des Geräts auszugeben. Die Farben können im Softwareprogramm oder im Betriebssystem zur korrekten Anzeige eingestellt werden.
●
Leuchtend: Das Gerät erhöht die Farbsättigung in den mittleren Tönen. Dieses Motiv sollten Sie zum Drucken von Geschäftsgrafiken verwenden.
●
Foto: Das Gerät interpretiert RGB-Farben so, als würden sie als Fotografien in einer kleinen digitalen Dunkelkammer gedruckt. Die Farben werden kräftiger bzw. mit stärkerer Sättigung dargestellt als beim Standardmotiv (sRBG). Dieses Motiv sollten Sie zum Drucken von Fotos verwenden.
●
Foto (Adobe RGB 1998): Dieses Motiv ist zum Drucken digitaler Fotos geeignet, die statt sRGB das AdobeRGB-Farbspektrum verwenden. Deaktivieren Sie die Farbverwaltung im Softwareprogramm, wenn Sie dieses Motiv verwenden.
●
Keine


Beheben von Problemen

Ändern der Farboptionen

Ändern Sie die Farbeinstellungen für den derzeitigen Druckjob im Druckertreiber auf der Registerkarte „Farbe“.

1.
Klicken Sie im Menü Datei des Softwareprogramms auf Drucken.
2.
Wählen Sie die Option Eigenschaften oder Voreinstellungen aus.
3.
Klicken Sie auf die Registerkarte Farbe.
4.
Klicken Sie auf die Einstellung Automatisch oder Manuell.
●
Einstellung Automatisch: Diese Einstellung ist für die meisten Farbdruckjobs geeignet.
●
Einstellung Manuell: Mit dieser Einstellung können Sie die Farbeinstellungen unabhängig von anderen Einstellungen anpassen.
HINWEIS:

Manuelle Anpassungen der Farbeinstellungen können sich auf die Druckergebnisse auswirken. HP empfiehlt, dass diese Einstellungen nur von Farbgrafikexperten geändert werden.

5.
Klicken Sie auf die Option In Graustufen drucken, um ein Farbdokument in Schwarzweiß zu drucken. Verwenden Sie diese Option, um Farbdokumente zum Fotokopieren oder Faxen zu drucken.
6.
Klicken Sie auf die Schaltfläche OK.


Beheben von Problemen

Verwenden von Papier, das den HP Spezifikationen entspricht

Verwenden Sie anderes Papier, wenn eines der folgenden Probleme auftritt:

●
Der Druck ist zu hell oder teilweise verblasst.
●
Tonerflecken befinden sich auf den gedruckten Seiten.
●
Toner verschmiert auf den gedruckten Seiten.
●
Gedruckte Zeichen erscheinen verzerrt.
●
Gedruckte Seiten werden gewellt ausgegeben.

Verwenden Sie ausschließlich Papiersorten und Papiergewichte, die von diesem Gerät unterstützt werden. Beachten Sie des Weiteren die folgenden Richtlinien bei der Auswahl des Papiers:

●
Verwenden Sie Papier von guter Qualität, das keine Einschnitte, Ritzen, Risse, Flecken, lose Partikel, Staubteilchen, Falten, Perforationen, Heftklammern und eingerollte oder geknickte Ecken aufweist.
●
Verwenden Sie kein Papier, das bereits bedruckt wurde.
●
Verwenden Sie für Laserdrucker geeignetes Papier. Verwenden Sie kein Papier, das nur für Tintenstrahldrucker geeignet ist.
●
Verwenden Sie kein Papier, das zu rau ist. Glatteres Papier führt im Allgemeinen zu einer besseren Druckqualität.


Beheben von Problemen

Drucken einer Reinigungsseite

Drucken Sie eine Reinigungsseite, um Staub und Tonerreste aus dem Papierpfad zu entfernen, wenn eines der folgenden Probleme auftritt:

●
Tonerflecken befinden sich auf den gedruckten Seiten.
●
Toner verschmiert auf den gedruckten Seiten.
●
Wiederholte Fehler erscheinen auf den gedruckten Seiten.

Diese Reinigungsseite kann wie nachfolgend beschrieben gedruckt werden.

1.
Berühren Sie im Home-Bildschirm die Schaltfläche „Setup [image] “.
2.
Wählen Sie das Menü Service.
3.
Wählen Sie die Schaltfläche Reinigungsseite.
4.
Legen Sie bei entsprechender Aufforderung Normalpapier im Format Letter oder A4 ein.
5.
Berühren Sie die Schaltfläche OK, um den Reinigungsvorgang zu starten.

Eine Seite wird nun langsam durch das Produkt geführt. Die Seite wird nach Abschluss der Reinigung nicht mehr benötigt.


Beheben von Problemen

Kalibrieren des Geräts zur Ausrichtung der Farben

Wenn Ihre Druckergebnisse farbige Schatten, verschwommene Grafiken oder Bereiche mit mangelhafter Farbe aufweisen, ist möglicherweise die Kalibrierung des Geräts zur Ausrichtung der Farben erforderlich. Drucken Sie auf dem Bedienfeld im Menü „Berichte“ die Diagnoseseite, um die Farbausrichtung zu überprüfen. Wenn die einzelnen Farbfelder auf dieser Seite nicht aufeinander abgestimmt sind, ist eine Kalibrierung des Geräts erforderlich.

1.
Öffnen Sie auf dem Bedienfeld des Geräts das Menü System-Setup.
2.
Öffnen Sie das Menü Druckqualität, und wählen Sie die Menüoption Farbkalibrierung aus.
3.
Wählen Sie die Option Jetzt kalibrieren.


Beheben von Problemen

Prüfen der Druckpatronen

Prüfen Sie alle Druckpatronen, und ersetzen Sie sie bei Bedarf, wenn eines der folgenden Probleme auftritt:

●
Der Druck ist zu hell oder teilweise verblasst.
●
Die gedruckten Seiten weisen kleine Bereiche ohne Druck auf.
●
Auf den gedruckten Seiten sind Striche oder Streifen zu sehen.
HINWEIS:

Wenn Sie in Entwurfsqualität drucken, kann der Druck zu hell wirken.

Wenn Sie sich entscheiden, eine Druckpatrone auszuwechseln, drucken Sie die Verbrauchsmaterial-Statusseite, um die Teilenummer für die Original-Druckpatrone von HP zu erfahren.

Druckpatronentyp
Schritte zur Lösung des Problems
Nachgefüllte oder überarbeitete Druckpatrone
Hewlett Packard Company empfiehlt, kein Verbrauchsmaterial von Fremdherstellern zu verwenden. Dabei spielt es keine Rolle, ob es sich um neues oder um überarbeitetes Material handelt. Da es sich bei diesen Produkten nicht um HP Produkte handelt, hat HP keinen Einfluss auf deren Beschaffenheit oder Qualität. Wenn Sie eine nachgefüllte oder überarbeitete Druckpatrone verwenden und nicht mit der Druckqualität zufrieden sind, ersetzen Sie die Patrone mit einer Originalpatrone von HP, auf der „HP“ oder „Hewlett-Packard“ oder das HP Logo aufgedruckt sind.
Original-Druckpatrone von HP
1.
Auf dem Bedienfeld des Produkts oder der Seite Zubehörstatus wird der Status Fast leer angezeigt, wenn die Patrone das Ende der geschätzten Gebrauchsdauer erreicht hat. Tauschen Sie die Druckpatrone aus, wenn die Druckqualität nicht mehr akzeptabel ist.
2.
Drucken Sie auf dem Bedienfeld über das Menü „Berichte“ eine Druckqualitätsseite. Wenn Streifen oder Flecken einer bestimmten Farbe auf der Seite erscheinen, kann ein Problem mit dieser Farbpatrone vorliegen. Anweisungen zur Auswertung der Seite finden Sie in diesem Dokument. Tauschen Sie ggf. die Druckpatrone aus.
3.
Führen Sie eine Sichtprüfung der Druckpatrone auf Schäden aus. Siehe die folgenden Anweisungen. Tauschen Sie ggf. die Druckpatrone aus.
4.
Wenn auf der Seite Fehler erscheinen, die sich in den angegebenen regelmäßigen Abständen wiederholen, drucken Sie eine Reinigungsseite. Wenn dies zu keiner Lösung führt, verwenden Sie den Maßstab für sich wiederholende Fehler in diesem Dokument, um die Ursache des Problems herauszufinden.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Drucken der Statusseite für Verbrauchsmaterial
  • Interpretieren der Druckqualitätsseite
  • Überprüfen der Druckpatrone auf Schäden
  • Wiederholt auftretende Fehler


Beheben von Problemen

Drucken der Statusseite für Verbrauchsmaterial

Die Seite Zubehörstatus gibt den geschätzten verbleibenden Tintenstand in den Druckpatronen an. Des Weiteren werden darauf die Teilenummer der Original-Druckpatrone von HP für Ihr Gerät zur Bestellung einer Ersatz-Druckpatrone sowie weitere nützliche Informationen angezeigt.

1.
Öffnen Sie auf dem Bedienfeld des Geräts das Menü Berichte.
2.
Wählen Sie die Seite Zubehörstatus aus, und drucken Sie sie.


Beheben von Problemen

Interpretieren der Druckqualitätsseite

1.
Öffnen Sie auf dem Bedienfeld des Geräts das Menü Berichte.
2.
Wählen Sie die Menüoption Seite "Druckqualität" aus, und drucken Sie sie.

Auf dieser Seite werden fünf Farbstreifen dargestellt, die in vier Gruppen aufgeteilt sind, wie in der folgenden Abbildung gezeigt. Durch das Überprüfen der einzelnen Gruppen können Sie das Problem auf eine bestimmte Druckpatrone eingrenzen.

Seite zur Behebung von Druckqualitätsproblemen - Farbstreifen

Bereich
Druckpatrone
1
Gelb
2
Zyan
3
Schwarz
4
Magenta

●
Wenn nur in einer der Gruppen Punkte oder Striche auftreten, wechseln Sie die Druckpatrone aus, die dieser Gruppe zugeordnet ist.
●
Wenn in mehreren Gruppen Punkte auftreten, drucken Sie eine Reinigungsseite. Wenn dadurch das Problem nicht gelöst wird, untersuchen Sie, ob die Punkte alle dieselbe Farbe besitzen, beispielsweise ob magentafarbene Punkte in allen fünf Farbstreifen auftreten. Wenn die Punkte durchgehend dieselbe Farbe aufweisen, wechseln Sie die entsprechende Druckpatrone aus.
●
Wenn in mehreren Farbstreifen Striche auftreten, wenden Sie sich an HP. Die Ursache für das Problem ist möglicherweise eine andere Komponente und nicht die Druckpatrone.


Beheben von Problemen

Überprüfen der Druckpatrone auf Schäden

1.
Nehmen Sie die Druckpatrone aus dem Gerät, und stellen Sie sicher, dass das Versiegelungsband entfernt wurde.
2.
Überprüfen Sie den Speicherchip auf Schäden.
3.
Untersuchen Sie die Oberfläche der grünen Bildtrommel an der Unterseite der Druckpatrone.
ACHTUNG:

Berühren Sie die grüne Walze (Bildtrommel) an der Unterseite der Patrone nicht. Fingerabdrücke auf der Bildtrommel können die Druckqualität beeinträchtigen.

4.
Wenn Sie Kratzer, Fingerabdrücke oder andere Schäden an der Bildtrommel erkennen, tauschen Sie die Druckpatrone aus.
5.
Wenn die Bildtrommel keine sichtbaren Schäden aufweist, bewegen Sie die Druckpatrone einige Male vorsichtig hin und her, und setzen Sie sie erneut ein. Drucken Sie einige Seiten, um festzustellen, ob das Problem gelöst wurde.


Beheben von Problemen

Wiederholt auftretende Fehler

Wenn Fehler wiederholt und in regelmäßigen Abständen auf der Seite auftreten, ist möglicherweise eine Druckerpatrone beschädigt.

●
22 mm
●
27 mm
●
29 mm
●
76 mm


Beheben von Problemen

Verwenden des Druckertreibers, der Ihren Druckanforderungen am meisten gerecht wird

Wenn auf Ihrer gedruckten Seite nicht vorgesehene Linien in den Grafiken erscheinen, Text oder Bilder fehlen, die Formatierung nicht korrekt ist oder Schriftarten ersetzt wurden, ist möglicherweise die Verwendung eines anderen Druckertreibers erforderlich.

HP PCL 6-Treiber
●
Als Standardtreiber bereitgestellt. Dieser Treiber wird automatisch installiert, wenn Sie nicht explizit einen anderen Treiber auswählen.
●
Empfohlen für alle Windows-Umgebungen
●
Bietet für die meisten Benutzer die bestmögliche Geschwindigkeit, Druckqualität und Unterstützung von Druckerfunktionen
●
Optimale Integration mit der Windows-GDI (Graphic Device Interface) zur Leistungsverbesserung
●
Möglicherweise nicht vollständig mit Drittanbieter- und kundenspezifischen Softwareprogrammen kompatibel, die auf der Basis von PCL5 funktionieren
HP UPD PS Druckertreiber
●
Empfohlen für das Drucken in Adobe®-Programmen oder anderen grafikintensiven Anwendungen
●
Unterstützt das Drucken über Postscript-Emulation und Postscript Flash-Schriftarten
HP UPD PCL 5
●
Für allgemeine Bürodruckaufgaben in Windows-Umgebungen empfohlen
●
Kompatibel mit früheren PCL-Versionen und älteren HP LaserJet-Geräten
●
Beste Wahl für das Drucken in Verbindung mit Drittanbieter- oder kundenspezifischen Softwareprogrammen
●
Beste Wahl für gemischte Umgebungen, in denen die Verwendung von PCL 5 erforderlich ist (UNIX, Linux, Mainframe)
●
Für den Einsatz in Unternehmensumgebungen auf Windows-Basis ausgelegt und ermöglicht die Verwendung eines einzigen Treibers für verschiedene Druckermodelle
●
Bevorzugte Verwendung beim Drucken auf unterschiedlichen Druckermodellen von einem mobilen Windows-Computer aus

Laden Sie zusätzliche Druckertreiber von dieser Website herunter: www.hp.com/support/CM1410series


Beheben von Problemen

Verbesserung der Druckqualität bei Kopien

Wenn Sie Probleme mit der Druckqualität bei kopierten Dokumenten haben, lesen Sie die Lösungsansätze für gedruckte Dokumente weiter vorne in diesem Dokument. Einige Probleme mit der Druckqualität treten jedoch nur bei kopierten Dokumenten auf.

●
Wenn Striche auf Kopien auftreten, die durch den Vorlageneinzug verursacht wurden, reinigen Sie den schmalen Glasstreifen links auf der Scannereinheit.
●
Wenn Punkte oder andere Fehler auf Kopien auftreten, die durch das Vorlagenglas verursacht wurden, reinigen Sie das Vorlagenglas und die weiße Kunststoffabdeckung.

Zu reinigende Bereiche des Scanners

1.
Schalten Sie das Gerät mit dem Netzschalter aus, und ziehen Sie den Netzstecker aus der Netzsteckdose.
2.
Öffnen Sie die Scannerabdeckung.
3.
Reinigen Sie den Glasstreifen und die weiße Kunststoffunterseite mit einem weichen Tuch oder Schwamm, das bzw. den Sie mit einem nicht scheuernden Glasreinigungsmittel angefeuchtet haben.
ACHTUNG:

Um Schäden am Produkt zu vermeiden, dürfen folgende Reinigungsmittel nicht verwendet werden: Scheuermittel, Aceton, Benzol, Ammoniak, Ethylalkohol und Tetrachlorkohlenstoff. Tragen Sie keine Flüssigkeiten direkt auf das Vorlagenglas oder die Walze auf. Die Flüssigkeiten sickern möglicherweise in das Produkt, wodurch es beschädigt werden kann.

4.
Trocknen Sie das Glas und die weiße Kunststoffunterseite mit einem Fensterleder oder Zellstoffschwamm ab, um Wasserflecken zu vermeiden.
5.
Schließen Sie das Gerät wieder an die Netzsteckdose an, und schalten Sie es mit dem Netzschalter ein.


Beheben von Problemen

Das Gerät druckt nicht oder nur langsam

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Das Gerät druckt nicht
  • Das Gerät druckt langsam


Beheben von Problemen

Das Gerät druckt nicht

Wenn das Gerät nicht druckt, versuchen Sie folgende Lösungsansätze.

1.
Stellen Sie sicher, dass das Gerät eingeschaltet ist und auf dem Bedienfeld die Bereitschaft des Geräts angezeigt wird.
●
Wenn auf dem Bedienfeld die Bereitschaft des Geräts nicht angezeigt wird, schalten Sie das Gerät zunächst aus und dann wieder ein.
●
Wenn auf dem Bedienfeld die Bereitschaft des Geräts angezeigt wird, versuchen Sie erneut, den Job zu senden.
2.
Wenn auf dem Bedienfeld angezeigt wird, dass ein Fehler vorliegt, beheben Sie den Fehler, und versuchen Sie erneut, den Job zu senden.
3.
Stellen Sie sicher, dass alle Kabel richtig angeschlossen sind. Wenn das Gerät an ein Netzwerk angeschlossen ist, prüfen Sie die folgenden Punkte:
●
Überprüfen Sie die LED neben dem Netzwerkanschluss am Gerät. Wenn das Netzwerk aktiviert ist, leuchtet die LED grün.
●
Stellen Sie sicher, dass Sie ein Netzwerkkabel und kein Telefonkabel für die Verbindung mit dem Netzwerk verwenden.
●
Stellen Sie sicher, dass der Netzwerkrouter, Hub oder Schalter eingeschaltet ist und ordnungsgemäß funktioniert.
4.
Installieren Sie die HP Software von der dem Gerät beiliegenden CD. Das Verwenden generischer Druckertreiber kann zu Verzögerungen beim Löschen von Jobs in der Druckwarteschlange führen.
5.
Klicken Sie in der Liste der Drucker auf Ihrem Computer mit der rechten Maustaste auf den Namen des Geräts und dann auf Eigenschaften. Öffnen Sie anschließend die Registerkarte Anschlüsse.
●
Wenn Sie ein Netzwerkkabel zur Verbindung mit dem Netzwerk verwenden, stellen Sie sicher, dass der Druckername auf der Registerkarte Anschlüsse mit dem Gerätenamen auf der Konfigurationsseite des Geräts übereinstimmt.
●
Wenn Sie ein USB-Kabel verwenden und eine Verbindung zu einem drahtlosen Netzwerk aufbauen, stellen Sie sicher, dass das Kontrollkästchen neben Virtueller Druckerport für USB aktiviert ist.
6.
Wenn Sie ein persönliches Firewall-System auf Ihrem Computer verwenden, wird möglicherweise der Datenaustausch mit dem Gerät verhindert. Deaktivieren Sie die Firewall vorübergehend, um zu überprüfen, ob darin die Ursache des Problems liegt.
7.
Wenn Ihr Computer oder das Gerät an ein drahtloses Netzwerk angeschlossen ist, können Verzögerungen der Druckjobs durch mangelhafte Signalqualität oder Signalstörungen ausgelöst werden.


Beheben von Problemen

Das Gerät druckt langsam

Wenn das Gerät nur langsam druckt, versuchen Sie folgende Lösungsansätze.

1.
Stellen Sie sicher, dass der Computer den Mindestspezifikationen für dieses Gerät gerecht wird. Die Spezifikationen finden Sie auf folgender Website: www.hp.com/support/CM1410series
2.
Wenn das Gerät für den Druck verschiedener Papiersorten, wie schweres Papier, konfiguriert wurde, druckt das Gerät langsamer, so dass der Toner entsprechend auf dem Papier fixiert werden kann. Wenn die Einstellung der Papiersorte für die von Ihnen verwendete Papiersorte nicht geeignet ist, ändern Sie die Einstellung entsprechend.
3.
Wenn Ihr Computer oder das Gerät an ein drahtloses Netzwerk angeschlossen ist, können Verzögerungen der Druckjobs durch mangelhafte Signalqualität oder Signalstörungen ausgelöst werden.


Beheben von Problemen

Beheben von Fehlern beim Neudruck über USB

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Das Menü USB-Flash-Laufwerk wird nicht geöffnet, wenn USB-Zubehör angeschlossen ist
  • Die Datei wird nicht vom USB-Speicherzubehör gedruckt
  • Die Datei, die Sie drucken möchten, wird nicht im Menü USB-Flash-Laufwerk aufgeführt


Beheben von Problemen

Das Menü USB-Flash-Laufwerk wird nicht geöffnet, wenn USB-Zubehör angeschlossen ist

1.
Sie verwenden möglicherweise USB-Speicherzubehör oder ein Dateisystem, das von diesem Produkt nicht unterstützt wird. Speichern Sie die Dateien auf standardmäßigem USB-Speicherzubehör, das Dateisysteme mit Dateizuordnungstabellen (FAT-Dateisystem) unterstützt. Das Gerät unterstützt USB-Speicherzubehör mit den Dateisystemen FAT12, FAT16 und FAT32.
2.
Wenn bereits ein anderes Menü geöffnet ist, schließen Sie dieses Menü, und setzen Sie anschließend das USB-Speicherzubehör wieder ein.
3.
Das USB-Speicherzubehör verfügt möglicherweise über mehrere Partitionen. (Manches USB-Speicherzubehör wird mit vorinstallierter Software ausgeliefert, mit der ähnlich wie bei einer CD-ROM Partitionen erstellt werden.) Formatieren Sie das USB-Speicherzubehör neu, um die Partitionen zu entfernen, oder verwenden Sie anderes USB-Speicherzubehör.
4.
Das USB-Speicherzubehör benötigt möglicherweise mehr Strom, als das Produkt bereitstellt.

a.
Entfernen Sie das USB-Speicherzubehör.
b.
Schalten Sie den Drucker aus und wieder ein.
c.
Verwenden Sie USB-Speicherzubehör, das über eine eigene Stromversorgung verfügt oder weniger Strom benötigt.

5.
Das USB-Speicherzubehör funktioniert möglicherweise nicht richtig.

a.
Entfernen Sie das USB-Speicherzubehör.
b.
Schalten Sie den Drucker aus und wieder ein.
c.
Versuchen Sie, von einem anderen USB-Speicherzubehör zu drucken.


Beheben von Problemen

Die Datei wird nicht vom USB-Speicherzubehör gedruckt

1.
Stellen Sie sicher, dass sich Papier im Fach befindet.
2.
Überprüfen Sie das Bedienfeld auf Meldungen. Wenn sich Papier im Produkt gestaut hat, beheben Sie den Papierstau.


Beheben von Problemen

Die Datei, die Sie drucken möchten, wird nicht im Menü USB-Flash-Laufwerk aufgeführt

1.
Sie versuchen möglicherweise, einen Dateityp zu drucken, der von der USB-Druckfunktion nicht unterstützt wird. Das Produkt unterstützt Dateien im PDF- und JPEG-Format.
2.
Es sind möglicherweise zu viele Dateien in einem einzelnen Ordner auf dem USB-Speicherzubehör gespeichert. Reduzieren Sie die Anzahl der Dateien im Ordner, indem Sie diese in Unterordner verschieben.
3.
Sie verwenden möglicherweise einen Zeichensatz für den Dateinamen, der von diesem Produkt nicht unterstützt wird. In diesem Fall ersetzt das Produkt die Dateinamen mit Zeichen eines anderen Zeichensatzes. Benennen Sie die Dateien mit ASCII-Zeichen um.


Beheben von Problemen

Lösen von Verbindungsproblemen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Beheben von Problemen mit Direktverbindungen
  • Beheben von Netzwerkproblemen


Beheben von Problemen

Beheben von Problemen mit Direktverbindungen

Wenn Sie das Gerät direkt an einen Computer angeschlossen haben, überprüfen Sie das Kabel.

●
Stellen Sie sicher, dass das Kabel mit dem Computer und dem Gerät verbunden ist.
●
Vergewissern Sie sich, dass das Kabel nicht länger als 5 m ist. Verwenden Sie ein kürzeres Kabel, und versuchen Sie es erneut.
●
Überprüfen Sie die Funktionsfähigkeit des Kabels. Schließen Sie das Kabel hierzu an ein anderes Gerät an. Tauschen Sie das Kabel ggf. aus.


Beheben von Problemen

Beheben von Netzwerkproblemen

Überprüfen Sie die folgenden Punkte, um sicherzustellen, dass das Gerät mit dem Netzwerk kommuniziert. Drucken Sie zu Beginn eine Konfigurationsseite über das Bedienfeld, und ermitteln Sie die IP-Adresse des Geräts, die auf dieser Seite angegeben ist.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Unzureichende physische Verbindung
  • Der Computer verwendet die falsche IP-Adresse für das Gerät
  • Der Computer kann nicht mit dem Gerät kommunizieren
  • Das Gerät verwendet falsche Verbindungs- oder Duplexeinstellungen für das Netzwerk
  • Neue Softwareprogramme können Kompatibilitätsprobleme verursachen
  • Ihr Computer oder Ihre Arbeitsstation sind möglicherweise nicht richtig eingerichtet
  • Das Gerät ist deaktiviert, oder die Netzwerkeinstellungen sind falsch


Beheben von Problemen

Unzureichende physische Verbindung

1.
Vergewissern Sie sich, dass das Gerät mit dem richtigen Netzwerkanschluss verbunden ist. Stellen Sie sicher, dass das Kabel die richtige Länge hat.
2.
Vergewissern Sie sich, dass die Kabelverbindungen sicher sind.
3.
Überprüfen Sie die Netzwerkanschlüsse auf der Rückseite des Geräts. Vergewissern Sie sich, dass die gelbe Aktivitäts-LED und die grüne Verbindungs-LED auch leuchten.
4.
Wenn das Problem weiterhin besteht, verwenden Sie ein anderes Kabel oder einen anderen Anschluss am Hub.


Beheben von Problemen

Der Computer verwendet die falsche IP-Adresse für das Gerät

1.
Öffnen Sie die Druckereigenschaften, und klicken Sie auf die Registerkarte Anschlüsse. Stellen Sie sicher, dass die aktuelle IP-Adresse für das Gerät ausgewählt ist. Die IP-Adresse des Geräts wird auf der Konfigurationsseite angezeigt.
2.
Wenn Sie das Gerät über den HP Standard-TCP/IP-Port installiert haben, aktivieren Sie das Kontrollkästchen Immer auf diesem Drucker drucken, auch wenn sich seine IP-Adresse ändert.
3.
Wenn Sie das Gerät über einen Standard-TCP/IP-Port von Microsoft angeschlossen haben, verwenden Sie statt der IP-Adresse den Hostnamen.
4.
Wenn die IP-Adresse korrekt ist, löschen Sie das Gerät, und fügen es dann erneut hinzu.


Beheben von Problemen

Der Computer kann nicht mit dem Gerät kommunizieren

1.
Testen Sie die Netzwerkverbindung, indem Sie einen Ping-Befehl ausführen.

a.
Öffnen Sie eine Befehlszeile auf Ihrem Computer: Klicken Sie unter Windows auf Start und danach auf Ausführen. Geben Sie anschließend den Befehl cmd ein.
b.
Geben Sie Ping und anschließend die IP-Adresse Ihres Geräts ein.
c.
Wenn im Fenster Rückmeldungen angezeigt werden, ist das Netzwerk funktionsfähig.

2.
Wenn der Ping-Befehl fehlgeschlagen ist, überprüfen Sie, ob die Netzwerk-Hubs aktiv sind. Überprüfen Sie anschließend, ob die Netzwerkeinstellungen, das Gerät und der Computer für dasselbe Netzwerk konfiguriert sind.


Beheben von Problemen

Das Gerät verwendet falsche Verbindungs- oder Duplexeinstellungen für das Netzwerk

Hewlett-Packard empfiehlt, diese Einstellung im automatischen Modus (die Standardeinstellung) zu belassen. Wenn Sie diese Einstellungen ändern, müssen Sie sie ebenfalls für Ihr Netzwerk ändern.


Beheben von Problemen

Neue Softwareprogramme können Kompatibilitätsprobleme verursachen

Vergewissern Sie sich, dass die neuen Softwareanwendungen richtig installiert wurden und den richtigen Drucker verwenden.


Beheben von Problemen

Ihr Computer oder Ihre Arbeitsstation sind möglicherweise nicht richtig eingerichtet

1.
Überprüfen Sie die Netzwerktreiber, Druckertreiber und die Netzwerkumleitung.
2.
Vergewissern Sie sich, dass das Betriebssystem richtig konfiguriert wurde.


Beheben von Problemen

Das Gerät ist deaktiviert, oder die Netzwerkeinstellungen sind falsch

1.
Sehen Sie sich die Konfigurationsseite an, um den Status des Netzwerkprotokolls zu prüfen. Aktivieren Sie das Protokoll, falls erforderlich.
2.
Konfigurieren Sie bei Bedarf die Netzwerkeinstellungen erneut.


Beheben von Problemen

Beheben von Problemen mit dem drahtlosen Netzwerk

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Checkliste für die drahtlose Verbindung
  • Auf dem Bedienfeld wird folgende Meldung angezeigt: Die Drahtlos-Funktion dieses Geräts wurde ausgeschaltet
  • Nach Abschluss der drahtlosen Konfiguration druckt das Gerät nicht
  • Das Gerät druckt nicht, und auf dem Computer ist eine Firewall eines Drittanbieters installiert
  • Die drahtlose Verbindung funktioniert nicht mehr, nachdem die Position des drahtlosen Routers oder des Geräts verändert wurde
  • Der Anschluss mehrerer Computer an das drahtlose Gerät ist nicht möglich
  • Beim Anschluss an ein VPN wird die Verbindung des drahtlosen Geräts unterbrochen
  • Das Netzwerk erscheint nicht in der Liste der drahtlosen Netzwerke
  • Das drahtlose Netzwerk funktioniert nicht


Beheben von Problemen

Checkliste für die drahtlose Verbindung
●
Das Gerät und der drahtlose Router sind eingeschaltet und an das Stromnetz angeschlossen. Stellen Sie ebenfalls sicher, dass die Drahtlos-Funktion des Geräts eingeschaltet ist.
●
Die SSID (Service Set Identifier) ist korrekt. Drucken Sie eine Konfigurationsseite, um die SSID zu ermitteln. Wenn Sie nicht sicher sind, ob die SSID korrekt ist, führen Sie die Drahtlos-Einrichtung erneut aus.
●
Überprüfen Sie bei gesicherten Netzwerken, ob die Sicherheitsinformationen korrekt sind. Wenn die Sicherheitsinformationen nicht korrekt sind, führen Sie die Drahtlos-Einrichtung erneut aus.
●
Wenn das drahtlose Netzwerk ordnungsgemäß funktioniert, versuchen Sie, auf andere Computer des drahtlosen Netzwerks zuzugreifen. Wenn das Netzwerk über Internetzugang verfügt, versuchen Sie, über eine drahtlose Verbindung auf das Internet zuzugreifen.
●
Das Verschlüsselungsverfahren (AES oder TKIP) des Geräts entspricht dem Verschlüsselungsverfahren des drahtlosen Zugangspunkts (in Netzwerken mit WPA-Sicherheit).
●
Das Gerät befindet sich innerhalb der Reichweite des drahtlosen Netzwerks. Bei den meisten Netzwerken sollte sich das Gerät innerhalb von 30 m des drahtlosen Zugangspunkts (drahtlosen Routers) befinden.
●
Es gibt keine Hindernisse, die das drahtlose Signal blockieren könnten. Entfernen Sie alle großen Metallobjekte zwischen dem Zugangspunkt und dem Gerät. Stellen Sie sicher, dass sich keine Säulen, Wände oder Stützpfeiler, die Metall- oder Betonbestandteile aufweisen, zwischen dem Gerät und dem Zugangspunkt befinden.
●
Das Gerät befindet sich nicht in der Nähe von elektronischen Geräten, die möglicherweise Störungen des Funksignals hervorrufen könnten. Das Funksignal kann von zahlreichen Geräten gestört werden, darunter Motoren, schnurlose Telefone, Sicherheitskameras, andere drahtlose Netzwerke und einige Bluetooth-Geräte.
●
Der Druckertreiber ist auf dem Computer installiert.
●
Sie haben den richtigen Druckeranschluss ausgewählt.
●
Der Computer und das Gerät sind mit demselben drahtlosen Netzwerk verbunden.


Beheben von Problemen

Auf dem Bedienfeld wird folgende Meldung angezeigt: Die Drahtlos-Funktion dieses Geräts wurde ausgeschaltet

1.
Wählen Sie die Schaltfläche Drahtlos-Menü.
2.
Berühren Sie die Schaltfläche Drahtlos aktivieren/deaktivieren und anschließend die Schaltfläche An.


Beheben von Problemen

Nach Abschluss der drahtlosen Konfiguration druckt das Gerät nicht

1.
Vergewissern Sie sich, dass das Gerät eingeschaltet ist und sich im Bereitschaftsmodus befindet.
2.
Stellen Sie sicher, dass Sie mit dem richtigen drahtlosen Netzwerk verbunden sind.
3.
Vergewissern Sie sich, dass das drahtlose Netzwerk ordnungsgemäß funktioniert.

a.
Öffnen Sie das Menü Netzwerk-Setup und dann die Menüoption Drahtlos-Menü.
b.
Wählen Sie die Menüoption Netzwerktest ausführen aus, um das drahtlose Netzwerk zu testen. Das Gerät druckt einen Bericht mit den Ergebnissen.

4.
Stellen Sie sicher, dass der richtige Anschluss bzw. das richtige Gerät ausgewählt wurden.

a.
Klicken Sie in der Liste der Drucker auf Ihrem Computer mit der rechten Maustaste auf den Namen des Geräts und dann auf Eigenschaften. Öffnen Sie anschließend die Registerkarte Anschlüsse.
b.
Stellen Sie sicher, dass das Kontrollkästchen neben Virtueller Druckerport für USB aktiviert ist.

5.
Kontrollieren Sie, ob Ihr Computer ordnungsgemäß funktioniert. Wenn nötig, starten Sie Ihren Computer neu.


Beheben von Problemen

Das Gerät druckt nicht, und auf dem Computer ist eine Firewall eines Drittanbieters installiert

1.
Aktualisieren Sie die Firewall mit dem neuesten Update des Herstellers.
2.
Wenn Programme während der Installation des Geräts oder beim Versuch zu Drucken den Zugriff auf die Firewall anfragen, stellen Sie sicher, dass sie die Ausführung der Programme zulassen.
3.
Deaktivieren Sie die Firewall vorübergehend, und installieren Sie anschließend das drahtlose Gerät auf dem Computer. Aktivieren Sie die Firewall erneut, wenn Sie die drahtlose Installation abgeschlossen haben.


Beheben von Problemen

Die drahtlose Verbindung funktioniert nicht mehr, nachdem die Position des drahtlosen Routers oder des Geräts verändert wurde

Stellen Sie sicher, dass der Router oder das Gerät eine Verbindung zu dem Netzwerk aufbaut, mit dem Ihr Computer verbunden ist.

1.
Öffnen Sie das Menü Berichte, und wählen Sie die Menüoption Konfigurationsbericht aus, um den Bericht zu drucken.
2.
Vergleichen Sie die SSID (Service Set Identifier) auf dem Konfigurationsbericht mit der SSID in der Druckerkonfiguration für Ihren Computer.
3.
Wenn die SSIDs nicht übereinstimmen, sind die beiden Geräte nicht mit demselben Netzwerk verbunden. Konfigurieren Sie die Drahtlos-Einrichtung für Ihr Gerät neu.


Beheben von Problemen

Der Anschluss mehrerer Computer an das drahtlose Gerät ist nicht möglich

1.
Stellen Sie sicher, dass sich die anderen Computer in Funkreichweite befinden und keine Hindernisse das Signal blockieren. In den meisten Netzwerken beträgt die Funkreichweite 30 m vom drahtlosen Zugangspunkt.
2.
Vergewissern Sie sich, dass das Gerät eingeschaltet ist und sich im Bereitschaftsmodus befindet.
3.
Deaktivieren Sie Firewalls von Drittanbietern auf Ihrem Computer.
4.
Vergewissern Sie sich, dass das drahtlose Netzwerk ordnungsgemäß funktioniert.

a.
Öffnen Sie auf dem Bedienfeld des Geräts das Menü Netzwerk-Setup und dann die Menüoption Drahtlos-Menü.
b.
Wählen Sie die Menüoption Netzwerktest ausführen aus, um das drahtlose Netzwerk zu testen. Das Gerät druckt einen Bericht mit den Ergebnissen.

5.
Stellen Sie sicher, dass der richtige Anschluss bzw. das richtige Gerät ausgewählt wurden.

a.
Klicken Sie in der Liste der Drucker auf Ihrem Computer mit der rechten Maustaste auf den Namen des Geräts und dann auf Eigenschaften. Öffnen Sie anschließend die Registerkarte Anschlüsse.
b.
Klicken Sie auf die Schaltfläche Anschluss konfigurieren, um zu überprüfen, ob die IP-Adresse mit der IP-Adresse im Bericht „Netzwerktest ausführen“ übereinstimmt.

6.
Kontrollieren Sie, ob Ihr Computer ordnungsgemäß funktioniert. Wenn nötig, starten Sie Ihren Computer neu.


Beheben von Problemen

Beim Anschluss an ein VPN wird die Verbindung des drahtlosen Geräts unterbrochen
●
Für gewöhnlich ist es nicht möglich, gleichzeitig eine Verbindung zu einem VPN und anderen Netzwerken aufzubauen.


Beheben von Problemen

Das Netzwerk erscheint nicht in der Liste der drahtlosen Netzwerke
●
Stellen Sie sicher, dass der drahtlose Router eingeschaltet und an das Stromnetz angeschlossen ist.
●
Das Netzwerk ist möglicherweise ausgeblendet. Es ist jedoch auch möglich, eine Verbindung zu einem ausgeblendeten Netzwerk aufzubauen.


Beheben von Problemen

Das drahtlose Netzwerk funktioniert nicht

1.
Versuchen Sie, andere Geräte an das Netzwerk anzuschließen, um zu überprüfen, ob die Verbindung des Netzwerks unterbrochen wurde.
2.
Testen Sie die Netzwerkverbindung, indem Sie einen Ping-Befehl ausführen.

a.
Öffnen Sie eine Befehlszeile auf Ihrem Computer: Klicken Sie unter Windows auf Start und danach auf Ausführen. Geben Sie anschließend den Befehl cmd ein.
b.
Geben Sie Ping und anschließend die SSID (Service Set Identifier) für Ihr Netzwerk ein.
c.
Wenn im Fenster Rückmeldungen angezeigt werden, ist das Netzwerk funktionsfähig.

3.
Stellen Sie sicher, dass der Router oder das Gerät eine Verbindung zu dem Netzwerk aufbaut, mit dem Ihr Computer verbunden ist.

a.
Öffnen Sie das Menü Berichte, und wählen Sie die Menüoption Konfigurationsbericht aus, um den Bericht zu drucken.
b.
Vergleichen Sie die SSID (Service Set Identifier) auf dem Konfigurationsbericht mit der SSID in der Druckerkonfiguration für Ihren Computer.
c.
Wenn die SSIDs nicht übereinstimmen, sind die beiden Geräte nicht mit demselben Netzwerk verbunden. Konfigurieren Sie die Drahtlos-Einrichtung für Ihr Gerät neu.


Beheben von Problemen

Probleme mit der Druckersoftware

Problem
Lösung
Im Ordner Drucker ist kein Druckertreiber für das Gerät zu finden
●
Starten Sie den Computer neu, um den Spooler-Prozess neu zu starten. Wenn der Spooler abgestürzt ist, erscheinen keine Druckertreiber im Ordner Drucker.
●
Installieren Sie die Druckersoftware neu.
HINWEIS:

Schließen Sie alle evtl. geöffneten Anwendungen. Um eine Anwendung mit einem Symbol in der Taskleiste zu schließen, klicken Sie mit der rechten Maustaste auf das Symbol und wählen Schließen oder Deaktivieren.

●
Versuchen Sie, das USB-Kabel an einem anderen USB-Anschluss am PC anzuschließen.
Bei der Softwareinstallation wurde eine Fehlermeldung angezeigt
●
Installieren Sie die Druckersoftware neu.
HINWEIS:

Schließen Sie alle evtl. geöffneten Anwendungen. Um eine Anwendung mit einem Symbol in der Taskleiste zu schließen, klicken Sie mit der rechten Maustaste auf das Symbol und wählen Schließen oder Deaktivieren.

●
Prüfen Sie, wie viel freier Speicherplatz auf dem Laufwerk verfügbar ist, auf dem die Druckersoftware installiert werden soll. Geben Sie bei Bedarf so viel Speicherplatz wie möglich frei, und wiederholen Sie die Installation der Druckersoftware.
●
Führen Sie gegebenenfalls das Hilfsprogramm zur Beseitigung von Fragmentierungen auf der Festplatte aus, und wiederholen Sie die Installation der Druckersoftware.
Der Drucker befindet sich im Bereitschaftsmodus, druckt jedoch nicht
●
Drucken Sie eine Konfigurationsseite, um die Funktionen des Geräts zu überprüfen.
●
Vergewissern Sie sich, dass alle Kabel richtig angeschlossen sind und den Spezifikationen entsprechen. Hierzu gehören USB- und Netzkabel. Versuchen Sie es mit einem neuen Kabel.


Beheben von Problemen

Lösen gängiger Mac-Probleme

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Der Druckertreiber ist nicht in der Druck- & Fax-Liste aufgeführt
  • Der Gerätename wird nicht in der Geräteliste der Druck- & Fax-Liste angezeigt
  • Das ausgewählte Gerät wird vom Druckertreiber nicht automatisch in der Druck- & Fax-Liste eingerichtet
  • Ein Druckjob wurde nicht an das gewünschte Gerät gesendet
  • Bei USB-Verbindungen wird das Gerät nicht in der Druck- & Fax-Liste angezeigt, nachdem der Treiber ausgewählt wurde.
  • Sie verwenden einen generischen Druckertreiber, wenn eine USB-Verbindung aufgebaut wurde


Beheben von Problemen

Der Druckertreiber ist nicht in der Druck- & Fax-Liste aufgeführt

1.
Stellen Sie sicher, dass sich die GZ-Datei des Produktes im folgenden Ordner auf Ihrer Festplatte befindet: Library/Printers/PPDs/Contents/Resources. Installieren Sie die Software gegebenenfalls neu.
2.
Wenn sich die GZ-Datei im Ordner befindet, ist möglicherweise die PPD-Datei beschädigt. Löschen Sie die Datei, und installieren Sie die Software neu.


Beheben von Problemen

Der Gerätename wird nicht in der Geräteliste der Druck- & Fax-Liste angezeigt

1.
Vergewissern Sie sich, dass alle Kabel richtig angeschlossen sind und das Gerät eingeschaltet ist.
2.
Drucken Sie zum Überprüfen des Gerätenamens eine Konfigurationsseite. Vergewissern Sie sich, dass der Gerätename auf der Konfigurationsseite mit dem Gerätenamen in der Druck- & Fax-Liste übereinstimmt.
3.
Ersetzen Sie das USB- oder Netzwerkkabel mit einem hochwertigen Kabel.


Beheben von Problemen

Das ausgewählte Gerät wird vom Druckertreiber nicht automatisch in der Druck- & Fax-Liste eingerichtet

1.
Vergewissern Sie sich, dass alle Kabel richtig angeschlossen sind und das Gerät eingeschaltet ist.
2.
Stellen Sie sicher, dass sich die GZ-Datei des Produktes im folgenden Ordner auf Ihrer Festplatte befindet: Library/Printers/PPDs/Contents/Resources. Installieren Sie die Software gegebenenfalls neu.
3.
Wenn sich die GZ-Datei im Ordner befindet, ist möglicherweise die PPD-Datei beschädigt. Löschen Sie die Datei, und installieren Sie die Software neu.
4.
Ersetzen Sie das USB- oder Netzwerkkabel mit einem hochwertigen Kabel.


Beheben von Problemen

Ein Druckjob wurde nicht an das gewünschte Gerät gesendet

1.
Öffnen Sie die Druckwarteschlange, und starten Sie den Druckjob neu.
2.
Ein anderes Gerät mit dem gleichen oder einem ähnlichen Namen hat möglicherweise den Druckauftrag empfangen. Drucken Sie zum Überprüfen des Gerätenamens eine Konfigurationsseite. Vergewissern Sie sich, dass der Gerätename auf der Konfigurationsseite mit dem Gerätenamen in der Druck- & Fax-Liste übereinstimmt.


Beheben von Problemen

Bei USB-Verbindungen wird das Gerät nicht in der Druck- & Fax-Liste angezeigt, nachdem der Treiber ausgewählt wurde.
Software-Fehlersuche

▲
Vergewissern Sie sich, dass es sich bei Ihrem Mac-Betriebssystem um Mac OS X 10.5 oder höher handelt.

Hardware-Fehlersuche

1.
Vergewissern Sie sich, dass das Gerät eingeschaltet ist.
2.
Vergewissern Sie sich, dass das USB-Kabel richtig angeschlossen wurde.
3.
Überprüfen Sie, ob Sie das richtige Hochgeschwindigkeits-USB-Kabel verwenden.
4.
Stellen Sie sicher, dass nicht zu viele USB-Geräte an dieselbe Stromquelle angeschlossen sind. Trennen Sie alle Geräte von der Stromquelle, und schließen Sie das Kabel direkt am USB-Anschluss des Computers an.
5.
Überprüfen Sie, ob mehrere USB-Hubs ohne eigene Stromversorgung in einer Reihe angeschlossen sind. Trennen Sie alle Geräte von der Stromquelle, und schließen Sie das Kabel direkt am USB-Anschluss des Computers an.
HINWEIS:

Die iMac-Tastatur ist ein USB-Hub, der über keine eigene Stromquelle verfügt.


Beheben von Problemen

Sie verwenden einen generischen Druckertreiber, wenn eine USB-Verbindung aufgebaut wurde

Wenn Sie das USB-Kabel angeschlossen haben, bevor Sie die Software installiert haben, verwenden Sie möglicherweise einen generischen Druckertreiber anstelle des Treibers für dieses Gerät.

1.
Löschen Sie den generischen Druckertreiber.
2.
Installieren Sie die Software von der Produkt-CD erneut. Schließen Sie das USB-Kabel erst an, wenn Sie von der Installationssoftware dazu aufgefordert werden.
3.
Wenn mehrere Drucker installiert wurden, vergewissern Sie sich, dass Sie im Dialogfeld Drucken den richtigen Drucker aus dem Dropdown-Menü Format für ausgewählt haben.


Verbrauchsmaterialien und Zubehör

Verbrauchsmaterialien und Zubehör
  • Bestellen von Teilen, Zubehör und Verbrauchsmaterialien
  • Teilenummern


Verbrauchsmaterialien und Zubehör

Bestellen von Teilen, Zubehör und Verbrauchsmaterialien

Bestellen von Verbrauchsmaterial und Papier
www.hp.com/go/suresupply
Bestellen von HP Originalteilen oder -zubehör
www.hp.com/buy/parts
Bestellen über Kundendienst- oder Serviceanbieter
Wenden Sie sich an einen von HP autorisierten Kundendienst- oder Serviceanbieter.


Verbrauchsmaterialien und Zubehör

Teilenummern

Zum Zeitpunkt der Drucklegung war folgende Zubehörliste aktuell. Die Bestellinformationen und die Verfügbarkeit von Zubehör können sich während der Gebrauchsdauer des Druckers ändern.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Druckpatronen
  • Kabel und Schnittstellen


Verbrauchsmaterialien und Zubehör

Druckpatronen

Artikel
Beschreibung
Teilenummer
HP LaserJet-Druckpatronen
Schwarz
CE320A
Zyan
CE321A
Gelb
CE322A
Magenta
CE323A

HINWEIS:

Informationen über die Ergiebigkeit von Patronen finden Sie unter www.hp.com/go/pageyield. Die tatsächliche Ergiebigkeit der Patrone hängt von der jeweiligen Nutzung ab.


Verbrauchsmaterialien und Zubehör

Kabel und Schnittstellen

Artikel
Beschreibung
Teilenummer
USB-Kabel
A-nach-B-Kabel, 2 m
8121-0868


Kundendienst und Kundenunterstützung

Kundendienst und Kundenunterstützung
  • Eingeschränkte Gewährleistung von Hewlett-Packard
  • Gewährleistung mit Premiumschutz von HP: Eingeschränkte Gewährleistungserklärung für HP LaserJet-Druckpatrone
  • In der Druckpatrone gespeicherte Daten
  • Lizenzvereinbarung für Endbenutzer
  • OpenSSL
  • Kundendienst
  • Wiederverpacken des Geräts


Kundendienst und Kundenunterstützung

Eingeschränkte Gewährleistung von Hewlett-Packard

HP PRODUKT
GEWÄHRLEISTUNGSZEITRAUM
HP LaserJet Pro CM1410 Color MFP Series
Ein Jahr ab Kaufdatum.

HP gewährleistet Ihnen, dem Endbenutzer, während des oben genannten Zeitraums ab Kaufdatum, dass die HP Hardware und das Zubehör frei von Material- und Verarbeitungsfehlern sind. Wird HP während des Garantiezeitraums über derartige Mängel in Kenntnis gesetzt, übernimmt HP nach eigenem Ermessen die Reparatur oder den Ersatz von Produkten, die sich als fehlerhaft erwiesen haben. Bei den Ersatzprodukten kann es sich um neue oder neuwertige Produkte handeln.

HP gewährleistet während des oben genannten Zeitraums ab Kaufdatum, dass die Programmieranweisungen der HP Software nicht aufgrund von Material- und Verarbeitungsfehlern versagen, sofern diese ordnungsgemäß installiert und benutzt wird. Sollte HP innerhalb dieses Zeitraums über solche Fehler informiert werden, wird HP die Software, deren Programmieranweisungen aufgrund dieser Fehler nicht ausgeführt werden können, ersetzen.

Hewlett-Packard übernimmt keine Gewähr dafür, dass der Betrieb seiner Produkte ohne Unterbrechungen oder fehlerfrei abläuft. Sollte HP nicht in der Lage sein, ein Produkt hinsichtlich eines von der Gewährleistung abgedeckten Zustands innerhalb eines angemessenen Zeitraums zu reparieren oder zu ersetzen, steht Ihnen die Rückerstattung des Kaufpreises nach sofortiger Rückgabe des Produkts zu.

HP Produkte können Teile enthalten, die überholt, jedoch in ihrer Leistung neuen Teilen gleichwertig sind, oder die bereits in unwesentlichem Maße verwendet wurden.

Von der Gewährleistung ausgeschlossen sind Fehler, die auf folgende Ursachen zurückzuführen sind: (a) unsachgemäße oder unzureichende Wartung oder Kalibrierung, (b) nicht von Hewlett-Packard gelieferte Software, Schnittstellen, Teile oder Verbrauchsmaterialien, (c) unberechtigte Veränderungen oder missbräuchliche Verwendung, (d) Betrieb außerhalb der für dieses Produkt angegebenen Spezifikationen oder (e) unsachgemäße Einrichtung und Wartung des Aufstellungsortes.

AUSSER DER OBIGEN GEWÄHRLEISTUNG LEISTET HP IN DEM GESETZLICH ZULÄSSIGEN RAHMEN KEINE WEITEREN GEWÄHRLEISTUNGEN, SEI ES SCHRIFTLICH ODER MÜNDLICH, VERTRAGLICH ODER GESETZLICH. INSBESONDERE ERTEILT HP KEINERLEI GESETZLICHE GEWÄHRLEISTUNGEN IN BEZUG AUF MARKTGÄNGIGE QUALITÄT ODER EIGNUNG FÜR EINEN BESTIMMTEN ZWECK. In einigen Ländern/Regionen, Staaten oder Provinzen ist die zeitliche Beschränkung stillschweigender Gewährleistungen nicht zulässig, so dass Teile der oben genannten Einschränkungs- oder Ausschlussklauseln für Sie möglicherweise nicht relevant sind. Mit diesen Gewährleistungsbedingungen werden ausdrücklich bestimmte Rechte erteilt. Außerdem können noch andere Rechte gelten, die von Rechtsordnung zu Rechtsordnung variieren.

Die eingeschränkte Gewährleistung von Hewlett-Packard gilt überall dort, wo Hewlett-Packard Unterstützung für dieses Produkt anbietet und dieses Produkt vertreibt. Das Ausmaß der Gewährleistung kann je nach örtlichen Standards variieren. Hewlett-Packard wird die Form, Größe oder Funktion des Produkts nicht verändern, damit es in Ländern/Regionen eingesetzt werden kann, für die das Produkt aus gesetzlichen oder behördlichen Gründen nie bestimmt war.

IM RAHMEN DER ÖRTLICH GÜLTIGEN GESETZGEBUNG SIND DIE IN DIESER GEWÄHRLEISTUNGSERKLÄRUNG ENTHALTENEN RECHTSMITTEL DIE EINZIGEN UND AUSSCHLIESSLICHEN RECHTSMITTEL DES KUNDEN. MIT AUSNAHME DER OBEN GENANNTEN BEDINGUNGEN HAFTEN HEWLETT-PACKARD ODER SEINE LIEFERANTEN IN KEINEM FALL FÜR DATENVERLUST, MITTELBARE, UNMITTELBARE, SPEZIELLE, NEBEN- ODER FOLGESCHÄDEN (EINSCHLIESSLICH ENTGANGENER GEWINNE ODER DATENVERLUSTE) SOWIE ANDERE SCHÄDEN. Einige Länder/Regionen, Staaten oder Provinzen lassen den Ausschluss oder die Beschränkung von Entschädigungen für zufällige oder mittelbare Schäden nicht zu, so dass Teile der oben genannten Einschränkungs- oder Ausschlussklauseln für Sie möglicherweise nicht relevant sind.

DIE BEDINGUNGEN DIESER GEWÄHRLEISTUNGSERKLÄRUNG STELLEN, AUSSER IM GESETZLICH ZULÄSSIGEN RAHMEN, EINEN ZUSATZ ZU UND KEINEN AUSSCHLUSS, KEINE BESCHRÄNKUNG ODER ÄNDERUNG DER VERFASSUNGSMÄSSIGEN RECHTE DAR, DIE FÜR DEN VERKAUF VON HP PRODUKTEN AN DIESE KUNDEN BESTEHEN.


Kundendienst und Kundenunterstützung

Gewährleistung mit Premiumschutz von HP: Eingeschränkte Gewährleistungserklärung für HP LaserJet-Druckpatrone

Es wird gewährleistet, dass dieses HP Produkt frei von Defekten an Material und Verarbeitung ist.

Diese Gewährleistung gilt nicht für Produkte, die (a) nachgefüllt, überholt, überarbeitet, missbräuchlich verwendet oder auf irgendeine Weise manipuliert wurden, (b) bei denen Probleme aufgrund von Missbrauch, unsachgemäßer Lagerung oder Betrieb außerhalb der für den Drucker angegebenen Umgebungsbedingungen auftreten oder (c) die Abnutzungserscheinungen durch normale Verwendung aufweisen.

Für unter die Gewährleistung fallende Reparaturen geben Sie das Produkt bitte (zusammen mit einer schriftlichen Beschreibung des Problems und Druckbeispielen) an Ihren Händler zurück oder wenden Sie sich an den HP Kundendienst. HP wird die Produkte, die sich als defekt herausstellen, nach eigenem Ermessen entweder ersetzen oder den Kaufpreis zurückerstatten.

IN DEM NACH EINSCHLÄGIGEM RECHT ZULÄSSIGEN RAHMEN GILT DIESE GEWÄHRLEISTUNG AUSSCHLIESSLICH UND WERDEN KEINE WEITEREN SCHRIFTLICHEN ODER MÜNDLICHEN GEWÄHRLEISTUNGEN ODER BEDINGUNGEN AUSDRÜCKLICH ODER STILLSCHWEIGEND EINGESCHLOSSEN. HP LEHNT INSBESONDERE ALLE STILLSCHWEIGENDEN GEWÄHRLEISTUNGEN ODER BEDINGUNGEN DER MARKTGÄNGIGKEIT, ZUFRIEDENSTELLENDEN QUALITÄT UND EIGNUNG FÜR EINEN BESTIMMTEN ZWECK AB.

IN DEM NACH EINSCHLÄGIGEM RECHT ZULÄSSIGEN RAHMEN HAFTEN HP ODER SEINE HÄNDLER IN KEINEM FALL FÜR MITTELBARE, UNMITTELBARE, SPEZIELLE, NEBEN- ODER FOLGESCHÄDEN (EINSCHLIESSLICH ENTGANGENER GEWINNE ODER DATENVERLUSTE) SOWIE ANDERE SCHÄDEN, UND ZWAR UNGEACHTET DESSEN, OB DIESE AUF VERTRAGLICHEN GRÜNDEN, UNERLAUBTEN HANDLUNGEN ODER SONSTIGEN URSACHEN BERUHEN.

DURCH DIE IN DIESER ERKLÄRUNG ENTHALTENEN GEWÄHRLEISTUNGSBEDINGUNGEN WERDEN, AUSSER IM GESETZLICH ZULÄSSIGEN RAHMEN, DIE GESETZLICH VERANKERTEN RECHTE, DIE FÜR DEN VERKAUF DIESES PRODUKTS AN SIE GELTEN, IN KEINER WEISE MODIFIZIERT, EINGESCHRÄNKT ODER AUSGESCHLOSSEN, SONDERN SIE GELTEN ZUSÄTZLICH ZU DIESEN RECHTEN.


Kundendienst und Kundenunterstützung

In der Druckpatrone gespeicherte Daten

Die in diesem Gerät verwendeten HP Druckpatronen verfügen über einen Speicherchip, der den Betrieb des Geräts unterstützt.

Zudem erfasst er bestimmte Informationen zur Gerätenutzung, z. B.: das Datum der ersten Installation der Druckpatrone, das Datum der letzten Verwendung der Druckpatrone, die Anzahl der mit Hilfe der Druckpatrone gedruckten Seiten, die Seitenabdeckung, die verwendeten Druckmodi, aufgetretene Druckfehler und das Produktmodell. Diese Informationen helfen HP dabei, zukünftige Geräte so zu entwerfen, dass sie den Anforderungen unserer Kunden entsprechen.

Die über den Speicherchip der Druckpatrone erfassten Daten enthalten keine Informationen, mit denen Kunden oder Benutzer der Druckpatrone oder das Gerät selbst identifiziert werden könnten.

HP erfasst repräsentative Daten aus den Speicherchips der Druckpatronen, die an das kostenlose HP Rücknahme- und Recyclingprogramm zurückgesendet wurden (HP Planet Partners: www.hp.com/recycle). Diese Speicherchips werden gelesen und untersucht, um zukünftige Produkte von HP optimal gestalten zu können. HP Partner, die beim Recycling dieser Druckerpatronen helfen, haben möglicherweise ebenfalls Zugriff auf die Daten.

Alle Drittunternehmen, die im Besitz der Druckpatrone sind, haben eventuell auch Zugriff auf die anonymen Daten auf dem Speicherchip. Wenn Sie nicht möchten, dass diese Informationen weitergegeben werden, können Sie den Chip funktionsunfähig machen. Danach kann er jedoch nicht mehr in HP Geräten verwendet werden.


Kundendienst und Kundenunterstützung

Lizenzvereinbarung für Endbenutzer

LESEN SIE DIESE VEREINBARUNG VOR VERWENDUNG DER SOFTWARE BITTE SORGFÄLTIG DURCH: Diese Lizenzvereinbarung für Endbenutzer („Lizenzvereinbarung“) stellt einen Vertrag zwischen (a) Ihnen (entweder als natürlicher oder als juristischer Person) und der (b) Hewlett-Packard Company („HP“) dar, der die Verwendung Ihres Softwareprodukts („Software“) regelt. Diese Lizenzvereinbarung ist nicht anwendbar, wenn eine separate Lizenzvereinbarung zwischen Ihnen und HP oder dessen Lieferanten der Software, einschließlich einer Lizenzvereinbarung in der Onlinedokumentation, getroffen wurde. Der Begriff „Software“ kann (I) zugehörige Medien, (II) ein Benutzerhandbuch und weitere Druckerzeugnisse sowie (III) „Onlinedokumentation“ (elektronische Dokumentation) umfassen (insgesamt als „Benutzerdokumentation“ bezeichnet).

RECHTE AN DER SOFTWARE WERDEN IHNEN AUSSCHLIESSLICH UNTER DER VORAUSSETZUNG GEWÄHRT, DASS SIE SÄMTLICHEN BESTIMMUNGEN DIESER LIZENZVEREINBARUNG ZUSTIMMEN. WENN SIE DIE SOFTWARE INSTALLIEREN, KOPIEREN, HERUNTERLADEN ODER IN ANDERER WEISE VERWENDEN, ERKLÄREN SIE DAMIT, DIE BESTIMMUNGEN DIESER LIZENZVEREINBARUNG EINZUHALTEN. WENN SIE DIESER LIZENZVEREINBARUNG NICHT ZUSTIMMEN, DÜRFEN SIE DIE SOFTWARE WEDER INSTALLIEREN NOCH HERUNTELADEN ODER IN ANDERER WEISE VERWENDEN. WENN SIE NACH DEM KAUF DER SOFTWARE NICHT MIT DEN BESTIMMUNGEN DIESER LIZENZVEREINBARUNG EINVERSTANDEN SIND, MÜSSEN SIE DIE SOFTWARE INNERHALB VON VIERZEHN TAGEN AN DIE STELLE ZURÜCKGEBEN, WO SIE ERWORBEN WURDE, UM EINE RÜCKERSTATTUNG DES KAUFPREISES ZU ERHALTEN. WENN DIE SOFTWARE AUF EINEM ANDEREN HP PRODUKT INSTALLIERT IST ODER ZUSAMMEN MIT EINEM ANDEREN HP PRODUKT GELIEFERT WURDE, KÖNNEN SIE DAS GESAMTE UNBENUTZTE PRODUKT ZURÜCKGEBEN.

1. SOFTWARE VON DRITTHERSTELLERN. Die Software kann zusätzlich zur HP eigenen Software („HP Software“) Softwareunterlizenzen Dritter („Software von Drittherstellern“ und „Lizenz des Drittherstellers“) enthalten. Die Lizenzierung der Software von Drittherstellern unterliegt den Bestimmungen in der entsprechenden Lizenz des Drittherstellers. Im Allgemeinen befindet sich die Lizenz des Drittherstellers in einer Datei wie license.txt. Wenn Sie die Lizenz des Drittherstellers nicht finden können, wenden Sie sich an den HP Support. Wenn die Lizenzen der Dritthersteller Lizenzen umfassen, die die Verfügbarkeit des Quellcodes vorsehen (z. B. die GNU General Public License) und der entsprechende Quellcode nicht in der Software enthalten ist, informieren Sie sich auf den Produktsupportseiten der HP Website (hp.com), wie Sie diesen Quellcode erhalten können.

2. LIZENZGEWÄHRUNG. HP gewährt Ihnen die folgenden Rechte unter der Voraussetzung, dass Sie alle Bestimmungen dieser Lizenzvereinbarung einhalten:

a. Verwendung. HP gewährt Ihnen eine Lizenz zur Verwendung einer Kopie der HP Software. „Verwendung“ bedeutet Installieren, Kopieren, Aufbewahren, Laden, Ausführen, Anzeigen der Software oder das Verwenden der HP Software in einer anderen Weise. Sie sind nicht berechtigt, die HP Software zu verändern oder die Lizenzierungs- oder Kontrollfunktionen der HP Software zu deaktivieren. Wenn die Software von HP für die Benutzung in Kombination mit einem Bildbearbeitungs- oder Druckprodukt bereitgestellt wird (z. B. wenn es sich bei der Software um einen Druckertreiber, Firmware oder ein Add-on-Produkt handelt), darf die Software nur in Kombination mit diesem Produkt („HP Produkt“) verwendet werden. Die Benutzerdokumentation kann weitere Einschränkungen in Bezug auf die VERWENDUNG enthalten. Sie dürfen keine Komponenten der HP Software zu deren VERWENDUNG von der HP Software trennen. Sie sind nicht berechtigt, die HP Software zu verteilen.

b. Kopien. Kopien der HP Software dürfen nur zu Archivierungs- oder Datensicherungszwecken gemacht werden. Dabei müssen die Kopien alle Urheberrechtshinweise der HP Originalsoftware enthalten, und sie dürfen nur zu Datensicherungszwecken verwendet werden.

3. UPGRADES. Um von HP als Upgrade, Update oder Ergänzung bereitgestellte HP Software (insgesamt als „Upgrade“ bezeichnet) VERWENDEN zu dürfen, müssen Sie zuvor im Besitz einer Lizenz für die ursprüngliche HP Software sein, die von HP als Voraussetzung für die Upgrade-Berechtigung genannt wird. Sofern das Upgrade die ursprüngliche HP Software ersetzt, dürfen Sie die ursprüngliche HP Software nicht mehr verwenden. Diese Lizenzvereinbarung gilt für jedes Upgrade, sofern HP keine neuen Bestimmungen zusammen mit dem jeweiligen Upgrade bereitstellt. Stehen die neuen Bestimmungen im Widerspruch zu den Bestimmungen dieser Lizenzvereinbarung, haben sie Vorrang vor den Bestimmungen dieser Lizenzvereinbarung.

4. ÜBERTRAGUNG.

a. Übertragung an Dritte. Der erste Endbenutzer dieser HP Software darf die HP Software einmal an einen anderen Endbenutzer übertragen. Jede Übertragung muss alle Komponenten, die Medien, die Benutzerdokumentation, diese Lizenzvereinbarung und, falls vorhanden, das Echtheitszertifikat umfassen. Bei der Übertragung darf es sich nicht um eine indirekte Übertragung wie eine Übergabe in Kommission handeln. Die Software darf erst an den Endbenutzer, der die übertragene Software erhält, übertragen werden, wenn dieser sich mit dieser Lizenzvereinbarung einverstanden erklärt. Bei Übertragung der HP Software erlischt Ihre Lizenz automatisch.

b. Einschränkungen. Sie dürfen die HP Software nicht vermieten, im Leasing-Verfahren weitergeben oder ausleihen und nicht für eine kommerzielle Timesharing- oder Büroverwendung einsetzen. Sie sind nicht berechtigt, eine Unterlizenz zu vergeben oder die HP Software auf andere Weise weiterzugeben oder zu übertragen, außer zu den in dieser Lizenzvereinbarung genannten Bestimmungen.

5. EIGENTUMSRECHTE. Alle Urheberrechte an der Software und der Benutzerdokumentation sind Eigentum von HP oder seinen Lieferanten und sind gesetzlich geschützt, insbesondere durch die anwendbaren Urheberrechts-, Geschäftsgeheimnis- und Marken-Gesetze. Sie dürfen keine Produktkennzeichnungen, Urheberrechtshinweise oder Eigentumsbeschränkungen von der Software entfernen.

6. EINSCHRÄNKUNGEN FÜR DAS REVERSE ENGINEERING. Sie dürfen die HP Software ausschließlich in dem Umfang zurückentwickeln (Reverse Engineering), dekompilieren oder disassemblieren, in welchem ein Recht zur Rückentwicklung von der anwendbaren Gesetzgebung zwingend vorgeschrieben ist.

7. ZUSTIMMUNG ZUR VERWENDUNG DER DATEN. Sie erklären sich damit einverstanden, dass HP und seine Tochtergesellschaften die von Ihnen im Zusammenhang (I) mit der Verwendung der Software oder (II) mit der Erbringung von Support-Serviceleistungen in Bezug auf die HP Software oder das HP Produkt bereitgestellten technischen Daten erfassen und nutzen dürfen. Für sämtliche dieser Daten gilt die HP Datenschutzerklärung. HP verpflichtet sich, diese Daten nicht in einer Form zu verwenden, die Ihre Identität preisgibt, ausgenommen in dem Maße, in dem dies zu Ihrer besseren Verwendung der HP Software oder zur Erbringung der Serviceleistungen erforderlich ist.

8. GARANTIEAUSSCHLUSS. Ungeachtet der tatsächlichen Höhe des eventuell entstandenen Schadens ist die gesamte Haftung von HP und seinen Lieferanten gemäß den Bestimmungen dieser Lizenzvereinbarung und Ihr alleiniger Anspruch für alle genannten Schäden beschränkt auf den tatsächlich von Ihnen separat für diese Software bezahlten Kaufpreis oder 5,00 US-$, je nachdem, welches der höhere Betrag ist. DIE HAFTUNG VON HP ODER DESSEN LIEFERANTEN FÜR SPEZIELLE, ZUFÄLLIGE, INDIREKTE ODER FOLGESCHÄDEN JEDER ART (INSBESONDERE SCHÄDEN DURCH ENTGANGENEN GEWINN ODER VERLUST VON VERTRAULICHEN ODER ANDEREN INFORMATIONEN, DURCH GESCHÄFTSUNTERBRECHUNG, PERSONENSCHÄDEN, VERLUST DES SCHUTZES PERSONENBEZOGENER DATEN) AUS ODER IM ZUSAMMENHANG MIT DER VERWENDUNG ODER UNMÖGLICHKEIT DER VERWENDUNG DES SOFTWAREPRODUKTS ODER ANDEREN SCHÄDEN IN VERBINDUNG MIT BESTIMMUNGEN DIESER LIZENZVEREINBARUNG WIRD IM GRÖSSTMÖGLICHEN DURCH DAS ANWENDBARE RECHT ZULÄSSIGEN UMFANG AUSGESCHLOSSEN. DIES GILT SELBST DANN, WENN HP ODER DESSEN LIEFERANTEN ÜBER DIE MÖGLICHKEIT DERARTIGER SCHÄDEN INFORMIERT WAREN UND WENN DER OBEN GENANNTE ANSPRUCH SEINEN GRUNDLEGENDEN ZWECK VERFEHLT. In einigen Staaten/Gesetzgebungen ist der Ausschluss oder die Beschränkung der Haftung für indirekte oder Folgeschäden nicht zulässig. In diesem Fall gilt die oben genannte Beschränkung oder der Ausschluss für Sie nicht.

9. EINGESCHRÄNKTE RECHTE DER US-REGIERUNG. In Übereinstimmung mit FAR 12.211 und 12.212 werden kommerzielle Computer-Software, Dokumentation zu Computer-Software und technische Daten für kommerzielle Waren für die US-Regierung gemäß der kommerziellen Standardlizenz von HP lizenziert.

10. EINHALTUNG VON RECHTSVORSCHRIFTEN IN BEZUG AUF DEN EXPORT. Sie sind verpflichtet, (I) die geltenden Gesetze und Vorschriften für den Export oder den Import der Software einzuhalten und (II) sicherzustellen, dass das Softwareprodukt nicht für Zwecke genutzt wird, die durch Exportgesetze untersagt sind, insbesondere nicht zur Verbreitung nuklearer, chemischer oder biologischer Waffen.

11. VORBEHALTENE RECHTE. HP und seine Lieferanten behalten sich alle Rechte vor, die Ihnen in dieser Lizenzvereinbarung nicht ausdrücklich gewährt werden.

(c) 2007 Hewlett-Packard Development Company, L.P.

Rev. 11/06


Kundendienst und Kundenunterstützung

OpenSSL

Dieses Produkt enthält Software, die vom OpenSSL Project zur Verwendung mit dem OpenSSL Toolkit (http://www.openssl.org/) entwickelt wurde.

DIESE SOFTWARE WIRD VOM OpenSSL PROJECT OHNE MÄNGELGEWÄHR BEREITGESTELLT, UND AUSDRÜCKLICHE ODER STILLSCHWEIGENDE GEWÄHRLEISTUNGEN, EINSCHLIESSLICH – OHNE EINSCHRÄNKUNGEN – DER STILLSCHWEIGENDEN GEWÄHRLEISTUNG DER GEBRAUCHSTAUGLICHKEIT UND EIGNUNG FÜR EINEN BESTIMMTEN ZWECK WERDEN AUSGESCHLOSSEN. OpenSSL PROJECT ODER DIE BEITRAGENDEN ÜBERNEHMEN KEINERLEI HAFTUNG FÜR DIREKTE, INDIREKTE, ZUFÄLLIGE, BESONDERE ODER FOLGESCHÄDEN (EINSCHLIESSLICH – OHNE EINSCHRÄNKUNGEN – DER BESCHAFFUNG VON ERSATZGÜTERN UND -DIENSTLEISTUNGEN,

VON DATENVERSLUSTEN, GEWINNAUSFALL ODER GESCHÄFTSUNTERBRECHUNGEN), UNABHÄNGIG VON DER URSACHE UND DER HAFTUNGSTHEORIE UND UNABHÄNGIG DAVON, OB DIE SCHÄDEN AUF VERTRAGLICHE GRÜNDE, VERSCHULDENSUNABHÄNGIGE HAFTUNG ODER RECHTSWIDRIGE HANDLUNGEN (EINSCHLIESSLICH FAHRLÄSSIGKEIT ODER SONSTIGER ENTSPRECHENDER HANDLUNGEN) ZURÜCKZUFÜHREN SIND, DIE AUF BELIEBIGE WEISE AUS DER VERWENDUNG DIESER SOFTWARE RESULTIEREN, SELBST WENN DIE MÖGLICHKEIT DERARTIGER SCHÄDEN BEKANNT WAR.

Das Produkt enthält kryptografische Software, die von Eric Young (eay@cryptsoft.com) entwickelt wurde. Dieses Produkt enthält Software, die von Tim Hudson (tjh@cryptsoft.com) entwickelt wurde.


Kundendienst und Kundenunterstützung

Kundendienst

Telefonsupport für Ihr Land/Ihre Region
Bitte halten Sie die Produktbezeichnung, die Seriennummer, das Verkaufsdatum und eine Problembeschreibung bereit.
Die Telefonnummern für Ihr Land/Ihre Region finden Sie auf dem im Lieferumfang enthaltenen Informationsblatt oder unter www.hp.com/support/.
24-Stunden-Kundendienst im Internet
www.hp.com/support/CM1410series
Kundendienst für Geräte, die für Macintosh Computer bestimmt sind
www.hp.com/go/macosx
Download von Dienstprogrammen, Treibern und elektronischen Informationen
www.hp.com/support/CM1410series
Bestellen zusätzlicher HP Dienstleistungs- oder Wartungsverträge
www.hp.com/go/carepack
Registrieren Sie Ihr Produkt
www.register.hp.com


Kundendienst und Kundenunterstützung

Wiederverpacken des Geräts

Wenn der HP Kundendienst feststellt, dass Ihr Gerät zu Reparaturzwecken eingeschickt werden muss, führen Sie die folgenden Schritte aus, um das Gerät für den Versand zu verpacken.

ACHTUNG:

Transportschäden, die auf unangemessene Verpackung zurückzuführen sind, fallen in die Verantwortung des Kunden.

1.
Nehmen Sie die Druckpatronen heraus, und bewahren Sie sie auf.
ACHTUNG:

Es ist außerordentlich wichtig, die Druckpatronen vor dem Transport des Druckers zu entfernen. Auslaufende Tonerpartikel können zu einer Verunreinigung des Druckwerks und anderer Teile führen.

Vermeiden Sie es, die Walzen zu berühren, um Schäden an den Druckpatronen zu verhindern. Bewahren Sie die Druckpatronen so auf, dass sie vor Licht geschützt sind.

2.
Ziehen Sie das Netzkabel sowie das Schnittstellenkabel ab, und entfernen Sie optionales Zubehör. Schicken Sie diese Komponenten nicht mit.
3.
Nach Möglichkeit sollten Sie Probedrucke und 50 bis 100 Blatt Papier beilegen, die nicht ordnungsgemäß bedruckt wurden.
4.
Fordern Sie, falls Sie sich in den USA befinden, beim HP Kundendienst telefonisch neues Verpackungsmaterial an. In anderen Ländern/Regionen verwenden Sie möglichst das Originalverpackungsmaterial.


Produktspezifikationen

Produktspezifikationen
  • Abmessungen und Gewicht
  • Stromverbrauch, elektrische Spezifikationen und akustische Emissionen
  • Umgebungsbedingungen


Produktspezifikationen

Abmessungen und Gewicht

Physische Daten
Produkt
Höhe
Tiefe
Breite
Gewicht
HP LaserJet Pro CM1415
413 mm
472 mm
442 mm
22,6 kg


Produktspezifikationen

Stromverbrauch, elektrische Spezifikationen und akustische Emissionen

Aktuelle Informationen finden Sie unter www.hp.com/support/CM1410series.

ACHTUNG:

Die Netzspannung richtet sich nach dem Land/der Region, in dem bzw. in der das Produkt verkauft wird. Wandeln Sie die Betriebsspannungen nicht um. Dies kann zu Schäden am Produkt führen und die Produktgewährleistung aufheben.


Produktspezifikationen

Umgebungsbedingungen

Umgebungsbedingungen1
Empfohlen
In Betrieb
Lagerung
Temperatur
15 bis 32,5 °C
(59 bis 90,5 °F)
15 bis 32,5 °C
(59 bis 90,5 °F)
–20 bis 40 °C
(–4° bis 104 ° F)
Relative Luftfeuchtigkeit
20 bis 70 %
10 bis 80 %
95 % oder weniger
Maximale Höhe über NN
0 bis 3048 m

1 Die Werte können ohne Ankündigung geändert werden.


Behördliche Bestimmungen

Behördliche Bestimmungen
  • FCC-Bestimmungen
  • Umweltschutz-Förderprogramm
  • Konformitätserklärung
  • Konformitätserklärung (drahtlose Modelle)
  • Sicherheitserklärungen
  • Zusätzliche Erklärungen für Telekommunikationsgeräte (Faxgeräte)
  • Zusätzliche Erklärungen für Wireless-Produkte


Behördliche Bestimmungen

FCC-Bestimmungen

Dieses Gerät wurde typengeprüft und entspricht den Grenzwerten für Digitalgeräte der Klasse B gemäß Teil 15 der Vorschriften der US-Funk- und Fernmeldebehörde (Federal Communications Commission, FCC). Diese Grenzwerte sollen für einen angemessenen Schutz vor schädlichen Störungen beim Betrieb des Gerätes in Wohngebieten sorgen. Dieses Gerät erzeugt und verwendet Hochfrequenzenergie und strahlt diese unter Umständen auch ab. Wenn das Gerät nicht vorschriftsmäßig installiert und eingesetzt wird, kann es Funkstörungen verursachen. Bei bestimmten Installationen ist das Auftreten von Störungen jedoch nicht auszuschließen. Sollte dieses Gerät den Empfang von Funk- und Fernsehsendungen stören (feststellbar durch das Ein- und Ausschalten dieses Geräts), können zur Behebung die folgenden Maßnahmen einzeln oder im Verbund eingesetzt werden:

●
Verlegung oder Neuausrichtung der Empfangsantenne
●
Aufstellung des Geräts in größerer Entfernung vom Empfänger
●
Anschluss des Geräts an eine andere Steckdose, sodass Drucker und Empfänger an verschiedene Stromkreise angeschlossen sind
●
Gegebenenfalls kann der Fachhändler oder ein erfahrener Radio- und Fernsehtechniker weitere Ratschläge geben.
HINWEIS:

Alle an diesem Gerät vorgenommenen Änderungen, die nicht ausdrücklich von HP genehmigt wurden, können zum Erlöschen der Betriebsberechtigung des Geräts führen.

Die Verwendung eines abgeschirmten Schnittstellenkabels ist erforderlich, um die Grenzwerte der Klasse B gemäß Abschnitt 15 der FCC-Regelungen einzuhalten.


Behördliche Bestimmungen

Umweltschutz-Förderprogramm

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Schutz der Umwelt
  • Erzeugung von Ozongas
  • Stromverbrauch
  • Papierverbrauch
  • Kunststoffe
  • HP LaserJet-Druckzubehör
  • Hinweise zu Rückgabe und Recycling
  • Papier
  • Materialeinschränkungen
  • Abfallentsorgung durch Benutzer im privaten Haushalt in der Europäischen Union
  • Chemische Substanzen
  • Datenblatt zur Materialsicherheit (MSDS)
  • Weitere Informationen


Behördliche Bestimmungen

Schutz der Umwelt

Hewlett-Packard hat sich zum Ziel gesetzt, umweltverträgliche Qualitätsprodukte herzustellen. Dieses Produkt wurde mit verschiedenen Eigenschaften entwickelt, die zu einer Entlastung unserer Umwelt beitragen.


Behördliche Bestimmungen

Erzeugung von Ozongas

Dieses Produkt produziert keine nennenswerte Menge an Ozongas (O3).


Behördliche Bestimmungen

Stromverbrauch

Im Bereitschafts- bzw. Ruhezustand-Modus sinkt der Stromverbrauch erheblich, wodurch weniger Rohstoffe verbraucht werden und weniger Kosten anfallen, ohne dass die hohe Leistungsfähigkeit des Geräts vermindert wird. Hewlett-Packard Druck- und Bildbearbeitungsausstattung, die mit dem ENERGY STAR®-Logo gekennzeichnet ist, entspricht den ENERGY STAR-Spezifikationen für Bildbearbeitungsausstattung der U.S. Environmental Protection Agency. Folgendes Kennzeichen befindet sich auf Bildbearbeitungsprodukten, die der ENERGY STAR-Norm entsprechen:

Weitere Informationen zu Bildbearbeitungsmodellen, die der ENERGY STAR-Norm entsprechen, finden Sie unter:

www.hp.com/go/energystar


Behördliche Bestimmungen

Papierverbrauch

Dieser Drucker verfügt über Funktionen für manuellen beidseitigen Druck (Duplexdruck) und für das Drucken mehrerer Seiten auf einem Blatt. Dadurch kann der Papierverbrauch und der damit einhergehende Bedarf an natürlichen Ressourcen reduziert werden.


Behördliche Bestimmungen

Kunststoffe

Kunststoffteile mit einem Gewicht von mehr als 25 Gramm sind mit international genormten Zeichen versehen, so dass sie nach Ablauf der Gebrauchsdauer zu Recyclingzwecken schneller erkannt werden können.


Behördliche Bestimmungen

HP LaserJet-Druckzubehör

Im Rahmen des HP Planet Partners-Programms können Sie Ihre HP LaserJet-Druckpatronen nach Gebrauch einfach und kostenlos zurücksenden und recyceln. Jede neue HP LaserJet-Druckpatronen- und Verbrauchsmateriallieferung enthält zu diesem Programm mehrsprachige Informationen und Anweisungen. Eine noch umweltfreundlichere Abwicklung erreichen Sie, wenn Sie mehrere Druckpatronen zusammen (und nicht einzeln) zurücksenden.

HP stellt innovative, hochwertige Produkte und Dienstleistungen zur Verfügung, die sich durch größtmögliche Umweltverträglichkeit auszeichnen. Dieser Anspruch erstreckt sich von der Entwicklung und Herstellung über den Vertrieb und den Einsatz beim Kunden bis hin zum Recycling. Als Teilnehmer am HP Planet Partners Programm können Sie sich darauf verlassen, dass Ihre HP LaserJet Druckpatronen sachgemäß recycelt, die darin enthaltenen Kunststoffe und Metalle für neue Produkte verwendet und somit Millionen Tonnen von Abfall vermieden werden. Da die leere Druckpatrone dem Recycling zugeführt und für die Herstellung neuer Materialien genutzt wird, erhalten Sie sie nicht zurück. Herzlichen Dank für Ihren aktiven Beitrag zum Umweltschutz!

HINWEIS:

Bitte verwenden Sie zur Rückgabe leerer HP LaserJet Originalpatronen ausschließlich den Rücksendeschein. Bitte verwenden Sie den Rücksendeschein weder für Druckpatronen von HP Tintenstrahldruckern noch für wieder aufgefüllte oder überarbeitete Druckpatronen noch für Rücksendungen im Rahmen der Gewährleistung. Weitere Informationen zum Recycling von HP Tintenstrahl-Druckpatronen finden Sie unter http://www.hp.com/recycle.


Behördliche Bestimmungen

Hinweise zu Rückgabe und Recycling

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • USA und Puerto Rico
  • Rückgabe außerhalb der USA


Behördliche Bestimmungen

USA und Puerto Rico

Der Rücksendeschein in der Verpackung der HP LaserJet Tonerpatrone ist für die Rückgabe und das Recycling von einer bzw. mehreren leeren HP LaserJet Druckpatronen gedacht. Bitte befolgen Sie die untenstehenden Anweisungen.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Sammelrücksendungen (mehrere Patronen)
  • Einzelrückgabe
  • Versand


Behördliche Bestimmungen

Sammelrücksendungen (mehrere Patronen)

1.
Verpacken Sie jede HP LaserJet Druckpatrone in ihrem Originalkarton und der zugehörigen Schutzverpackung.
2.
Schnüren Sie die Kartons mit Bändern oder Packband zusammen. Das Paket kann bis zu 31 kg (70 lb) wiegen.
3.
Verwenden Sie den portofreien Versandschein.

ODER

1.
Verwenden Sie einen geeigneten Versandkarton, oder fordern Sie einen kostenlosen Sammelversandkarton unter www.hp.com/recycle oder telefonisch unter +1 800 340-2445 an. (Dieser Karton fasst HP LaserJet-Druckpatronen mit einem Gesamtgewicht bis zu 31 kg [70 lb].)
2.
Verwenden Sie den portofreien Versandschein.


Behördliche Bestimmungen

Einzelrückgabe

1.
Verpacken Sie die HP LaserJet Druckpatrone in ihrem Originalkarton und der zugehörigen Schutzverpackung.
2.
Kleben Sie auf der Vorderseite der Verpackung den Versandschein auf.


Behördliche Bestimmungen

Versand

Geben Sie alle Recycling-Rücksendungen mit HP LaserJet-Druckpatronen bei der nächsten Lieferung oder Abholung bei UPS ab, oder bringen Sie die Kartons zu einer autorisierten UPS-Versandstelle. Den Standort Ihrer örtlichen UPS-Versandstelle erfahren Sie unter www.ups.de oder telefonisch unter +1 800 PICKUPS. Wenn Sie die Rücksendung per Post schicken (also mit USPS-Etikett), geben Sie das Paket Ihrem US Postal Service-Beauftragten mit, oder bringen Sie es zur nächsten Poststelle. Weitere Informationen erhalten Sie unter www.hp.com/recycle oder telefonisch unter +1 800 340-2445, wo Sie außerdem weitere Etiketten und Sammelversandkartons bestellen können. Die Abholung durch UPS erfolgt zu den normalen Tarifen. Änderungen an diesen Informationen ohne vorherige Ankündigung bleiben vorbehalten.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Für Benutzer in Alaska und Hawaii:


Behördliche Bestimmungen

Für Benutzer in Alaska und Hawaii:

Verwenden Sie nicht den UPS-Aufkleber. Informationen und Anweisungen erhalten Sie telefonisch unter der Rufnummer 1-800-340-2445. Der US Postal Service bietet für Alaska und Hawaii im Rahmen einer Vereinbarung mit HP einen kostenlosen Rücksendeservice für Druckpatronen.


Behördliche Bestimmungen

Rückgabe außerhalb der USA

Wenn Sie am HP Planet Partners Rückgabe- und Recyclingprogramm teilnehmen möchten, befolgen Sie die Anweisungen im Recyclingleitfaden (liegt dem neuen Verbrauchsmaterial bei), oder besuchen Sie uns im Internet unter www.hp.com/recycle. Wählen Sie Ihr Land/Ihre Region aus, und informieren Sie sich darüber, wie Sie Ihr HP LaserJet-Druckverbrauchsmaterial zurücksenden können.


Behördliche Bestimmungen

Papier

Für dieses Produkt kann Recyclingpapier verwendet werden, wenn das Papier den Richtlinien im HP LaserJet Printer Family Print Media Guide entspricht. Dieses Produkt eignet sich für die Verwendung von Recyclingpapier gemäß EN12281:2002.


Behördliche Bestimmungen

Materialeinschränkungen

Dieses HP Produkt enthält keine Quecksilberzusätze.

Dieses HP Produkt enthält eine Batterie, die nach ihrer Gebrauchsdauer möglicherweise gesondert entsorgt werden muss. Die in diesem Produkt enthaltenen Batterien bzw. die Batterien, die von Hewlett-Packard für dieses Produkt geliefert werden, sind z.B.:

HP LaserJet Pro CM1410 Color MFP Series
Typ
Lithium-Kohlenstoffmonofluorid
Gewicht
0,8 g
Ort
In Formatiererplatte integriert
Vom Benutzer austauschbar
Nein

Recycling-Informationen erhalten Sie unter www.hp.com/recycle oder von Ihren örtlichen Behörden bzw. bei der Electronics Industries Alliance unter www.eiae.org.


Behördliche Bestimmungen

Abfallentsorgung durch Benutzer im privaten Haushalt in der Europäischen Union

EU-Elektroschrott-Symbol

Dieses Symbol auf dem Produkt oder der Verpackung weist darauf hin, dass dieses Produkt nicht mit dem restlichen Haushaltsmüll entsorgt werden darf. Stattdessen müssen Altgeräte bei den entsprechenden Sammelstellen für das Recycling elektrischer und elektronischer Geräte abgegeben werden. Durch die gesonderte Sammlung und das Recycling von Altgeräten werden die natürlichen Ressourcen geschont, und es wird sichergestellt, dass die Geräte auf eine für die Gesundheit und Umwelt verträgliche Art und Weise recycelt werden. Weitere Informationen zu den Abgabestellen für Altgeräte erhalten Sie bei den für Sie zuständigen städtischen Behörden, beim Entsorgungsamt oder bei dem Händler, bei dem Sie das Produkt erworben haben.


Behördliche Bestimmungen

Chemische Substanzen

HP ist bestrebt, Kunden Informationen zu den chemischen Substanzen in unseren Produkten bereitzustellen, um gesetzliche Anforderungen, z. B. die Chemikalienverordnung REACH (Verordnung EC Nr. 1907/2006 des europäischen Parlaments und des europäischen Rats) zu erfüllen. Eine Beschreibung der chemischen Zusammensetzung für dieses Produkt finden Sie unter: www.hp.com/go/reach.


Behördliche Bestimmungen

Datenblatt zur Materialsicherheit (MSDS)

Datenblätter zur Materialsicherheit (MSDS) für Verbrauchsmaterial mit chemischen Substanzen (z. B. Toner) sind über die HP Website unter www.hp.com/go/msds oder www.hp.com/hpinfo/community/environment/productinfo/safety erhältlich.


Behördliche Bestimmungen

Weitere Informationen

So erhalten Sie weitere Informationen über die folgenden Themen:

●
Umweltschutz-Profilblatt für dieses Produkt und viele verwandte HP Produkte
●
HP zum Thema Umweltschutz
●
Umweltschutz-Managementsystem von HP
●
HP Rücknahme- und Recyclingprogramm am Ende der Gebrauchsdauer
●
Materialsicherheitsdatenblätter

Besuchen Sie www.hp.com/go/environment oder www.hp.com/hpinfo/globalcitizenship/environment.


Behördliche Bestimmungen

Konformitätserklärung

Konformitätserklärung
gemäß ISO/IEC 17050-1 und EN 17050-1
Name des Herstellers:
Hewlett-Packard Company
DoC#: BOISB-0603-05-rel.1.0
Adresse des Herstellers:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA
erklärt, dass dieses Produkt
Produktbezeichnung:
HP LaserJet Professional CM1415fn
Zulassungsmodellnummer2)
BOISB-0603-05
BOISB-0903-00 – (US-Faxmodul LIU)
BOISB-0903-01 – (EURO-Faxmodul LIU)
Produktoptionen:
ALLE
Druckpatronen:
CE320A, CE321A, CE322A, CE323A
den folgenden Produktspezifikationen entspricht:
SICHERHEIT:
IEC 60950-1:2005 / EN60950-1: 2006
IEC 60825-1:2007 / EN 60825-1:2007 (Klasse-1-Laser-/LED-Produkt)
IEC 62311:2007 / EN 62311:2008
GB4943-2001
EMV:
CISPR22:2005 +A1 / EN55022:2006 +A1 - Klasse B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC-Titel 47 CFR, Abschnitt 15, Klasse B2)/ICES-003, Ausgabe 4
GB9254-2008, GB17625.1-2003
TELEKOMMUNIKATION:
ES 203 021; FCC-Titel 47 CFR, Teil 683)
ENERGIEVERBRAUCH
Verordnung (EG) Nr. 1275/2008
Zusätzliche Informationen:
Das Produkt erfüllt die Bestimmungen der EMV-Richtlinie 2004/108/EG, der Niederspannungsrichtlinie 2006/95/EG, der R&TEE-Richtlinie 1999/5/EG (Anhang II) und der EuP-Rahmenrichtlinie 2005/32/EG und trägt dementsprechend die CE-Kennzeichnung [image].
Dieses Gerät entspricht Abschnitt 15 der FCC-Richtlinien. Der Betrieb unterliegt den beiden folgenden Bedingungen: (1) Dieses Gerät darf keine Störungen verursachen und (2) dieses Gerät muss alle eingehenden Störungen aufnehmen, einschließlich solcher, die den Betrieb auf unerwünschte Weise beeinflussen.
1.
Dieses Produkt wurde in einer typischen Konfiguration mit Hewlett-Packard PC-Systemen getestet.
2.
Für behördliche Zwecke wurde diesem Produkt eine behördliche Modellnummer zugewiesen. Diese Nummer ist nicht mit dem Produktnamen oder der bzw. den Produktnummern zu verwechseln.
3.
Zusätzlich zu den oben genannten Zulassungen und Standards erfüllt das Produkt die Bestimmungen und Standards für Telekommunikationsgeräte des Landes/der Region, für das/die es bestimmt ist.
4.
Dieses Gerät arbeitet mit einem analogen Faxzubehörmodul mit den Zulassungsmodellnummern BOISB-0903-00 (US-LIU) oder BOISB-0903-01 (EURO LIU), je nachdem, in welchem Land/welcher Region das Gerät verkauft wird.
Boise, Idaho, USA
September 2010
Nur für Informationen über Sicherheitsbestimmungen und Zulassungen:
Kontaktadresse für Europa:
Ihre örtliche Hewlett-Packard Vertriebs- und Kundendienststelle oder Hewlett-Packard GmbH, Department HQ-TRE/Standards Europe, Herrenberger Straße 140, D-71034 Böblingen (Fax: +49-7031-14-3143) www.hp.com/go/certificates
Kontaktadresse für die USA:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 USA (Telefon: 208-396-6000)


Behördliche Bestimmungen

Konformitätserklärung (drahtlose Modelle)

Konformitätserklärung
gemäß ISO/IEC 17050-1 und EN 17050-1
Name des Herstellers:
Hewlett-Packard Company
DoC#: BOISB-0603-06-rel.1.0
Adresse des Herstellers:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA
erklärt, dass dieses Produkt
Produktbezeichnung:
HP LaserJet Professional CM1415fnw
Zulassungsmodellnummer2)
BOISB-0603-06
BOISB-0903-00 – (US-Faxmodul LIU)
BOISB-0903-01 – (EURO-Faxmodul LIU)
SDGOB – 0892 – (Funkmodul)
Produktoptionen:
ALLE
Druckpatronen:
CE320A, CE321A, CE322A, CE323A
den folgenden Produktspezifikationen entspricht:
SICHERHEIT:
IEC 60950-1:2005 / EN60950-1: 2006
IEC 60825-1:2007 / EN 60825-1:2007 (Klasse-1-Laser-/LED-Produkt)
IEC 62311:2007 / EN 62311:2008
GB4943-2001
EMV:
CISPR22:2005 +A1 / EN55022:2006 +A1 - Klasse B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC-Titel 47 CFR, Abschnitt 15, Klasse B2)/ICES-003, Ausgabe 4
GB9254-2008, GB17625.1-2003
TELEKOMMUNIKATION:
ES 203 021; FCC-Titel 47 CFR, Teil 683)
Funk5)
EN 301 489-1:V1.8.1 / EN 301 489-17:V1.3.2
EN 300 328: V1.7.1
FCC-Titel 47 CFR, Teil 15 Unterabschnitt C (Abschnitt 15.247) / IC: RSS-210
ENERGIEVERBRAUCH
Verordnung (EG) Nr. 1275/2008
Zusätzliche Informationen:
Das Produkt erfüllt die Bestimmungen der R&TTE-Richtlinie 1999/5/EG Anhang II und IV, der EMV-Richtlinie 2004/108/EG, der Niederspannungsrichtlinie 2006/95/EG, der EuP-Rahmenrichtlinie 2005/32/EG und trägt dementsprechend das CE-Zeichen [image].
Dieses Gerät entspricht Abschnitt 15 der FCC-Richtlinien. Der Betrieb unterliegt den beiden folgenden Bedingungen: (1) Dieses Gerät darf keine Störungen verursachen und (2) dieses Gerät muss alle eingehenden Störungen aufnehmen, einschließlich solcher, die den Betrieb auf unerwünschte Weise beeinflussen.
1.
Dieses Produkt wurde in einer typischen Konfiguration mit Hewlett-Packard PC-Systemen getestet.
2.
Für behördliche Zwecke wurde diesem Produkt eine behördliche Modellnummer zugewiesen. Diese Nummer ist nicht mit dem Produktnamen oder der bzw. den Produktnummern zu verwechseln.
3.
Zusätzlich zu den oben genannten Zulassungen und Standards erfüllt das Produkt die Bestimmungen und Standards für Telekommunikationsgeräte des Landes/der Region, für das/die es bestimmt ist.
4.
Dieses Gerät arbeitet mit einem analogen Faxzubehörmodul mit den Zulassungsmodellnummern BOISB-0903-00 (US-LIU) oder BOISB-0903-01 (EURO LIU), je nachdem, in welchem Land/welcher Region das Gerät verkauft wird.
5.
Dieses Produkt beinhaltet ein Funkmodul, dessen behördliche Zulassungsnummer SDGOB-0892 zur Erfüllung der behördlichen Anforderungen in den Ländern/Regionen, in denen dieses Produkt verkauft wird, erforderlich ist.
Boise, Idaho, USA
September 2010
Nur für Informationen über Sicherheitsbestimmungen und Zulassungen:
Kontaktadresse für Europa:
Ihre örtliche Hewlett-Packard Vertriebs- und Kundendienststelle oder Hewlett-Packard GmbH, Department HQ-TRE/Standards Europe, Herrenberger Straße 140, D-71034 Böblingen (Fax: +49-7031-14-3143) www.hp.com/go/certificates
Kontaktadresse für die USA:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 USA (Telefon: 208-396-6000)


Behördliche Bestimmungen

Sicherheitserklärungen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Lasersicherheit
  • Konformitätserklärung für Kanada
  • VCCI-Erklärung (Japan)
  • Anleitung für das Netzkabel
  • Netzkabel-Erklärung (Japan)
  • EMV-Erklärung (Korea)
  • Erklärung zur Lasersicherheit für Finnland
  • GS-Erklärung (Deutschland)
  • Zusammensetzungstabelle (China)
  • Hinweis zu Einschränkungen bei gefährlichen Substanzen (Türkei)


Behördliche Bestimmungen

Lasersicherheit

Das Strahlenschutzamt (Center for Devices and Radiological Health, CDRH) der amerikanischen Arznei- und Lebensmittelbehörde (Food and Drug Administration, FDA) hat Bestimmungen für nach dem 1. August 1976 hergestellte Laserprodukte erlassen. Alle Laserprodukte, die auf den amerikanischen Markt gebracht werden, müssen diesen Bestimmungen entsprechen. Das Gerät wurde gemäß dem Radiation Control for Health and Safety Act (Strahlenschutzgesetz) von 1968 und in Übereinstimmung mit der von der US-amerikanischen Gesundheitsbehörde (DHHS) erlassenen Strahlenschutznorm als Laserprodukt der „Klasse 1“ eingestuft. Da die im Inneren des Geräts ausgesandte Strahlung vollkommen durch Schutzgehäuse und äußere Abdeckungen abgeschirmt ist, kann der Laserstrahl bei normalem Betrieb zu keiner Zeit nach außen dringen.

VORSICHT!

Wenn Sie Einstellungen, Änderungen oder Schritte ausführen, die im Gegensatz zu den Anleitungen in diesem Benutzerhandbuch stehen, setzen Sie sich möglicherweise gefährlicher Laserstrahlung aus.


Behördliche Bestimmungen

Konformitätserklärung für Kanada

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Behördliche Bestimmungen

VCCI-Erklärung (Japan)

VCCI-Erklärung – Japan


Behördliche Bestimmungen

Anleitung für das Netzkabel

Vergewissern Sie sich, dass die Stromquelle der Betriebsspannung des Produkts entspricht. Die Betriebsspannung ist auf dem Etikett des Produkts angegeben. Das Produkt wird entweder mit 100-127 Volt oder mit 220-240 Volt und 50/60 Hz betrieben.

Verbinden Sie das Netzkabel mit dem Produkt und einer geerdeten Wechselstromsteckdose.

ACHTUNG:

Verwenden Sie zum Vermeiden von Produktschäden bitte nur das mitgelieferte Netzkabel.


Behördliche Bestimmungen

Netzkabel-Erklärung (Japan)

Erklärung zum Netzkabel – Japan


Behördliche Bestimmungen

EMV-Erklärung (Korea)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Behördliche Bestimmungen

Erklärung zur Lasersicherheit für Finnland

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet CM1415fn, CM1415fnw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet CM1415fn, CM1415fnw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Behördliche Bestimmungen

GS-Erklärung (Deutschland)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


Behördliche Bestimmungen

Zusammensetzungstabelle (China)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Behördliche Bestimmungen

Hinweis zu Einschränkungen bei gefährlichen Substanzen (Türkei)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Behördliche Bestimmungen

Zusätzliche Erklärungen für Telekommunikationsgeräte (Faxgeräte)

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Erklärung für Telekommunikationsgeräte (EU)
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


Behördliche Bestimmungen

Erklärung für Telekommunikationsgeräte (EU)

Dieses Produkt ist für den Anschluss an das analoge öffentliche Telefonnetz von Ländern/Regionen des Europäischen Wirtschaftsraums (EWR) vorgesehen.

Es erfüllt die Anforderungen der R&TTE-Richtlinie 1999/5/EG (Anhang II) der Europäischen Union und ist mit dem entsprechenden CE-Prüfzeichen versehen.

Weitere Informationen finden Sie in der Konformitätserklärung des Herstellers in einem anderen Abschnitt dieses Handbuchs.

Aufgrund der Unterschiede zwischen den einzelnen nationalen Telefonnetzen kann der erfolgreiche Betrieb des Produkts an allen Telefonsteckdosen nicht gewährleistet werden. Die Netzkompatibilität hängt von der richtigen Einstellung ab, die der Kunde bei der Vorbereitung der Verbindung des Geräts zum öffentlichen Telefonnetz festlegen muss. Folgen Sie den Anleitungen im Bedienerhandbuch.

Wenn Probleme mit der Netzkompatibilität auftreten, wenden Sie sich bitte an Ihren Gerätelieferanten oder an den Help Desk von Hewlett-Packard in dem Land/in der Region, in dem/der das Gerät betrieben wird.

Die Verbindung zu einem Hausanschluss des öffentlichen Telefonnetzes kann zusätzliche Anforderungen beinhalten, die der Betreiber des jeweiligen Telefonnetzes definiert.


Behördliche Bestimmungen

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Behördliche Bestimmungen

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Behördliche Bestimmungen

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Behördliche Bestimmungen

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

ACHTUNG:

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Behördliche Bestimmungen

Zusätzliche Erklärungen für Wireless-Produkte

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • FCC-Konformitätserklärung für die USA
  • Erklärung für Australien
  • ANATEL-Erklärung für Brasilien
  • Erklärungen für Kanada
  • Behördliche Mitteilung der europäischen Union
  • Hinweis bei Verwendung in Frankreich
  • Hinweis bei Verwendung in Russland
  • Erklärung für Korea
  • Erklärung für Taiwan


Behördliche Bestimmungen

FCC-Konformitätserklärung für die USA

Exposure to radio frequency radiation

ACHTUNG:

The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

ACHTUNG:

Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Behördliche Bestimmungen

Erklärung für Australien

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Behördliche Bestimmungen

ANATEL-Erklärung für Brasilien

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Behördliche Bestimmungen

Erklärungen für Kanada

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Behördliche Bestimmungen

Behördliche Mitteilung der europäischen Union

Die Telekommunikationsfunktion dieses Produkts darf in folgenden EU- und EFTA-Ländern/Regionen verwendet werden:

Belgien, Bulgarien, Dänemark, Deutschland, Estland, Finnland, Frankreich, Griechenland, Großbritannien, Irland, Island, Italien, Lettland, Liechtenstein, Litauen, Luxemburg, Malta, Niederlande, Norwegen, Österreich, Polen, Portugal, Rumänien, Schweden, Schweiz, Slowakische Republik, Slowenien, Spanien, Tschechische Republik, Ungarn und Zypern.


Behördliche Bestimmungen

Hinweis bei Verwendung in Frankreich

For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Behördliche Bestimmungen

Erklärung für Korea

Koreanische Erklärung für kabellose Geräte


Behördliche Bestimmungen

Erklärung für Taiwan

Taiwanesische Erklärung für kabellose Geräte


Verwenden von Kurzbefehlstasten für den Zugriff in Help Viewer

Verwenden von Kurzbefehlstasten für den Zugriff in Help Viewer

Die folgenden Themen beschreiben, wie Sie in diesem Benutzerhandbuch navigieren.

  • Mit F6 vom Navigations- in den Themenausschnitt und wieder zurückschalten
  • Kurzbefehlstasten für Help Viewer
  • Kurzbefehlstasten für das Register Inhalt
  • Kurzbefehlstasten für das Register Index
  • Kurzbefehlstasten für das Register Suchen
  • Kurzbefehlstasten für das Register Favoriten

Hinweise

  • Auf einige Befehle aus Kurzbefehlsmenüs können Sie über die Tastatur zugreifen.
  • Kurzbefehlstasten können auch in sekundären Popup-Fenstern eingesetzt werden.
  • Wenn Sie eine Kurzbefehlstaste im Navigationsausschnitt verwenden, wird der Themenausschnitt deaktiviert. Drücken Sie F6, um zum Themenfenster zurückzukehren.
  • Das Kontrollkästchen Nach ähnlichen Begriffen suchen auf dem Register Suchen ist aktiviert, wenn Sie es bei der letzten Suche verwendet haben.


Verwenden des Anzeigeprogramms für die HTML-Hilfe

Verwenden des Anzeigeprogramms für die HTML-Hilfe

In den folgenden Themen wird der Umgang mit diesem Handbuch erläutert. Genauere Informationen können Sie durch Klicken auf eines der folgenden Themen erhalten:

  • Effektives Verwenden der Hilfe
  • So finden Sie Hilfethemen
  • So erstellen Sie eine Liste von häufig angezeigten Hilfethemen
  • So kopieren Sie ein Hilfethema
  • So drucken Sie das aktuelle Hilfethema
  • So suchen Sie über die Symbolleistenschaltflächen nach Themen
  • Verwenden der Kontextmenübefehle


Mit F6 vom Navigations- in den Themenausschnitt und wieder zurückschalten

Sie können rasch vom Navigationsausschnitt in den Themenausschnitt um- und wieder zurückschalten, indem Sie F6 auf der Tastatur drücken.


Kurzbefehlstasten für Help Viewer

Zum Schließen von Help Viewer. | Alt+F4
Zum Umschalten zwischen Help Viewer und anderen geöffneten Fenstern. | Alt+Tab
Zum Anzeigen des Menüs Optionen. | Alt+O
Zum Ändern der Microsoft Internet Explorer-Einstellungen. Das Dialogfeld Internetoptionen enthält Einstellungen für den Zugriff. Sie können diese Einstellungen ändern, indem Sie auf das Register Allgemein und dann auf Eingabehilfen klicken. | Alt+O, und drücken Sie danach I
Zum Ein- oder Ausblenden des Navigationsausschnitts. | Alt+O, und drücken Sie danach I
Zum Drucken eines Themas. | Alt+O, und drücken Sie danach D. Oder klicken Sie mit der rechten Maustaste auf das Thema, und klicken Sie dann auf Drucken.
Zurück zum vorherigen Thema. | Alt+Linke Pfeiltaste oder Alt+O, und drücken Sie danach Z
Weiter zum nächsten Thema (sofern Sie es zuvor angezeigt hatten). | Alt+Rechte Pfeiltaste oder Alt+O, und drücken Sie danach V
Zum Aktivieren oder Deaktivieren der Suchmarkierung. | Alt+O, und drücken Sie danach U
Zum Aktualisieren des Themas, das im Themenfenster angezeigt wird (nützlich, wenn Sie eine Internetverbindung hergestellt haben). | F5 oder Alt+O, und drücken Sie danach K
Zurück zur Homepage (Hilfeautoren können eine Homepage für ein Hilfesystem angeben). | Alt+O, und drücken Sie danach S
Zum Unterbinden, dass der Viewer eine Seite öffnet (nützlich, wenn Sie eine Internetverbindung herstellen und den Download einer Seite verhindern möchten). | Alt+O, und drücken Sie danach A
Zum Aufrufen eines vorher angegebenen Themas oder einer Webseite. Der Hilfeautor, der eine kompilierte Hilfedatei (.chm) erstellt, kann im Menü Optionen zwei Verknüpfungen zu wichtigen Themen oder Webseiten einfügen. Wenn Sie einen Sprung befehl auswählen, können Sie eines der Themen oder eine Webseite aufrufen. | Alt+O, und drücken Sie danach 1 oder 2
Zum Umschalten zwischen Navigations- und Themenausschnitt. | F6
Zum Blättern in einem Thema. | Pfeil nach oben und Pfeil nach unten oder Bild-auf- und Bild-ab-Taste
Zum Blättern in allen Verknüpfungen in einem Thema oder allen Optionen im Navigationsausschnittregister. | TAb


Kurzbefehlstasten für das Register Inhalt

Zum Anzeigen des Registers Inhalt. | Alt+I
Zum Öffnen und Schließen eines Buchs oder Ordners. | Plus-Zeichen (+) und Minus-Zeichen (-) oder Pfeil links und Pfeil rechts
Zum Auswählen eines Themas. | Pfeil nach oben und Pfeil nach unten
Zum Anzeigen des ausgewählten Themas. | Eingabe


Kurzbefehlstasten für das Register Index

Zum Anzeigen des Registers Index. | Alt+N
Zum Eingeben eines Schlüsselworts, nach dem gesucht wird. | Alt+T, und geben Sie das Wort ein
Zum Auswählen eines Schlüsselworts in der Liste. | Pfeil nach oben und Pfeil nach unten
Zum Anzeigen des dazugehörigen Themas. | Alt+Z


Kurzbefehlstasten für das Register Suchen

Zum Anzeigen des Registers Suchen. | Alt+S
Zum Eingeben eines Schlüsselworts, nach dem gesucht wird. | Alt+T, und geben Sie das Wort ein
Zum Starten einer Suche. | Alt+L
Zum Auswählen eines Themas in der Ergebnisliste. | Alt+H und danach Pfeil nach oben und Pfeil nach unten
Zum Anzeigen des ausgewählten Themas. | Alt+Z
Die folgenden Optionen sind nur dann verfügbar, wenn die Volltextsuche aktiviert ist.
Zum Suchen eines Schlüsselworts in der Ergebnisliste einer früheren Suche. | Alt+U
Zum Suchen von Wörtern, die dem Schlüsselwort ähneln. Auf diese Weise können mit dem Schlüsselwort "laufen" Wörter wie "laufend" und "gelaufen" gefunden werden. | Alt+M
Zum Suchen in den Thementiteln. | Alt+R


Kurzbefehlstasten für das Register Favoriten

Zum Anzeigen des Registers Favoriten. | Alt+F
Zum Hinzufügen der aktuell angezeigten Themen zur Favoritenliste. | Alt+H
Zum Auswählen eines Themas in der Favoritenliste. | Alt+P und danach Pfeil nach oben und Pfeil nach unten
Zum Anzeigen des ausgewählten Themas. | Alt+Z
Zum Entfernen des ausgewählten Themas aus der Liste. | Alt+E


Effektives Verwenden der Hilfe

Die folgenden Tipps helfen Ihnen beim Suchen nach Informationen, wenn Sie das Anzeigeprogramm für die HTML-Hilfe verwenden:

  • Sie können einer Verknüpfung mit einem anderen Thema, einer Web-Seite, einer Liste weiterer Themen oder einem Programm folgen, indem Sie auf die farbigen, unterstrichenen Wörter klicken.
  • Zum Anzeigen von verwandten Informationen können Sie auf die Worte Verwandte Themen klicken, die ggf. am Ende eines Themas angezeigt werden. Klicken Sie anschließend auf das gewünschte Thema.
  • Um herauszufinden, ob ein Wort oder ein Begriff eines Themas im Index vorhanden ist, markieren Sie das Wort, und drücken Sie die Taste F1.
  • Beim Anzeigen von Informationen aus dem Internet im Themenbereich können Sie in der Symbolleiste auf Stopp oder Aktualisieren klicken. Dadurch wird der Download abgebrochen bzw. die Informationen aktualisiert.
  • Wenn Sie häufig auf ein bestimmtes Thema zugreifen, können Sie es Ihrer Favoritenliste hinzufügen.
  • Klicken Sie mit der rechten Maustaste auf das Register Inhaltoder den Themenbereich, um ein Kontextmenü einzublenden.


So finden Sie Hilfethemen

Klicken Sie im Navigationsbereich auf eines der folgenden Register:

  • Klicken Sie auf das Register Inhalt, um durch das Inhaltverzeichnis zu blättern. Beim Inhaltsverzeichnis handelt es sich um eine erweiterbare Liste wichtiger Themen.
  • Eine Liste der Indexeinträge erhalten Sie, indem Sie auf das Register Index klicken und anschließend ein Wort eingeben oder durch die Liste blättern. Häufig finden sich mehrere Indexeinträge zu einem Thema.
  • Jedes Auftreten eines Wortes oder eines Begriffs in einer Hilfedatei finden Sie, indem Sie auf das Register Suchen klicken und dann das entsprechende Wort eingeben.
Hinweis Klicken Sie auf die Einträge Inhalt, Index oder Suchergebnisse, um das entsprechende Thema anzuzeigen.


So erstellen Sie eine Liste von häufig angezeigten Hilfethemen

  1. Blättern Sie zu dem Thema, das Sie Ihren Favoriten hinzufügen möchten.
  2. Klicken Sie auf das Register Favoriten, und klicken Sie dann auf Hinzufügen.
Hinweise
  • Um zu einem häufig angezeigten Thema zurückzukehren, klicken Sie auf das Register Favoriten, wählen das Thema aus, und klicken Sie dann auf Anzeigen.
  • Wenn Sie ein Thema umbenennen möchten, wählen Sie es aus, und geben Sie dann im Feld Aktuelles Thema einen neuen Namen ein.
  • Um ein Thema aus den Favoriten zu entfernen, wählen Sie es aus, und klicken Sie auf Entfernen.


So kopieren Sie ein Hilfethema

  1. Klicken Sie im Themenbereich mit der rechten Maustaste auf das gewünschte Thema, und klicken Sie dann auf Alles markieren.
  2. Klicken Sie erneut mit der rechten Maustaste auf das Thema, und klicken Sie auf Kopieren. Dadurch wird das Thema in die Zwischenablage kopiert.
  3. Öffnen Sie das Dokument, in das Sie das Thema kopieren möchten.
  4. Positionieren Sie den Cursor an die Stelle, an der die Informationen eingefügt werden sollen.
  5. Klicken Sie im Menü Bearbeiten auf Einfügen.
Hinweis Wenn Sie nur einen Teil eines Themas kopieren möchten, markieren Sie den gewünschten Text, klicken Sie mit der rechten Maustaste darauf, und klicken Sie dann auf Kopieren.


So drucken Sie das aktuelle Hilfethema

Klicken Sie mit der rechten Maustaste auf ein Thema, und klicken Sie dann auf Drucken.

Hinweis Wenn Sie über das Register Inhalt drucken (indem Sie mit der rechten Maustaste auf einen Eintrag klicken und dann Drucken auswählen), wird Ihnen als Option angeboten, nur das gewählte Thema oder das Thema und alle Unterthemen zu drucken.


So suchen Sie über die Symbolleistenschaltflächen nach Themen

In der Symbolleiste des Anzeigeprogramms für die Hilfe gibt es fünf Navigationsschaltflächen. Sie können zum Suchen nach Themen auf diese Schaltflächen klicken:

  • Zurück zeigt das zuletzt angezeigte Thema an.
  • Vorwärts springt zum nächsten Thema einer Reihe zuvor bereits angezeigter Themen.
  • Nächstes zeigt das nächste Thema im Inhaltsverzeichnis an.
  • Vorhergehendes zeigt das vorhergehende Thema im Inhaltsverzeichnis an.
  • Startseite zeigt das Thema der Startseite für die angezeigte Hilfedatei an.
  • Aktualisieren aktualisiert die Informationen, der zurzeit im Themenbereich angezeigt werden.
  • Stopp unterbricht das Laden von Informationen aus der Datei. Klicken Sie auf diese Schaltfläche, um den Download einer Webseite abzubrechen.
Hinweis Möglicherweise sind in der Symbolleiste des Anzeigeprogramms für die Hilfe nicht alle Schaltflächen zu finden.


Verwenden der Kontextmenübefehle

Im Kontextmenü stehen verschiedene Befehle zur Verfügung, mit denen Sie Informationen anzeigen und anpassen können.

Befehl
Beschreibung
Klicken Sie mit der rechten Maustaste auf einen Bereich des Inhaltsverzeichnisses, und klicken Sie dann auf Alle öffnen.
Dadurch werden alle Bücher und Ordner im Inhaltsverzeichnis geöffnet. Dieser Befehl funktioniert nur, wenn das Register Inhalt angezeigt wird.
Klicken Sie mit der rechten Maustaste auf einen Bereich des Inhaltsverzeichnisses, und klicken Sie dann auf Alle schließen.
Dadurch werden alle Bücher und Ordner geschlossen. Dieser Befehl funktioniert nur, wenn das Register Inhalt angezeigt wird.
Klicken Sie mit der rechten Maustaste auf das Thema, und klicken Sie dann auf Drucken.
Dadurch wird das Thema gedruckt.

Hinweis Auf diese Befehle kann über die Tastatur zugegriffen werden. Sie können das Kontextmenü mit den Tasten UMSCHALT+F10 anzeigen und dann die entsprechende Tastenkombination drücken. Sie können ggf. auch Tastaturmausfunktionen verwenden. Blenden Sie das Kontextmenü mit der entsprechenden Tastaturmauskombination ein, und drücken Sie anschließend die jeweilige Tastenkombination.