Řada multifunkčních zařízení HP LaserJet Pro CM1410 Color

Uživatelská příručka

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

Řada multifunkčních zařízení HP LaserJet Pro CM1410 Color

 Čeština

Informace o obchodních známkách a autorských právech

Autorská práva a licence

© 2010 Copyright Hewlett-Packard Development Company, L.P.

Reprodukce, úpravy nebo překlad jsou bez předchozího písemného souhlasu zakázány kromě případů, kdy to povoluje autorský zákon.

Změna informací obsažených v tomto dokumentu je vyhrazena.

Jediné záruky na výrobky HP a služby jsou uvedeny ve výslovných prohlášeních o záruce dodaných s těmito výrobky a službami. Z tohoto dokumentu nelze vyvozovat další záruky. Společnost HP není odpovědná za technické nebo textové chyby nebo opomenutí obsažená v tomto dokumentu.

Edition 1, 9/2010

Číslo dílu: CE861-90903

Ochranné známky

Adobe®, Acrobat® a PostScript® jsou ochranné známky společnosti Adobe Systems Incorporated.

Intel® Core™ je ochranná známka společnosti Intel Corporation v USA a dalších zemích/oblastech.

Java™ je v USA ochranná známka společnosti Sun Microsystems, Inc.

Microsoft®, Windows®, Windows® XP a Windows Vista® jsou v USA registrované obchodní známky společnosti Microsoft Corporation.

UNIX® je registrovaná ochranná známka sdružení Open Group.

Značky ENERGY STAR a ENERGY STAR jsou registrované ochranné známky v USA.


Řada multifunkčních zařízení HP LaserJet Pro CM1410 Color

Symboly použité v této příručce

TIP:

Tipy poskytují užitečné rady a zjednodušení.
POZNÁMKA:

Poznámky poskytují důležité informace vysvětlující koncept nebo popisující provedení úlohy.
UPOZORNĚNÍ:

Výstrahy označují postupy, které je třeba použít pro prevenci ztráty dat nebo poškození produktu.
VAROVÁNÍ!

Varování upozorňují na konkrétní postupy, které je třeba použít pro prevenci úrazu, katastrofické ztráty dat nebo pro rozsáhlé poškození produktu.


Základní údaje o zařízení

Základní údaje o zařízení
  • Porovnání modelů
  • Ekologické vlastnosti
  • Funkce usnadnění přístupu
  • Přehled produktu


Základní údaje o zařízení

Porovnání modelů

Zařízení je dostupné v následujících konfiguracích.

HP LaserJet Pro CM1415fn MFP
CE861A

HP LaserJet Pro CM1415fnw MFP
CE862A
●
Tiskne rychlostí až 12 stran za minutu černobíle a 8 stran za minutu barevně.
●
Podporuje ovladače tiskárny PCL 6 a PCL 5 a zahrnuje emulaci PostScript úrovně 3.
●
Do zásobníku 1 lze vložit až 150 listů papíru nebo až 10 obálek.
●
Do výstupní přihrádky lze vložit až 125 listů papíru.
●
Barevný displej dotykové obrazovky
●
Ruční oboustranný tisk
●
Vysokorychlostní port USB 2.0
●
Síťový port 10/100 Base-T
●
Port USB pro přímý tisk dokumentů, zobrazování a tisk fotografií a skenování na jednotku USB flash
●
Fax V.34
●
Dva porty RJ-11 pro telefonní a faxovou linku
●
128 MB paměti RAM.
●
35stránkový podavač dokumentů, který podporuje velikosti stránek až do 356 mm dlouhé a 102 až 215 mm( široké.
●
Skleněná deska skeneru podporuje velikosti stránek až do 297 mm dlouhé a 215 mm široké.
●
Černobílé kopie až do 12 str./m a barevné do 8 str./m
●
Rozlišení při kopírování je 300 bodů na palec (dpi)
●
Skenuje v barvách nebo černobíle až do 1200 dpi
HP LaserJet Pro CM1415fn MFP a navíc:
●
zabudovaná bezdrátová síť 802.11b/g/n


Základní údaje o zařízení

Ekologické vlastnosti

Ruční oboustranný tisk
Šetřete papír díky možnosti ručního oboustranného tisku.
Tisk více stránek na list
Ušetřete papír tiskem alespoň dvou stránek dokumentu vedle sebe na jeden list. K této funkci můžete přecházet prostřednictvím ovladače tiskárny.
Kopírování více stránek na list
Šetřete papír tím, že budete kopírovat dvě až čtyři stránky předlohy oboustranně na jeden list papíru.
Recyklace
Snižte produkci odpadu používáním recyklovaného papíru.
Recyklujte tiskové kazety pomocí programu pro sběr společnosti HP.
Úspora energie
Šetřete energii využíváním režimu PowerSave produktu.


Základní údaje o zařízení

Funkce usnadnění přístupu

Tento produkt obsahuje několik funkcí, které pomáhají uživatelům majícím problémy s přístupem.

●
Uživatelská příručka, která je kompatibilní s prohlížeči textu na obrazovce.
●
Tiskové kazety lze nainstalovat a odebrat jednou rukou.
●
Všechna dvířka a kryty lze otevřít jednou rukou.


Základní údaje o zařízení

Přehled produktu

Tato část obsahuje informace o následujících tématech:

  • Pohled zepředu
  • Pohled zezadu
  • Porty rozhraní
  • Umístění sériového čísla a čísla modelu
  • Uspořádání ovládacího panelu


Základní údaje o zařízení

Pohled zepředu

Pohled na zařízení zepředu

1
Vstupní zásobník podavače dokumentů
2
Výstupní přihrádka podavače dokumentů
3
Víko skeneru
4
Ovládací panel barevné dotykové obrazovky
5
Přední dvířka (poskytují přístup k tiskovým kazetám)
6
Port jednotky USB flash
7
Přední dvířka pro přístup k uvíznutému papíru
8
Vstupní zásobník (Zásobník 1)
9
Výstupní přihrádka


Základní údaje o zařízení

Pohled zezadu

Pohled na zařízení zezadu

1
Porty rozhraní
2
Vypínač
3
Přípojka pro napájení
4
Zadní dvířka pro přístup k uvíznutému papíru


Základní údaje o zařízení

Porty rozhraní

Umístění síťového portu a portu faxu

1
Porty faxu
2
Síťový port
3
Vysokorychlostní port USB 2.0.


Základní údaje o zařízení

Umístění sériového čísla a čísla modelu

Štítek se sériovým číslem a číslem modelu zařízení je umístěn na zadní straně zařízení.

Umístění sériového čísla a čísla modelu

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Základní údaje o zařízení

Uspořádání ovládacího panelu

Komponenty ovládacího panelu

1
Displej dotykové obrazovky
2
Indikátor Bezdrátová síť: označuje, že je bezdrátová síť aktivní. Indikátor bliká, když produkt navazuje připojení k bezdrátové síti. Při připojení kontrolka přestane blikat a zůstane rozsvícená.
POZNÁMKA:

Pouze bezdrátové modely
3
Indikátor Připraveno: označuje, že je zařízení připraveno.
4
Indikátor Pozor: upozorňuje na problém s produktem.
5
Tlačítko a indikátor Nápověda: poskytuje přístup k systému nápovědy ovládacího panelu.
6
Tlačítko a indikátor Šipka vpravo: přesouvá kurzor doprava nebo přesune obrázek na displeji na další obrazovku.
POZNÁMKA:

Toto tlačítko se rozsvítí pouze v případě, že stávající obrazovka může tuto funkci používat.
7
Tlačítko a indikátor Zrušit: slouží k vymazání nastavení, zrušení aktuální úlohy nebo ukončení aktuální obrazovky.
POZNÁMKA:

Toto tlačítko se rozsvítí pouze v případě, že stávající obrazovka může tuto funkci používat.
8
Tlačítko a indikátor Zpět: slouží pro návrat na předchozí obrazovku.
POZNÁMKA:

Toto tlačítko se rozsvítí pouze v případě, že stávající obrazovka může tuto funkci používat.
9
Tlačítko a indikátor Šipka vlevo: přesouvá kurzor doleva.
POZNÁMKA:

Toto tlačítko se rozsvítí pouze v případě, že stávající obrazovka může tuto funkci používat.
10
Tlačítko a indikátor Domů: poskytuje přístup na úvodní obrazovku.

Tato část obsahuje informace o následujících tématech:

  • Tlačítka na úvodní obrazovce
  • Systém nápovědy na ovládacím panelu


Základní údaje o zařízení

Tlačítka na úvodní obrazovce

Úvodní obrazovka nabízí přístup k funkcím produktu a indikuje jeho stav.

POZNÁMKA:

Funkce na úvodní obrazovce se mohou lišit v závislosti na konfiguraci produktu. Rozložení u některých jazyků také může vypadat jinak.

Komponenty úvodní obrazovky

1
Tlačítko Nastavení [image]: poskytuje přístup k hlavním nabídkám.
2
Tlačítko Síť [image]: poskytuje přístup k síťovému nastavení a informacím. Z obrazovky nastavení sítě můžete vytisknout stránku Přehled sítě.
3
Tlačítko Bezdrátové [image]: poskytuje přístup do nabídky Bezdrátová síť a k informacím o stavu bezdrátové sítě.
POZNÁMKA:

Pouze bezdrátové modely
POZNÁMKA:

Při připojení k bezdrátové síti se tato ikona změní na sadu pruhů síly signálu.
4
Tlačítko Informace [image]: poskytuje informace o stavu produktu. Z obrazovky souhrnu stavu můžete vytisknout stránku Sestava konfigurace.
5
Tlačítko Spotřební materiál [image]: poskytuje informace o stavu spotřebního materiálu. Z obrazovky souhrnu stavu spotřebního materiálu můžete vytisknout stránku Stav spotřebního materiálu.
6
Stav produktu
7
Tlačítko USB: poskytuje přístup k možnostem jednotky USB flash.
8
Tlačítko Skenování: poskytuje přístup k funkci skenování.
9
Tlačítko Fax: poskytuje přístup k funkci faxování.
10
Tlačítko Kopírovat: poskytuje přístup k funkci kopírování.


Základní údaje o zařízení

Systém nápovědy na ovládacím panelu

Produkt obsahuje integrovaný systém nápovědy, který vysvětluje použití každé obrazovky. Systém nápovědy otevřete stisknutím tlačítka Nápověda [image] v pravém horním rohu obrazovky.

Na některých obrazovkách nápověda otevře globální nabídku, v níž můžete hledat konkrétní témata. Strukturou nabídky můžete procházet stisknutím tlačítek v nabídce.

Některé obrazovky nápovědy obsahují animace, které vás provedou postupy, jako je například odstranění uvíznutého papíru.

Na obrazovkách obsahujících nastavení jednotlivých úloh nápověda otevře téma, které vysvětluje možnosti pro danou obrazovku.

Pokud produkt signalizuje chybu nebo varování, stisknutím tlačítka Nápověda [image] můžete zobrazit zprávu s popisem problému. Zpráva obsahuje i pokyny, které pomohou při řešení problému.


Nabídky ovládacího panelu

Nabídky ovládacího panelu
  • Nabídka Nastavení
  • Nabídky pro určité funkce


Nabídky ovládacího panelu

Nabídka Nastavení

Chcete-li tuto nabídku otevřít, stiskněte tlačítko Nastavení [image]. K dispozici jsou následující dílčí nabídky:

●
Sestavy
●
Rychlé formuláře
●
Nastavení faxu
●
Systémová nastavení
●
Servis
●
Nastavení sítě

Tato část obsahuje informace o následujících tématech:

  • Nabídka Sestavy
  • Nabídka Rychlé formuláře
  • Nabídka Nastavení faxu
  • Nabídka Systémová nastavení
  • Nabídka Servis
  • Nabídka Nastavení sítě


Nabídky ovládacího panelu

Nabídka Sestavy

Položka nabídky
Popis
Ukázková stránka
Vytiskne stránku znázorňující kvalitu tisku.
Struktura nabídky
Vytiskne mapu rozložení nabídek ovládacího panelu.
Sestava konfigurace
Vytiskne seznam nastavení zařízení.
Stav spotřebního materiálu
Vytiskne stav tiskové kazety. Zahrnuje následující informace:
●
Odhadované procento zbývající životnosti kazety
●
Přibližný počet zbývajících stran
●
Čísla dílů tiskových kazet HP
●
Počet vytištěných stran
●
Informace o objednávání nových tiskových kazet HP a recyklaci použitých tiskových kazet HP
Přehled sítě
Zobrazuje stav:
●
Konfigurace sítě
●
Aktivní funkce
●
Informace o protokolech TCP/IP a SNMP
●
Statistiky sítě
●
Konfigurace bezdrátové sítě (pouze bezdrátové modely)
Stránka využití
Zobrazuje počet stránek vytištěných, odfaxovaných, zkopírovaných a naskenovaných zařízením.
Seznam písem PCL
Vytiskne seznam všech nainstalovaných písem PCL 5.
Seznam písem PS
Vytiskne seznam všech nainstalovaných písem PS.
Seznam písem PCL6
Vytiskne seznam všech nainstalovaných písem PCL 6.
Protokol využití barev
Vytiskne informace o použití barevného toneru.
Servisní stránka
Tiskne servisní stránku
Diagnostická stránka
Vytiskne diagnostické informace o kalibraci a kvalitě barev.
Tisk stránky zabezpečení
Vytiskne stránku, která pomáhá s řešením problémů s kvalitou tisku.


Nabídky ovládacího panelu

Nabídka Rychlé formuláře

Položka nabídky
Položka podnabídky
Popis
Papír pro poznámky
Omezené pravidlo
Rozšířené pravidlo
Podřízené pravidlo
Tiskne stránky s předtištěnými řádky
Grafický papír
1/8 palce
5 mm
Tiskne stránky s předtištěnými řádky grafu
Kontrolní seznam
1sloupcový
2sloupcový
Tiskne stránky s předtištěnými řádky obsahujícími zaškrtávací políčka
Notový papír
Na výšku
Na šířku
Tiskne stránky s předtištěnými řádky pro zápis not


Nabídky ovládacího panelu

Nabídka Nastavení faxu

V následující tabulce označují položky s hvězdičkou (*) výchozí nastavení z výroby.

Položka nabídky
Položka podnabídky
Položka podnabídky
Popis
Průvodce nastavením faxu
Nástroj, který slouží ke konfiguraci nastavení faxu. Postupujte podle návodu na obrazovce a vyberte vhodnou odpověď na každou otázku.
Základní nastavení
Čas/datum
(Nastavení formátu času, aktuálního času, formátu data a aktuálního data.)
Nastavuje čas a datum zařízení.
Záhlaví faxu
Zadejte své faxové číslo.
Zadejte jméno společnosti.
Nastavuje identifikační informace, které se odesílají přijímajícímu zařízení.
Režim odpovídání
Automaticky*
Ruční režim
TAM
Fax/Tel
Nastavuje typ režimu odpovědi. K dispozici jsou tyto možnosti:
●
Automaticky: Zařízení automaticky odpovídá na příchozí volání po nakonfigurovaném počtu zazvonění.
●
Ruční režim: Uživatel musí stisknout tlačítko Spustit faxování nebo použít faxovou linku, aby zařízení odpovědělo na příchozí volání.
●
TAM: K telefonnímu portu Aux na zařízení je připojen telefonní záznamník (TAM). Zařízení nebude odpovídat na příchozí volání, bude pouze detekovat signály faxových volání poté, co na volání odpoví záznamník.
●
Fax/Tel: Zařízení musí automaticky odpovídat na příchozí volání a určit, zda se jedná o hlasové nebo faxové volání. Jedná-li se o faxové volání, zařízení volání zpracuje obvyklým způsobem. Jedná-li se o hlasové volání, zařízení generuje slyšitelné syntetizované vyzvánění, aby uživatele upozornilo na příchozí hlasové volání.
Počet zazvonění před odpovědí
Nastavuje počet vyzvánění, který musí zaznít před odpovědí faxového modemu. Výchozí nastavení je 5.
Specif. vyzvánění
Všechna zvonění*
Jednoduché
Dvojité
Trojité
Dvojité a trojité
Používáte-li funkci charakteristického vyzvánění, slouží tato položka ke konfiguraci reakce na příchozí volání.
●
Všechna zvonění: Zařízení odpovídá na všechna volání na telefonní lince.
●
Jednoduché: Zařízení odpovídá na všechna volání s jednoduchým vyzváněcím tónem.
●
Dvojité: Zařízení odpovídá na všechna volání se zdvojeným vyzváněcím tónem.
●
Trojité: Zařízení odpovídá na všechna volání se ztrojeným vyzváněcím tónem.
●
Dvojité a trojité: Zařízení odpovídá na všechna volání se zdvojeným nebo ztrojeným vyzváněcím tónem.
Předvolba
Zapnuto
Vypnuto*
Určuje číslo předvolby, které se musí vytočit při odesílání faxů ze zařízení. Pokud tuto funkci zapnete, zařízení vás vyzve k zadání čísla a pak automaticky toto číslo použije pokaždé, když odesíláte fax.
Upřesnit nastavení
Rozlišení faxu
Standardní
Jemné*
Velmi jemné
Fotografie
Nastavuje rozlišení pro odesílané dokumenty. Obrázky s vyšším rozlišením obsahují více bodů na palec (dpi), takže zobrazí větší množství detailů. Obrázky s nižším rozlišením obsahují méně dpi a zobrazují méně detailů, ale soubor je menší a přenos faxu trvá kratší dobu.
Světlejší/tmavší
Nastavuje tmavost odchozích faxů.
Přizp. na str.
Zapnuto*
Vypnuto
Zmenší příchozí faxy, které jsou větší než velikost papíru nastavená pro zásobník.
Velikost skla
Letter
A4
Nastavuje výchozí formát papíru pro dokumenty skenované ze skleněné desky skeneru.
Režim volby
Tónová*
Pulzní
Nastavuje, zda bude zařízení používat tónovou nebo pulzní volbu.
Opakovat vytáčení při obsazení
Zapnuto*
Vypnuto
Nastavuje, zda se má zařízení pokusit o opakované vytáčení, pokud je linka obsazená.
Opakovat vytáčení, není-li odpověď
Zapnuto
Vypnuto*
Nastavuje, zda se má zařízení pokusit o opakované vytáčení, pokud faxové číslo příjemce neodpovídá.
Opakovat vytáčení při chybě komunikace
Zapnuto*
Vypnuto
Nastavuje, zda se má zařízení pokusit o opakované vytáčení faxového čísla příjemce, pokud dojde k chybě komunikace.
Rozpoznat oznamovací tón
Zapnuto
Vypnuto*
Nastavuje, zda má zařízení před odesláním faxu zkontrolovat tón volby.
Účtovací kódy
Zapnuto
Vypnuto*
Pokud je nastaveno na možnost Zapnuto, je možné používat účtovací kódy. Zobrazí se výzva s informací o místě zadání účtovacího kódu odchozího faxu.
Faxová linka
Zapnuto*
Vypnuto
Pokud je tato funkce povolena, můžete stisknout tlačítka 1-2-3 na faxové lince, aby zařízení odpovědělo na příchozí faxové volání.
Razítkovat faxy
Zapnuto
Vypnuto*
Nastavuje zařízení tak, aby se vytisklo datum, čas, telefonní číslo odesílatele a číslo stránky na každé stránce příchozího faxu.
Soukromý příjem
Zapnuto
Vypnuto*
Nastavení možnosti Soukromý příjem na Zapnuto vyžaduje nastavení hesla produktu. Po nastavení hesla jsou nastaveny následující možnosti:
●
Funkce Soukromý příjem je zapnutá.
●
Starší faxy jsou odstraněny z paměti.
●
Položka Přesměrování faxů je nastavená na možnost Vypnuto a nelze ji změnit.
●
Všechny příchozí faxy jsou uloženy v paměti.
Potvrdit faxové číslo
Zapnuto
Vypnuto*
Opětovným zadáním faxového čísla ověřte, zda je toto číslo platné.
Povolit opakovaný tisk faxu
Zapnuto*
Vypnuto
Nastaví, zda budou příchozí faxy uloženy do paměti pro pozdější opětovný tisk.
Doba vyzvánění Fax/Tel
20
30
40
70
Nastaví čas v sekundách, po kterém má zařízení přestat vydávat slyšitelné vyzvánění Fax/Tel upozorňující uživatele na příchozí volání.
Rychlost faxu
Rychlá (V.34)*
Střední (V.17)
Pomalé (V.29)
Nastaví povolenou rychlost faxové komunikace.


Nabídky ovládacího panelu

Nabídka Systémová nastavení

V následující tabulce označují položky s hvězdičkou (*) výchozí nastavení z výroby.

Položka nabídky
Položka podnabídky
Položka podnabídky
Popis
Jazyk
(Seznam dostupných jazyků zobrazení ovládacího panelu.)
Nastavuje jazyk pro tisk sestav a zobrazení zpráv ovládacího panelu.
Nastavení papíru
Výchozí formát papíru
Letter
A4
Legal
Nastavuje formát pro tisk interních sestav, faxů nebo jakýchkoli tiskových úloh, u nichž není určen formát.
Výchozí typ papíru
Uvádí seznam dostupných typů papíru.
Nastavuje typ pro tisk interních sestav, faxů nebo jakýchkoli úloh, u nichž není určen typ.
Zásobník 1
Typ papíru
Formát papíru
Nakonfiguruje typ a formát papíru pro zásobník.
Akce při nedostatku papíu
Čekat stále*
Zrušit
Přesto pokrač.
Určuje chování zařízení v případě, že tisková úloha vyžaduje velikost nebo typ papíru, které nejsou dostupné, nebo když je zásobník prázdný.
●
Čekat stále: Produkt počká, dokud nevložíte správný papír.
●
Přesto pokrač.: Tisk na papír jiného formátu po uplynutí zadané doby.
●
Zrušit: Automatické zrušení tiskové úlohy po uplynutí zadané doby.
●
Pokud vyberete možnost Přesto pokrač. nebo Zrušit, na ovládacím panelu se zobrazí výzva k zadání prodlevy v sekundách.
Kvalita tisku
Kalibrace barev
Kalibrovat hned
Kalibrace při zapnutí
Provede plnou kalibraci.
●
Kalibrovat hned: Provede okamžitou kalibraci.
●
Kalibrace při zapnutí: Zadejte dobu, která má uplynout poté, co přístroj zapnete před kalibrací.
Nast. hlasitosti
Hlasitost upozornění
Hlasitost zvonění
Hlasitost tlačítek
Hlasitost telefonní linky
Nastavuje úroveň hlasitosti zařízení. Pro každé nastavení hlasitosti jsou k dispozici následující možnosti:
●
Vypnuto
●
Jemné
●
Středně*
●
Nahlas
Čas úsp. režimu
Zpoždění spánku
Vypnuto
1 minuta
15 minut*
30 minut
1 hodina
2 hodiny
Určuje dobu nečinnosti, která musí uběhnout, než zařízení přejde do režimu spánku.
Čas/datum
(Nastavení formátu času, aktuálního času, formátu data a aktuálního data.)
Nastavuje čas a datum zařízení.
Zabezpečení produktu
Zapnuto
Vypnuto
Slouží k nastavení zabezpečení zařízení. Pokud vyberete nastavení Zapnuto, je nutné nastavit heslo.
Téměř prázdná
Černá tisková kazeta
Zastavit
Výzva
Pokračovat*
Nastaví chování produktu, když černá tisková kazeta dosáhne nejnižší prahové hodnoty.
●
Zastavit: Produkt zastaví tisk, dokud nebude vyměněna tisková kazeta.
●
Výzva: Tiskárna přestane tisknout a vyzve vás k výměně tiskové kazety. Výzvu můžete potvrdit a pokračovat v tisku.
●
Pokračovat: Produkt zobrazí upozornění, že kazeta obsahuje velmi málo inkoustu, ale tisk pokračuje.
Kazety s barevným tonerem
Zastavit
Výzva
Pokračovat
Černobílý tisk*
Nastaví chování produktu, když jedna z kazet pro barevný tisk dosáhne velmi nízké prahové hodnoty.
●
Zastavit: Produkt zastaví tisk, dokud nebude vyměněna tisková kazeta.
●
Výzva: Tiskárna přestane tisknout a vyzve vás k výměně tiskové kazety. Výzvu můžete potvrdit a pokračovat v tisku.
●
Pokračovat: Produkt zobrazí upozornění, že kazeta obsahuje velmi málo inkoustu, ale tisk pokračuje.
●
Černobílý tisk: Jakmile barevná tisková kazeta obsahuje velmi málo inkoustu, produkt tiskne pouze černou barvou, aby se zabránilo přerušování faxu. Chcete-li produkt nakonfigurovat tak, aby tisknul v barvách, a používal zbývající toner v tiskové kazetě, i když je ho velmi málo, postupujte takto:
1.
Na ovládacím panelu produktu stiskněte tlačítko Nastavení [image] a potom tlačítko Systémová nastavení.
2.
Stiskněte tlačítko Téměř prázdná a potom tlačítko Kazety s barevným tonerem. Stiskněte tlačítko Pokračovat.

Pokud se rozhodnete vyměnit kazetu s velmi malým množstvím inkoustu, barevný tisk se automaticky obnoví .

Uživatelem nastavená nízká úroveň černé
Černá
Azurová
Purpurová
Žlutá
Zadejte procento odhadované zbývající životnosti, při kterém vás produkt upozorní, že tisková kazeta obsahuje málo inkoustu.
Flash disk USB
Zapnuto
Vypnuto
Povolí nebo zakáže jednotku USB flash.
Barevná kopie
Zapnuto
Vypnuto
Povolí nebo zakáže barevné kopírování.
Písmo Courier
Běžný
Tmavý
Nastavuje hodnoty písma Courier.


Nabídky ovládacího panelu

Nabídka Servis

V následující tabulce označují položky s hvězdičkou (*) výchozí nastavení z výroby.

Položka nabídky
Položka podnabídky
Položka podnabídky
Popis
Služba Fax
Smazat uložené faxy
Vymaže všechny faxy z paměti.
Spustit test faxu
Provede test faxu k ověření, zda je telefonní kabel zapojen do správné zásuvky a na telefonní lince je signál. Vytiskne se zpráva o testu faxu s uvedenými výsledky.
Vytisknout hlášení T.30
Teď
Nikdy*
Při chybě
Na konci hovoru
Vytiskne nebo naplánuje tisk zprávy, která se používá při odstraňování problémů s přenosem faxů.
Oprava chyb
Zapnuto*
Vypnuto
Režim opravy chyb umožňuje odesílajícímu zařízení opakovaně přenést data, pokud zjistí signál chyby.
Protokol služby Fax
Protokol faxové služby vytiskne posledních 40 položek protokolu faxu.
Čisticí stránka
Provede čištění zařízení, pokud se na výstupu objevují barevné tečky nebo jiné kazy. Čisticí proces odstraní prach a zbytky toneru z tiskové dráhy papíru.
Po výběru této nabídky vás produkt vyzve k vložení papíru formátu Letter nebo A4 do zásobníku 1. Proces čištění spustíte stisknutím tlačítka OK. Počkejte, dokud nebude proces dokončen. Vytištěnou stránku vyhoďte.
Rychlost USB
Vysoká*
Plná
Nastaví rychlost jednotky USB pro připojení USB k počítači. Tiskárna bude ve skutečnosti přenášet data vysokou rychlostí, pouze pokud je vysoká rychlost povolena a tiskárna je připojena k hostitelskému řadiči EHCI, který také pracuje vysokou rychlostí. Tato položka nabídky také neodráží aktuální pracovní rychlost zařízení.
Neohýbat papír
Zapnuto
Vypnuto*
Pokud jsou vytištěné stránky rovnoměrně pokroucené, nastavuje tato volba zařízení do režimu, který pokroucení omezí.
Tisk pro archivaci
Zapnuto
Vypnuto*
Pokud mají být vytištěné stránky po dlouhou dobu uchovány, nastavuje tato volba zařízení do režimu, který omezuje mazání a prášení toneru.
Datový kód firmwaru
Zobrazí kód data aktuálního firmwaru.
Obnovit výchozí hodnoty
Nastaví všechny hodnoty na výchozí výrobní nastavení.


Nabídky ovládacího panelu

Nabídka Nastavení sítě

V následující tabulce označují položky s hvězdičkou (*) výchozí nastavení z výroby.

Položka nabídky
Položka podnabídky
Popis
Bezdrátová nabídka
Průvodce instalací bezdrátové sítě
Provede vás kroky nastavení produktu v bezdrátové síti.
Nastavení chráněné pomocí sítě Wi-Fi
Pokud bezdrátový směrovač tuto funkci podporuje, slouží tato metoda k nastavení produktu v bezdrátové síti. Jde o nejjednodušší metodu.
Spustit test sítě
Otestuje bezdrátovou síť a vytiskne zprávu s výsledky.
Vypnout/zapnout bezdrátové sítě
Povolí nebo zakáže funkci bezdrátové sítě.
Konfigurace TCP/IP
Automaticky*
Ruční režim
Automaticky: Produkt automaticky nakonfiguruje všechna nastavení TCP/IP prostřednictvím funkcí DHCP, BootP nebo AutoIP.
Ruční režim: Můžete ručně nakonfigurovat IP adresu, masku podsítě a výchozí bránu. Ovládací panel zobrazí výzvu pro zadání všech částí adresy. Po zadání kompletní adresy vyžaduje zařízení její potvrzení, poté přejde k zadání další adresy. Po nastavení všech tří adres proběhne opětovná inicializace sítě.
Automatický přesah
Zapnuto*
Vypnuto
Povolí nebo zakáže použití standardního síťového kabelu 10/100, je-li zařízení připojené přímo k počítači.
Síťové služby
IPv4
IPv6
Povolte nebo zakažte protokol IPv4 a IPv6. Ve výchozím nastavení jsou povoleny oba protokoly.
Rychlost připojení
Automaticky*
10T Plný
10T Poloviční
100TX Plný
100TX Poloviční
Umožňuje v případě potřeby ručně nastavit rychlost připojení.
Po zadání rychlosti připojení k síti se zařízení automaticky restartuje.
Obnovit výchozí hodnoty
Obnoví výchozí výrobní nastavení všech konfigurací sítě.


Nabídky ovládacího panelu

Nabídky pro určité funkce

Produkt je vybaven nabídkami pro určité funkce, které slouží pro kopírování, faxování, skenování a používání jednotky USB flash. Chcete-li tyto nabídky otevřít, stiskněte tlačítko dané funkce na ovládacím panelu.

Tato část obsahuje informace o následujících tématech:

  • Nabídka Kopírování
  • Nabídka Fax
  • Nabídka Skenování
  • Flash disk USB


Nabídky ovládacího panelu

Nabídka Kopírování

Chcete-li tuto nabídku otevřít, na ovládacím panelu produktu stiskněte tlačítko Kopírovat a potom tlačítko Nastavení....

POZNÁMKA:

Nastavení změněné pomocí této nabídky skončí 2 minuty po skončení posledního kopírování.

Položka nabídky
Položka podnabídky
Položka podnabídky
Popis
ID kopírování
POZNÁMKA:

Tato položka je k dispozici z hlavní Kopírovat obrazovky. Pro získání přístupu k ní není nutné stisknout tlačítko Nastavení....

Kopíruje obě strany identifikačních karet nebo jiných malých dokumentů na stejnou stranu jednoho listu papíru.
Počet kopií
(1–99)
Určuje počet kopií.
Zmenšit/zvětšit
Originál=100%
Legal na Letter=78%
Legal na A4=83%
A4 na Letter=94%
Letter na A4=97%
Celá str.=91%
Přizp. na str.
2 stránky na list
4 stránky na list
Vlastní: 25 až 400 %
Určuje velikost kopie.
Světlejší/tmavší
Určuje kontrast kopie.
Optimalizace
Popis předlohy
Autom. výběr
Kombinovaná
Text
Obrázek
Určuje typ obsahu v původním dokumentu, takže kopie nejlépe odpovídá originálu.
Papír
Formát papíru
Typ papíru
Určuje formát a typ papíru pro kopie.
Vícestránková kopie
Vypnuto
Zapnuto
Když je tato funkce zapnutá, produkt zobrazí výzvu k vložení jiné stránky na pracovní plochu skeneru nebo k určení, že je úloha dokončená.
Třídění
Zapnuto
Vypnuto
Určuje, zda se mají kopírované úlohy skládat.
Režim konceptu
Vypnuto
Zapnuto
Určuje, zda se má u kopií používat tisk v kvalitě konceptu.
Úprava obrázků
Světlost
Kontrast
Zaostření
Odstranění pozadí
Vyvážení barev
Stupeň šedé
Nastaví kvalitu obrazu ke kopírování.
Nastavit jako novou výchozí hodnotu
Uloží veškeré změny provedené v této nabídce jako nové výchozí hodnoty.
Obnovit výchozí hodnoty
Obnoví výchozí výrobní hodnoty pro tuto nabídku.


Nabídky ovládacího panelu

Nabídka Fax

Chcete-li tuto nabídku otevřít, na ovládacím panelu produktu stiskněte tlačítko Fax a potom tlačítko Nabídka Fax.

Položka nabídky
Položka podnabídky
Položka podnabídky
Popis
Sestavy faxu
Potvrzení faxu
Při každém faxu
Pouze při odesílání faxu
Pouze při příjmu faxu
Nikdy*
Nastaví, zda zařízení po úspěšné faxové úloze vytiskne sestavu potvrzení.
Včetně první strany
Zapnuto*
Vypnuto
Nastaví, zda zařízení do zprávy zahrne miniaturu první stránky faxu.
Hlášení o chybě faxu
Při každé chybě*
Při chybě odesílání
Při chybě příjmu
Nikdy
Nastaví, zda zařízení po neúspěšné faxové úloze vytiskne zprávu.
Vytisknout poslední protokol
Vytiskne podrobnou zprávu o poslední operaci faxu, buď odeslání, nebo přijetí faxu.
Protokol činnosti faxu
Vytisknout protokol
Autotisk protokolu
Vytisknout protokol: Vytiskne seznam faxů, které byly odeslány nebo přijaty na tomto zařízení.
Autotisk protokolu: Automaticky vytiskne zprávu po každé faxové úloze.
Vytisknout telefonní seznam
Vytiskne seznam rychlých voleb, které byly pro toto zařízení nastaveny.
Vytisknout seznam nevyžádaných faxů
Vytiskne seznam telefonních čísel, pro které je zablokováno zasílání faxů na toto zařízení.
Vytisknout sestavu účtování
Vytiskne seznam účtovacích kódů, které byly použity pro odesílané faxy. Tato zpráva ukazuje, kolik z odeslaných faxů bylo naúčtováno na jednotlivé kódy. Tato položka nabídky se zobrazí pouze v případě, že je zapnuta funkce účtovacích kódů.
Tisk všech sestav faxu
Vytiskne všechny sestavy související s faxy.
Nastavit možnosti
Odeslat fax později
Umožňuje fax odeslat později konkrétní den nebo čas.
Vysílací fax
Odešle fax více příjemcům.
Stav faxových úloh
Zobrazí faxové úlohy čekající na zpracování a umožňuje je zrušit.
Rozlišení faxu
Standardní
Jemné
Velmi jemné
Fotografie
Nastavuje rozlišení pro odesílané dokumenty. Obrázky s vyšším rozlišením obsahují více bodů na palec (dpi), takže zobrazí větší množství detailů. Obrázky s nižším rozlišením obsahují menší počet bodů na palec a zobrazí menší množství detailů, ale velikost souboru je menší.
Možnosti příjmu
Vytisknout soukromé faxy
Vytiskne uložené faxy, pokud je zapnuta funkce soukromého příjmu. Tato položka nabídky se zobrazí pouze v případě, že je zapnuta funkce soukromého příjmu. Zařízení vás vyzve k zadání systémového hesla.
Blokování nevyžádaných faxů
Přidat číslo
Odstranit číslo
Odstranit všechna čísla
Vytisknout seznam nevyžádaných faxů
Upravuje seznam nevyžádaných faxů. Seznam nevyžádaných faxových čísel může obsahovat až 30 čísel. Po obdržení hovoru z nevyžádaného faxového čísla dojde k odstranění příchozího faxu. Nevyžádaný fax se také zapíše do protokolu činnosti spolu s informacemi o úloze.
Znovu vytisknout faxy
Vytiskne přijaté faxy uložené v dostupné paměti. Tato položka je k dispozici pouze v případě zapnutí funkce Povolit opakovaný tisk faxu v nabídce Nastavení faxu.
Předat fax dál
Zapnuto
Vypnuto*
Nastavuje zařízení tak, aby odeslalo přijaté faxy dál na jiné faxové zařízení.
Vyžádání př.faxu
Umožňuje zařízení volat jiný faxový přístroj s povoleným odesláním na vyžádání.
Nastavení telefonního seznamu
Jednot. nastav.
Upravuje rychlé volby a volby skupinového vytáčení telefonního seznamu faxu. Zařízení podporuje až 120 položek seznamu, jednotlivá čísla nebo skupinové volby.
Nastavení skupiny
Odstranit položku
Odstraní příslušnou položku telefonního seznamu.
Odstranit všechny položky
Odstraní všechny položky telefonního seznamu.
Vytisknout protokol
Vytiskne seznam všech položek jednotlivého a skupinového vytáčení v telefonním seznamu.
Změnit výchozí nastavení
Otevírá nabídku Nastavení faxu.


Nabídky ovládacího panelu

Nabídka Skenování

Položka nabídky
Popis
Skenování na jednotku USB
Naskenuje dokument a uloží jej jako soubor PDF nebo obrázek JPEG na jednotku USB flash.


Nabídky ovládacího panelu

Flash disk USB

Položka nabídky
Popis
Vytisknout dokumenty
Vytiskne dokument uložený na jednotce USB. Dokumenty lze procházet pomocí tlačítek se šipkami. Klikněte na názvy dokumentů, které chcete vytisknout.
Kliknutím na souhrnnou obrazovku změňte nastavení, jako je počet kopií, formát papíru nebo typ papíru.
Jakmile budete připraveni dokument vytisknout, stiskněte tlačítko Tisk.
Zobrazit a tisknout fotografie
Zobrazí náhledy fotografií na jednotce USB. Fotografie můžete procházet pomocí tlačítek se šipkami. Dotkněte se obrázku náhledu u každé fotografie, kterou chcete vytisknout. Můžete upravit nastavení a uložit změny nového výchozího nastavení. Jakmile budete připraveni tisknout fotografie, stiskněte tlačítko Tisk.
Skenování na jednotku USB
Naskenuje dokument a uloží jej jako soubor PDF nebo obrázek JPEG na jednotku USB flash.


Software pro Windows

Software pro Windows
  • Podporované operační systémy pro systém Windows
  • Podporované ovladače tiskárny pro systém Windows
  • Volba správného ovladače tiskárny pro systém Windows
  • Změna nastavení tiskové úlohy
  • Změna nastavení ovladače tiskárny v systému Windows
  • Odebrání softwaru v systému Windows
  • Podporované nástroje pro systém Windows
  • Software pro jiné operační systémy


Software pro Windows

Podporované operační systémy pro systém Windows

Zařízení podporuje následující operační systémy Windows:

Doporučená instalace softwaru
●
Windows XP (32bitový, Service Pack 2)
●
Windows Vista (32 a 64 bitů)
●
Windows 7 (32 a 64 bitů)
Pouze ovladače tiskárny a skeneru
●
Windows 2003 Server (32bitový, Service Pack 3)
●
Windows 2008 Server


Software pro Windows

Podporované ovladače tiskárny pro systém Windows
●
HP PCL 6 (výchozí hodnota ovladače tiskárny)
●
Univerzální tiskový ovladač HP pro postskriptový tisk v systému Windows
●
Univerzální tiskový ovladač HP pro PCL 5

Ovladače tiskárny obsahují nápovědu online s pokyny pro běžné úlohy spojené s tiskem a popisem tlačítek, zaškrtávacích políček a rozevíracích seznamů nacházejících se v ovladači tiskárny.

POZNÁMKA:

Další informace o ovladači UPD najdete na stránce www.hp.com/go/upd.


Software pro Windows

Volba správného ovladače tiskárny pro systém Windows

Ovladače tiskáren poskytují přístup k funkcím zařízení a umožňují počítači komunikovat se zařízením (prostřednictvím jazyka tiskárny). V případě dalšího softwaru a jazyků vyhledejte na disku CD produktu poznámky k instalaci a soubory Readme.

Popis ovladače HP PCL 6
●
Instaluje se pomocí průvodce Přidat tiskárnu
●
Je poskytován jako výchozí ovladač
●
Doporučeno pro tisk ve všech podporovaných prostředích Windows.
●
Poskytuje většině uživatelů celkově nejvyšší rychlost, nejlepší kvalitu tisku a podporu vlastností zařízení
●
Kvůli nejvyšší rychlosti v prostředí Windows byl vyvinut tak, aby odpovídal grafickému rozhraní zařízení v operačním systému Windows
●
Nemusí být plně kompatibilní se softwarem třetích stran a s vlastními programy, které jsou založené na jazyku PCL 5
Popis ovladače HP UPD PS
●
Možnost stažení z webu na adrese www.hp.com/support/CM1410series
●
Doporučen pro tisk z programů společnosti Adobe® nebo jiných náročných grafických programů.
●
Poskytuje podporu tisku s emulací a podporu písem ve formátu PostScript v paměti Flash
Popis ovladače HP UPD PCL 5
●
Možnost stažení z webu na adrese www.hp.com/support/CM1410series
●
Kompatibilní s předchozími verzemi jazyka PCL a staršími zařízeními HP LaserJet
●
Nejlepší volba pro tisk z vlastních programů nebo z programů jiných výrobců
●
Navržen pro použití v prostředí podnikových verzí operačního systému Windows, protože umožňuje použití jednoho ovladače pro více modelů tiskáren
●
Vhodný při tisku na více modelech tiskáren z mobilního počítače vybaveného operačním systémem Windows


Software pro Windows

Změna nastavení tiskové úlohy

Nástroj pro změnu nastavení
Způsob změny nastavení
Doba trvání změn
Hierarchie změn
Nastavení softwarového programu
V nabídce Soubor softwarového programu klikněte na příkaz Vzhled stránky nebo podobný.
Tato nastavení platí pouze pro aktuální tiskovou úlohu.
Změny nastavení provedené zde potlačí změny nastavení provedené kdekoliv jinde.
Vlastnosti tiskárny v softwarovém programu
Kroky jsou v jednotlivých softwarových programech různé. Tento postup je nejběžnější.
1.
V nabídce Soubor v softwarovém programu klikněte na položku Tisk.
2.
Vyberte produkt a klikněte na položku Vlastnosti nebo Předvolby tisku.
3.
Změňte nastavení na kterékoli z karet.
Tato nastavení platí pouze pro aktuální relaci softwarového programu.
Nastavení, která zde změníte, přepíší výchozí nastavení ovladače tiskárny a výchozího produktu.
Výchozí nastavení ovladače tiskárny
1.
Otevřete v počítači seznam tiskáren a vyberte tento produkt.
POZNÁMKA:

Tento krok se v jednotlivých operačních systémech liší.
2.
Klikněte na položku Tiskárna a potom na položku Předvolby tisku.
3.
Změňte nastavení na kterékoli z karet.
Tato nastavení platí až do další změny.
POZNÁMKA:

Tato metoda změní výchozí nastavení ovladače tiskárny pro všechny softwarové programy.
Tato nastavení můžete přepsat změnou nastavení softwarového programu.
Výchozí nastavení produktu
Změňte nastavení produktu na ovládacím panelu nebo v softwaru pro správu produktu dodaném s produktem.
Tato nastavení platí až do další změny.
Tato nastavení můžete přepsat provedením změn jakýmkoli jiným nástrojem.


Software pro Windows

Změna nastavení ovladače tiskárny v systému Windows

Tato část obsahuje informace o následujících tématech:

  • Změna nastavení pro všechny tiskové úlohy až do ukončení programu
  • Změna výchozího nastavení pro všechny tiskové úlohy
  • Změna nastavení konfigurace zařízení


Software pro Windows

Změna nastavení pro všechny tiskové úlohy až do ukončení programu

1.
V nabídce Soubor používaného programu klikněte na položku Tisk.
2.
Vyberte ovladač a klikněte na položku Vlastnosti nebo Předvolby.

Jednotlivé kroky se mohou lišit. Následuje nejčastější postup.


Software pro Windows

Změna výchozího nastavení pro všechny tiskové úlohy

1.
Windows XP, Windows Server 2003 a Windows Server 2008 (výchozí zobrazení nabídky Start): Klikněte na tlačítko Start a pak na možnost Tiskárny a faxy.

Windows XP, Windows Server 2003 a Windows Server 2008 (výchozí zobrazení nabídky Start): Klikněte na tlačítko Start, na položku Nastavení a na možnost Tiskárny.

Windows Vista: Klikněte na tlačítko Start, na položku Ovládací panely a v oblasti Hardware a zvuk klikněte na možnost Tiskárna.

Windows 7: Klikněte na tlačítko Start a poté na možnost Zařízení a tiskárny.

2.
Pravým tlačítkem myši klikněte na ikonu ovladače a pak klikněte na položku Předvolby tisku.


Software pro Windows

Změna nastavení konfigurace zařízení

1.
Windows XP, Windows Server 2003 a Windows Server 2008 (výchozí zobrazení nabídky Start): Klikněte na tlačítko Start a pak na možnost Tiskárny a faxy.

Windows XP, Windows Server 2003 a Windows Server 2008 (výchozí zobrazení nabídky Start): Klikněte na tlačítko Start, na položku Nastavení a na možnost Tiskárny.

Windows Vista: Klikněte na tlačítko Start, na položku Ovládací panely a v oblasti Hardware a zvuk klikněte na možnost Tiskárna.

Windows 7: Klikněte na tlačítko Start a poté na možnost Zařízení a tiskárny.

2.
Pravým tlačítkem myši klikněte na ikonu ovladače a pak vyberte položku Vlastnosti nebo položku Vlastnosti tiskárny
3.
Klikněte na kartu Nastavení zařízení.


Software pro Windows

Odebrání softwaru v systému Windows
Windows XP

1.
V nabídce Start klikněte na příkaz Programy.
2.
Klikněte na položku HP a potom na název produktu.
3.
Klikněte na položku Odinstalace a poté podle pokynů na obrazovce odeberte software.

Windows Vista a Windows 7

1.
Klikněte na nabídku Start a poté přejděte do podnabídky Všechny programy.
2.
Klikněte na položku HP a potom na název produktu.
3.
Klikněte na položku Odinstalace a poté podle pokynů na obrazovce odeberte software.


Software pro Windows

Podporované nástroje pro systém Windows
●
HP Web Jetadmin
●
Implementovaný webový server HP
●
HP ToolboxFX

Tato část obsahuje informace o následujících tématech:

  • Další součásti a nástroje systému Windows


Software pro Windows

Další součásti a nástroje systému Windows
●
Instalátor softwaru – automatizuje instalaci tiskového systému
●
Online registrace na webu
●
Skenování HP LaserJet
●
Odesílání faxů z počítače


Software pro Windows

Software pro jiné operační systémy

Operační systém
Software
UNIX
Pokud používáte síť HP-UX nebo Solaris, přejděte na webové stránky www.hp.com/support/net_printing a stáhněte si instalační program tiskárny HP Jetdirect pro systém UNIX.
Linux
Další informace naleznete na webových stránkách www.hp.com/go/linuxprinting.


Použití produktu se systémem Mac

Použití produktu se systémem Mac
  • Software pro systém Mac
  • Tisk v systému Mac
  • Faxování v počítači Macintosh
  • Skenování v systému Mac


Použití produktu se systémem Mac

Software pro systém Mac

Tato část obsahuje informace o následujících tématech:

  • Podporované operační systémy u počítače Macintosh
  • Podporované ovladače tiskárny u počítače Macintosh
  • Instalace softwaru pro operační systémy Mac OS
  • Odebrání softwaru ze systému u počítače Macintosh
  • Změna nastavení ovladače tiskárny u počítače Macintosh
  • Software pro počítače Macintosh


Použití produktu se systémem Mac

Podporované operační systémy u počítače Macintosh

Produkt podporuje tyto operační systémy Mac OS:

●
Mac OS X 10.5, 10.6 a novější
POZNÁMKA:

U systému Mac OS X 10.5 a vyšších jsou podporovány počítače Macintosh s procesorem PPC a Intel® Core™. U systému Mac OS X 10.6 jsou podporovány počítače Macintosh s procesorem Intel Core.


Použití produktu se systémem Mac

Podporované ovladače tiskárny u počítače Macintosh

Instalační program softwaru HP LaserJet poskytuje soubory PostScript® Printer Description (PPD) a Printer Dialog Extensions (PDE) pro počítače s operačním systémem Mac OS X. Soubory PPD a PDE tiskáren HP v kombinaci s integrovanými ovladači tiskárny Apple PostScript poskytují plnou funkčnost tisku a přístup ke konkrétním funkcím tiskáren HP.


Použití produktu se systémem Mac

Instalace softwaru pro operační systémy Mac OS

Tato část obsahuje informace o následujících tématech:

  • Instalace softwaru pro počítače Mac připojené přímo k produktu
  • Instalace softwaru pro počítače Mac v kabelové síti
  • Instalace softwaru pro počítače Mac v bezdrátové síti


Použití produktu se systémem Mac

Instalace softwaru pro počítače Mac připojené přímo k produktu

Produkt podporuje připojení USB 2.0. Použijte kabel USB typu A-B. Společnost HP doporučuje použití kabelu kratšího než 2 metry.

1.
Připojte kabel USB k produktu a počítači.

2.
Nainstalujte software z disku CD.
3.
Klikněte na ikonu produktu a postupujte podle pokynů na obrazovce.
4.
Na obrazovce Gratulujeme klikněte na tlačítko OK.
5.
O správné instalaci tiskového softwaru se přesvědčíte vytisknutím stránky z libovolné aplikace.


Použití produktu se systémem Mac

Instalace softwaru pro počítače Mac v kabelové síti

Tato část obsahuje informace o následujících tématech:

  • Konfigurace IP adresy
  • Instalace softwaru


Použití produktu se systémem Mac

Konfigurace IP adresy

1.
Připojte síťový kabel k produktu a k síti.

Připojení k síti

2.
Před pokračováním počkejte 60 sekund. Během této doby se síť snaží rozpoznat produkt a přiřadí mu IP adresu nebo název hostitele.
3.
Na ovládacím panelu produktu stiskněte tlačítko Nastavení [image].
4.
Dotkněte se nabídky Sestavy a potom stisknutím tlačítka Sestava konfigurace vytiskněte sestavu konfigurace.
5.
V sestavě konfigurace vyhledejte IP adresu.

Umístění IP adresy


Použití produktu se systémem Mac

Instalace softwaru

1.
Ukončete všechny programy spuštěné v počítači.
2.
Nainstalujte software z disku CD.
3.
Klikněte na ikonu instalační služby HP Installer a postupujte podle pokynů na obrazovce.
4.
Na obrazovce Gratulujeme klikněte na tlačítko OK.
5.
O správné instalaci tiskového softwaru se přesvědčíte vytisknutím stránky z libovolné aplikace.


Použití produktu se systémem Mac

Instalace softwaru pro počítače Mac v bezdrátové síti

Před instalací softwaru produktu nesmí být produkt připojen k síti pomocí síťového kabelu.

Pokud váš bezdrátový směrovač nepodporuje protokol WPS (Wi-Fi Protected Setup), požádejte o síťové nastavení bezdrátového směrovače správce sítě nebo proveďte následující akce:

●
Obstarejte si název bezdrátové sítě nebo identifikátor SSID.
●
Určete bezpečnostní heslo nebo šifrovací klíč pro bezdrátovou síť.

Tato část obsahuje informace o následujících tématech:

  • Připojení produktu k bezdrátové síti pomocí protokolu WPS
  • Připojení produktu k bezdrátové síti pomocí Průvodce instalací bezdrátové sítě
  • Připojení produktu k bezdrátové síti pomocí kabelu USB


Použití produktu se systémem Mac

Připojení produktu k bezdrátové síti pomocí protokolu WPS

Pokud váš bezdrátový směrovač podporuje nastavení chráněné pomocí sítě Wi-Fi (WPS), jedná se o nejjednodušší způsob nastavení produktu v bezdrátové síti.

1.
Na hlavní obrazovce stiskněte tlačítko Bezdrátové [image].
2.
Stiskněte tlačítko Bezdrátová nabídka a potom tlačítko Nastavení chráněné pomocí sítě Wi-Fi.
3.
Nastavení lze dokončit některým z následujících způsobů:
●
Tlačítko: Vyberte možnost Příkazové tlačítko a postupujte podle pokynů na ovládacím panelu. Nastavení bezdrátového připojení může několik minut trvat.
●
PIN: Vyberte možnost Generovat PIN a postupujte podle pokynů na ovládacím panelu. Produkt vygeneruje jedinečný kód PIN, který je nutné zadat na instalační obrazovce bezdrátového směrovače. Nastavení bezdrátového připojení může několik minut trvat.

POZNÁMKA:

Pokud tato metoda není úspěšná, vyzkoušejte Průvodce instalací bezdrátové sítě na ovládacím panelu produktu nebo metodu připojení pomocí kabelu USB.


Použití produktu se systémem Mac

Připojení produktu k bezdrátové síti pomocí Průvodce instalací bezdrátové sítě

Pokud váš bezdrátový směrovač nepodporuje nastavení chráněné sítí WiFi (WPS), můžete produkt nainstalovat v bezdrátové síti touto metodou.

1.
Na hlavní obrazovce stiskněte tlačítko Bezdrátové [image].
2.
Stiskněte tlačítko Bezdrátová nabídka a potom tlačítko Průvodce instalací bezdrátové sítě.
3.
Produkt vyhledá dostupné bezdrátové sítě a zobrazí seznam síťových názvů (identifikátorů SSID). V seznamu vyberte identifikátor SSID pro svůj bezdrátový směrovač, pokud je k dispozici. Jestliže identifikátor SSID pro váš bezdrátový směrovač není v seznamu uveden, stiskněte tlačítko Zadejte číslo SSID.. Po výzvě k zadání typu zabezpečení sítě vyberte volbu, kterou používá váš bezdrátový směrovač. Na displeji ovládacího panelu se zobrazí klávesnice.
4.
Pokud váš bezdrátový směrovač používá zabezpečení WPA, zadejte pomocí klávesnice přístupový kód.

Pokud váš bezdrátový směrovač používá zabezpečení WEP, zadejte pomocí klávesnice kód.

5.
Stiskněte tlačítko OK a počkejte, než produkt naváže připojení s bezdrátovým směrovačem. Nastavení bezdrátového připojení může několik minut trvat.


Použití produktu se systémem Mac

Připojení produktu k bezdrátové síti pomocí kabelu USB

Pokud váš bezdrátový směrovač nepodporuje nastavení chráněné sítí WiFi (WPS), nastavte produkt v bezdrátové síti touto metodou. Přenesení nastavení pomocí kabelu USB usnadňuje nastavení bezdrátového připojení. Po dokončení nastavení můžete kabel USB odpojit a použít bezdrátové připojení.

1.
Vložte disk CD se softwarem do jednotky CD počítače.
2.
Postupujte podle pokynů na obrazovce. Po výzvě vyberte volbu Připojit pomocí bezdrátové sítě. Po výzvě připojte kabel USB mezi produkt a počítač.
UPOZORNĚNÍ:

Nepřipojujte kabel USB, dokud vás k tomu instalační program nevyzve.
3.
Po dokončení instalace se vytištěním konfigurační stránky ujistěte, že má produkt název SSID.
4.
Po dokončení instalace odpojte kabel USB.


Použití produktu se systémem Mac

Odebrání softwaru ze systému u počítače Macintosh

Chcete-li odebrat software, musíte mít práva správce.

1.
Odpojte produkt od počítače.
2.
Otevřete složku Aplikace.
3.
Vyberte položku Hewlett Packard.
4.
Vyberte možnost HP Uninstaller.
5.
Ze seznamu zařízení vyberte produkt a klikněte na tlačítko Odinstalovat.
6.
Po odinstalaci softwaru restartujte počítač a vyprázdněte Koš.


Použití produktu se systémem Mac

Změna nastavení ovladače tiskárny u počítače Macintosh

Změna nastavení pro všechny tiskové úlohy až do ukončení programu
Změna výchozího nastavení pro všechny tiskové úlohy
Změna nastavení konfigurace produktu
1.
V nabídce Soubor klikněte na tlačítko Tisk.
2.
Změňte nastavení v různých nabídkách.
1.
V nabídce Soubor klikněte na tlačítko Tisk.
2.
Změňte nastavení v různých nabídkách.
3.
V nabídce Předvolby klikněte na možnost Uložit jako... a zadejte název předvolby.
Tato nastavení se uloží v nabídce Předvolby. Pokud chcete nové nastavení použít, musíte vybrat uloženou předvolbu při každém spuštění programu a tisku.
Mac OS X 10.5 a 10.6
1.
V nabídce Apple [image] klikněte na nabídku Předvolby systému a potom klikněte na ikonu Tisk a fax.
2.
Na levé straně okna vyberte produkt.
3.
Klikněte na tlačítko Možnosti a spotřební materiál.
4.
Klikněte na kartu Ovladač.
5.
Nakonfigurujte nainstalované možnosti.


Použití produktu se systémem Mac

Software pro počítače Macintosh

Tato část obsahuje informace o následujících tématech:

  • Nástroj HP Utility pro počítače Macintosh
  • Podporované nástroje pro systém Mac


Použití produktu se systémem Mac

Nástroj HP Utility pro počítače Macintosh

K nastavení funkcí, které nejsou dostupné v ovladači tiskárny, použijte nástroj HP Utility.

Nástroj HP Utility můžete použít v případě, že produkt využívá kabel USB nebo je připojen k síti s protokolem TCP/IP.

Tato část obsahuje informace o následujících tématech:

  • Otevře nástroj HP Utility
  • Funkce nástroje HP Utility


Použití produktu se systémem Mac

Otevře nástroj HP Utility

▲
V doku klikněte na položku HP Utility.

-nebo-

Ve složce Aplikace klikněte na položku Hewlett Packard a potom na položku HP Utility.


Použití produktu se systémem Mac

Funkce nástroje HP Utility

Pomocí softwaru HP Utility můžete provádět následující úkoly:

●
získat informace o stavu spotřebního materiálu,
●
získat informace o produktu, jako je verze firmwaru a sériové číslo,
●
vytisknout konfigurační stránku,
●
u produktů připojených k síti založené na IP adrese získat informace o síti a otevřít vestavěný webový server HP,
●
nakonfigurovat typ a formát papíru pro zásobník,
●
přenášet soubory a písma z počítače do produktu,
●
aktualizovat firmware zařízení,
●
zobrazit stránku používání barev,
●
nakonfigurovat základní nastavení faxu.


Použití produktu se systémem Mac

Podporované nástroje pro systém Mac

Tato část obsahuje informace o následujících tématech:

  • Implementovaný webový server HP


Použití produktu se systémem Mac

Implementovaný webový server HP

Produkt je vybaven integrovaným webovým serverem, který poskytuje přístup k informacím o produktu a síťovém provozu.


Použití produktu se systémem Mac

Tisk v systému Mac

Tato část obsahuje informace o následujících tématech:

  • Zrušení tiskové úlohy v počítači Mac
  • Změna formátu a typu papíru v počítačích Mac
  • Změna velikosti dokumentů nebo tisk na vlastní formát papíru u počítače Macintosh
  • Vytváření a používání předvoleb tisku u počítače Macintosh
  • Tisk titulní stránky u počítače Macintosh
  • Použití vodoznaků u počítače Macintosh
  • Tisk více stránek na jeden list papíru u počítače Macintosh
  • Tisk na obě strany papíru (oboustranný tisk) u počítače Macintosh
  • Nastavení možností barev u počítače Macintosh
  • Použití nabídky Services (Služby) u počítače Macintosh


Použití produktu se systémem Mac

Zrušení tiskové úlohy v počítači Mac

1.
Pokud právě probíhá tisk úlohy, můžete ji zrušit stisknutím tlačítka Storno [image] na ovládacím panelu zařízení.
POZNÁMKA:

Stisknutím tlačítka Storno [image] se vymaže úloha, kterou zařízení právě zpracovává. Jestliže je spuštěno více procesů, vymažete stisknutím tlačítka Storno [image] proces, který je právě zobrazen na ovládacím panelu zařízení.

2.
Tiskovou úlohu můžete zrušit i z aplikace nebo z tiskové fronty.
●
Aplikace: Většinou se na obrazovce krátce objeví dialogové okno, které umožňuje zrušit tiskovou úlohu.
●
Tisková fronta systému Mac: Otevřete tiskovou frontu dvojitým kliknutím na ikonu zařízení na panelu Dock. Pak zvýrazněte tiskovou úlohu a klikněte na možnost Smazat.


Použití produktu se systémem Mac

Změna formátu a typu papíru v počítačích Mac

1.
V nabídce Soubor používaného programu klikněte na položku Tisk.
2.
V nabídce Kopie a stránky klikněte na tlačítko Vzhled stránky.
3.
Z rozbalovacího seznamu Formát papíru vyberte formát a pak klikněte na tlačítko OK.
4.
Otevřete nabídku Úpravy.
5.
Z rozbalovacího seznamu Typ média vyberte typ.
6.
Klikněte na tlačítko Tisk.


Použití produktu se systémem Mac

Změna velikosti dokumentů nebo tisk na vlastní formát papíru u počítače Macintosh

Mac OS X 10.5 a 10.6
Zvolte jeden z těchto postupů.
1.
V nabídce Soubor klikněte na možnost Tisk.
2.
Klikněte na tlačítko Vzhled stránky.
3.
Vyberte produkt a potom zvolte správné nastavení pro možnosti Formát papíru a Orientace.
1.
V nabídce Soubor klikněte na možnost Tisk.
2.
Otevřete nabídku Manipulace s papírem.
3.
V oblasti Cílová velikost papíru klikněte na pole Přizpůsobení velikosti formátu papíru a v rozevíracím seznamu vyberte formát papíru.


Použití produktu se systémem Mac

Vytváření a používání předvoleb tisku u počítače Macintosh

Předvolby tisku můžete použít, chcete-li uložit aktuální nastavení ovladače tiskárny pro budoucí použití.

Tvorba předvolby tisku

1.
V nabídce Soubor klikněte na možnost Tisk.
2.
Vyberte ovladač.
3.
Vyberte nastavení tisku, které chcete uložit pro budoucí použití.
4.
V nabídce Předvolby klikněte na možnost Uložit jako... a zadejte název předvolby.
5.
Klikněte na tlačítko OK.

Použití předvoleb tisku

1.
V nabídce Soubor klikněte na možnost Tisk.
2.
Vyberte ovladač.
3.
V nabídce Předvolby vyberte předvolbu tisku.

POZNÁMKA:

Chcete-li použít výchozí nastavení ovladače tiskárny, vyberte možnost standardní.


Použití produktu se systémem Mac

Tisk titulní stránky u počítače Macintosh

1.
V nabídce Soubor klikněte na možnost Tisk.
2.
Vyberte ovladač.
3.
Otevřete nabídku Úvodní stránka a vyberte, kdy chcete vytisknout titulní stranu. Klikněte na tlačítko Před dokumentem nebo na tlačítko Za dokumentem.
4.
V nabídce Typ úvodní stránky vyberte sdělení, které se má vytisknout na titulní stránce.
POZNÁMKA:

Pokud chcete vytisknout prázdnou titulní stránku, vyberte možnost standardní v nabídce Typ úvodní stránky.


Použití produktu se systémem Mac

Použití vodoznaků u počítače Macintosh

1.
V nabídce Soubor klikněte na možnost Tisk.
2.
Otevřete nabídku Vodoznaky.
3.
V nabídce Režim vyberte typ vodoznaku, který chcete použít. Chcete-li tisknout poloprůhlednou zprávu, vyberte možnost Vodoznak. Chcete-li tisknout neprůhlednou zprávu, zvolte možnost Překrýt.
4.
V nabídce Stránek určete, zda se má vodoznak tisknout na všechny stránky nebo pouze na první stránku.
5.
V nabídce Text můžete vybrat jednu ze standardních zpráv nebo zvolte možnost Vlastní a do příslušného pole zadejte novou zprávu.
6.
Zvolte možnosti zbývajících nastavení.


Použití produktu se systémem Mac

Tisk více stránek na jeden list papíru u počítače Macintosh

Ilustrace tisku více stránek

1.
V nabídce Soubor klikněte na možnost Tisk.
2.
Vyberte ovladač.
3.
Otevřete nabídku Rozvržení.
4.
V nabídce Počet stránek na list vyberte počet stránek, které chcete vytisknout na každý list (1, 2, 4, 6, 9 nebo 16).
5.
V oblasti Směr rozvržení vyberte pořadí a umístění stránek na listu.
6.
V nabídce Okraje vyberte typ okrajů, které se mají kolem jednotlivých stránek listu vytisknout.


Použití produktu se systémem Mac

Tisk na obě strany papíru (oboustranný tisk) u počítače Macintosh

1.
Do jednoho ze zásobníků vložte dostatečné množství papíru pro danou tiskovou úlohu.
2.
V nabídce Soubor klikněte na možnost Tisk.
3.
Otevřete nabídku Úpravy a klikněte na kartu Ruční oboustranný tisk nebo otevřete nabídku Ruční oboustranný tisk.
4.
Klikněte na pole Ruční oboustranný tisk a vyberte nastavení vazby.
5.
Klikněte na tlačítko Tisk. Postupujte podle pokynů v místním okně, které se na obrazovce počítače zobrazí ve chvíli, kdy je třeba přemístit výstupní stoh v zásobníku 1 pro tisk druhé poloviny.
6.
Přejděte k produktu a ze zásobníku 1 vyjměte veškerý nepotištěný papír.
7.
Vložte stoh potištěných papírů do zásobníku 1 lícem dolů.
8.
Pokud se zobrazí výzva, pokračujte stisknutím příslušného tlačítka na ovládacím panelu.


Použití produktu se systémem Mac

Nastavení možností barev u počítače Macintosh

Pomocí nabídky Možnosti barev nebo nabídky Možnosti barev/kvality můžete určit, jakým způsobem se budou interpretovat a tisknout barvy ze softwarových programů.

1.
V nabídce Soubor klikněte na možnost Tisk.
2.
Vyberte ovladač.
3.
Otevřete nabídku Možnosti barev nebo nabídku Možnosti barev/kvality.
4.
Otevřete nabídku Upřesnit nebo vyberte odpovídající kartu.
5.
Upravte samostatná nastavení pro text, grafiku a fotografie.


Použití produktu se systémem Mac

Použití nabídky Services (Služby) u počítače Macintosh

Je-li produkt připojen k síti, použijte nabídku Services (Služby) k získání informací o stavu produktu a spotřebního materiálu.

1.
V nabídce Soubor klikněte na možnost Tisk.
2.
Otevřete nabídku Služby.
3.
Pokud chcete spustit implementovaný webový server a provést úlohu údržby, proveďte následující úkony:

a.
Vyberte kartu Údržba zařízení.
b.
Z rozevíracího seznamu vyberte úlohu.
c.
Klikněte na tlačítko Spustit.

4.
Chcete-li přejít na různé webové stránky podpory pro tento produkt, proveďte následující úkony:

a.
Vyberte kartu Služby na webu.
b.
Vyberte možnost z nabídky.
c.
Klikněte na tlačítko Start!.


Použití produktu se systémem Mac

Faxování v počítači Macintosh

Při odesílání faxu spuštěním tisku do faxového ovladače postupujte podle následujících pokynů:

1.
Otevřete dokument, který chcete odfaxovat.
2.
V nabídce Soubor zvolte příkaz Tisk.
3.
V místní nabídce Tiskárna vyberte tiskovou frontu faxů, kterou chcete použít.
4.
V poli Kopie nastavte v případě potřeby počet kopií.
5.
V místní nabídce Formát papíru nastavte v případě potřeby formát papíru.
6.
V oblasti Informace o faxu zadejte číslo faxu jednoho nebo více příjemců.
POZNÁMKA:

Chcete-li přidat směrové číslo, zadejte je do pole Směrové číslo.

7.
Klikněte na tlačítko Fax.


Použití produktu se systémem Mac

Skenování v systému Mac

Ke skenování obrázků do počítače se systémem Macintosh slouží software Skenování HP.

1.
Umístěte dokument na pracovní plochu skeneru nebo do podavače dokumentů.
2.
Otevřete složku Aplikace a klikněte na položku Hewlett-Packard. Dvakrát klikněte na položku Skenování HP.
3.
Otevřete nabídku Skenování HP a klikněte na položku Předvolby. V místní nabídce Skener vyberte tento produkt ze seznamu a klikněte na tlačítko Pokračovat.
4.
Chcete-li použít standardní předdefinovaná nastavení, která umožňují dosáhnout přijatelné výsledky pro obrázky a text, klikněte na tlačítko Skenovat.

Chcete-li použít předvolby optimalizované pro obrázky nebo textové dokumenty, vyberte z místní nabídky Předvolby skenování příslušnou předvolbu. Chcete-li upravit nastavení, klikněte na tlačítko Upravit. Jakmile budete připraveni ke skenování, klikněte na tlačítko Skenovat.

5.
Chcete-li skenovat více stránek, načtěte další stránku a klikněte na tlačítko Skenovat. Kliknutím na položku Připojit k seznamu přidáte nové stránky do aktuálního seznamu. Opakujte tento postup, dokud nebudou naskenovány všechny stránky.
6.
Klikněte na tlačítko Uložit a přejděte do složky v počítači, do níž chcete soubor uložit.
POZNÁMKA:

Chcete-li nyní naskenované obrázky vytisknout, klikněte na tlačítko Tisk.


Připojení produktu

Připojení produktu
  • Podporované síťové operační systémy
  • Připojení přes USB
  • Připojení k síti


Připojení produktu

Podporované síťové operační systémy
●
Windows 7
●
Windows Vista (32bitová a 64bitová verze)
●
Windows XP (32bitový, Service Pack 2)
●
Windows Server 2003 (Service Pack 3)
●
Windows Server 2008 (32bitový a 64bitový)
●
Mac OS X v10.5 a v10.6

Tato část obsahuje informace o následujících tématech:

  • Odmítnutí sdílení tiskárny


Připojení produktu

Odmítnutí sdílení tiskárny

Společnost HP nepodporuje sítě peer-to-peer, protože se jedná o funkci operačních systémů společnosti Microsoft, a nikoli ovladače tiskáren HP. Přejděte na web společnosti Microsoft (www.microsoft.com).


Připojení produktu

Připojení přes USB

Produkt podporuje připojení USB 2.0. Použijte kabel USB typu A-B. Společnost HP doporučuje použití kabelu kratšího než 2 metry.

UPOZORNĚNÍ:

Nepřipojujte kabel USB, dokud k tomu nebudete softwarem vyzváni.

Tato část obsahuje informace o následujících tématech:

  • Instalace z disku CD


Připojení produktu

Instalace z disku CD

1.
Ukončete všechny otevřené programy v počítači.
2.
Nainstalujte software z disku CD a postupujte podle pokynů na obrazovce.
3.
Po zobrazení výzvy vyberte možnost Připojit k tomuto počítači přímo pomocí kabelu USB a potom klikněte na tlačítko Další.
4.
Při zobrazení výzvy softwaru připojte kabel USB mezi produkt a počítač.

5.
Po dokončení instalace klikněte na tlačítko Dokončit.
6.
Na obrazovce Další možnosti můžete nainstalovat další software nebo můžete kliknout na tlačítko Dokončit.
7.
O správné instalaci tiskového softwaru se přesvědčíte vytisknutím stránky z libovolné aplikace.


Připojení produktu

Připojení k síti

Tato část obsahuje informace o následujících tématech:

  • Podporované síťové protokoly
  • Instalace produktu v síti propojené kabely
  • Instalace produktu v bezdrátové síti
  • Konfigurace nastavení sítě IP


Připojení produktu

Podporované síťové protokoly

Chcete-li připojit produkt se síťovými funkcemi k síti, potřebujete síť, která používá jeden nebo více z následujících protokolů.

●
TCP/IP (IPv4 nebo IPv6)
●
Port 9100
●
LPR
●
DHCP
●
AutoIP
●
SNMP
●
Bonjour
●
SLP
●
WSD
●
NBNS
●
LLMNR


Připojení produktu

Instalace produktu v síti propojené kabely

Tato část obsahuje informace o následujících tématech:

  • Konfigurace IP adresy
  • Instalace softwaru


Připojení produktu

Konfigurace IP adresy

1.
Připojte síťový kabel k produktu a k síti.

Připojení k síti

2.
Před pokračováním počkejte 60 sekund. Během této doby se síť snaží rozpoznat produkt a přiřadí mu IP adresu nebo název hostitele.
3.
Na ovládacím panelu produktu stiskněte tlačítko Nastavení [image].
4.
Dotkněte se nabídky Sestavy a potom stisknutím tlačítka Sestava konfigurace vytiskněte sestavu konfigurace.
5.
V sestavě konfigurace vyhledejte IP adresu.

Umístění IP adresy


Připojení produktu

Instalace softwaru

1.
Ukončete všechny programy spuštěné v počítači.
2.
Nainstalujte software z disku CD.
3.
Postupujte podle pokynů na obrazovce.
4.
Po zobrazení výzvy vyberte možnost Připojit pomocí kabelové sitě a potom klikněte na tlačítko Další.
5.
Ze seznamu dostupných tiskáren vyberte tiskárnu, která má správnou IP adresu.
6.
Klikněte na tlačítko Dokončit.
7.
Na obrazovce Další možnosti můžete nainstalovat další software nebo můžete kliknout na tlačítko Dokončit.
8.
O správné instalaci tiskového softwaru se přesvědčíte vytisknutím stránky z libovolné aplikace.


Připojení produktu

Instalace produktu v bezdrátové síti

Před instalací softwaru produktu nesmí být produkt připojen k síti pomocí síťového kabelu.

Pokud váš bezdrátový směrovač nepodporuje protokol WPS (Wi-Fi Protected Setup), požádejte o síťové nastavení bezdrátového směrovače správce sítě nebo proveďte následující akce:

●
Obstarejte si název bezdrátové sítě nebo identifikátor SSID.
●
Určete bezpečnostní heslo nebo šifrovací klíč pro bezdrátovou síť.

Tato část obsahuje informace o následujících tématech:

  • Připojení produktu k bezdrátové síti pomocí protokolu WPS
  • Připojení produktu k bezdrátové síti pomocí Průvodce instalací bezdrátové sítě
  • Připojení produktu k bezdrátové síti pomocí kabelu USB
  • Instalace softwaru pro bezdrátový produkt aktuálně nainstalovaný v síti
  • Odpojení od bezdrátové sítě
  • Redukce rušení v bezdrátové síti
  • Rozšířené bezdrátové nastavení


Připojení produktu

Připojení produktu k bezdrátové síti pomocí protokolu WPS

Pokud váš bezdrátový směrovač podporuje nastavení chráněné pomocí sítě Wi-Fi (WPS), jedná se o nejjednodušší způsob nastavení produktu v bezdrátové síti.

1.
Na hlavní obrazovce stiskněte tlačítko Bezdrátové [image].
2.
Stiskněte tlačítko Bezdrátová nabídka a potom tlačítko Nastavení chráněné pomocí sítě Wi-Fi.
3.
Nastavení lze dokončit některým z následujících způsobů:
●
Tlačítko: Vyberte možnost Příkazové tlačítko a postupujte podle pokynů na ovládacím panelu. Nastavení bezdrátového připojení může několik minut trvat.
●
PIN: Vyberte možnost Generovat PIN a postupujte podle pokynů na ovládacím panelu. Produkt vygeneruje jedinečný kód PIN, který je nutné zadat na instalační obrazovce bezdrátového směrovače. Nastavení bezdrátového připojení může několik minut trvat.

POZNÁMKA:

Pokud tato metoda není úspěšná, vyzkoušejte Průvodce instalací bezdrátové sítě na ovládacím panelu produktu nebo metodu připojení pomocí kabelu USB.


Připojení produktu

Připojení produktu k bezdrátové síti pomocí Průvodce instalací bezdrátové sítě

Pokud váš bezdrátový směrovač nepodporuje nastavení chráněné sítí WiFi (WPS), můžete produkt nainstalovat v bezdrátové síti touto metodou.

1.
Na hlavní obrazovce stiskněte tlačítko Bezdrátové [image].
2.
Stiskněte tlačítko Bezdrátová nabídka a potom tlačítko Průvodce instalací bezdrátové sítě.
3.
Produkt vyhledá dostupné bezdrátové sítě a zobrazí seznam síťových názvů (identifikátorů SSID). V seznamu vyberte identifikátor SSID pro svůj bezdrátový směrovač, pokud je k dispozici. Jestliže identifikátor SSID pro váš bezdrátový směrovač není v seznamu uveden, stiskněte tlačítko Zadejte číslo SSID.. Po výzvě k zadání typu zabezpečení sítě vyberte volbu, kterou používá váš bezdrátový směrovač. Na displeji ovládacího panelu se zobrazí klávesnice.
4.
Pokud váš bezdrátový směrovač používá zabezpečení WPA, zadejte pomocí klávesnice přístupový kód.

Pokud váš bezdrátový směrovač používá zabezpečení WEP, zadejte pomocí klávesnice kód.

5.
Stiskněte tlačítko OK a počkejte, než produkt naváže připojení s bezdrátovým směrovačem. Nastavení bezdrátového připojení může několik minut trvat.


Připojení produktu

Připojení produktu k bezdrátové síti pomocí kabelu USB

Pokud váš bezdrátový směrovač nepodporuje nastavení chráněné sítí WiFi (WPS), nastavte produkt v bezdrátové síti touto metodou. Přenesení nastavení pomocí kabelu USB usnadňuje nastavení bezdrátového připojení. Po dokončení nastavení můžete kabel USB odpojit a použít bezdrátové připojení.

1.
Vložte disk CD se softwarem do jednotky CD počítače.
2.
Postupujte podle pokynů na obrazovce. Po výzvě vyberte volbu Připojit pomocí bezdrátové sítě. Po výzvě připojte kabel USB mezi produkt a počítač.
UPOZORNĚNÍ:

Nepřipojujte kabel USB, dokud vás k tomu instalační program nevyzve.
3.
Po dokončení instalace se vytištěním konfigurační stránky ujistěte, že má produkt název SSID.
4.
Po dokončení instalace odpojte kabel USB.


Připojení produktu

Instalace softwaru pro bezdrátový produkt aktuálně nainstalovaný v síti

Pokud již produkt má IP adresu v bezdrátové síti a chcete nainstalovat software produktu do počítače, proveďte následující kroky.

1.
Z ovládacího panelu produktu vytiskněte konfigurační stránku k získání IP adresy produktu.
2.
Nainstalujte software z disku CD-ROM.
3.
Postupujte podle pokynů na obrazovce.
4.
Po zobrazení výzvy vyberte možnost Připojit pomocí bezdrátové sítě a potom klikněte na tlačítko Další.
5.
Ze seznamu dostupných tiskáren vyberte tiskárnu, která má správnou IP adresu.


Připojení produktu

Odpojení od bezdrátové sítě

Pokud chcete odpojit produkt od bezdrátové sítě, můžete vypnout bezdrátovou funkci produktu.

1.
Na ovládacím panelu produktu stiskněte tlačítko Bezdrátové [image] a potom tlačítko Bezdrátová nabídka.
2.
Stiskněte tlačítko Vypnout/zapnout bezdrátové sítě a potom tlačítko Vypnuto.
3.
Chcete-li potvrdit, že je bezdrátová jednotka vypnutá, vytiskněte stránku Přehled sítě z nabídky Sestavy a ověřte, že uvádí bezdrátovou funkci jako zakázanou.


Připojení produktu

Redukce rušení v bezdrátové síti

Následující tipy vám pomohou zredukovat rušení v bezdrátové síti:

●
Bezdrátová zařízení udržujte v dostatečné vzdálenosti od velkých kovových objektů, jako jsou kartotéky a jiná elektromagnetická zařízení, například mikrovlnné trouby a bezdrátové telefony. Tyto objekty mohou rušit rádiové signály.
●
Udržujte bezdrátová zařízení v dostatečné vzdálenosti od velkých stěn a dalších stavebních objektů. Mohou absorbovat rádiové vlny a snížit sílu signálu.
●
Umístěte bezdrátový směrovač do centrálního umístění ve vyrovnaném pohledu s bezdrátovými produkty v síti.


Připojení produktu

Rozšířené bezdrátové nastavení

Tato část obsahuje informace o následujících tématech:

  • Režimy bezdrátové komunikace
  • Zabezpečení bezdrátové komunikace
  • Připojení produktu k ad-hoc bezdrátové síti


Připojení produktu

Režimy bezdrátové komunikace

Můžete použít jeden ze dvou režimů bezdrátové komunikace: infrastrukturu nebo ad-hoc.

Bezdrátová síť infrastruktury (doporučuje se)
Produkt komunikuje s ostatními zařízeními v síti prostřednictvím bezdrátového směrovače.

Bezdrátový směrovač infrastruktury

Bezdrátová síť ad-hoc
Produkt komunikuje s ostatními bezdrátovými zařízeními bez použití bezdrátového směrovače.

Bezdrátová síť ad-hoc

Všechna zařízení v ad hoc síti musí splňovat následující předpoklady:
●
Kompatibilita se standardem 802.11b/g
●
Stejný identifikátor SSID
●
Stejná podsíť a kanál
●
Stejné nastavení zabezpečení 802.11b/g.


Připojení produktu

Zabezpečení bezdrátové komunikace

Ke snadnému odlišení vaší bezdrátové sítě od ostatních bezdrátových sítí použijte pro svůj bezdrátový směrovač jedinečný název sítě (SSID). Bezdrátový směrovač může mít výchozí název sítě, což je zpravidla název výrobce. Informace o změně názvu sítě naleznete v dokumentaci dodané s bezdrátovým směrovačem.

Chcete-li zabránit ostatním uživatelům v přístupu do vaší sítě, vypněte šifrování dat WPA nebo WEP.

●
Wired Equivalent Privacy (WEP): WEP je původní nativní zabezpečovací mechanismus ve standardu 802.11. Vytvoříte jedinečný klíč obsahující hexadecimální nebo alfanumerické znaky, které musí ostatní uživatelé zadat před přístupem do vaší sítě.
●
Wi-Fi Protected Access (WPA): Přístup WPA používá pro šifrování dočasný protokol integrity klíčů (TKIP) a využívá šifrování 802.1X. Řeší všechny známé slabé stránky přístupu pomocí protokolu WEP. Vytvoříte jedinečný přístupový kód obsahující kombinaci písmen a číslic, který musí ostatní uživatelé zadat předtím, než budou moci přejít do vaší sítě.
●
Šifrování WPA2 poskytuje rozšířený standard šifrování (AES) a představuje vylepšení oproti standardu WPA.


Připojení produktu

Připojení produktu k ad-hoc bezdrátové síti

Produkt lze bezdrátově připojit k počítači pomocí instalace typu peer-to-peer (ad-hoc).

1.
Ujistěte se, že produkt není připojený k síti pomocí kabelu Ethernet.
2.
Zapněte produkt a bezdrátové připojení.
3.
Ujistěte se, že produkt používá výchozí síťové nastavení z výroby.
4.
Znovu zapněte bezdrátové připojení produktu.
5.
Vytiskněte stránku Přehled sítě a vyhledejte název bezdrátové sítě (SSID). Otevřete nabídku Sestavy a vyberte možnost Přehled sítě.
6.
Obnovte seznam bezdrátových sítí v počítači, klikněte na název bezdrátové sítě produktu (SSID) a připojte se k němu.
7.
Po několika minutách vytiskněte konfigurační stránku a vyhledejte adresu IP produktu.
8.
Do počítače vložte disk CD produktu a podle pokynů na obrazovce nainstalujte software. Po výzvě vyberte volbu Připojit pomocí bezdrátové sítě.


Připojení produktu

Konfigurace nastavení sítě IP

Tato část obsahuje informace o následujících tématech:

  • Zobrazení nebo změna nastavení sítě
  • Nastavení nebo změna hesla produktu
  • Ruční konfigurace parametrů TCP/IP IPv4 pomocí ovládacího panelu
  • Rychlosti připojení a nastavení oboustranného tisku


Připojení produktu

Zobrazení nebo změna nastavení sítě

K zobrazení a změně konfigurace adresy IP lze použít implementovaný webový server.

1.
Vytiskněte stránku s konfigurací a vyhledejte adresu IP.
●
Pokud používáte protokol IPv4, bude adresa IP obsahovat pouze čísla. Má následující formát:

xxx.xxx.xxx.xxx
●
Pokud používáte protokol IPv6, představuje adresa IP kombinaci znaků a čísel šestnáctkové soustavy. Má formát podobný následujícímu:

xxxx::xxxx:xxxx:xxxx:xxxx
2.
Implementovaný webový server HP otevřete zadáním IP adresy (IPv4) do adresního řádku webového prohlížeče. Pro adresu IPv6 použijte protokol vytvořený webovým prohlížečem pro zadávání adres IPv6.
3.
Kliknutím na kartu Připojení do sítě získáte informace o síti. Nastavení můžete měnit podle potřeby.


Připojení produktu

Nastavení nebo změna hesla produktu

K nastavení hesla nebo změně stávajícího hesla produktu v síti slouží vestavěný webový server HP.

1.
Do panelu Adresa webového prohlížeče zadejte IP adresu produktu. Klikněte na kartu Síť a potom na odkaz Zabezpečení.
POZNÁMKA:

Pokud bylo heslo již dříve nastaveno, zobrazí se výzva k jeho zadání. Zadejte heslo a klikněte na tlačítko Použít.

2.
Zadejte nové heslo do pole Nové heslo a potom jej zadejte znovu do pole Ověřit heslo.
3.
Zadejte heslo a klikněte na tlačítko Použít v dolní části okna.


Připojení produktu

Ruční konfigurace parametrů TCP/IP IPv4 pomocí ovládacího panelu

K ručnímu nastavení adresy IPv4, masky podsítě a výchozí brány použijte nabídky ovládacího panelu.

1.
Stiskněte tlačítko Nastavení [image].
2.
Přejděte na nabídku Nastavení sítě a stiskněte ji.
3.
Stiskněte nabídku Konfigurace TCP/IP a poté tlačítko Ruční režim.
4.
Zadejte IP adresu na číselné klávesnici a stiskněte tlačítko OK. Potvrďte stisknutím tlačítka Ano.
5.
Zadejte masku podsítě na číselné klávesnici a stiskněte tlačítko OK. Potvrďte stisknutím tlačítka Ano.
6.
Zadejte výchozí bránu na číselné klávesnici a stiskněte tlačítko OK. Potvrďte stisknutím tlačítka Ano.


Připojení produktu

Rychlosti připojení a nastavení oboustranného tisku
POZNÁMKA:

Tyto informace platí pouze pro sítě Ethernet. Neplatí pro bezdrátové sítě.

Rychlost připojení a režim komunikace tiskového serveru musí odpovídat rozbočovači sítě. Ve většině situací by produkt měl být ponechán v automatickém režimu. Nesprávné změny rychlosti připojení a nastavení oboustranného tisku mohou způsobit, že produkt nebude komunikovat s ostatními síťovými zařízeními. Potřebujete-li provést změny, použijte ovládací panel produktu.

POZNÁMKA:

Nastavení musí být v souladu se síťovým zařízením, ke kterému zařízení připojujete (síťový rozbočovač, přepínač, brána, směrovač nebo počítač).

POZNÁMKA:

Provedením změn tohoto nastavení dojde k vypnutí a následnému zapnutí produktu. Změny provádějte, pouze pokud je produkt v nečinnosti.

1.
Stiskněte tlačítko Nastavení [image].
2.
Přejděte na nabídku Nastavení sítě a stiskněte ji.
3.
Stiskněte nabídku Rychlost připojení.
4.
Vyberte jednu z následujících možností:

Nastavení
Popis
Automaticky
Tiskový server se automaticky nakonfiguruje na nejvyšší přenosovou rychlost a režim komunikace povolený v síti.
10T Poloviční
10 Mb/s, poloduplexní provoz
10T Plný
10 Mb/s, duplexní provoz
100TX Poloviční
100 Mb/s, poloduplexní provoz
100TX Plný
100 Mb/s, duplexní provoz

5.
Stiskněte tlačítko OK. Produkt se vypne a opět zapne.


Papír a tisková média

Papír a tisková média
  • Použití papíru
  • Nastavení ovladače tiskárny podle typu a formátu papíru
  • Podporované formáty papíru
  • Podporované typy papíru a kapacita zásobníků
  • Použití vstupního zásobníku
  • Vložení papíru do podavače dokumentů
  • Konfigurace zásobníku


Papír a tisková média

Použití papíru

Tento produkt umožňuje použití množství druhů papíru a jiných tiskových médií, které jsou v souladu s pokyny v této uživatelské příručce. Papír nebo tisková média, která nesplňují tyto pokyny mohou zapříčinit nízkou kvalitu tisku, zvýšený výskyt uvíznutí a předčasné opotřebení produktu.

Nejlepších výsledků dosáhnete, budete-li používat výhradně značkový papír a tisková média společnosti HP určená pro laserové tiskárny a multifunkční zařízení. Nepoužívejte papír nebo tisková média určená pro inkoustové tiskárny. Vzhledem k tomu, že společnost Hewlett-Packard nemůže kontrolovat kvalitu médií jiných výrobců, nedoporučuje jejich používání.

Může se stát, že papír nebo média vyhovují všem zásadám uvedeným v této příručce, a přesto nebudou přinášet uspokojivé výsledky. Příčinou může být nesprávná manipulace, nepřijatelná úroveň teploty a vlhkosti nebo jiné proměnné, na které nemá společnost Hewlett-Packard vliv.

UPOZORNĚNÍ:

Budou-li použita média nebo papír nevyhovující technickým požadavkům zařízení Hewlett-Packard, může dojít k problémům se zařízením, které budou vyžadovat opravu. Na takovou opravu neposkytuje společnost Hewlett-Packard záruku ani servisní smlouvu.

Tato část obsahuje informace o následujících tématech:

  • Pokyny pro použití speciálního papíru


Papír a tisková média

Pokyny pro použití speciálního papíru

Tento produkt umožňuje tisk na speciální média. Nejlepší výsledky dosáhnete, pokud budete postupovat podle následujících pokynů. Chcete-li dosáhnout nejlepší výsledky, potom při použití speciálního papíru nebo tiskového média nezapomeňte nastavit formát a typ média v ovladači tiskárny.

UPOZORNĚNÍ:

Produkty HP LaserJet používají fixační jednotky k navázání suchých částic toneru na papír, aby zde vytvořily jemné body. Papír pro laserové tiskárny HP je navržen, aby odolal extrémním teplotám, ke kterým zde dochází. Při použití papíru pro inkoustové tiskárny může dojít k poškození tohoto produktu.

Typ média
Správné použití
Chybné použití
Obálky
●
Skladujte obálky na plocho.
●
Používejte obálky, u nichž se šev táhne po celé délce až do rohu obálky
●
Používejte samolepící proužky schválené pro laserové tiskárny
●
Nepoužívejte pomačkané, proříznuté, slepené nebo jinak poškozené obálky.
●
Nepoužívejte obálky se sponkami, drátky, průhlednými okénky nebo obálky s vnitřní výstelkou
●
Nepoužívejte samolepivá lepidla a jiné syntetické materiály
Štítky
●
Používejte pouze štítky, které jsou na podkladu těsně vedle sebe
●
Používejte štítky, které se ukládají naplocho.
●
Používejte pouze plné listy štítků
●
Nepoužívejte štítky se záhyby, bublinkami nebo jinak poškozené.
●
Netiskněte na neúplné listy štítků.
Průhledné fólie
●
Používejte pouze fólie schválené pro použití v barevných laserových tiskárnách.
●
Po vyjmutí z tiskárny umístěte fólie na rovnou plochu.
●
Nepoužívejte průhledná tisková média neschválená pro laserové tiskárny.
Hlavičkové papíry a předtištěné formuláře
●
Používejte pouze hlavičkové papíry a formuláře schválené pro laserové tiskárny.
●
Nepoužívejte vyvýšené nebo metalické hlavičkové papíry
Těžký papír
●
Používejte pouze těžký papír, který je schválený pro laserové tiskárny a odpovídá váhovým specifikacím produktu.
●
Nepoužívejte těžší papír, než uvádějí doporučené specifikace médií, pokud se nejedná o papír HP schválený pro tento produkt.
Lesklý nebo potažený papír
●
Používejte pouze lesklý nebo potažený papír schválený pro laserové tiskárny.
●
Nepoužívejte lesklý nebo potažený papír určený pro inkoustové tiskárny.


Papír a tisková média

Nastavení ovladače tiskárny podle typu a formátu papíru
POZNÁMKA:

Pokud změníte nastavení stránky v softwarovém programu, přepíše se jakékoli nastavení v ovladači tiskárny.

1.
V nabídce Soubor používaného programu klikněte na položku Tisk.
2.
Vyberte produkt a pak klikněte na tlačítko Vlastnosti nebo Předvolby.
3.
Klikněte na kartu Papír/Kvalita.
4.
Z rozbalovacího seznamu Formát papíru vyberte formát.
5.
Z rozbalovacího seznamu Typ papíru vyberte typ papíru.
6.
Klikněte na tlačítko OK.


Papír a tisková média

Podporované formáty papíru
POZNÁMKA:

Chcete-li dosáhnout nejlepších výsledků tisku, vyberte před jeho zahájením ve svém ovladači příslušný formát a typ papíru.

Podporované formáty papíru
Formát
Rozměry
Letter
216 × 279 mm
Legal
216 × 356 mm
A4
210 × 297 mm
Executive
184 × 267 mm
A5
148 × 210 mm
A6
105 × 148 mm
B5 (JIS)
182 × 257 mm
16k
197 × 273 mm
16k
195 × 270 mm
16k
184 × 260 mm
8,5 × 13
216 × 330 mm
4 × 61
107 × 152 mm
5 × 81
127 × 203 mm
10 × 15 cm1
100 × 150 mm
Vlastní
Minimální - 76 x127 mm; Maximální 216 x 356 mm

1 Uvedené formáty jsou podporovány jako vlastní formáty.

Podporované obálky a pohlednice
Formát
Rozměry
Obálka #10
105 × 241 mm
Obálka DL
110 × 220 mm
Obálka C5
162 × 229 mm
Obálka B5
176 × 250 mm
Obálka Monarch
98 × 191 mm
Japonská pohlednice
Pohlednice (JIS)
100 × 148 mm
Dvojitá japonská pohlednice otočená
Dvojitá pohlednice (JIS)
148 × 200 mm


Papír a tisková média

Podporované typy papíru a kapacita zásobníků

Typ papíru
Hmotnost
Kapacita1
Orientace papíru
Každý den:
●
Běžný
●
Světlý
●
Bankovní
●
Recyklovaný
< 96 g/m2
Až 150 listů
Lícová strana nahoru, horní hrana k zadní části zásobníku
Prezentační:
●
Matný papír, střední gramáž
●
Lesklý papír, střední gramáž
96–130 g/m2
Výška stohu až 15 mm (0,6 palců)
Lícová strana nahoru, horní hrana k zadní části zásobníku
Brožura:
●
Matný papír
●
Lesklý papír
●
Trojitý skládaný papír
131–175 g/m2
Výška stohu až 15 mm (0,6 palců)
Lícová strana nahoru, horní hrana k zadní části zásobníku
Fotogr./obálka
●
Matný obalový papír
●
Lesklý obalový papír
●
Matný fotografický papír
●
Lesklý fotografický papír
●
Lesklé karty
176–220 g/m2
Výška stohu až 15 mm (0,6 palců)
Lícová strana nahoru, horní hrana k zadní části zásobníku
Další:
●
Transparentní fólie do bar. laserových tiskáren
●
Štítky
●
Hlavičkový
●
Obálka
●
Silná obálka
●
Předtištěný
●
Děrovaný
●
Barevný
●
Hrubý
●
Tvrdý
Až 50 stránek nebo 10 obálek
Strana, na kterou chcete tisknout, lícem nahoru a horním okrajem směrem k zadní části zásobníku nebo okrajem pro známku směrem k zadní části zásobníku

1 Kapacita se může lišit v závislosti na gramáži a síle papíru a na podmínkách provozního prostředí.


Papír a tisková média

Použití vstupního zásobníku
POZNÁMKA:

Pokud přidáváte nový papír, vyjměte ze vstupního zásobníku vždy veškerý papír a nový stoh papíru srovnejte. Neprofukujte papír. Zabráníte tak podávání více listů papíru do zařízení najednou a snížíte pravděpodobnost uvíznutí papíru.

1.
Otevřete zásobník 1.

2.
Vysunutím otevřete vodítka papíru.

3.
Pokud vkládáte papír formátu Legal, stiskněte modrou páčku a vysunutím zcela otevřete přední vodítko papíru.
POZNÁMKA:

Je-li vložen papír formátu Legal, vyčnívá zásobník od přední části zařízení asi o 51 mm

Vodítko papíru formátu Legal

4.
Vložte papír lícem nahoru s horním okrajem v zadní části zásobníku.

5.
Nastavte vodítka tak, aby přiléhala k papíru.

Umístění vodítek vstupního zásobníku

6.
Zavřete zásobník 1.


Papír a tisková média

Vložení papíru do podavače dokumentů

Podavač dokumentů pojme až 35 listů dokumentového papíru gramáže 60–90 g/m2 .

POZNÁMKA:

Pokud přidáváte nový papír, vyjměte ze vstupního zásobníku vždy veškerý papír a nový stoh papíru srovnejte. Neprofukujte papír. Zabráníte tak podávání více listů papíru do zařízení najednou a snížíte pravděpodobnost uvíznutí papíru.

UPOZORNĚNÍ:

Aby nedošlo k poškození zařízení, nevkládejte předlohy opravované korekční páskou či barvou obsahující kancelářské sponky, ani předlohy sešité svorkami. Do podavače dokumentů nevkládejte ani fotografie, malé nebo křehké předlohy.

1.
Umístěte předlohy do podavače dokumentů lícem nahoru.

2.
Nastavte vodítka tak, aby přiléhala k papíru.

Vodítka podavače dokumentů


Papír a tisková média

Konfigurace zásobníku

Konfigurace zásobníku v tomto produktu mění nastavení ohřevu a rychlosti s cílem získat nejlepší kvalitu tisku pro typ papíru, který používáte. Pokud pro všechny nebo většinu tiskových úloh v produktu používáte speciální papír, změňte toto výchozí nastavení v produktu.

Následující tabulka uvádí možné způsoby, jimiž lze zásobník nastavit tak, aby odpovídal vašim tiskovým potřebám.

Použití papíru
Konfigurace produktu
Tisk
Příležitostně použijte speciální papír, například těžký papír nebo hlavičkový papír, ze zásobníku, který zpravidla obsahuje prostý papír.
●
Vložte speciální papír do zásobníku 1.
V dialogovém okně Tisk softwarového programu vyberte typ papíru, který odpovídá speciálnímu papíru vloženému do zásobníku. Teprve potom odešlete tiskovou úlohu.
Často používejte speciální papír, například těžký nebo hlavičkový papír, z jednoho zásobníku.
●
Vložte speciální papír do zásobníku 1 a nakonfigurujte zásobník pro typ papíru.
V dialogovém okně Tisk softwarového programu vyberte typ papíru, který odpovídá speciálnímu papíru vloženému do zásobníku. Teprve potom odešlete tiskovou úlohu.

Konfigurace zásobníku

1.
Zkontrolujte, zda je zařízení zapnuté.
2.
Proveďte některou z následujících akcí:
●
Ovládací panel: Otevřete nabídku Systémová nastavení a potom nabídku Nastavení papíru. Vyberte zásobník, který chcete nakonfigurovat.
●
Vestavěný webový server: Klikněte na kartu Nastavení a pak na položku Manipulace s papírem na levém panelu.
3.
Změňte požadované nastavení zásobníku a stiskněte tlačítko OK nebo Použít.


Tiskové úlohy

Tiskové úlohy
  • Zrušení tiskové úlohy
  • Základní tisková úloha v systému Windows
  • Další tiskové úlohy v systému Windows
  • Přímý tisk z portu USB


Tiskové úlohy

Zrušení tiskové úlohy

1.
Pokud právě probíhá tisk úlohy, můžete ji zrušit stisknutím tlačítka Storno [image] na ovládacím panelu zařízení.
POZNÁMKA:

Stisknutím tlačítka Storno [image] se vymaže úloha, kterou zařízení právě zpracovává. Jestliže je spuštěno více procesů, vymažete stisknutím tlačítka Storno [image] proces, který je právě zobrazen na ovládacím panelu zařízení.

2.
Tiskovou úlohu můžete zrušit i z aplikace nebo z tiskové fronty.
●
Aplikace: Většinou se na obrazovce krátce objeví dialogové okno, které umožňuje zrušit tiskovou úlohu.
●
Tisková fronta Windows: Pokud tisková úloha čeká v tiskové frontě (paměť počítače) nebo zařazovací službě tisku, vymažte úlohu tam.
●
Windows XP, Windows Server 2003 nebo Windows Server 2008 V nabídce Start klikněte na položku Nastavení a poté na možnost Tiskárny a faxy. Dvojitým kliknutím na ikonu zařízení otevřete okno, pravým tlačítkem myši klikněte na tiskovou úlohu, kterou chcete zrušit, a pak klikněte na příkaz Zrušit tisk.
●
Windows Vista: Klikněte na tlačítko Start a na příkaz Ovládací panely. V nabídce položky Hardware a zvuk klikněte na položku Tiskárna. Poklepáním na ikonu zařízení otevřete okno, pravým tlačítkem myši klikněte na tiskovou úlohu, kterou chcete zrušit, a pak klikněte na příkaz Zrušit tisk.
●
Windows 7: Klikněte na tlačítko Start a poté na možnost Zařízení a tiskárny. Dvojitým kliknutím na ikonu zařízení otevřete okno, pravým tlačítkem myši klikněte na tiskovou úlohu, kterou chcete zrušit, a pak klikněte na příkaz Zrušit tisk.


Tiskové úlohy

Základní tisková úloha v systému Windows

Metody otevírání dialogového okna pro tisk ze softwarových programů mohou být různé. Následující postupy vycházejí z typické metody. Některé softwarové programy nemají nabídku Soubor. Informace o otevírání dialogového okna pro tisk naleznete v dokumentaci k softwarovému programu.

Tato část obsahuje informace o následujících tématech:

  • Spuštění ovladače tiskárny v systému Windows
  • Získání nápovědy k možnosti tisku v systému Windows
  • Změna počtu tištěných kopií v systému Windows
  • Uložení vlastních nastavení tisku pro opakované použití v systému Windows
  • Zlepšení kvality tisku v systému Windows
  • Tisk na obě strany média (duplexní tisk) v systému Windows
  • Tisk více stránek na list v systému Windows
  • Výběr orientace stránky v systému Windows
  • Nastavení možností barvy v systému Windows


Tiskové úlohy

Spuštění ovladače tiskárny v systému Windows

1.
V nabídce Soubor používaného programu klikněte na položku Tisk.

2.
Vyberte produkt a pak klikněte na tlačítko Vlastnosti nebo Předvolby.

Dialogové okno Tisk


Tiskové úlohy

Získání nápovědy k možnosti tisku v systému Windows

▲
Kliknutím na tlačítko Nápověda otevřete online nápovědu.


Tiskové úlohy

Změna počtu tištěných kopií v systému Windows

1.
V nabídce Soubor používaného programu klikněte na položku Tisk.
2.
Vyberte produkt a potom vyberte počet kopií.


Tiskové úlohy

Uložení vlastních nastavení tisku pro opakované použití v systému Windows

Tato část obsahuje informace o následujících tématech:

  • Použití zkratky pro tisk v systému Windows
  • Vytvoření zkratek pro tisk


Tiskové úlohy

Použití zkratky pro tisk v systému Windows

1.
V nabídce Soubor používaného programu klikněte na položku Tisk.

2.
Vyberte produkt a pak klikněte na tlačítko Vlastnosti nebo Předvolby.

Dialogové okno Tisk

3.
Klikněte na kartu Zkratky pro tisk.

4.
Vyberte jednu ze zkratek a potom klikněte na tlačítko OK.
POZNÁMKA:

Po výběru zkratky dojde ke změně odpovídajícího nastavení na ostatních kartách ovladače tiskárny.


Tiskové úlohy

Vytvoření zkratek pro tisk

1.
V nabídce Soubor používaného programu klikněte na položku Tisk.

2.
Vyberte produkt a pak klikněte na tlačítko Vlastnosti nebo Předvolby.

Dialogové okno Tisk

3.
Klikněte na kartu Zkratky pro tisk.

4.
Jako základ vyberte stávající zkratku.
POZNÁMKA:

Vždy vyberte zástupce před úpravou libovolného nastavení na pravé straně obrazovky. Pokud upravíte nastavení a pak vyberete zkratku nebo jinou zkratku, dojde ke ztrátě všech úprav.

5.
Vyberte tiskové možnosti pro novou zkratku.
POZNÁMKA:

Na této nebo jakékoli jiné kartě v ovladači tiskárny můžete vybrat možnosti tisku. Po výběru možností na ostatních kartách se nejprve vraťte na kartu Zkratky pro tisk a teprve potom pokračujte dalším krokem.

6.
Klikněte na tlačítko Uložit jako.

7.
Zadejte název zkratky a klikněte na tlačítko OK.


Tiskové úlohy

Zlepšení kvality tisku v systému Windows

Tato část obsahuje informace o následujících tématech:

  • Výběr velikosti stránky v systému Windows
  • Výběr vlastního formátu stránky v systému Windows
  • Výběr typu papíru v systému Windows
  • Výběr zásobníku papíru v systému Windows


Tiskové úlohy

Výběr velikosti stránky v systému Windows

1.
V nabídce Soubor používaného programu klikněte na položku Tisk.
2.
Vyberte produkt a pak klikněte na tlačítko Vlastnosti nebo Předvolby.
3.
Klikněte na kartu Papír/Kvalita.
4.
Z rozbalovacího seznamu Formát papíru vyberte formát.


Tiskové úlohy

Výběr vlastního formátu stránky v systému Windows

1.
V nabídce Soubor používaného programu klikněte na položku Tisk.
2.
Vyberte produkt a pak klikněte na tlačítko Vlastnosti nebo Předvolby.
3.
Klikněte na kartu Papír/Kvalita.
4.
Klikněte na tlačítko Vlastní.
5.
Zadejte název vlastního formátu a určete rozměry.
●
Šířka označuje kratší stranu papíru.
●
Délka označuje delší stranu papíru.
POZNÁMKA:

Papír vždy vkládejte do zásobníků kratší stranou napřed.
6.
Klikněte na tlačítko OK a potom na tlačítko OK na kartě Papír/Kvalita. Vlastní formát papíru se zobrazí v seznamu formátů papíru při dalším otevření ovladače tiskárny.


Tiskové úlohy

Výběr typu papíru v systému Windows

1.
V nabídce Soubor používaného programu klikněte na položku Tisk.
2.
Vyberte produkt a pak klikněte na tlačítko Vlastnosti nebo Předvolby.
3.
Klikněte na kartu Papír/Kvalita.
4.
V rozbalovacím seznamu Typ papíru klikněte na možnost Další....
5.
Rozbalte seznam možností Typ:.
6.
Rozšiřte kategorii typu papíru, která nejlépe popisuje daný papír, a klikněte na typ papíru, který používáte.


Tiskové úlohy

Výběr zásobníku papíru v systému Windows

1.
V nabídce Soubor používaného programu klikněte na položku Tisk.
2.
Vyberte produkt a pak klikněte na tlačítko Vlastnosti nebo Předvolby.
3.
Klikněte na kartu Papír/Kvalita.
4.
Z rozbalovacího seznamu Zdroj papíru vyberte zásobník.


Tiskové úlohy

Tisk na obě strany média (duplexní tisk) v systému Windows

1.
V nabídce Soubor používaného programu klikněte na položku Tisk.

2.
Vyberte produkt a pak klikněte na tlačítko Vlastnosti nebo Předvolby.

Dialogové okno Tisk

3.
Klikněte na kartu Úpravy.

4.
Zaškrtněte políčko Tisk na obě strany (ručně). Kliknutím na tlačítko OK vytiskněte první stranu úlohy.

5.
Odeberte stoh potištěného papíru z výstupní přihrádky a při zachování stejné orientace jej vložte do zásobníku 1 potištěnou stranou dolů.

6.
Na ovládacím panelu stiskněte tlačítko OK pro tisk druhé strany úlohy.


Tiskové úlohy

Tisk více stránek na list v systému Windows

1.
V nabídce Soubor používaného programu klikněte na položku Tisk.

2.
Vyberte produkt a pak klikněte na tlačítko Vlastnosti nebo Předvolby.

Dialogové okno Tisk

3.
Klikněte na kartu Úpravy.

4.
Vyberte počet stránek na list z rozbalovacího seznamu Stránek na list.

5.
Vyberte správně možnosti Tisknout okraje stránky, Pořadí stránek a Orientace .


Tiskové úlohy

Výběr orientace stránky v systému Windows

1.
V nabídce Soubor používaného programu klikněte na položku Tisk.

2.
Vyberte produkt a pak klikněte na tlačítko Vlastnosti nebo Předvolby.

Dialogové okno Tisk

3.
Klikněte na kartu Úpravy.

4.
V oblasti Orientace vyberte možnost Na výšku nebo Na šířku.

Chcete-li obraz tisknout obráceně, zvolte možnost Otočit o 180°.


Tiskové úlohy

Nastavení možností barvy v systému Windows

1.
V nabídce Soubor používaného programu klikněte na položku Tisk.
2.
Vyberte produkt a pak klikněte na tlačítko Vlastnosti nebo Předvolby.
3.
Klikněte na kartu Barevný papír.
4.
Kliknutím na políčko HP EasyColor zrušíte zaškrtnutí.
5.
V oblasti Možnosti barev klikněte na možnost Ručně a potom klikněte na tlačítko Nastavení.
6.
Můžete změnit obecné nastavení funkce Kontrola okraje a nastavení týkající se textu, grafiky a fotografií.


Tiskové úlohy

Další tiskové úlohy v systému Windows

Tato část obsahuje informace o následujících tématech:

  • Tisk barevného textu v černé (stupně šedi) v systému Windows
  • Tisk na předtištěný hlavičkový papír nebo formuláře v systému Windows
  • Tisk na zvláštní papír, štítky a průhledné fólie
  • Tisk první nebo poslední stránky na jiný papír v systému Windows
  • Přizpůsobení dokumentu velikosti stránky
  • Přidání vodoznaku do dokumentu v systému Windows
  • Vytvoření brožury pomocí systému Windows


Tiskové úlohy

Tisk barevného textu v černé (stupně šedi) v systému Windows

1.
V nabídce Soubor používaného programu klikněte na položku Tisk.
2.
Vyberte produkt a pak klikněte na tlačítko Vlastnosti nebo Předvolby.
3.
Klikněte na kartu Upřesnit.
4.
Rozbalte oddíl Volby dokumentu.
5.
Rozbalte oddíl Funkce tiskárny.
6.
V rozbalovacím seznamu Tisknout veškerý text černě vyberte možnost Povoleno.


Tiskové úlohy

Tisk na předtištěný hlavičkový papír nebo formuláře v systému Windows

1.
V nabídce Soubor používaného programu klikněte na položku Tisk.

2.
Vyberte produkt a pak klikněte na tlačítko Vlastnosti nebo Předvolby.

Dialogové okno Tisk

3.
Klikněte na kartu Papír/Kvalita.

4.
V rozbalovacím seznamu Typ papíru klikněte na možnost Další....

5.
Rozbalte seznam možností Typ:.

Seznam typů papíru

6.
Rozbalte seznam možností Jiné.

Seznam typů papíru

7.
Vyberte možnost odpovídající typu papíru, který používáte, a klikněte na tlačítko OK.

Seznam typů papíru


Tiskové úlohy

Tisk na zvláštní papír, štítky a průhledné fólie

1.
V nabídce Soubor používaného programu klikněte na položku Tisk.

2.
Vyberte produkt a pak klikněte na tlačítko Vlastnosti nebo Předvolby.

Dialogové okno Tisk

3.
Klikněte na kartu Papír/Kvalita.

4.
V rozbalovacím seznamu Typ papíru klikněte na možnost Další....

5.
Rozbalte seznam možností Typ:.

Seznam typů papíru

6.
Rozbalte kategorii typů papíru, která nejlépe popisuje daný papír.
POZNÁMKA:

Štítky a průhledné fólie se nacházejí v seznamu možností Jiné.

Seznam typů papíru

7.
Vyberte možnost odpovídající typu papíru, který používáte, a klikněte na tlačítko OK.

Seznam typů papíru


Tiskové úlohy

Tisk první nebo poslední stránky na jiný papír v systému Windows

1.
V nabídce Soubor používaného programu klikněte na položku Tisk.

2.
Vyberte produkt a pak klikněte na tlačítko Vlastnosti nebo Předvolby.

Dialogové okno Tisk

3.
Klikněte na kartu Papír/Kvalita.

4.
V oblasti Speciální stránky klikněte na možnost Tisknout stránky na různý papír a potom klikněte na tlačítko Nastavení.

5.
V oblasti Stránky v dokumentu vyberte možnost První nebo Poslední.

6.
Vyberte správné možnosti z rozevíracího seznamu Zdroj papíru a Typ papíru. Klikněte na tlačítko Přidat.

7.
Pokud tisknete jak první, tak i poslední stránku na jiný papír, opakujte kroky 5 a 6 a vyberte možnosti pro druhou stránku.

8.
Klikněte na tlačítko OK.


Tiskové úlohy

Přizpůsobení dokumentu velikosti stránky

1.
V nabídce Soubor používaného programu klikněte na položku Tisk.

2.
Vyberte produkt a pak klikněte na tlačítko Vlastnosti nebo Předvolby.

Dialogové okno Tisk

3.
Klikněte na kartu Efekty.

4.
Vyberte možnost Tisknout dokument na a potom vyberte velikost z rozevíracího seznamu.


Tiskové úlohy

Přidání vodoznaku do dokumentu v systému Windows

1.
V nabídce Soubor používaného programu klikněte na položku Tisk.
2.
Vyberte produkt a pak klikněte na tlačítko Vlastnosti nebo Předvolby.
3.
Klikněte na kartu Efekty.
4.
Z rozbalovacího seznamu Vodoznaky vyberte vodoznak.

Chcete-li přidat do seznamu nový vodoznak, klikněte na tlačítko Edit. Zadejte nastavení vodoznaku a klikněte na tlačítko OK.

5.
Chcete-li vodoznak vytisknout pouze na první stránku, zaškrtněte políčko Pouze první stránku. Jinak se vodoznak vytiskne na každou stránku.


Tiskové úlohy

Vytvoření brožury pomocí systému Windows

1.
V nabídce Soubor používaného programu klikněte na položku Tisk.

2.
Vyberte produkt a pak klikněte na tlačítko Vlastnosti nebo Předvolby.

Dialogové okno Tisk

3.
Klikněte na kartu Úpravy.

4.
Zaškrtněte políčko Tisk na obě strany.

5.
V rozbalovacím seznamu Rozvržení brožury klikněte na možnost Vazba vlevo nebo Vazba vpravo. Možnost Stránek na list se automaticky změní na 2 stránky na list.

6.
Odeberte stoh potištěného papíru z výstupní přihrádky a při zachování stejné orientace jej vložte do zásobníku 1 potištěnou stranou dolů.

7.
Na ovládacím panelu stiskněte tlačítko OK pro tisk druhé strany úlohy.


Tiskové úlohy

Přímý tisk z portu USB

Toto zařízení umožňuje přímý tisk z jednotky USB Flash. Můžete tak rychle vytisknout soubory bez odeslání z počítače. Tento produkt umožňuje připojit standardní externí úložiště USB k portu USB na přední straně zařízení. Můžete tisknout následující typy souborů:

●
.PDF
●
.JPEG

1.
Připojte jednotku USB k portu USB na přední straně zařízení.

Port USB pro přímý tisk

2.
Otevře se nabídka Flash disk USB. Pomocí tlačítek se šipkami procházejte jednotlivé možnosti.
●
Vytisknout dokumenty
●
Zobrazit a tisknout fotografie
●
Skenování na jednotku USB
3.
Chcete-li vytisknout dokument, dotkněte se obrazovky Vytisknout dokumenty a potom stiskněte název složky na jednotce USB, kde je dokument uložen. Po otevření souhrnné obrazovky můžete dotykem upravit nastavení. Stisknutím tlačítka Tisk vytiskněte dokument.
4.
Chcete-li tisknout fotografie, dotkněte se obrazovky Zobrazit a tisknout fotografie a pak náhledu obrázku u každé fotografie, kterou chcete vytisknout. Stiskněte tlačítko Hotovo. Po otevření souhrnné obrazovky můžete dotykem upravit nastavení. Stisknutím tlačítka Tisk vytisknete fotografie.
5.
Vyjměte vytištěnou úlohu z výstupní přihrádky a vyjměte jednotku USB.


Barevný papír

Barevný papír
  • Nastavení barvy
  • Použití funkce HP EasyColor v systému Windows
  • Shoda barev


Barevný papír

Nastavení barvy

Správu barev lze provádět změnou nastavení na kartě Barva v ovladači tiskárny.

Tato část obsahuje informace o následujících tématech:

  • Změna motivu barev u tiskové úlohy
  • Změna možností barev
  • Ruční nastavení barev


Barevný papír

Změna motivu barev u tiskové úlohy

1.
V nabídce Soubor v softwarovém programu klikněte na položku Tisk.
2.
Klikněte na příkaz Vlastnosti nebo na příkaz Předvolby.
3.
Klikněte na kartu Barva.
4.
V rozevíracím seznamu Motivy barev vyberte požadovaný motiv barev.
●
Výchozí (sRGB): Tento motiv nastaví produkt pro tisk dat RGB v režimu zařízení typu raw. Při použití tohoto motivu můžete spravovat barvy v softwarovém programu nebo v operačním systému pro správné vykreslení.
●
Živé barvy: Produkt zvyšuje barevnou sytost ve středních tónech. Tento motiv používejte při tisku obchodní grafiky.
●
Foto: Produkt interpretuje barvu RGB tak, jak by byla vytištěna na fotografii z digitálního minilabu. Vytváří hlubší a sytější barvy jinak než při použití motivu Výchozí (sRBG). Tento motiv využijte k tisku fotografií.
●
Foto (Adobe RGB 1998): Tento motiv zvolte při tisku digitálních fotografií, které využívají barevný prostor AdobeRGB místo barevného prostoru sRGB. Při použití tohoto motivu vypněte správu barev v softwarovém programu.
●
None (Žádné): Není použit žádný barevný motiv.


Barevný papír

Změna možností barev

Nastavení možností barev pro aktuální tiskovou úlohu můžete změnit z karty Barva ovladače tiskárny.

1.
V nabídce Soubor v softwarovém programu klikněte na položku Tisk.
2.
Klikněte na příkaz Vlastnosti nebo na příkaz Předvolby.
3.
Klikněte na kartu Barevný papír.
4.
Klikněte na nastavení Automatický režim nebo Ručně.
●
Nastavení Automatický režim: Toto nastavení vyberte pro většinu tiskových úloh
●
Nastavení Ručně: Toto nastavení vyberte k úpravě nastavení barev nezávisle na ostatních nastaveních.
POZNÁMKA:

Pokud nastavení barev změníte ručně, může to mít vliv na výstup. Společnost HP doporučuje, aby změny těchto nastavení prováděli pouze odborníci na barevnou grafiku.

5.
Kliknutím na možnost Tisk ve stupních šedi vytisknete barevný dokument v černé barvě a ve stupních šedé. Tuto volbu použijte k tisku barevných dokumentů ke kopírování nebo faxování. Lze ji použít také k tisku konceptů nebo z důvodu úspory barevného toneru.
6.
Klikněte na tlačítko OK.


Barevný papír

Ruční nastavení barev

Pomocí ručního nastavení možností barev můžete upravit možnosti Neutrální odstíny šedé, Polotón a Kontrola okraje pro text, obrázky a fotografie.

Ruční nastavení barev
Popis nastavení
Možnosti nastavení
Kontrola okraje
Vykreslení okrajů určuje funkce Vyrovnávání okrajů. Funkce Vyrovnávání okrajů zahrnuje dvě části: Adaptivní tvorba polotónů a Soutisk. Adaptivní tvorba polotónů zvyšuje ostrost okrajů. Soutisk snižuje vliv chybného tisku barevné plochy mírným překrytím hran přilehlých objektů.
●
Vypnuto vypíná přetisk i adaptivní polotónování.
●
Při hodnotě Slabý je přetisk nastaven na nejnižší úroveň. Adaptivní tvorba polotónů je zapnuta.
●
Hodnota Normální nastaví překrývání na střední úroveň. Adaptivní tvorba polotónů je zapnuta.
●
Maximální je nejagresivnější nastavení překryvu. Adaptivní tvorba polotónů je zapnuta.
Polotóny
Možnosti polotónů ovlivňují zřetelnost a rozlišení barevného výstupu.
●
Možnost Hladký zajišťuje nejlepší výsledky pro velké, souvisle vyplněné oblasti a vylepšuje fotografie vyhlazením stupňování barev. Tuto možnost vyberte, pokud jsou důležité jednotvárné a vyhlazené výplně oblastí.
●
Možnost Detailní je užitečná pro texty a grafiku, které vyžadují ostré rozlišení čar a barev, nebo pro obrázky obsahující vzory či drobné detaily. Tuto možnost vyberte, pokud jsou důležité ostré okraje a drobné detaily.
Neutrální odstíny šedé
Nastavení Neutrální odstíny šedé určuje metodu, která se použije pro tvorbu šedých barev použitých v textu, grafice a fotografiích.
●
Možnost Pouze černá vytvoří neutrální barvy (šedé a černou) pouze s použitím černého toneru. Volba této položky zaručuje, že neutrální barvy nemají barevný nádech. Toto nastavení je nejlepší pro dokumenty a grafiku v odstínech šedé.
●
4barevně vytvoří neutrální barvy (šedé a černou) jako kombinaci všech čtyř barev tonerů. Tato metoda vytváří jemnější stupňování a přechody do jiných barev a také nejtmavší černou barvu.


Barevný papír

Použití funkce HP EasyColor v systému Windows

Pokud používáte ovladač HP PCL 6 pro systém Windows, technologie HP EasyColor automaticky zlepšuje kvalitu dokumentů se smíšeným obsahem tištěných z aplikací systému Microsoft Office. Tato technologie naskenuje dokumenty a automaticky přizpůsobí fotografie ve formátu JPEG nebo PNG. Technologie HP EasyColor vylepší celou fotografii naráz namísto rozdělování na více částí, což zajišťuje zlepšení konzistence barev, zaostření detailů a rychlejší tisk.

V následujícím příkladu byly obrázky vlevo vytvořeny bez použití funkce HP EasyColor. Obrázky napravo ukazují výsledné zlepšení při použití funkce HP EasyColor.

Příklady funkce HP EasyColor

Funkce HP EasyColor je standardně povolena v ovladači tiskárny HP PCL 6, takže nemusíte provádět ruční nastavení barev. Chcete-li zakázat tuto funkci a ručně upravovat nastavení barev, otevřete kartu Barevný papír a zrušte zaškrtnutí políčka HP EasyColor.


Barevný papír

Shoda barev

Pro většinu uživatelů je nejlepším způsobem dosažení shody barev tisk barev sRGB.

Proces zajištění shody barev tiskového výstupu a barev na obrazovce monitoru je složitý, protože tiskárny a monitory počítačů vytvářejí barvy odlišným způsobem. Monitory zobrazují barvy pomocí světelných obrazových bodů použitím barevného procesu RGB (Red, Green, Blue – červená, zelená, modrá), tiskárny však tisknou barvy použitím procesu CMYK (Cyan, Magenta, Yellow, Black – azurová, purpurová, žlutá, černá).

Shodu tištěných barev a barev na monitoru může ovlivnit několik faktorů:

●
tiskové médium,
●
barviva v tiskárně (například inkousty nebo tonery),
●
tiskový proces (například inkoustová, laserová nebo klasická tiskařská technologie),
●
okolní osvětlení,
●
individuální odlišnosti ve vnímání barev,
●
programy,
●
ovladače tiskárny,
●
operační systémy počítačů,
●
monitory,
●
videokarty a jejich ovladače,
●
provozní prostředí (například vlhkost).

Uvedené faktory mějte na paměti, pokud barvy na obrazovce dokonale neodpovídají tištěným barvám.


Kopírování

Kopírování
  • Použití funkcí kopírování
  • Nastavení kopírování
  • Kopírování fotografií
  • Kopírování předloh různých formátů
  • Ruční kopírování po obou stranách (duplexní)


Kopírování

Použití funkcí kopírování

Tato část obsahuje informace o následujících tématech:

  • Rychlé kopírování
  • Více kopií
  • Kopírování vícestránkové předlohy
  • Kopírování identifikačních karet
  • Zrušení úlohy kopírování
  • Zmenšení nebo zvětšení kopie
  • Kompletování úlohy kopírování
  • Vytvoření černobílé nebo barevné kopie


Kopírování

Rychlé kopírování

1.
Umístěte dokument na pracovní plochu skeneru nebo do podavače dokumentů.

Skenovací plocha skeneru

2.
Na hlavní obrazovce stiskněte tlačítko Kopírovat.
3.
Stisknutím tlačítka Černá nebo Barva spusťte kopírování.


Kopírování

Více kopií

1.
Umístěte dokument na sklo skeneru nebo do podavače dokumentů.

Pracovní plocha skeneru

2.
Na hlavní obrazovce stiskněte tlačítko Kopírovat.
3.
Stisknutím šipek změňte počet kopií nebo stiskněte existující tlačítko a zadejte počet kopií.
4.
Stisknutím tlačítka Černá nebo Barva spusťte kopírování.


Kopírování

Kopírování vícestránkové předlohy

1.
Umístěte předlohy do podavače dokumentů lícem nahoru.

2.
Nastavte vodítka tak, aby přiléhala k papíru.

Vodítka podavače dokumentů

3.
Na hlavní obrazovce stiskněte tlačítko Kopírovat.
4.
Stisknutím tlačítka Černá nebo Barva spusťte kopírování.


Kopírování

Kopírování identifikačních karet

Pomocí funkce ID kopírování můžete kopírovat obě strany identifikačních karet nebo jiných malých dokumentů na stejnou stranu jednoho listu papíru. Produkt vás vyzve ke zkopírování první strany a pak k vložení druhé strany do jiné oblasti pracovní plochy skeneru a dalšímu zkopírování. Oba obrázky se vytisknou současně.

1.
Vložte dokument na pracovní plochu skeneru.

Skenovací plocha skeneru

2.
Na hlavní obrazovce stiskněte tlačítko Kopírovat.
3.
Stiskněte tlačítko ID kopírování.
4.
Stisknutím tlačítka Černá nebo Barva spusťte kopírování.
5.
Produkt vás vyzve k umístění další stránky do jiné části pracovní plochy skeneru.

Umístění druhé strany

6.
Pokud máte více stránek ke zkopírování, stiskněte tlačítko OK, nebo stiskněte tlačítko Hotovo, pokud se jedná o poslední stránku.
7.
Produkt zkopíruje všechny stránky na jednu stranu listu papíru.


Kopírování

Zrušení úlohy kopírování

1.
Stiskněte tlačítko Storno [image] na ovládacím panelu zařízení.
POZNÁMKA:

Pokud je spuštěno více procesů, stisknutím tlačítka Storno [image] vymažete aktuální proces a všechny čekající procesy.

2.
Odeberte zbývající stránky z podavače dokumentů.


Kopírování

Zmenšení nebo zvětšení kopie

1.
Umístěte dokument na pracovní plochu skeneru nebo do podavače dokumentů.

2.
Na hlavní obrazovce stiskněte tlačítko Kopírovat.
3.
Stiskněte tlačítko Nastavení... a potom tlačítko Zmenšit/zvětšit. Pomocí tlačítek se šipkami procházejte seznam možností a stisknutím danou možnost vyberte.
4.
Stisknutím tlačítka Černá nebo Barva spusťte kopírování.


Kopírování

Kompletování úlohy kopírování

1.
Umístěte dokument na pracovní plochu skeneru nebo do podavače dokumentů.

2.
Na hlavní obrazovce stiskněte tlačítko Kopírovat.
3.
Stiskněte tlačítko Nastavení... a potom přejděte na tlačítko Třídění a stiskněte je. Pomocí tlačítek se šipkami procházejte seznam možností a stisknutím danou možnost vyberte.
4.
Stisknutím tlačítka Černá nebo Barva spusťte kopírování.


Kopírování

Vytvoření černobílé nebo barevné kopie

1.
Umístěte dokument na pracovní plochu skeneru nebo do podavače dokumentů.

2.
Na hlavní obrazovce stiskněte tlačítko Kopírovat.
3.
Stisknutím tlačítka Černá nebo Barva spusťte kopírování.


Kopírování

Nastavení kopírování

Tato část obsahuje informace o následujících tématech:

  • Změna kvality kopírování
  • Kontrola nečistot na skenovací ploše skeneru
  • Nastavení světlosti nebo tmavosti kopií
  • Definování vlastního nastavení kopií
  • Nastavení formátu a typu papíru při kopírování na speciální papír
  • Obnovení výchozího nastavení pro kopírování


Kopírování

Změna kvality kopírování

K dispozici jsou následující možnosti nastavení kvality kopírování:

●
Autom. výběr: Toto nastavení použijte, pokud nemáte pochybnosti o kvalitě kopírování. Toto je výchozí nastavení.
●
Kombinovaná: Toto nastavení použijte u dokumentů obsahujících kombinaci textu a grafiky.
●
Text: Toto nastavení vyberte u dokumentů obsahujících převážně text.
●
Obrázek: Toto nastavení vyberte u dokumentů obsahujících převážně obrázky.

1.
Umístěte dokument na sklo skeneru nebo do podavače dokumentů.

2.
Na hlavní obrazovce stiskněte tlačítko Kopírovat.
3.
Stiskněte tlačítko Nastavení... a potom přejděte na tlačítko Optimalizace a stiskněte je. Pomocí tlačítek se šipkami procházejte seznam možností a stisknutím danou možnost vyberte.
4.
Stisknutím tlačítka Černá nebo Barva spusťte kopírování.


Kopírování

Kontrola nečistot na skenovací ploše skeneru

Na skle skeneru a bílé plastové podložce se mohou postupně hromadit nečistoty, které mohou negativně ovlivnit výkon zařízení. K vyčištění skla skeneru a bílé plastové podložky používejte následující postup.

1.
Vypínačem napájení vypněte zařízení a odpojte napájecí kabel z elektrické zásuvky.

Přípojka pro napájení

2.
Otevřete víko skeneru.
3.
Očistěte sklo skeneru a bílou plastovou podložku měkkým hadříkem nebo hubkou lehce navlhčenou prostředkem na čištění skla, který neobsahuje brusné složky.

Oblast k čištění

UPOZORNĚNÍ:

K čištění žádných částí zařízení nepoužívejte brusné prostředky, aceton, benzen, čpavek, etanol ani tetrachlórmetan, aby nedošlo k poškození zařízení. Nelijte čisticí prostředky přímo na sklo nebo na desku. Mohly by zatéci dovnitř a poškodit zařízení.

4.
Očištěné sklo a bílou plastovou podložku osušte jelenicí nebo buničinou, aby se nevytvořily skvrny.
5.
Zařízení znovu zapojte a zapněte pomocí vypínače napájení.


Kopírování

Nastavení světlosti nebo tmavosti kopií

1.
Umístěte dokument na pracovní plochu skeneru nebo do podavače dokumentů.

2.
Na hlavní obrazovce stiskněte tlačítko Kopírovat.
3.
Stiskněte tlačítko Nastavení... a potom přejděte na tlačítko Světlejší/tmavší a stiskněte je. Na souhrnné obrazovce upravte nastavení stisknutím tlačítek se šipkou.
4.
Stisknutím tlačítka Černá nebo Barva spusťte kopírování.


Kopírování

Definování vlastního nastavení kopií

Pokud změníte nastavení kopírování na ovládacím panelu, zůstane vlastní nastavení platné přibližně po dobu 2 minut od dokončení úlohy a obnoví se výchozí nastavení produktu. Chcete-li se ihned vrátit k výchozím hodnotám, stiskněte na domovské obrazovce tlačítko Storno [image].

Tato část obsahuje informace o následujících tématech:

  • Tisk nebo kopírování od okraje k okraji


Kopírování

Tisk nebo kopírování od okraje k okraji

Zařízení nedokáže tisknout zcela od okraje k okraji. Maximální tisková oblast představuje 203,2 × 347 mm (8 × 13,7 palců), přičemž je kolem stránky zachován 4milimetrový prázdný okraj.

Rady pro tisk nebo skenování dokumentů s oříznutými okraji:
●
Pokud je předloha menší než výstupní velikost kopie, posuňte předlohu 4 mm od rohu naznačeného ikonou na skeneru. Opakujte kopírování nebo skenování v nové poloze.
●
Pokud má předloha stejný formát jako požadovaný výstup, pomocí funkce Zmenšit/zvětšit zmenšete obrázek tak, aby kopie nebyla oříznutá.


Kopírování

Nastavení formátu a typu papíru při kopírování na speciální papír

1.
Na hlavní obrazovce stiskněte tlačítko Kopírovat.

2.
Stiskněte tlačítko Nastavení... a potom přejděte na tlačítko Papír a stiskněte je.
3.
V seznamu formátů papíru stiskněte název formátu papíru, který je v zásobníku 1.
4.
V seznamu typů papíru stiskněte název typu papíru, který je v zásobníku 1.
5.
Stisknutím tlačítka Černá nebo Barva spusťte kopírování.


Kopírování

Obnovení výchozího nastavení pro kopírování

1.
Na hlavní obrazovce stiskněte tlačítko Kopírovat.

2.
Stiskněte tlačítko Nastavení... a potom přejděte na tlačítko Obnovit výchozí hodnoty a stiskněte je.


Kopírování

Kopírování fotografií
POZNÁMKA:

Fotografie kopírujte z pracovní plochy skeneru, nikoli z podavače dokumentů.

1.
Položte fotografii lícem dolů do levého horního rohu pracovní plochy skeneru a zavřete víko skeneru.

Pracovní plocha skeneru

2.
Na hlavní obrazovce stiskněte tlačítko Kopírovat.
3.
Stiskněte tlačítko Nastavení... a potom tlačítko Optimalizace.
4.
Stiskněte tlačítko Obrázek.
5.
Stisknutím tlačítka Černá nebo Barva spusťte kopírování.


Kopírování

Kopírování předloh různých formátů

Pomocí pracovní plochy skeneru vytvořte kopie předloh různých formátů.

POZNÁMKA:

Pomocí podavače dokumentů lze kopírovat předlohy různých formátů pouze v případě, že stránky sdílejí společnou dimenzi. Můžete například kombinovat formáty stránky Letter a Legal, protože mají stejnou šířku. Naskládejte stránky tak, aby horní okraje byly vzájemně vyrovnány a aby stránky měly stejnou šířku, ale různou délku.

1.
Do zásobníku 1 vložte dostatečně velký papír odpovídající největší stránce původního dokumentu.
2.
Umístěte jednu stránku původního dokumentu lícem dolů do levého horního rohu pracovní plochy skeneru.

Pracovní plocha skeneru

3.
Na hlavní obrazovce stiskněte tlačítko Kopírovat.
4.
Stiskněte tlačítko Nastavení... a potom přejděte na tlačítko Papír a stiskněte je.
5.
V seznamu formátů papíru stiskněte název formátu papíru, který je vložený v zásobníku 1.
6.
V seznamu typů papíru stiskněte název typu papíru, který je vložený v zásobníku 1.
7.
Stisknutím tlačítka Černá nebo Barva spusťte kopírování.
8.
Opakujte tyto kroky pro každou stránku.


Kopírování

Ruční kopírování po obou stranách (duplexní)

1.
Umístěte první stránku dokumentu na pracovní plochu skeneru nebo do podavače dokumentů.

Pracovní plocha skeneru

2.
Na hlavní obrazovce stiskněte tlačítko Kopírovat.
3.
Stisknutím tlačítka Černá nebo Barva spusťte kopírování.
4.
Odeberte potištěnou kopii z výstupní přihrádky a při zachování stejné orientace ji vložte do zásobníku 1 potištěnou stranou dolů.

Vložení papíru k potištění druhé strany

5.
Umístěte druhou stránku dokumentu na pracovní plochu skeneru nebo do podavače dokumentů.

Pracovní plocha skeneru

6.
Na hlavní obrazovce stiskněte tlačítko Kopírovat.
7.
Stisknutím tlačítka Černá nebo Barva spusťte kopírování.
8.
Opakujte tyto kroky, dokud nebude kopie dokončena.


Skenování

Skenování
  • Použití funkcí skenování
  • Nastavení skenování
  • Skenování fotografie


Skenování

Použití funkcí skenování

Tato část obsahuje informace o následujících tématech:

  • Metody skenování
  • Zrušení skenování


Skenování

Metody skenování

Úlohy skenování provádějte následujícími způsoby.

●
Z ovládacího panelu produktu proveďte skenování na jednotku USB flash.
●
Skenování z počítače pomocí programu Skenování HP
●
Skenování ze softwaru vyhovujícího specifikaci TWAIN nebo WIA (Windows Imaging Application)
POZNÁMKA:

Chcete-li se naučit ovládat a používat program pro rozpoznávaní textu, nainstalujte si z disku CD se softwarem program Readiris. Software pro rozpoznávání textu je také označován jako software OCR (Optical Character Recognition).

Tato část obsahuje informace o následujících tématech:

  • Skenování na jednotku USB flash
  • Skenování pomocí softwaru Skenování HP (Windows)
  • Skenování pomocí jiného softwaru
  • Skenování pomocí softwaru pro optické rozpoznávání písma (OCR)


Skenování

Skenování na jednotku USB flash

1.
Umístěte dokument na pracovní plochu skeneru nebo do podavače dokumentů.
2.
Připojte jednotku USB flash k portu na přední straně zařízení.
3.
Na hlavní obrazovce stiskněte tlačítko Skenování.
4.
Dotkněte se obrazovky Skenování na jednotku USB.
5.
Stisknutím tlačítka Skenování naskenujte a uložte soubor. Produkt na jednotce USB vytvoří složku s názvem HP a uloží soubor ve formátu PDF nebo JPG pomocí automaticky generovaného názvu souboru.
POZNÁMKA:

Po otevření souhrnné obrazovky můžete dotykem upravit nastavení.


Skenování

Skenování pomocí softwaru Skenování HP (Windows)

1.
Dvakrát klikněte na ikonu programu Skenování HP na ploše počítače.
2.
Vyberte klávesovou zkratku pro skenování a v případě potřeby upravte nastavení.
3.
Klikněte na tlačítko Skenovat.

POZNÁMKA:

Kliknutím na položku Upřesnit nastavení přejděte k dalším možnostem.

Kliknutím na položku Vytvořit novou zkratku vytvořte přizpůsobenou sadu nastavení a uložte ji do seznamu klávesových zkratek.


Skenování

Skenování pomocí jiného softwaru

Zařízení vyhovuje specifikaci TWAIN a WIA (Windows Imaging Application). Zařízení spolupracuje s programy systému Windows, které podporují skenovací zařízení vyhovující specifikaci TWAIN nebo WIA, a s programy systému Macintosh, které podporují skenovací zařízení vyhovující specifikaci TWAIN.

Při práci v programu, který vyhovuje specifikaci TWAIN nebo WIA, můžete získat přístup k funkcím skenování a skenovat obrázek přímo ze spuštěného programu. Další informace najdete v souboru nápovědy nebo v dokumentaci dodané s programem vyhovujícím specifikaci TWAIN nebo WIA.

Tato část obsahuje informace o následujících tématech:

  • Skenování z programu vyhovujícího specifikaci TWAIN
  • Skenování z programu vyhovujícího specifikaci WIA


Skenování

Skenování z programu vyhovujícího specifikaci TWAIN

Obecně platí, že softwarový program vyhovuje specifikaci TWAIN, pokud poskytuje příkaz jako Načíst, Načíst soubor, Skenovat, Importovat nový objekt, Vložit z nebo Skener. Pokud si nejste jisti, zda program specifikaci vyhovuje, nebo nevíte, jak se příkaz nazývá, přečtěte si nápovědu nebo dokumentaci k programu.

Při skenování z programu vyhovujícího specifikaci TWAIN se může automaticky spustit softwarový program Skenování HP. Jestliže se program Skenování HP spustí, můžete provádět změny při prohlížení náhledu obrázku. Pokud se program automaticky nespustí, je obrázek okamžitě předán programu vyhovujícímu specifikaci TWAIN.

Spusťte skenování z programu vyhovujícího specifikaci TWAIN. Informace o příslušných příkazech a postupech najdete v nápovědě nebo dokumentaci programu.


Skenování

Skenování z programu vyhovujícího specifikaci WIA

Specifikace WIA představuje další možnost, jak skenovat přímo do programu. Specifikace WIA využívá ke skenování místo programu Skenování HP software společnosti Microsoft.

Obecně platí, že softwarový program vyhovuje specifikaci WIA, pokud v nabídce Vložit nebo Soubor obsahuje příkaz jako Obrázek/Ze skeneru nebo fotoaparátu. Pokud nevíte, zda daný program vyhovuje specifikaci WIA, přečtěte si jeho nápovědu nebo dokumentaci.

Spusťte skenování z programu vyhovujícího specifikaci WIA. Informace o příslušných příkazech a postupech najdete v nápovědě nebo dokumentaci programu.

-nebo-

V ovládacích panelech systému Windows ve složce Fotoaparáty a skener (v rámci složky Hardware a zvuky v systému Windows Vista a Windows 7) dvakrát klikněte na ikonu produktu. Tato operace spustí standardního průvodce WIA společnosti Microsoft, který umožňuje skenování do souboru.


Skenování

Skenování pomocí softwaru pro optické rozpoznávání písma (OCR)

Chcete-li importovat naskenovaný text do upřednostňovaného textového editoru pro úpravy, otevřete program Skenování HP a vyberte zástupce s názvem Uložit jako upravitelný text (OCR).

Můžete také použít software OCR jiného výrobce. Program Readiris OCR je k dispozici na samostatném disku CD, který je dodáván se zařízením. Chcete-li používat program Readiris, nainstalujte jej z příslušného disku CD se softwarem a postupujte podle pokynů v nápovědě online.


Skenování

Zrušení skenování

Chcete-li zrušit úlohu skenování, použijte jeden z následujících postupů:

●
Na ovládacím panelu zařízení stiskněte tlačítko Storno [image].
●
Klikněte na tlačítko Storno v dialogovém okně na obrazovce.


Skenování

Nastavení skenování

Tato část obsahuje informace o následujících tématech:

  • Rozlišení skeneru a barva
  • Kvalita skenování


Skenování

Rozlišení skeneru a barva

Tisknete-li skenovaný obraz a kvalita neodpovídá očekávání, zřejmě jste v programovém vybavení skeneru zvolili rozlišení nebo nastavení barev, které neodpovídá vašim potřebám. Rozlišení a barevnost má vliv na následující parametry skenovaných obrázků:

●
Čistota obrazu
●
Struktura přechodů (jemná nebo hrubá)
●
Doba skenování
●
Velikost souboru

Rozlišení skenování se měří v pixelech na palec (ppi).

POZNÁMKA:

Úrovně ppi při skenování nesmí být zaměňovány s úrovněmi dpi (počet bodů na palec) při tisku.

Barvy, odstíny šedé a černobílá definují počet možných barev. Hardwarové rozlišení skeneru lze nastavit až na hodnotu 1200 ppi.

Tabulka pokynů pro práci s rozlišením a barvami obsahuje seznam jednoduchých tipů, které lze používat ke skenování tak, aby odpovídalo daným potřebám.

POZNÁMKA:

Nastavení vysokých hodnot rozlišení a barevnosti vede k vytváření velkých souborů zabírajících místo na disku a zpomaluje proces skenování. Dříve, než nastavíte rozlišení a barevnost, určete, jak naskenovaný obrázek použijete.

Tato část obsahuje informace o následujících tématech:

  • Pokyny pro rozlišení a barvy
  • Barva


Skenování

Pokyny pro rozlišení a barvy

Následující tabulka popisuje doporučená nastavení rozlišení a barevnosti pro různé typy úloh skenování.

POZNÁMKA:

Výchozí velikost písma je 200 ppi.

Zamýšlené použití
Doporučené rozlišení
Doporučené nastavení barevnosti
Fax
150 ppi
●
Černobíle
El. pošta
150 ppi
●
Černobíle, pokud obrázek nevyžaduje jemné přechody
●
V odstínech šedé, pokud obrázek vyžaduje jemné přechody
●
Barevně, pokud je obrázek barevný
Úpravy textu
300 ppi
●
Černobíle
Tisk (grafiky nebo textu)
600 ppi pro složitou grafiku, nebo pokud chcete dokument výrazně zvětšovat
300 ppi pro normální grafiku a text
150 ppi pro fotografie
●
Černobíle pro text a čárovou grafiku
●
V odstínech šedé pro stínované nebo barevné grafiky a fotografie
●
Barevně, pokud je obrázek barevný
Zobrazení na obrazovce
75 ppi
●
Černobíle pro text
●
V odstínech šedé pro grafiku a fotografie
●
Barevně, pokud je obrázek barevný


Skenování

Barva

Hodnoty barev lze při skenování nastavit následujícím způsobem.

Nastavení
Doporučené použití
Barevný papír
Toto nastavení použijte pro vysoce kvalitní barevné fotografie nebo dokumenty, u kterých je barva důležitá.
Černobíle
Toto nastavení používejte pro textové dokumenty.
Stupně šedi
Toto nastavení použijte v případech, kdy jde o velikost souboru nebo když chcete rychle naskenovat dokument či fotografii.


Skenování

Kvalita skenování

Na skle skeneru a bílé plastové podložce se mohou postupně hromadit nečistoty, které mohou negativně ovlivnit výkon zařízení. K vyčištění skla skeneru a bílé plastové podložky používejte následující postup.

1.
Vypínačem napájení vypněte zařízení a odpojte napájecí kabel z elektrické zásuvky.

Odpojení napájecího kabelu

2.
Otevřete víko skeneru.
3.
Očistěte sklo skeneru a bílou plastovou podložku měkkým hadříkem nebo hubkou lehce navlhčenou prostředkem na čištění skla, který neobsahuje brusné složky.

Oblast k čištění

UPOZORNĚNÍ:

K čištění žádných částí zařízení nepoužívejte brusné prostředky, aceton, benzen, čpavek, etanol ani tetrachlórmetan, aby nedošlo k poškození zařízení. Nelijte čisticí prostředky přímo na sklo nebo na desku. Mohly by zatéci dovnitř a poškodit zařízení.

4.
Očištěné sklo a bílou plastovou podložku osušte jelenicí nebo buničinou, aby se nevytvořily skvrny.
5.
Zařízení znovu zapojte a zapněte pomocí vypínače napájení.


Skenování

Skenování fotografie

1.
Položte fotografii lícem dolů do levého horního rohu pracovní plochy skeneru a zavřete víko skeneru.

Pracovní plocha skeneru

2.
Připojte jednotku USB flash k portu na přední straně zařízení.
3.
Na hlavní obrazovce stiskněte tlačítko Skenování.
4.
Stiskněte tlačítko Skenování na jednotku USB. Na ovládacím panelu se zobrazuje souhrn nastavení skenování. Jakékoli nastavení můžete upravit na této obrazovce.
5.
Stisknutím tlačítka Skenování naskenujte dokument a uložte jej do složky na jednotce USB flash.


Fax

Fax
  • Nastavení faxu
  • Použití telefonního seznamu
  • Nastavení faxu
  • Použití faxu
  • Řešení problémů faxu
  • Informace týkající se zákonných požadavků a záruk


Fax

Nastavení faxu

Tato část obsahuje informace o následujících tématech:

  • Instalace a připojení hardwaru
  • Konfigurace nastavení faxu
  • Použití průvodce nastavením faxu HP


Fax

Instalace a připojení hardwaru

Tato část obsahuje informace o následujících tématech:

  • Připojení faxu k telefonní lince
  • Připojení dalších zařízení
  • Nastavení pro samostatný fax


Fax

Připojení faxu k telefonní lince

▲
Připojte telefonní kabel k portu linky ikona telefonu na portu faxu na produktu a k telefonní zdířce ve stěně.

Produkt představuje analogové zařízení. Společnost HP doporučuje používat toto zařízení s vyhrazenou analogovou telefonní linkou.

POZNÁMKA:

V některých zemích/oblastech může být vyžadován adaptér k telefonnímu kabelu, který byl dodán s produktem.


Fax

Připojení dalších zařízení

Tento produkt zahrnuje dva faxové porty:

●
„Linkový“ port ikona telefonu na portu faxu, který slouží k připojení tohoto zařízení k telefonní zásuvce na zdi.
●
„Telefonní“ port ( ikona telefonu na portu faxu), který slouží k připojení dalších zařízení k tomuto produktu.

Telefony používané společně s tímto zařízením lze zapojit dvěma způsoby:

●
Společná linka představuje telefon připojený ke stejné telefonní lince na jiném místě.
●
Sériově připojený telefon je přístroj připojený k tomuto produktu nebo k zařízení, které je k tomuto produktu připojeno.

Další zařízení je třeba připojovat v pořadí popsaném v následujících krocích. Výstupní port každého zařízení je připojen ke vstupnímu portu dalšího zařízení, tzn. vytvoříte „řetězec“ zařízení. Pokud nechcete připojovat dané zařízení, přeskočte krok, který připojování vysvětluje, a pokračujte dalším zařízením.

POZNÁMKA:

Nepřipojujte k telefonní lince více než tři zařízení.
POZNÁMKA:

Hlasová pošta není u tohoto zařízení podporována.

1.
Odpojte všechna zařízení, která chcete připojovat, z elektrické sítě.
2.
Pokud není zařízení dosud připojeno k telefonní lince, přečtěte si před pokračováním informace v příručce k instalaci produktu. Zařízení by již mělo být připojeno do telefonní zásuvky.
3.
Vyjměte plastovou krytku z „telefonního“ portu (tento port je označen ikonou telefonu).

Umístění telefonního portu

4.
Chcete-li připojit interní nebo externí modem počítače, připojte jeden konec telefonního kabelu k „telefonnímu“ portu zařízení ikona telefonu na portu faxu. Druhý konec kabelu připojte k „linkovému“ portu modemu.

Umístění telefonního portu

POZNÁMKA:

Některé modemy mají druhý „linkový“ port pro připojení k vyhrazené hlasové lince. Pokud má používaný modem dva „linkové“ porty, zjistěte z dokumentace k modemu, ke kterému „linkovému“ portu je třeba kabel připojit.

5.
Chcete-li připojit identifikátor volajícího, připojte telefonní kabel do „telefonního“ portu předchozího zařízení. Druhý konec telefonního kabelu připojte k „linkovému“ portu identifikátoru volajícího.

Připojení identifikátoru volajícího

6.
Chcete-li připojit záznamník, zapojte telefonní kabel do „telefonního“ portu předchozího zařízení. Druhý konec telefonního kabelu připojte k „linkovému“ portu záznamníku.

7.
Chcete-li připojit telefon, zapojte telefonní kabel do „telefonního“ portu předchozího zařízení. Druhý konec kabelu připojte k „linkovému“ portu telefonu.

8.
Po připojení všech dalších zařízení zapojte všechna zařízení opět do sítě.

Tato část obsahuje informace o následujících tématech:

  • Nastavení faxu s telefonním záznamníkem
  • Nastavení faxu se společnou linkou


Fax

Nastavení faxu s telefonním záznamníkem
●
Nastavte počet zazvonění zařízení na hodnotu alespoň o jedno zazvonění vyšší, než je počet zazvonění, na který je nastaven záznamník.
●
Pokud je záznamník připojen ke stejné telefonní lince, avšak k jiné zásuvce (například v jiné místnosti), může to snižovat schopnost zařízení přijímat faxy.


Fax

Nastavení faxu se společnou linkou

Je-li toto nastavení zapnuto, můžete zahájit příjem faxu do zařízení postupným stisknutím tlačítek 1-2-3 na číselníku telefonu. Výchozí nastavení je Zapnuto. Pokud používáte pulzní vytáčení nebo vaše telefonní společnost poskytuje službu, které je přiřazeno číslo 1-2-3, vypněte toto nastavení. Služba poskytovaná telekomunikační společností nebude v případě konfliktu s nastavením zařízení k dispozici.

1.
Na ovládacím panelu stiskněte tlačítko Nastavení [image].
2.
Přejděte na nabídku Nastavení faxu a stiskněte ji.
3.
Přejděte na tlačítko Upřesnit nastavení a stiskněte je.
4.
Přejděte na tlačítko Faxová linka a stiskněte je a pak stiskněte tlačítko Zapnuto.


Fax

Nastavení pro samostatný fax

1.
Rozbalte a zapojte zařízení.
2.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
3.
Stiskněte nabídku Nastavení faxu.
4.
Stiskněte tlačítko Průvodce nastavením faxu.
5.
Postupujte podle návodu na obrazovce a vyberte vhodnou odpověď na každou otázku.
POZNÁMKA:

Maximální počet znaků pro číslo faxu je 20.
POZNÁMKA:

Maximální počet znaků pro hlavičku faxu je 25.


Fax

Konfigurace nastavení faxu

Nastavení faxu produktu můžete nakonfigurovat z ovládacího panelu nebo z programu HP ToolboxFX.

Ve Spojených státech a mnoha dalších zemích/oblastech je nastavení času, data a dalších informací v hlavičce faxu zákonem stanovenou povinností.

Tato část obsahuje informace o následujících tématech:

  • Nastavení času, data a hlavičky faxu pomocí ovládacího panelu
  • Použití běžných lokalizovaných písmen v hlavičkách faxu


Fax

Nastavení času, data a hlavičky faxu pomocí ovládacího panelu

Při nastavení času, data a hlavičky faxu pomocí ovládacího panelu postupujte takto:

1.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
2.
Stiskněte nabídku Nastavení faxu.
3.
Stiskněte nabídku Základní nastavení.
4.
Přejděte na tlačítko Čas/datum a stiskněte ho.
5.
Vyberte 12hodinový nebo 24hodinový formát času.
6.
Pomocí klávesnice zadejte aktuální čas a potom stiskněte tlačítko OK.
7.
Vyberte formát data.
8.
Pomocí klávesnice zadejte aktuální datum a potom stiskněte tlačítko OK.
9.
Stiskněte nabídku Záhlaví faxu.
10.
Pomocí klávesnice zadejte číslo faxu a potom stiskněte tlačítko OK.
POZNÁMKA:

Maximální počet znaků pro číslo faxu je 20.
11.
Pomocí klávesnice zadejte název nebo hlavičku své společnosti. Potom stiskněte tlačítko OK.
POZNÁMKA:

Maximální počet znaků pro hlavičku faxu je 25.


Fax

Použití běžných lokalizovaných písmen v hlavičkách faxu

Při zadávání svého jména do hlavičky, názvu pro funkční tlačítko, volby rychlého vytáčení nebo volby skupinového vytáčení z ovládacího panelu stiskněte tlačítko 123. Tím se otevře klávesnice obsahující speciální znaky.


Fax

Použití průvodce nastavením faxu HP

Pokud jste nedokončili proces nastavení faxu při instalaci softwaru, můžete jej provést kdykoli pomocí Průvodce nastavením faxu HP.

1.
Klikněte na tlačítko Start a potom na položku Programy.
2.
Klikněte na položku HP, na název produktu a potom na položku HP Fax Setup Wizard (Průvodce nastavením faxu HP).
3.
Podle pokynů na obrazovce Průvodce nastavením faxu HP nakonfigurujte nastavení faxu.


Fax

Použití telefonního seznamu

Můžete uložit často volaná faxová čísla (až 120 položek), a to buď jako samostatná faxová čísla, nebo jako skupinu faxových čísel.

Tato část obsahuje informace o následujících tématech:

  • Vytvoření a úprava telefonního seznamu faxu pomocí ovládacího panelu
  • Import nebo export kontaktů Microsoft Outlook do telefonního seznamu faxu
  • Použití dat telefonního seznamu z jiných programů
  • Odstranění položek z telefonního seznamu
  • Použití tlačítek rychlé volby
  • Správa voleb skupinového vytáčení


Fax

Vytvoření a úprava telefonního seznamu faxu pomocí ovládacího panelu

1.
Na hlavní obrazovce stiskněte tlačítko Fax.

2.
Stiskněte tlačítko Nabídka Fax.
3.
Stiskněte tlačítko Nastavení telefonního seznamu.
4.
Kliknutím na tlačítko Jednot. nastav. vytvoříte položku rychlé volby.
5.
V seznamu vyberte nepřiřazené číslo.
6.
Pomocí klávesnice zadejte název položky a stiskněte tlačítko OK.
7.
Pomocí klávesnice zadejte faxové číslo položky a stiskněte tlačítko OK.


Fax

Import nebo export kontaktů Microsoft Outlook do telefonního seznamu faxu

1.
Otevřete nástroj HP ToolboxFX.
2.
Klikněte na položku Fax a potom na položku Telefonní seznam faxu.
3.
Vyhledejte telefonní seznam programu a potom klikněte na tlačítko Import / Export telefonního seznamu.


Fax

Použití dat telefonního seznamu z jiných programů
POZNÁMKA:

Před importováním telefonního seznamu z jiného programu je třeba v tomto druhém programu použít funkci exportu.

Nástroj HP ToolboxFX dokáže importovat kontaktní informace z následujících telefonních seznamů softwarového programu.

●
Microsoft Outlook
●
Lotus Notes
●
Microsoft Outlook Express
●
Telefonní seznam dříve exportovaný ze softwaru ToolboxFX jiného produktu HP.


Fax

Odstranění položek z telefonního seznamu

Můžete odstranit všechny položky telefonního seznamu naprogramované v produktu.

UPOZORNĚNÍ:

Odstraněné položky nelze obnovit.

1.
Na hlavní obrazovce stiskněte tlačítko Fax.

2.
Stiskněte tlačítko Nabídka Fax.
3.
Stiskněte tlačítko Nastavení telefonního seznamu.
4.
Stiskněte tlačítko Odstranit položku. Případně, pokud chcete odstranit všechny položky, stiskněte tlačítko Odstranit všechny položky.
5.
Stiskněte vybranou možnost, kterou chcete odstranit.


Fax

Použití tlačítek rychlé volby

Tato část obsahuje informace o následujících tématech:

  • Vytváření a úpravy položek rychlé volby
  • Odstranění položek rychlé volby


Fax

Vytváření a úpravy položek rychlé volby

1.
Na hlavní obrazovce stiskněte tlačítko Fax.

2.
Stiskněte tlačítko Nabídka Fax.
3.
Stiskněte tlačítko Nastavení telefonního seznamu.
4.
Stiskněte tlačítko Jednot. nastav..
5.
V seznamu vyberte nepřiřazené číslo.
6.
Pomocí klávesnice zadejte název položky a stiskněte tlačítko OK.
7.
Pomocí klávesnice zadejte faxové číslo položky a stiskněte tlačítko OK.


Fax

Odstranění položek rychlé volby

1.
Na hlavní obrazovce stiskněte tlačítko Fax.
2.
Stiskněte tlačítko Nabídka Fax.
3.
Stiskněte tlačítko Nastavení telefonního seznamu.
4.
Stiskněte tlačítko Odstranit položku. Případně, pokud chcete odstranit všechny položky, stiskněte tlačítko Odstranit všechny položky.
5.
Stiskněte vybranou možnost, kterou chcete odstranit.


Fax

Správa voleb skupinového vytáčení

Tato část obsahuje informace o následujících tématech:

  • Vytváření a úpravy voleb skupinového vytáčení
  • Odstranění voleb skupinového vytáčení


Fax

Vytváření a úpravy voleb skupinového vytáčení

1.
Pro každé faxové číslo, které chcete v této skupině použít, vytvořte samostatnou položku.

a.
Na hlavní obrazovce stiskněte tlačítko Fax.
b.
Stiskněte tlačítko Nabídka Fax.
c.
Stiskněte tlačítko Nastavení telefonního seznamu.
d.
Stiskněte tlačítko Jednot. nastav..
e.
V seznamu vyberte nepřiřazené číslo.
f.
Pomocí klávesnice zadejte název položky a stiskněte tlačítko OK.
g.
Pomocí klávesnice zadejte faxové číslo položky a stiskněte tlačítko OK.

2.
V nabídce Nastavení telefonního seznamu stiskněte tlačítko Nastavení skupiny.
3.
V seznamu vyberte nepřiřazené číslo.
4.
Pomocí klávesnice zadejte název skupiny. Potom stiskněte tlačítko OK.
5.
Stiskněte název každé položky, kterou chcete do skupiny zahrnout. Po dokončení klikněte na tlačítko Výběr dokončen.


Fax

Odstranění voleb skupinového vytáčení

1.
Na hlavní obrazovce stiskněte tlačítko Fax.
2.
Stiskněte tlačítko Nabídka Fax.
3.
Stiskněte tlačítko Nastavení telefonního seznamu.
4.
Stiskněte tlačítko Odstranit položku. Případně, pokud chcete odstranit všechny položky, stiskněte tlačítko Odstranit všechny položky.
5.
Stiskněte vybranou možnost, kterou chcete odstranit.


Fax

Nastavení faxu

Tato část obsahuje informace o následujících tématech:

  • Nastavení odeslání faxu
  • Nastavení příjmu faxu
  • Nastavení faxování na vyžádání


Fax

Nastavení odeslání faxu

Tato část obsahuje informace o následujících tématech:

  • Nastavení zvláštních symbolů a voleb vytáčení
  • Nastavení detekce oznamovacího tónu
  • Nastavení automatického vytáčení a doby mezi vytáčeními
  • Nastavení světlosti/tmavosti a rozlišení
  • Šablony úvodní stránky
  • Nastavení účtovacích kódů


Fax

Nastavení zvláštních symbolů a voleb vytáčení

Za faxová čísla, která vytáčíte, můžete vložit prodlevy. Při vytáčení mezinárodních telefonních čísel nebo při připojování k veřejné telefonní síti je často třeba zadat pauzu.

Speciální symbol
Tlačítko
Popis
Prodleva vytáčení

Tlačítko Redial/Pause je k dispozici na klávesnici ovládacího panelu pro zadání čísla faxu. Prodlevu vytáčení můžete vložit také stisknutím tlačítka s čárkou.
Prodleva pro oznamovací tón

Tlačítko W je dostupné pouze v případě, že zadáváte číslo faxu pro položku telefonního seznamu. Tento znak způsobí, že produkt před vytočením zbývající části telefonního čísla počká na vyzváněcí tón.
Signál zavěšení

Tlačítko R je dostupné pouze v případě, že zadáváte číslo faxu pro položku telefonního seznamu. Tento znak způsobí, že produkt vloží signál zavěšení.

Tato část obsahuje informace o následujících tématech:

  • Nastavení směrového čísla


Fax

Nastavení směrového čísla

Předvolba vytáčení je číslice nebo skupina číslic, které jsou automaticky přidávány na začátek každého faxového čísla, které zadáte na ovládacím panelu nebo ze softwaru. Maximální počet znaků předvolby vytáčení je 50.

Výchozí nastavení je Vypnuto. Můžete jej zapnout a zadat předvolbu, pokud například musíte zadat číslo 9 pro přístup na vnější telefonní linku z telefonní sítě vaší společnosti. Pokud je toto nastavení aktivní, můžete vytáčet čísla faxu bez předvolby pomocí ručního vytáčení.

1.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
2.
Stiskněte nabídku Nastavení faxu.
3.
Stiskněte nabídku Základní nastavení.
4.
Přejděte na tlačítko Předvolba a stiskněte je a pak stiskněte tlačítko Zapnuto.
5.
Pomocí dotykové obrazovky zadejte předvolbu a potom stiskněte tlačítko OK. Můžete použít čísla, pauzy a symboly vytáčení.


Fax

Nastavení detekce oznamovacího tónu

Za normálních okolností začne zařízení vytáčet faxové číslo okamžitě. Pokud je zařízení připojeno ke stejné lince jako telefon, zapněte nastavení detekce oznamovacího tónu. Zařízení tak nezačne odesílat fax v době, kdy někdo používá telefon.

Výchozí hodnota detekce oznamovacího tónu nastavená výrobcem je Zapnuto pro Francii a Maďarsko a Vypnuto pro všechny ostatní země/oblasti.

1.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
2.
Stiskněte nabídku Nastavení faxu.
3.
Stiskněte nabídku Upřesnit nastavení.
4.
Přejděte na tlačítko Rozpoznat oznamovací tón a stiskněte je a pak stiskněte tlačítko Zapnuto.

Tato část obsahuje informace o následujících tématech:

  • Nastavení tónové nebo pulzní volby


Fax

Nastavení tónové nebo pulzní volby

Tento postup slouží k nastavení režimu tónové nebo pulzní volby v zařízení. Výchozí nastavení od výrobce je Tónová. Toto nastavení změňte pouze v případě, že se na telefonní lince nepoužívá tónová volba vytáčení.

POZNÁMKA:

Pulzní volba není k dispozici ve všech zemích/oblastech.

1.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
2.
Stiskněte nabídku Nastavení faxu.
3.
Stiskněte nabídku Upřesnit nastavení.
4.
Přejděte na tlačítko Režim volby a stiskněte je a pak stiskněte tlačítko Tónová nebo Pulzní.


Fax

Nastavení automatického vytáčení a doby mezi vytáčeními

Pokud se ze zařízení nepodaří odeslat fax, protože volaný faxový přístroj je obsazen nebo neodpovídá, pokusí se zařízení opakovat vytáčení na základě možností opakování při obsazovacím tónu, opakování při nereagování volané stanice a opakování při chybě komunikace.

Nastavení možnosti opakovaného vytáčení při obsazovacím tónu

Pokud je tato možnost zapnutá, bude zařízení automaticky opakovat vytáčení v případě obsazeného čísla. Možnost opakovaného vytáčení při obsazovacím tónu je ve výchozím nastavení konfigurována výrobcem na hodnotu Zapnuto.

1.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
2.
Stiskněte nabídku Nastavení faxu.
3.
Stiskněte nabídku Upřesnit nastavení.
4.
Přejděte na tlačítko Opakovat vytáčení při obsazení a stiskněte je a pak stiskněte tlačítko Zapnuto.

Nastavení možnosti opakovaného vytáčení při nereagování volané stanice

Pokud je tato možnost zapnutá, bude zařízení automaticky opakovat vytáčení v případě, že volané zařízení neodpovídá. Možnost opakovaného vytáčení při nereagování volané stanice je ve výchozím nastavení konfigurována výrobcem na hodnotu Vypnuto.

1.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
2.
Stiskněte nabídku Nastavení faxu.
3.
Stiskněte nabídku Upřesnit nastavení.
4.
Přejděte na tlačítko Opakovat vytáčení, není-li odpověď a stiskněte je a pak stiskněte tlačítko Zapnuto.

Nastavení možnosti opakovaného vytáčení při chybě komunikace

Pokud je tato možnost zapnutá, bude zařízení automaticky opakovat vytáčení v případě, že dojde k chybě komunikace. Možnost opakovaného vytáčení při chybě komunikace je ve výchozím nastavení konfigurována výrobcem na hodnotu Zapnuto.

1.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
2.
Stiskněte nabídku Nastavení faxu.
3.
Stiskněte nabídku Upřesnit nastavení.
4.
Přejděte na tlačítko Opakovat vytáčení při chybě komunikace a stiskněte je a pak stiskněte tlačítko Zapnuto.


Fax

Nastavení světlosti/tmavosti a rozlišení

Tato část obsahuje informace o následujících tématech:

  • Určení výchozího nastavení světlosti/tmavosti (kontrastu)
  • Nastavení rozlišení


Fax

Určení výchozího nastavení světlosti/tmavosti (kontrastu)

Pomocí kontrastu lze zesvětlit či ztmavit odesílané faxy.

Výchozí nastavení světlosti a tmavosti je kontrast, který je obvykle používán na položky, které jsou odesílány faxem. Ve výchozím nastavení je jezdec nastaven na střed.

1.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
2.
Stiskněte nabídku Nastavení faxu.
3.
Stiskněte nabídku Upřesnit nastavení.
4.
Stiskněte tlačítko Světlejší/tmavší a potom pomocí jedné ze šipek nastavte posuvník.


Fax

Nastavení rozlišení
POZNÁMKA:

Zvýšením rozlišení zvýšíte velikost faxu. Zvětšením faxů se prodlouží doba odesílání a může dojít k vyčerpání dostupné paměti v zařízení.

Provedením následujících kroků lze změnit výchozí rozlišení pro všechny faxové úlohy na jedno z následujících nastavení:

●
Standardní: Toto nastavení nabízí nejnižší kvalitu a nejkratší dobu přenosu.
●
Jemné: Toto nastavení nabízí vyšší kvalitu rozlišení než možnost Standardní a je obvykle vhodné pro textové dokumenty.
●
Velmi jemné: Toto nastavení je nejlépe používat u dokumentů obsahujících text i obrázky. Doba přenosu je pomalejší než u možnosti Jemné, avšak rychlejší než u možnosti Fotografie.
●
Fotografie: Toto nastavení produkuje nejlepší obrázky, ale významně prodlužuje dobu přenosu.

Výchozí nastavení rozlišení od výrobce je Jemné.

Určení výchozího nastavení rozlišení

1.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
2.
Stiskněte nabídku Nastavení faxu.
3.
Stiskněte nabídku Upřesnit nastavení.
4.
Stiskněte tlačítko Rozlišení faxu a potom jednu z možností.


Fax

Šablony úvodní stránky

V softwarovém programu Odesílání faxů z počítače je k dispozici několik šablon titulních stránek obchodních a osobních faxů.

POZNÁMKA:

Není možné změnit šablony titulní stránky, ale je možné upravit pole v rámci šablon.


Fax

Nastavení účtovacích kódů

Je-li zapnuta funkce účtovacích kódů, zařízení vás u každého faxu vyzve k zadání účtovacího kódu. Zařízení zvýší počet účtovacích kódů u každé odeslané stránky faxu. Tento postup se vztahuje na všechny typy faxu s výjimkou příjmu vyžádaných faxů, předávání faxů dál a stahování faxů do počítače. U skupinového vytáčení a odesílání faxu nedefinovaným skupinám se číslo účtovacího kódu zvýší s každým úspěšným faxem odeslaným na každé cílové číslo.

Výchozí nastavení účtovacího kódu od výrobce je Vypnuto. Účtovací kód může být libovolné číslo od 1 do 250.

Nastavení účtovacího kódu

1.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
2.
Stiskněte nabídku Nastavení faxu.
3.
Stiskněte nabídku Upřesnit nastavení.
4.
Přejděte na tlačítko Účtovací kódy a stiskněte je a pak stiskněte tlačítko Zapnuto.

Použití účtovacích kódů

1.
Umístěte dokument do podavače dokumentů nebo na pracovní plochu skeneru.
2.
Na hlavní obrazovce stiskněte tlačítko Fax.
3.
Zadejte číslo faxu nebo vyberte položku rychlé volby nebo skupinové volby.
4.
Stiskněte tlačítko Spustit faxování.
5.
Zadejte účtovací kód a stiskněte tlačítko OK.

Tisk sestavy účtovacích kódů

Sestava účtovacích kódů je tištěný seznam všech faxových účtovacích kódů a celkový počet faxů, které byly naúčtovány pro každý kód.

POZNÁMKA:

Poté, co produkt tuto sestavu vytiskne, odstraní všechna účtovací data.

1.
Na hlavní obrazovce stiskněte tlačítko Fax.
2.
Stiskněte tlačítko Nabídka Fax.
3.
Stiskněte tlačítko Sestavy faxu.
4.
Přejděte na tlačítko Vytisknout sestavu účtování a stiskněte ho.


Fax

Nastavení příjmu faxu

Tato část obsahuje informace o následujících tématech:

  • Nastavení přesměrování faxů
  • Nastavení režimu odpovědi
  • Blokování nebo odblokování faxových čísel
  • Nastavení počtu zazvonění
  • Nastavení charakteristického vyzvánění
  • Použití automatického zmenšení u příchozích faxů
  • Nastavení opětovného tisku faxu
  • Nastavení hlasitosti zvuků faxu
  • Nastavení razítkování přijatých faxů
  • Nastavení funkce soukromého příjmu


Fax

Nastavení přesměrování faxů

Zařízení lze nastavit tak, aby přijímané faxy přesměrovalo na jiné číslo faxu. Jakmile zařízení přijme příchozí fax, uloží ho do paměti. Pak se spojí se zadaným faxovým číslem a odešle přijatý fax. Nepodaříli se fax přesměrovat z důvodu chyby (je-li například volané číslo obsazeno) a jsou-li neúspěšné i opakované pokusy o vytočení čísla, zařízení fax vytiskne.

Pokud při přijímání faxu, který má být přesměrován, dojde místo v paměti, ukončí zařízení příjem faxu a přesměruje pouze stránky a části stránek, které již byly přijaty do paměti.

Při použití této funkce musí faxy přijímat zařízení (nikoli počítač) a režim odpovědi je třeba nastavit na hodnotu Automaticky.

1.
Na hlavní obrazovce stiskněte tlačítko Fax.
2.
Stiskněte tlačítko Nabídka Fax.
3.
Stiskněte tlačítko Možnosti příjmu.
4.
Stiskněte tlačítko Předat fax dál a potom tlačítko Zapnuto.
5.
Pomocí klávesnice zadejte číslo pro přesměrování faxu a potom stiskněte tlačítko OK.


Fax

Nastavení režimu odpovědi

V závislosti na situaci nastavte u zařízení režim odpovědi na hodnotu Automaticky, TAM, Fax/Tel nebo Ruční režim. Výchozí nastavení od výrobce je Automaticky.

●
Automaticky: Zařízení přijme příchozí volání po zadaném počtu zazvonění nebo v případě rozpoznání zvláštních faxových signálů.
●
TAM: Produkt automaticky nepřijme hovor. Místo toho čeká na detekci faxového tónu.
●
Fax/Tel: Produkt okamžitě přijme příchozí hovory. Pokud zjistí faxový tón, zpracuje hovor jako fax. Jestliže faxový tón nezjistí, vytvoří zvukový signál upozorňující na příjem příchozího hlasového volání.
●
Ruční režim: Produkt nikdy nepřijme volání. Příjem faxu je nutné spustit ručně, a to buď stisknutím tlačítka Spustit faxování na ovládacím panelu, nebo zvednutím sluchátka telefonu připojeného ke stejné lince a vytočením kódu 1-2-3.

Chcete-li nastavit nebo změnit režim odpovídání, postupujte podle následujících pokynů:

1.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
2.
Stiskněte nabídku Nastavení faxu.
3.
Stiskněte nabídku Základní nastavení.
4.
Přejděte na tlačítko Režim odpovídání a stiskněte je a potom stiskněte název možnosti, kterou chcete použít.


Fax

Blokování nebo odblokování faxových čísel

Pokud nechcete přijímat faxy o určitých osob nebo společností, můžete zablokovat až 30 faxových čísel pomocí ovládacího panelu. Pokud vám někdo odešle fax z blokovaného faxového čísla, zařízení zobrazí na displeji ovládacího panelu zprávu o blokování čísla a fax nebude vytisknut ani uložen do paměti. Faxy z blokovaného faxového čísla se zobrazí v protokolu činnosti faxu s příznakem zrušení. Blokovaná faxová čísla lze odblokovat jednotlivě nebo najednou.

POZNÁMKA:

Odesílatel blokovaného faxu není upozorněn, že příjem faxu selhal.

1.
Na hlavní obrazovce stiskněte tlačítko Fax.
2.
Stiskněte tlačítko Nabídka Fax.
3.
Stiskněte tlačítko Možnosti příjmu.
4.
Stiskněte tlačítko Blokování nevyžádaných faxů.
5.
Stiskněte tlačítko Přidat číslo.
6.
Pomocí klávesnice zadejte číslo faxu, které chcete zablokovat, a potom stiskněte tlačítko OK.


Fax

Nastavení počtu zazvonění

Je-li režim odpovědi nastaven na hodnotu Automaticky, určuje nastavení počtu zazvonění v zařízení, po kolika zazvoněních telefonu zařízení odpoví na příchozí volání.

Je-li zařízení připojeno k lince určené k příjmu faxu i telefonních hovorů (sdílená linka) a vybavené telefonním záznamníkem, může být v některých případech nutné počet zazvonění změnit. Počet zazvonění musí být u tohoto zařízení vyšší než u telefonního záznamníku. Díky tomu může telefonní záznamník v případě hlasového volání přijmout příchozí hovor a zaznamenat zprávu. Na hovor tak odpoví nejdříve telefonní záznamník. Detekuje-li zařízení v příchozím hovoru faxové signály, automaticky hovor převezme.

Výchozí nastavení počtu vyzvánění je 5 pro USA a Kanadu a 2 pro všechny ostatní země/oblasti.

Doporučený počet zazvonění pro jednotlivé typy telefonní linky je uveden v následující tabulce.

Typ telefonní linky
Doporučený počet zazvonění
Vyhrazená faxová linka (pouze příjem faxových volání)
Nastavte počet zazvonění v rozmezí hodnot uvedeném na ovládacím panelu. (Minimální a maximální počet zazvonění se liší podle země/oblasti.)
Jedna linka se dvěma různými čísly a službou různých způsobů vyzvánění
Jedno či dvě zazvonění. (Používáte-li na druhém telefonním čísle této linky telefonní záznamník nebo počítač se službou hlasové pošty, je třeba pro toto zařízení nastavit vyšší počet zazvonění než u telefonního záznamníku. Dále lze k rozlišování mezi hlasovými a faxovými voláními používat funkci charakteristického vyzvánění).
Sdílená linka (příjem faxových i hlasových volání) s pouze jedním připojeným telefonem
Pět či více zazvonění.
Sdílená linka (příjem faxových i hlasových volání) s připojeným telefonním záznamníkem nebo počítačem se službou hlasové pošty
O dvě zazvonění více než pro telefonní záznamník nebo počítač se službou hlasové pošty.

Chcete-li nastavit nebo změnit počet zazvonění, postupujte podle následujících pokynů:

1.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
2.
Stiskněte nabídku Nastavení faxu.
3.
Stiskněte nabídku Základní nastavení.
4.
Stiskněte tlačítko Počet zazvonění před odpovědí.
5.
Pomocí klávesnice zadejte počet zazvonění a potom stiskněte tlačítko OK.


Fax

Nastavení charakteristického vyzvánění

Službu různých způsobů vyzvánění (nazývanou také charakteristické vyzvánění) poskytují některé místní telekomunikační společnosti. Tato služba umožňuje používat u jediné telefonní linky více telefonních čísel. Každé telefonní číslo má jedinečný způsob vyzvánění. Díky tomu lze odpovídat pouze na telefonní hovory a odpovědi na faxová volání ponechat na zařízení.

Pokud si u telekomunikační společnosti objednáte službu různých způsobů vyzvánění, je třeba zařízení nastavit tak, aby odpovídalo na správný způsob vyzvánění. Různé způsoby vyzvánění nejsou podporovány ve všech zemích/oblastech. Chcete-li zjistit, zda je tato služba k dispozici ve vaší zemi/oblasti, obraťte se na svého poskytovatele telekomunikačních služeb.

POZNÁMKA:

Změníte-li toto nastavení na jinou než výchozí hodnotu (Všechna zvonění), aniž byste měli zavedenu službu různých způsobů vyzvánění, můžete tím zařízení znemožnit příjem faxů.

Používají se následující nastavení:

●
Všechna zvonění: Zařízení odpovídá na všechna volání na telefonní lince.
●
Jednoduché: Zařízení odpovídá na všechna volání s jednoduchým vyzváněcím tónem.
●
Dvojité: Zařízení odpovídá na všechna volání se zdvojeným vyzváněcím tónem.
●
Trojité: Zařízení odpovídá na všechna volání se ztrojeným vyzváněcím tónem.
●
Dvojité a trojité: Zařízení odpovídá na všechna volání se zdvojeným nebo ztrojeným vyzváněcím tónem.

Chcete-li změnit režim odpovídání, postupujte podle následujících pokynů:

1.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
2.
Stiskněte nabídku Nastavení faxu.
3.
Stiskněte nabídku Základní nastavení.
4.
Stiskněte tlačítko Specif. vyzvánění a potom stiskněte název možnosti.


Fax

Použití automatického zmenšení u příchozích faxů

Je-li zapnuta možnost Přizpůsobit na stránku, zařízení automaticky zmenšuje dlouhé faxy tak, aby se informace vešly na stránku výchozího formátu (maximální zmenšení je 75 %), například z formátu Legal na formát Letter.

Je-li možnost Přizpůsobit na stránku vypnuta, dlouhé faxy se vytisknou v plné velikosti na několik stránek. Výchozí nastavení automatického zmenšení příchozích faxů určené výrobcem má hodnotu Zapnuto.

Funkci Razítkovat faxy může být vhodné zapnout také v případě, že používáte razítkování přijatých faxů. Přijaté faxy se tak mírně zmenší a nedojde k rozdělení stránek příchozího faxu na dvě stránky v důsledku přidání razítka stránky.

POZNÁMKA:

Zkontrolujte, zda se výchozí nastavení formátu papíru shoduje s formátem papíru vloženého v zásobníku.

1.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
2.
Stiskněte nabídku Nastavení faxu.
3.
Stiskněte nabídku Upřesnit nastavení.
4.
Stiskněte tlačítko Přizp. na str. a potom tlačítko Zapnuto.


Fax

Nastavení opětovného tisku faxu

1.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
2.
Stiskněte nabídku Nastavení faxu.
3.
Stiskněte nabídku Upřesnit nastavení.
4.
Přejděte na tlačítko Povolit opakovaný tisk faxu a stiskněte je a pak stiskněte tlačítko Zapnuto.


Fax

Nastavení hlasitosti zvuků faxu

Hlasitost zvuků faxu lze ovládat z ovládacího panelu zařízení. Hlasitost lze měnit u následujících zvuků:

●
Hlasitost upozornění
●
Hlasitost zvonění
●
Hlasitost telefonní linky

Tato část obsahuje informace o následujících tématech:

  • Nastavení hlasitosti výstrahy, telefonní linky a vyzvánění


Fax

Nastavení hlasitosti výstrahy, telefonní linky a vyzvánění

1.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
2.
Stiskněte nabídku Systémová nastavení.
3.
Stiskněte nabídku Nast. hlasitosti.
4.
Stiskněte název nastavení hlasitosti, které chcete upravit, a pak stiskněte jednu z možností. Tento krok opakujte u každého nastavení hlasitosti.


Fax

Nastavení razítkování přijatých faxů

Zařízení na začátku všech přijatých faxů tiskne identifikační údaje odesílatele. V případě potřeby lze do hlavičky přijatých faxů zahrnout také datum a čas jejich přijetí. Výchozí nastavení razítkování přijatých faxů určené výrobcem je Vypnuto.

POZNÁMKA:

Zapnutím razítkování přijatých faxů se může zvýšit velikost stránky a zařízení může tisknout druhou stránku.
POZNÁMKA:

Tato možnost se vztahuje pouze na přijaté faxy vytištěné na zařízení.

1.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
2.
Stiskněte nabídku Nastavení faxu.
3.
Stiskněte nabídku Upřesnit nastavení.
4.
Přejděte na tlačítko Razítkovat faxy a stiskněte je a pak stiskněte tlačítko Zapnuto.


Fax

Nastavení funkce soukromého příjmu

Při aktivaci funkce soukromého příjmu se přijaté faxy ukládají do paměti. Tisk uložených faxů vyžaduje zadání hesla.

1.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
2.
Stiskněte nabídku Nastavení faxu.
3.
Stiskněte nabídku Upřesnit nastavení.
4.
Přejděte na tlačítko Soukromý příjem a stiskněte je a pak stiskněte tlačítko Zapnuto.
5.
Pokud jste zatím nenastavili systémové heslo, produkt vás vyzve k jeho vytvoření.
POZNÁMKA:

V systémovém hesle se rozlišují malá a velká písmena.

a.
Stiskněte tlačítko OK a na klávesnici zadejte systémové heslo.
b.
Stiskněte tlačítko OK, potvrďte heslo opakovaným zadáním a stisknutím tlačítka OK heslo uložte.


Fax

Nastavení faxování na vyžádání

Pokud jiný uživatel nastavil odesílání faxu na vyžádání, můžete si vyžádat odeslání připraveného faxu do svého zařízení. (Tento postup se nazývá také dotazování faxu.)

1.
Na hlavní obrazovce stiskněte tlačítko Fax.
2.
Stiskněte tlačítko Nabídka Fax.
3.
Stiskněte tlačítko Možnosti příjmu.
4.
Stiskněte tlačítko Vyžádání př.faxu.
5.
Pomocí klávesnice zadejte číslo faxového přístroje, který chcete vyžádat, a pak stiskněte tlačítko OK.

Zařízení vytočí volbu odpovídající druhému faxovému přístroji a vyžádá si fax.


Fax

Použití faxu

Tato část obsahuje informace o následujících tématech:

  • Software pro faxování
  • Zrušení faxu
  • Odstranění faxů z paměti
  • Použití faxu v systému DSL, PBX nebo ISDN
  • Použití faxu ve službě VoIP
  • Paměť faxu
  • Odeslání faxu
  • Příjem faxu


Fax

Software pro faxování

Tato část obsahuje informace o následujících tématech:

  • Podporované faxovací programy


Fax

Podporované faxovací programy

Faxovací program pro počítače dodaný se zařízením je jediným softwarem tohoto typu, který se zařízením funguje. Chcete-li nadále používat faxovací program pro počítače, který byl v počítači nainstalován dříve, je třeba jej používat s modemem, který je již připojen k počítači; prostřednictvím modemu tohoto produktu nebude fungovat.


Fax

Zrušení faxu

Následujícím postupem lze zrušit probíhající vytáčení faxového čísla nebo odesílání či příjem faxů.

Tato část obsahuje informace o následujících tématech:

  • Zrušení aktuálního faxu
  • Zrušení čekající faxové úlohy


Fax

Zrušení aktuálního faxu

Stiskněte tlačítko Storno [image] na ovládacím panelu. Budou zrušeny všechny stránky, které nebyly přeneseny. Stisknutím tlačítka Storno [image] se také zastaví úlohy skupinového vytáčení.


Fax

Zrušení čekající faxové úlohy

Faxovou úlohu lze popsaným způsobem zrušit v následujících situacích:

●
Zařízení čeká na opakování vytáčení po komunikační chybě nebo po volání na obsazený fax nebo na fax, který neodpovídá.
●
Odeslání faxu je naplánováno na pozdější dobu.

Provedením následujícího postupu zrušíte faxovou úlohu pomocí nabídky Stav faxových úloh:

1.
Na hlavní obrazovce stiskněte tlačítko Fax.
2.
Stiskněte tlačítko Nabídka Fax.
3.
Stiskněte tlačítko Nastavit možnosti.
4.
Stiskněte tlačítko Stav faxových úloh.
5.
Stiskněte číslo faxu u úlohy, kterou chcete zrušit.


Fax

Odstranění faxů z paměti

Tento postup použijte pouze v případě, že k zařízení mají přístup i jiné osoby, které by se mohly pokusit znovu vytisknout faxy s důvěrnými informacemi uložené v paměti.

UPOZORNĚNÍ:

Kromě vymazání paměti pro opakovaný tisk tento postup smaže také všechny právě odesílané faxy, neodeslané faxy čekající na opakované vytočení čísla, faxy, jejichž odeslání je naplánováno na pozdější dobu, a faxy, které nebyly vytištěny ani předány dále.

1.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].

2.
Stiskněte nabídku Servis.
3.
Stiskněte nabídku Služba Fax.
4.
Stiskněte tlačítko Smazat uložené faxy.


Fax

Použití faxu v systému DSL, PBX nebo ISDN

Produkty HP jsou navrženy specificky pro použití s tradičními analogovými telefonními službami. Nejsou navrženy tak, aby fungovaly na linkách DSL, PBX či ISDN nebo v rámci služby VoIP. Při správném nastavení a s odpovídajícím vybavením by však fungovat mohly.

POZNÁMKA:

Společnost HP doporučuje konzultovat možnosti nastavení služeb DSL, PBX, ISDN a VoIP s poskytovatelem příslušné služby.

Produkt HP LaserJet je analogové zařízení, které není kompatibilní s každým digitálním telefonním prostředím (není-li použit digitálněanalogový konvertor). Společnost HP nezaručuje, že produkt bude kompatibilní s digitálními prostředími ani s digitálněanalogovými konvertory.

Tato část obsahuje informace o následujících tématech:

  • DSL
  • PBX
  • ISDN


Fax

DSL

Linka DSL (Digital Subscriber Line) využívá digitální technologii na standardních měděných telefonních kabelech. Toto zařízení není přímo kompatibilní s těmito digitálními signály. Pokud je však během nastavení linky DSL zadána odpovídající konfigurace, lze signál rozdělit tak, že se část šířky pásma používá pro přenos analogového signálu (hlasová a faxová volání) a zbývající šířka pásma k přenosu digitálních dat.

POZNÁMKA:

Ne všechny faxy jsou kompatibilní se službou DSL. Společnost HP nezaručuje, že zařízení bude kompatibilní se všemi linkami nebo poskytovateli služby DSL.

Typický modem DSL je vybaven filtrem k oddělení komunikace modemu DSL s vyšší frekvencí od komunikace analogového telefonu a faxového modemu s nižší frekvencí. Často bývá nezbytné používat filtr s analogovými telefony a analogovými faxovými produkty připojenými k telefonní lince využívané modemem DSL. Tento filtr obvykle dodá poskytovatel služeb DSL. O další informace či pomoc požádejte poskytovatele služby DSL.


Fax

PBX

Produkt je analogovým zařízením, které není kompatibilní s každým digitálním telefonním prostředím. Faxovací funkce mohou vyžadovat digitálněanalogové filtry nebo konvertory. Dojde-li k problémům s faxováním v prostředí PBX, může být nutné kontaktovat poskytovatele služby PBX a požádat ho o pomoc. Společnost HP nezaručuje, že produkt bude kompatibilní s digitálními prostředími ani s digitálně-analogovými konvertory.

O další informace a pomoc požádejte poskytovatele služby PBX.


Fax

ISDN

Produkt je analogovým zařízením, které není kompatibilní s každým digitálním telefonním prostředím. Faxovací funkce mohou vyžadovat digitálněanalogové filtry nebo konvertory. Dojde-li k problémům s faxováním v prostředí ISDN, je třeba kontaktovat poskytovatele služby ISDN a požádat ho o pomoc. Společnost HP nezaručuje, že produkt bude kompatibilní s digitálními prostředími ISDN ani s digitálně-analogovými konvertory.


Fax

Použití faxu ve službě VoIP

Služby VoIP (Voice over internet protocol) často nejsou kompatibilní s faxovými přístroji, pokud poskytovatel výslovně neuvádí, že podporuje faxování přes službu IP.

Pokud má zařízení potíže s faxováním v síti VoIP, ověřte, zda jsou všechny kabely a nastavení správné. Odeslání faxu přes síť VoIP se může podařit po snížení nastavení rychlosti faxování.

Pokud poskytovatel VoIP nabízí pro připojení režim „Pass through“, zajistí v síti VoIP lepší výkon faxu. Pokud je u linky navíc k dispozici funkce „comfort noise“, lze vylepšit výkon faxu, pokud tato funkce není povolena.

Pokud k problémům s faxováním dochází i nadále, obraťte se na poskytovatele služby VoIP.


Fax

Paměť faxu

Tato část obsahuje informace o následujících tématech:

  • Zachování paměti faxu v případě výpadku napájení


Fax

Zachování paměti faxu v případě výpadku napájení

Paměť flash slouží k ochraně před ztrátou dat, pokud dojde k výpadku napájení. Jiná faxová zařízení ukládají faxové stránky buď v normální paměti RAM, nebo v krátkodobé paměti RAM. V případě výpadku napájení ztrácí normální paměť RAM data okamžitě a krátkodobá paměť RAM přibližně po 60 minutách. Paměť flash dokáže uchovávat data bez napájení celé roky.


Fax

Odeslání faxu

Tato část obsahuje informace o následujících tématech:

  • Faxování ze skleněné desky skeneru
  • Faxování z podavače dokumentů
  • Použití rychlých voleb a voleb skupinového vytáčení
  • Odeslání faxu ze softwaru
  • Odeslání faxu vytočením z telefonu připojeného k faxové lince
  • Odeslání faxu s potvrzením
  • Naplánování pozdějšího odeslání faxu
  • Použití přístupových kódů, kreditních karet nebo volacích karet


Fax

Faxování ze skleněné desky skeneru

1.
Dokument umístěte přední stranou dolů na sklo skeneru.

2.
Na hlavní obrazovce stiskněte tlačítko Fax.
3.
Pomocí klávesnice zadejte číslo faxu.
4.
Stiskněte tlačítko Spustit faxování.
5.
Zařízení zobrazí výzvu k potvrzení, že odesíláte z pracovní plochy skeneru. Stiskněte tlačítko Ano.
6.
Zařízení zobrazí výzvu k vložení první stránky. Stiskněte tlačítko OK.
7.
Zařízení naskenuje první stránku a vyzve vás k vložení druhé stránky. V případě vícestránkového dokumentu stiskněte tlačítko Ano. Pokračujte v tomto procesu, dokud nenaskenujete všechny stránky.
8.
Po naskenování poslední stránky stiskněte při výzvě tlačítko Č.. Zařízení odešle fax.


Fax

Faxování z podavače dokumentů

1.
Umístěte předlohy do podavače dokumentů lícem nahoru.
POZNÁMKA:

Maximální kapacita podavače dokumentů je 35 listů média s hmotností 75 g/m2.

UPOZORNĚNÍ:

Aby nedošlo k poškození zařízení, nepoužívejte předlohy opravované korekční páskou nebo barvou, obsahující kancelářské sponky nebo sešité svorkami. Do podavače dokumentů nevkládejte ani fotografie, malé nebo křehké předlohy.

Umístění podavače dokumentů

2.
Nastavte vodítka papíru tak, aby přiléhala k papíru.

Vodítka podavače dokumentů

3.
Na hlavní obrazovce stiskněte tlačítko Fax.
4.
Pomocí klávesnice zadejte číslo faxu.
5.
Stiskněte tlačítko Spustit faxování.


Fax

Použití rychlých voleb a voleb skupinového vytáčení

1.
Umístěte dokument do podavače dokumentů nebo na pracovní plochu skeneru.

2.
Na hlavní obrazovce stiskněte tlačítko Fax.
3.
Na klávesnici stiskněte ikonu faxového telefonního seznamu.

Tlačítko telefonního seznamu

4.
Stiskněte název samostatné nebo skupinové volby, kterou chcete použít.
5.
Stiskněte tlačítko Spustit faxování.


Fax

Odeslání faxu ze softwaru

Tato část obsahuje základní pokyny pro odesílání faxů pomocí softwaru dodaného s tímto zařízením. Všechna ostatní témata týkající se softwaru jsou obsažena v nápovědě k softwaru, kterou otevřete z nabídky Nápověda v dané aplikaci.

Můžete faxovat elektronické dokumenty z počítače, pokud splníte následující požadavky:

●
Produkt je připojen přímo k počítači nebo k síti, k níž je počítač připojen.
●
V počítači je nainstalován produktový software.
●
Operační systém počítače je tímto produktem podporován.
Odeslání faxu ze softwaru

Postup pro odesílání faxů se liší v závislosti na specifikacích používaného systému. Následují nejobvyklejší kroky.

1.
Klikněte na tlačítko Start, položku Programy (nebo Všechny programy v systému Windows XP) a poté na položku HP.
2.
Klikněte na název daného zařízení a poté na možnost Odeslat fax. Otevře se software pro faxování.
3.
Zadejte faxové číslo jednoho či více příjemců.
4.
Vložte dokument do podavače.
5.
Klikněte na možnost Odeslat nyní.

Odeslání faxu z aplikace jiného výrobce, například z aplikace Microsoft Word

1.
Otevřete dokument v aplikaci jiného výrobce.
2.
V nabídce Soubor zvolte příkaz Tisk.
3.
Z rozevíracího seznamu ovladačů tiskáren vyberte tiskový ovladač faxu. Otevře se software pro faxování.
4.
Zadejte faxové číslo jednoho či více příjemců.
5.
Zahrňte všechny stránky načtené do zařízení. Tento krok je nepovinný.
6.
Klikněte na možnost Odeslat nyní.


Fax

Odeslání faxu vytočením z telefonu připojeného k faxové lince

V některých případech může být třeba vytočit číslo faxu z telefonu připojeného ke stejné lince jako zařízení. Pokud například odesíláte fax někomu, kdo má zařízení přepnuté do režimu ručního příjmu, můžete mu nejprve zatelefonovat a sdělit mu, že odesíláte fax.

POZNÁMKA:

Telefon musí být připojen k „telefonnímu“ portu zařízení ( ikona telefonu na portu faxu).

1.
Vložte médium do podavače dokumentů.
2.
Na hlavní obrazovce stiskněte tlačítko Fax.
3.
Zvedněte sluchátko telefonu připojeného ke stejné lince jako zařízení. Vytočte faxové číslo pomocí číselných tlačítek na telefonu.
4.
Jakmile se volaný účastník ohlásí, požádejte jej o spuštění faxu.
5.
V okamžiku, kdy uslyšíte faxové signály, stiskněte tlačítko Spustit faxování na ovládacím panelu. Počkejte, dokud se na displeji nezobrazí zpráva Connecting (Připojování), a potom zavěste telefon.


Fax

Odeslání faxu s potvrzením

Produkt můžete nastavit tak, aby vás vyzval k opakovanému zadání faxového čísla, kterým potvrdíte, že fax odesíláte na správné číslo.

1.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
2.
Stiskněte nabídku Nastavení faxu.
3.
Stiskněte nabídku Upřesnit nastavení.
4.
Přejděte na tlačítko Potvrdit faxové číslo a stiskněte je a pak stiskněte tlačítko Zapnuto.
5.
Odešlete fax.


Fax

Naplánování pozdějšího odeslání faxu

Automatické odeslání faxu jednomu nebo několika příjemcům lze pomocí ovládacího panelu zařízení naplánovat na pozdější dobu. Po dokončení tohoto postupu naskenuje zařízení dokument do paměti a potom se vrátí do stavu Připraveno.

POZNÁMKA:

Nepodaří-li se zařízení odeslat fax podle plánu, objeví se tato informace ve zprávě o chybě faxu (je-li zapnuta příslušná volba) nebo v protokolu o činnosti faxu. Přenos faxu nemusí být zahájen, pokud odesílající fax neobdrží odpověď na volání nebo pokud opakované pokusy o vytočení zastaví obsazovací tón.

Pokud bylo odeslání faxu naplánováno na budoucí dobu, avšak je nutná aktualizace, odešlete dodatečné informace jako další úlohu. Všechny faxy, jejichž odeslání je plánováno na stejné faxové číslo ve stejnou dobu, jsou doručeny jako jednotlivé faxy.

1.
Vložte médium do podavače dokumentů.

2.
Na hlavní obrazovce stiskněte tlačítko Fax.
3.
Stiskněte tlačítko Nabídka Fax.
4.
Stiskněte tlačítko Nastavit možnosti.
5.
Stiskněte tlačítko Odeslat fax později.
6.
Pomocí klávesnice zadejte čas, kdy se má fax odeslat. Stiskněte tlačítko OK.
7.
Pomocí klávesnice zadejte datum, kdy se má fax odeslat. Stiskněte tlačítko OK.
8.
Pomocí klávesnice zadejte faxové číslo. Stiskněte tlačítko OK. Produkt naskenuje dokument a uloží soubor do paměti do určené doby.


Fax

Použití přístupových kódů, kreditních karet nebo volacích karet

Chcete-li použít přístupové kódy, kreditní karty nebo volací karty, proveďte vytáčení ručně – tímto způsobem můžete zadat pauzy a volací kódy.

Tato část obsahuje informace o následujících tématech:

  • Odesílání faxů do zahraničí


Fax

Odesílání faxů do zahraničí

Chcete-li odeslat fax do zahraničí, proveďte vytáčení ručně – tímto způsobem můžete zadat pauzy a volací kódy.


Fax

Příjem faxu

Tato část obsahuje informace o následujících tématech:

  • Tisk faxu
  • Příjem faxů při zaznění faxových signálů na telefonní lince


Fax

Tisk faxu

Pokud zařízení přijme přenos faxu, vytiskne fax (není-li aktivována funkce soukromého příjmu) a také jej automaticky uloží do paměti flash.

Jakmile barevná tisková kazeta obsahuje velmi málo inkoustu, produkt tiskne pouze černou barvou, aby se zabránilo přerušování faxu. Chcete-li produkt nakonfigurovat tak, aby tisknul v barvách, a používal zbývající toner v tiskové kazetě, i když je ho velmi málo, postupujte takto:

1.
Na ovládacím panelu produktu stiskněte tlačítko Nastavení [image] a potom tlačítko Systémová nastavení.
2.
Stiskněte tlačítko Téměř prázdná a potom tlačítko Kazety s barevným tonerem.
3.
Stiskněte tlačítko Pokračovat.

Pokud se rozhodnete vyměnit kazetu s velmi malým množstvím inkoustu, barevný tisk se automaticky obnoví .

Tato část obsahuje informace o následujících tématech:

  • Tisk uloženého faxu se zapnutou funkcí soukromého příjmu
  • Opakovaný tisk faxu


Fax

Tisk uloženého faxu se zapnutou funkcí soukromého příjmu

Chcete-li vytisknout uložené faxy, je třeba zadat heslo zabezpečení zařízení. Poté, co zařízení vytiskne uložené faxy, budou faxy odstraněny z paměti.

1.
Na hlavní obrazovce stiskněte tlačítko Fax.
2.
Stiskněte tlačítko Nabídka Fax.
3.
Stiskněte tlačítko Možnosti příjmu.
4.
Stiskněte tlačítko Vytisknout soukromé faxy.
5.
Pomocí klávesnice zadejte heslo pro zabezpečení zařízení a potom stiskněte tlačítko OK.


Fax

Opakovaný tisk faxu

Jakmile je funkce Povolit opakovaný tisk faxu zapnutá, produkt uloží přijaté faxy do paměti. Produkt nabízí přibližně 3,2 MB místa v paměti, což představuje přibližně 250 stránek.

Tyto faxy se ukládají průběžně. Při opakovaném tisku nebudou vymazány z paměti.

Zapnutí funkce Povolit opakovaný tisk faxu

1.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
2.
Stiskněte nabídku Nastavení faxu.
3.
Stiskněte nabídku Upřesnit nastavení.
4.
Přejděte na tlačítko Povolit opakovaný tisk faxu a stiskněte je a pak stiskněte tlačítko Zapnuto.

Znovu vytiskněte faxy

1.
Na hlavní obrazovce stiskněte tlačítko Fax.
2.
Stiskněte tlačítko Nabídka Fax.
3.
Stiskněte tlačítko Možnosti příjmu.
4.
Stiskněte tlačítko Znovu vytisknout faxy.
5.
Stiskněte položku pro fax, který chcete znovu vytisknout.


Fax

Příjem faxů při zaznění faxových signálů na telefonní lince

Pokud přijímáte telefonní i faxová volání na stejné telefonní lince a po zdvihnutí sluchátka uslyšíte faxové signály, můžete začít přijímat fax dvěma způsoby:

●
Jestliže se nacházíte v blízkosti zařízení, stiskněte na ovládacím panelu tlačítko Spustit faxování.
●
V opačném případě stiskněte na číselníku telefonu postupně tlačítka 1-2-3, poslechem zkontrolujte, zda se ozývají tóny faxového přenosu, a potom zavěste.
POZNÁMKA:

Chcete-li použít druhý způsob, musí být v nastavení Faxová linka zadána možnost Ano.


Fax

Řešení problémů faxu

Tato část obsahuje informace o následujících tématech:

  • Kontrolní seznam před řešením potíží
  • Chybové zprávy faxu
  • Odstraňování problémů s kódy faxu a protokoly trasování
  • Protokoly a sestavy faxu
  • Změna korekce chyb a rychlosti faxu
  • Vyřešení problémů s odesíláním faxů
  • Řešení problémů s příjmem faxů
  • Řešení obecných problémů s faxem


Fax

Kontrolní seznam před řešením potíží
●
K dispozici je několik možných oprav. Po každé doporučené akci zkuste faxování zopakovat, abyste ověřili, zda byl problém vyřešen.
●
Nejlepších výsledků při řešení potíží s faxem dosáhnete zapojením linky z produktu přímo do telefonního portu ve zdi. Odpojte veškerá další zařízení připojená k produktu.

1.
Ujistěte se, zda je telefonní kabel zapojen do správného portu v zadní části produktu.
2.
Zkontrolujte telefonní linku pomocí testu faxu:

a.
Na ovládacím panelu zařízení otevřete nabídku Nastavení [image] a potom nabídku Servis.
b.
Vyberte možnost Služba Fax.
c.
Vyberte možnost Spustit test faxu. Produkt vytiskne zprávu o testu faxu.

Zpráva obsahuje jeden z následujících možných výsledků:

●
Test úspěšný: Zpráva obsahuje přehled všech aktuálních nastavení faxu.
●
Test selhal: Kabel je v nesprávném portu. Zpráva obsahuje návrhy pro řešení problému.
●
Test selhal: Telefonní linka není aktivní. Zpráva obsahuje návrhy pro řešení problému.

3.
Ověřte, zda je firmware produktu aktuální:

a.
Vytiskněte konfigurační stránku z nabídky ovládacího panelu Sestavy, abyste získali aktuální datový kód firmwaru.
b.
Přejděte na stránku www.hp.com.
1.
Klikněte na odkaz Support & Drivers (Podpora a ovladače).
2.
Klikněte na odkaz Download drivers and software (and firmware) (Stáhnout ovladače a software (a firmware)).
3.
Do pole For product (Pro produkt) zadejte číslo modelu produktu a klikněte na tlačítko Go (Přejít).
4.
Klikněte na odkaz pro operační systém, který používáte.
5.
Přejděte v tabulce do části Firmware.
●
Pokud uvedená verze odpovídá verzi konfigurační stránky, znamená to, že máte nejaktuálnější verzi.
●
Jestliže se verze liší, stáhněte si upgrade firmwaru a aktualizujte firmware produktu podle pokynů na obrazovce.
POZNÁMKA:

Aby bylo možné firmware upgradovat, musí být produkt připojen k počítači s přístupem na internet.
●
Odešlete fax znovu.

4.
Ověřte, že byl fax nastaven při instalaci softwaru produktu.

V počítači spusťte ve složce programu HP nástroj Fax Setup Utility.

5.
Ověřte, zda telefonní služba podporuje analogový fax.
●
Pokud používáte linku ISDN nebo digitální pobočkovou ústřednu, požádejte poskytovatele služeb o informace o konfiguraci na analogovou faxovou linku.
●
Používáte-li službu VoIP, změňte nastavení Rychlost faxu na Pomalé (V.29) nebo zakažte volbu Rychlá (V.34) z ovládacího panelu. Informujte se u poskytovatele služeb, zda podporuje fax, a jaká je doporučovaná rychlost faxového modemu. Některé společnosti mohou vyžadovat adaptér.
●
Pokud používáte službu DSL, ujistěte se, zda připojení telefonní linky k produktu obsahuje filtr. Pokud filtr nemáte, obraťte se na poskytovatele služeb DSL nebo si filtr DSL zakupte. Je-li filtr DSL nainstalován, vyzkoušejte jiný, protože filtry mohou být vadné.
6.
Pokud chyba trvá, vyhledejte další podrobná řešení problému v částech, které následují.


Fax

Chybové zprávy faxu

Výstražné a varovné zprávy se zobrazují dočasně a mohou vyžadovat, aby uživatel zprávu potvrdil buď stisknutím tlačítka OK, kterým se úloha obnoví, nebo stisknutím tlačítka Storno [image], kterým se úloha zruší. U některých varování pravděpodobně nedojde k dokončení úlohy nebo se zhorší kvalita tisku. Pokud se varovná zpráva týká tisku a zároveň je zapnuta funkce automatického pokračování, zařízení se pokusí o obnovení tisku úlohy, pokud je zpráva zobrazena 10 sekund bez potvrzení.

Hlášení ovládacího panelu
Popis
Doporučený zásah
Dvířka podavače dokumentů jsou otevřena.
Faxování zrušeno.
Kryt v horní části podavače dokumentů je otevřený a zařízení nemůže odeslat fax.
Zavřete kryt a znovu odešlete fax.
Fax má obsazeno.
Odeslání zrušeno.
Faxová linka, na kterou jste fax odesílali, byla obsazená. Zařízení zrušilo odesílání faxu.
Kontaktujte příjemce a přesvědčete se, zda je cílové faxové zařízení zapnuto a připraveno.
Zkontrolujte, zda vytáčíte správné faxové číslo.
Zkontrolujte, zda je povolena možnost Opakovat vytáčení při obsazení.
Otevřete nabídku Servis a stiskněte tlačítko Služba Fax. Stiskněte tlačítko Spustit test faxu. Tento test ověří, zda je telefonní kabel připojen ke správnému portu a že telefonní linka má signál. Produkt vytiskne hlášení s výsledky.
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.
Fax má obsazeno.
Opakování volby.
Faxová linka, na kterou jste fax odesílali, byla obsazená. Zařízení automaticky znovu vytáčí linku, která byla obsazená.
Pokuste se znovu odeslat fax ze zařízení.
Kontaktujte příjemce a přesvědčete se, zda je cílové faxové zařízení zapnuto a připraveno.
Zkontrolujte, zda vytáčíte správné faxové číslo.
Otevřete nabídku Servis a stiskněte tlačítko Služba Fax. Stiskněte tlačítko Spustit test faxu. Tento test ověří, zda je telefonní kabel připojen ke správnému portu a že telefonní linka má signál. Produkt vytiskne hlášení s výsledky.
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.
Fax nebyl zjištěn.
Zařízení odpovědělo na příchozí volání, ale nerozpoznalo, že volá faxové zařízení.
Pokuste se znovu přijmout fax do zařízení.
Zkuste použít jiný telefonní kabel.
Zapojte telefonní kabel zařízení do zásuvky jiné telefonní linky.
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.
Fax nepřijímá.
Odeslání zrušeno.
Pokusy o opětovné vytáčení faxového čísla byly neúspěšné nebo byla vypnuta možnost Opakovat vytáčení, není-li odpověď.
Kontaktujte příjemce a přesvědčete se, zda je cílové faxové zařízení zapnuto a připraveno.
Zkontrolujte, zda vytáčíte správné faxové číslo.
Zkontrolujte, zda je povolena možnost opakovaného vytáčení.
Odpojte telefonní kabel ze zařízení i ze zásuvky a znovu ho zapojte.
Odpojte telefonní kabel zařízení ze zásuvky, zapojte do ní telefon a zkuste z něj zavolat.
Telefonní kabel ze zásuvky ve zdi musí být zapojen do portu ikona telefonu na portu faxu linky.
Zapojte telefonní kabel zařízení do zásuvky jiné telefonní linky.
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.
Fax nepřijímá.
Opakování volby.
Faxová linka příjemce neodpovídá. Zařízení se po několika minutách pokusí o opakované vytáčení.
Pokuste se znovu odeslat fax ze zařízení.
Kontaktujte příjemce a přesvědčete se, zda je cílové faxové zařízení zapnuto a připraveno.
Zkontrolujte, zda vytáčíte správné faxové číslo.
Pokud zařízení stále provádí opakované vytáčení, odpojte telefonní kabel zařízení ze zásuvky, zapojte do ní telefon a zkuste z něj zavolat.
Telefonní kabel ze zásuvky ve zdi musí být zapojen do portu ikona telefonu na portu faxu linky.
Zapojte telefonní kabel zařízení do zásuvky jiné telefonní linky.
Zkuste použít jiný telefonní kabel.
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.
Chyba komunikace.
Mezi zařízením a odesílatelem nebo příjemcem došlo k chybě faxové komunikace.
Pokuste se znovu odeslat fax ze zařízení. Odpojte telefonní kabel zařízení ze zásuvky, zapojte do ní telefon a zkuste z něj zavolat. Zapojte telefonní kabel zařízení do zásuvky jiné telefonní linky.
Zkuste použít jiný telefonní kabel.
Nastavte možnost Rychlost faxu na hodnotu Pomalé (V.29) nebo nastavení možnosti Rychlá (V.34) zakažte.
Vypněte funkci Oprava chyb, aby nedocházelo k automatické opravě chyb.
POZNÁMKA:

Vypnutí funkce Oprava chyb může způsobit snížení kvality obrazu.

Vytiskněte z ovládacího panelu zprávu Protokol činnosti faxu k určení, zda nedochází k chybě s konkrétním číslem faxu.
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.
Chyba odeslání faxu.
Při pokusu o odeslání faxu došlo k chybě.
Zkuste fax odeslat znovu.
Zkuste fax odeslat na jiné faxové číslo.
Stiskněte tlačítko Spustit faxování a počkejte na oznamovací tón na telefonní lince.
Zkontrolujte, zda je telefonní kabel správně zapojen: Odpojte ho a znovu zapojte.
Zkontrolujte, zda používáte telefonní kabel dodávaný se zařízením.
Zkontrolujte, zda telefon pracuje správně: Odpojte zařízení, do telefonní linky zapojte telefon a zavolejte z něj.
Připojte zařízení k jiné telefonní lince.
Změňte výchozí nastavení rozlišení faxu z výchozí hodnoty Standardní na hodnotu Jemné.
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.
Chyba příjmu faxu.
Při pokusu o příjem faxu došlo k chybě.
Požádejte odesílatele, aby fax odeslal znovu.
Zkuste poslat fax zpět odesílateli nebo na jiné faxové zařízení.
Stiskněte tlačítko Spustit faxování a počkejte na oznamovací tón na telefonní lince.
Zkontrolujte, zda je telefonní kabel správně zapojen: Odpojte ho a znovu zapojte.
Zkontrolujte, zda používáte telefonní kabel dodaný se zařízením.
Otevřete nabídku Servis a stiskněte tlačítko Služba Fax. Stiskněte tlačítko Spustit test faxu. Tento test ověří, zda je telefonní kabel připojen ke správnému portu a že telefonní linka má signál. Produkt vytiskne hlášení s výsledky.
Snižte rychlost faxu. Požádejte odesílatele, aby fax odeslal znovu.
Vypněte režim opravy chyb. Požádejte odesílatele, aby fax odeslal znovu.
POZNÁMKA:

Vypnutím režimu opravy chyb se může snížit kvalita faxovaného obrázku.
Připojte zařízení k jiné telefonní lince.
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.
Chybí oznamovací tón.
Zařízení nemůže rozpoznat oznamovací tón.
Stiskněte tlačítko Spustit faxování a počkejte na oznamovací tón na telefonní lince.
Odpojte telefonní kabel ze zařízení i ze zásuvky a znovu ho zapojte.
Zkontrolujte, zda používáte telefonní kabel dodávaný se zařízením.
Odpojte telefonní kabel zařízení ze zásuvky, zapojte do ní telefon a zkuste z něj zavolat.
Telefonní kabel ze zásuvky ve zdi musí být zapojen do portu ikona telefonu na portu faxu linky.
Zapojte telefonní kabel zařízení do zásuvky jiné telefonní linky.
Zkontrolujte telefonní linku výběrem možnosti Spustit test faxu z nabídky Servis na ovládacím panelu.
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.
Úložiště faxů je plné.
Ruší se odeslání faxu.
Během faxové úlohy došlo k zaplnění paměti. Má-li faxová úloha pracovat správně, musí být všechny stránky faxu v paměti. Byly odeslány pouze stránky, které se vešly do paměti.
Zrušte aktuální úlohu. Vypněte zařízení a znovu je zapněte. Zkuste úlohu znovu odeslat.
Pokud se chyba opakuje, zrušte úlohu a produkt vypněte a znovu zapněte. Produkt nemusí mít pro některé úlohy dostatek paměti.
Úložiště faxů je plné.
Ruší se příjem faxu.
Během přenosu faxu se v zařízení vyčerpala volná paměť. Vytisknou se pouze stránky, které se vešly do paměti.
Vytiskněte všechny faxy a potom požádejte odesílatele, aby fax poslal znovu. Požádejte odesílatele o rozdělení faxové úlohy na více úloh před opakovaným odesláním. Zrušte všechny faxové úlohy nebo odstraňte všechny faxy z paměti.
Úložiště faxů je plné.
Ruší se příjem faxu.
Velikost dostupné paměti pro ukládání faxů je nedostatečná pro uložení příchozího faxu.
Pokud používáte funkci Soukromý příjem, vytiskněte všechny přijaté faxy, aby se uvolnila část paměti.
Pokud potřebujete ještě větší paměť, vymažte faxy z paměti. Otevřete nabídku Servis. V nabídce Služba Fax vyberte možnost Smazat uložené faxy.


Fax

Odstraňování problémů s kódy faxu a protokoly trasování

Tato část obsahuje informace o následujících tématech:

  • Zobrazení a interpretace chybových kódů faxu
  • Protokol trasování faxu


Fax

Zobrazení a interpretace chybových kódů faxu

Pomocí chybových kódů z protokolu činnosti faxu můžete vyřešit problémy s funkcemi faxu.

Číslo kódu
Popis
232
Zde jsou některé možné příčiny:
●
Mezi dvěma zařízeními došlo k chybě v komunikaci.
●
Uživatel vzdáleného počítače pravděpodobně stiskl tlačítko Stop.
●
Napájení vzdáleného zařízení bylo přerušeno nebo záměrně vypnuto, což způsobilo přerušení relace faxu.
Chcete-li tento problém vyřešit, postupujte takto:
1.
Odešlete fax znovu, jakmile dojde ke zlepšení stavu telefonní linky.
2.
Pokud chyba přetrvává a oprava chyby je využívána pro relaci faxu, zakažte nastavení Oprava chyb.
282
Během přijímání v režimu opravy chyb produkt nepřijal žádná data na začátku stránky, modem však nezjistil žádné vzdálené odpojení. Vzdálené zařízení pravděpodobně přenáší namísto dat synchronizační rámce a došlo u něj k zaseknutí papíru nebo k poruše.
Vzdálené zařízení pravděpodobně přenáší namísto dat synchronizační rámce a došlo u něj k zaseknutí papíru nebo k poruše. Odesílatel by měl odeslat fax po první výzvě k ověření správné funkce odesílajícího zařízení.
321
U přijímajícího faxového zařízení došlo k chybě v komunikaci z důvodu špatného stavu telefonní linky.
Odešlete fax znovu, jakmile dojde ke zlepšení stavu telefonní linky.
344-348
Zde jsou některé možné příčiny:
●
Vzdálené zařízení neodpovědělo na příkaz faxu odeslaný z místního zařízení z důvodu přerušeného připojení.
●
Uživatel vzdáleného počítače pravděpodobně stiskl tlačítko Stop.
●
Výjimečně může nekompatibilita mezi dvěma přístroji způsobit, že vzdálený přístroj jednoduše ukončí volání.
Chcete-li tento problém vyřešit, postupujte takto:
1.
Odešlete fax znovu, jakmile dojde ke zlepšení stavu telefonní linky.
2.
Pokud chyba přetrvává a oprava chyby je využívána pro relaci faxu, zakažte nastavení Oprava chyb.
381
Zde jsou některé možné příčiny:
●
Vzdálené zařízení neodpovědělo na příkaz faxu odeslaný z místního zařízení z důvodu přerušeného připojení.
●
Uživatel vzdáleného počítače pravděpodobně stiskl tlačítko Stop.
Chcete-li tento problém vyřešit, postupujte takto:
1.
Odešlete fax znovu, jakmile dojde ke zlepšení stavu telefonní linky.
2.
Pokud chyba přetrvává a oprava chyby je využívána pro relaci faxu, zakažte nastavení Oprava chyb.


Fax

Protokol trasování faxu

Protokol trasování faxu T.30 obsahuje informace, které mohou pomoci vyřešit problémy s přenosem faxů. Pokud požadujete po společnosti HP pomoc s vyřešením těchto problémů, vytiskněte před voláním podpory protokol trasování T.30.

1.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
2.
Stiskněte nabídku Servis.
3.
Stiskněte nabídku Služba Fax.
4.
Stiskněte tlačítko Vytisknout hlášení T.30 a potom tlačítko Teď.


Fax

Protokoly a sestavy faxu

Chcete-li vytisknout všechny protokoly a sestavy faxu, postupujte následujícím způsobem:

Tato část obsahuje informace o následujících tématech:

  • Tisk všech sestav faxu
  • Tisk jednotlivých sestav faxu
  • Nastavení zprávy o chybě faxu


Fax

Tisk všech sestav faxu

Tento postup použijte, jestliže chcete najednou vytisknout všechny následující sestavy:

●
Hláš. posl. vol.
●
Protokol činnosti faxu
●
Zpráva telefonního seznamu
●
Seznam nevyžádaných faxů
●
Sestava účtování (když jsou zapnuté kódy účtování)
●
Sestava konfigurace
●
Stránka využití

1.
Na hlavní obrazovce stiskněte tlačítko Fax.

2.
Stiskněte tlačítko Nabídka Fax.
3.
Stiskněte tlačítko Sestavy faxu.
4.
Stiskněte tlačítko Tisk všech sestav faxu.


Fax

Tisk jednotlivých sestav faxu

1.
Na hlavní obrazovce stiskněte tlačítko Fax.
2.
Stiskněte tlačítko Nabídka Fax.
3.
Stiskněte tlačítko Sestavy faxu.
4.
Stiskněte název zprávy, kterou chcete vytisknout.


Fax

Nastavení zprávy o chybě faxu

Hlášení o chybě faxu je krátká zpráva, která indikuje, že v zařízení došlo k chybě faxové úlohy. Lze nastavit její tisk po následujících událostech:

●
Při každé chybě faxu (výchozí nastavení od výrobce)
●
V případě chyby při odeslání faxu
●
V případě chyby při příjmu faxu
●
Nikdy
POZNÁMKA:

Pokud vyberete tuto možnost, nebudete mít žádnou informaci o tom, že přenos faxu selhal, dokud nevytisknete protokol o činnosti faxu.

1.
Na hlavní obrazovce stiskněte tlačítko Fax.
2.
Stiskněte tlačítko Nabídka Fax.
3.
Stiskněte tlačítko Sestavy faxu.
4.
Stiskněte tlačítko Hlášení o chybě faxu a potom stiskněte možnost kopírování, kterou chcete použít.


Fax

Změna korekce chyb a rychlosti faxu

Tato část obsahuje informace o následujících tématech:

  • Nastavení režimu korekce chyb faxu
  • Změna rychlosti faxu


Fax

Nastavení režimu korekce chyb faxu

Při odesílání a příjmu faxů zařízení standardně monitoruje signály na telefonní lince. Zjistí-li během přenosu chybu a nastavení korekce chyb má přitom hodnotu Zapnuto, může si zařízení vyžádat opakované odeslání dané části faxu. Výchozí hodnota korekce chyb nastavená výrobcem je Zapnuto.

Opravu chyb byste měli vypnout pouze tehdy, pokud při odesílání nebo příjmu faxu dochází k problémům, které lze odstranit povolením chyb při přenosu. Vypnutí tohoto nastavení může být užitečné, pokud se snažíte odeslat nebo přijmout fax přes oceán nebo prostřednictvím satelitního telefonního spojení.

1.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
2.
Stiskněte nabídku Servis.
3.
Stiskněte nabídku Služba Fax.
4.
Stiskněte tlačítko Oprava chyb a potom tlačítko Zapnuto.


Fax

Změna rychlosti faxu

Nastavení rychlosti faxu představuje modemový protokol, který zařízení používá k odesílání faxů. Jedná se o celosvětový standard platný pro plně duplexní odesílání a příjem dat pomocí modemu přes telefonní linky při max. rychlosti 33 600 bitů za sekundu (bps). Výchozí nastavení rychlosti faxu má hodnotu Rychlá (V.34).

Nastavení byste měli změnit pouze tehdy, pokud při odesílání nebo příjmu faxu z určitého zařízení dochází k problémům. Snížení rychlosti faxu může být užitečné, pokud se snažíte odeslat fax do zahraničí, přijmout fax ze zahraničí nebo prostřednictvím satelitního telefonního spojení.

1.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
2.
Stiskněte nabídku Nastavení faxu.
3.
Stiskněte nabídku Upřesnit nastavení.
4.
Přejděte na tlačítko Rychlost faxu a stiskněte je a stiskněte nastavení rychlé volby, které chcete použít.


Fax

Vyřešení problémů s odesíláním faxů

Tato část obsahuje informace o následujících tématech:

  • Na ovládacím panelu se zobrazuje chybová zpráva.
  • Na ovládacím panelu se zobrazí zpráva Připraveno bez pokusu o odeslání faxu.
  • Na ovládacím panelu se zobrazí zpráva Storing page 1 (Ukládání 1. stránky) a ukládání dále nepokračuje.
  • Je možné přijímat, ale ne odesílat faxy.
  • Nelze používat funkce faxu z ovládacího panelu.
  • Nelze použít tlačítka rychlé volby
  • Nelze použít tlačítka skupinové volby.
  • Přijměte zaznamenanou chybovou zprávu od telefonní společnosti při pokusu o odeslání faxu.
  • Nelze odeslat fax, když je telefon připojený k zařízení.


Fax

Na ovládacím panelu se zobrazuje chybová zpráva.

Tato část obsahuje informace o následujících tématech:

  • Zobrazí se zpráva Chyba komunikace. .
  • Chybí oznamovací tón.
  • Zobrazí se zpráva Fax má obsazeno. .
  • Zobrazí se zpráva Fax nepřijímá. .
  • Uvíznutý papír v podavači dokumentů
  • Zobrazí se zpráva Úložiště faxů je plné. .
  • Chyba skeneru


Fax

Zobrazí se zpráva Chyba komunikace. .
●
Pokuste se znovu odeslat fax ze zařízení. Opětovné odeslání dočasně sníží rychlost faxu.
●
Odpojte telefonní kabel zařízení ze zásuvky, zapojte do ní telefon a zkuste z něj zavolat. Zapojte telefonní kabel zařízení do zásuvky jiné telefonní linky.
●
Zkuste použít jiný telefonní kabel.
●
Z ovládacího panelu změňte možnost Rychlost faxu na Střední (V.17) nebo Pomalé (V.29).
a.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
b.
Otevřete nabídku Nastavení faxu.
c.
Otevřete nabídku Upřesnit nastavení.
d.
Otevřete nabídku Rychlost faxu.
e.
Vyberte správné nastavení.
●
Vypněte možnost Oprava chyb.
a.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
b.
Otevřete nabídku Servis.
c.
Otevřete nabídku Služba Fax.
d.
Otevřete nabídku Oprava chyb.
e.
Vyberte nastavení Vypnuto.
POZNÁMKA:

Vypnutí možnosti Oprava chyb může způsobit snížení kvality obrazu.

●
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.


Fax

Chybí oznamovací tón.
●
Ověřte, zda je telefonní kabel zapojen do správného portu na zařízení.
●
Ověřte, zda je napájecí kabel z produktu zapojen přímo do telefonní zdířky.
●
Pomocí tlačítka Spustit faxování zkontrolujte vyzváněcí tón na telefonní lince.
●
Odpojte telefonní kabel zařízení ze zásuvky, zapojte do ní telefon a zkuste z něj zavolat.
●
Odpojte telefonní kabel ze zařízení i ze zásuvky a znovu ho zapojte.
●
Zkontrolujte, zda používáte telefonní kabel dodávaný se zařízením.
●
Zapojte telefonní kabel zařízení do zásuvky jiné telefonní linky.
●
Zkontrolujte telefonní linku výběrem možnosti Spustit test faxu z nabídky Servis na ovládacím panelu.
a.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
b.
Otevřete nabídku Servis.
c.
Otevřete nabídku Služba Fax.
d.
Vyberte položku Spustit test faxu.


Fax

Zobrazí se zpráva Fax má obsazeno. .
●
Zkuste fax odeslat znovu.
●
Zavolejte příjemci, abyste se ujistili, že je faxové zařízení zapnuté a připravené.
●
Zkontrolujte, zda vytáčíte správné faxové číslo.
●
Pomocí tlačítka Spustit faxování zkontrolujte vyzváněcí tón na telefonní lince.
●
Zkontrolujte, zda telefon pracuje správně: Odpojte zařízení, do telefonní linky zapojte telefon a zavolejte z něj.
●
Zapojte telefonní kabel zařízení do zásuvky jiné telefonní linky a zkuste fax odeslat znovu.
●
Zkuste použít jiný telefonní kabel.
●
Fax odešlete později.
●
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.


Fax

Zobrazí se zpráva Fax nepřijímá. .
●
Zkuste fax znovu odeslat.
●
Zavolejte příjemci, abyste se ujistili, že je faxové zařízení zapnuté a připravené.
●
Zkontrolujte, zda vytáčíte správné faxové číslo.
●
Odpojte telefonní kabel zařízení ze zásuvky, zapojte do ní telefon a zkuste z něj zavolat.
●
Zapojte telefonní kabel zařízení do zásuvky jiné telefonní linky.
●
Zkuste použít jiný telefonní kabel.
●
Telefonní kabel ze zásuvky ve zdi musí být zapojen do portu ikona telefonu na portu faxu linky.
●
Zkontrolujte telefonní linku výběrem možnosti Spustit test faxu z nabídky Servis na ovládacím panelu.
a.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
b.
Otevřete nabídku Servis.
c.
Otevřete nabídku Služba Fax.
d.
Vyberte položku Spustit test faxu.
●
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.


Fax

Uvíznutý papír v podavači dokumentů
●
Ověřte, zda papír odpovídá specifikacím zařízení pro formát papíru. Produkt nepodporuje pro faxování delší stránky než 381 mm .
●
Zkopírujte nebo vytiskněte předlohu na papír formátu letter, A4 nebo legal a znovu odešlete fax.


Fax

Zobrazí se zpráva Úložiště faxů je plné. .
●
Vypněte a potom znovu zapněte produkt.
●
Vytiskněte uložené faxy, které se nevytiskly.
a.
Stiskněte tlačítko Fax a potom tlačítko Nabídka Fax.
b.
Otevřete nabídku Možnosti příjmu.
c.
Vyberte položku Vytisknout soukromé faxy.
d.
Po výzvě zadejte heslo.
●
Odstraňte uložené faxy z paměti.
a.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
b.
Otevřete nabídku Servis.
c.
Otevřete nabídku Služba Fax.
d.
Vyberte položku Smazat uložené faxy.
●
Rozdělte velkou faxovou úlohu na menší části a odešlete je samostatně.


Fax

Chyba skeneru
●
Ověřte, zda papír odpovídá specifikacím zařízení pro formát papíru. Produkt nepodporuje pro faxování delší stránky než 381 mm .
●
Zkopírujte nebo vytiskněte předlohu na papír formátu letter, A4 nebo legal a znovu odešlete fax.


Fax

Na ovládacím panelu se zobrazí zpráva Připraveno bez pokusu o odeslání faxu.
●
Ověřte, zda protokol aktivity faxu neobsahuje chyby.
a.
Stiskněte tlačítko Fax a potom tlačítko Nabídka Fax.
b.
Otevřete nabídku Sestavy faxu.
c.
Otevřete nabídku Protokol činnosti faxu.
d.
Vyberte možnost Vytisknout protokol.
●
Pokud je k zařízení připojen telefon, ujistěte se, že je zavěšený.
●
Odpojte všechny ostatní linky mezi faxem a produktem.
●
Zapojte produkt přímo do telefonní zdířky ve zdi a fax znovu odešlete.


Fax

Na ovládacím panelu se zobrazí zpráva Storing page 1 (Ukládání 1. stránky) a ukládání dále nepokračuje.
●
Odstraňte uložené faxy z paměti.
a.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
b.
Otevřete nabídku Servis.
c.
Otevřete nabídku Služba Fax.
d.
Vyberte položku Smazat uložené faxy.


Fax

Je možné přijímat, ale ne odesílat faxy.

Odešlu fax a nic se nestane.

1.
Pomocí tlačítka Spustit faxování zkontrolujte vyzváněcí tón na telefonní lince.
2.
Vypněte a potom znovu zapněte produkt.
3.
Pomocí ovládacího panelu nebo průvodce nastavením faxu HP nakonfigurujte čas, datum a informace v hlavičce faxu.
a.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
b.
Otevřete nabídku Nastavení faxu.
c.
Otevřete nabídku Základní nastavení.
d.
Otevřete nabídku Záhlaví faxu.
e.
Zadejte správné nastavení.
4.
Ověřte, zda jsou zavěšeny jakékoli pobočkové linky.
5.
Pokud používáte službu DSL, musí připojení telefonní linky k produktu obsahovat vysoce propustný filtr.


Fax

Nelze používat funkce faxu z ovládacího panelu.
●
Produkt může být chráněný heslem. Heslo nastavte pomocí implementovaného webového serveru, programu HP Toolbox nebo ovládacího panelu.
●
Pokud heslo pro produkt neznáte, obraťte se na správce systému.
●
Ověřte u správce systému, zda nebyla zakázána funkce faxu.


Fax

Nelze použít tlačítka rychlé volby
●
Ujistěte se, zda je číslo faxu platné.
●
Pokud externí linka vyžaduje předvolbu, zapněte volbu Předvolba nebo začleňte předvolbu do tlačítka rychlé volby.
a.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
b.
Otevřete nabídku Nastavení faxu.
c.
Otevřete nabídku Základní nastavení.
d.
Otevřete nabídku Předvolba.
e.
Vyberte nastavení Zapnuto.


Fax

Nelze použít tlačítka skupinové volby.
●
Ujistěte se, zda je číslo faxu platné.
●
Pokud externí linka vyžaduje předvolbu, zapněte volbu Předvolba nebo začleňte předvolbu do tlačítka rychlé volby.
a.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
b.
Otevřete nabídku Nastavení faxu.
c.
Otevřete nabídku Základní nastavení.
d.
Otevřete nabídku Předvolba.
e.
Vyberte nastavení Zapnuto.
●
Nastavte všechny položky ve skupině s tlačítky rychlé volby.
a.
Otevřete nepoužívanou položku rychlé volby.
b.
Zadejte faxové číslo pro rychlou volbu.
c.
Potvrďte rychlou volbu stisknutím tlačítka OK.


Fax

Přijměte zaznamenanou chybovou zprávu od telefonní společnosti při pokusu o odeslání faxu.
●
Ujistěte se, že správně vytáčíte faxové číslo a že telefonní služba není zablokovaná. Některé telefonní služby mohou například bránit hovorům na dlouhé vzdálenosti.
●
Pokud externí linka vyžaduje předvolbu, zapněte volbu Předvolba nebo začleňte předvolbu do tlačítka rychlé volby.
a.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
b.
Otevřete nabídku Nastavení faxu.
c.
Otevřete nabídku Základní nastavení.
d.
Otevřete nabídku Předvolba.
e.
Vyberte nastavení Zapnuto.
POZNÁMKA:

Chcete-li odeslat fax bez předvolby, odešlete fax ručně, když je zapnutá možnost Předvolba.

●
Odešlete fax na mezinárodní číslo.
a.
Pokud je požadována předvolba, ručně vytočte telefonní číslo s předvolbou.
b.
Před vytočením telefonního čísla zadejte kód země/oblasti.
c.
Při poslechu tónů v telefonu počkejte na prodlevy.
d.
Odešlete fax ručně z ovládacího panelu.


Fax

Nelze odeslat fax, když je telefon připojený k zařízení.
●
Zkontrolujte, zda je telefon zavěšený.
●
Ujistěte se, že se během faxování telefon nepoužívá k hlasovému volání.
●
Odpojte telefon od linky a zkuste fax odeslat.


Fax

Řešení problémů s příjmem faxů

Tato část obsahuje informace o následujících tématech:

  • Fax nereaguje.
  • Na ovládacím panelu se zobrazuje chybová zpráva.
  • Fax se přijme, ale nevytiskne.
  • Odesílatel přijme obsazovací signál.
  • Chybí oznamovací tón.
  • Na lince PBX nelze odesílat ani přijímat faxy.


Fax

Fax nereaguje.

Tato část obsahuje informace o následujících tématech:

  • Fax má vyhrazenou telefonní linku.
  • K produktu je připojen záznamník.
  • K produktu je připojeno telefonní sluchátko.
  • Nastavení Režim odpovídání má hodnotu Ruční režim.
  • Na faxovací lince je dostupná hlasová pošta.
  • Zařízení je připojené k telefonní službě DSL.
  • Produkt používá telefonní službu faxování pomocí protokolu IP nebo VoIP.


Fax

Fax má vyhrazenou telefonní linku.
●
Nastavte možnost Režim odpovídání na hodnotu Automaticky z ovládacího panelu.
a.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
b.
Otevřete nabídku Nastavení faxu.
c.
Otevřete nabídku Základní nastavení.
d.
Otevřete nabídku Režim odpovídání.
e.
Vyberte nastavení Automaticky.


Fax

K produktu je připojen záznamník.
●
Nastavte možnost Režim odpovídání na hodnotu TAM a zapojte záznamník do telefonního portu.
a.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
b.
Otevřete nabídku Nastavení faxu.
c.
Otevřete nabídku Základní nastavení.
d.
Otevřete nabídku Režim odpovídání.
e.
Vyberte nastavení TAM.

Pokud je nastavení TAM nedostupné, nastavte možnost Režim odpovídání na Automaticky.

●
Nastavte možnost Počet zazvonění před odpovědí na hodnotu alespoň o jedno zazvonění vyšší, než je počet zazvonění, na který je nastaven záznamník.
a.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
b.
Otevřete nabídku Nastavení faxu.
c.
Otevřete nabídku Základní nastavení.
d.
Otevřete nabídku Počet zazvonění před odpovědí.
e.
Vyberte správné nastavení.
●
Zapojte záznamník do telefonního portu.
●
Pokud má zařízení připojené telefonní sluchátko, nastavte možnost Režim odpovídání na hodnotu Fax/Tel k vedení hovorů do správného zařízení. Při zjištění hlasového volání produkt generuje vyzváněcí tón, který vás vyzve ke zvednutí sluchátka.
a.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
b.
Otevřete nabídku Nastavení faxu.
c.
Otevřete nabídku Základní nastavení.
d.
Otevřete nabídku Režim odpovídání.
e.
Vyberte nastavení Fax/Tel.


Fax

K produktu je připojeno telefonní sluchátko.

Nastavte možnost Režim odpovídání na hodnotu Automaticky.

1.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
2.
Otevřete nabídku Nastavení faxu.
3.
Otevřete nabídku Základní nastavení.
4.
Otevřete nabídku Režim odpovídání.
5.
Vyberte nastavení Automaticky.


Fax

Nastavení Režim odpovídání má hodnotu Ruční režim.
●
Stiskněte tlačítko Spustit faxování na ovládacím panelu zařízení.


Fax

Na faxovací lince je dostupná hlasová pošta.
●
Přidejte k telefonní lince službu charakteristického vyzvánění a změňte nastavení Specif. vyzvánění na produktu tak, aby odpovídalo vzorci vyzvánění poskytnutého telefonní společností. Požádejte o informace telefonní společnost.
a.
Ověřte, zda je režim záznamníku nastaven na hodnotu Automaticky.
b.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
c.
Otevřete nabídku Nastavení faxu.
d.
Otevřete nabídku Základní nastavení.
e.
Otevřete nabídku Specif. vyzvánění.
f.
Vyberte správné nastavení.
●
Zakupte vyhrazenou linku pro faxování.
●
Nastavte možnost Režim odpovídání na hodnotu Ruční režim.
a.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
b.
Otevřete nabídku Nastavení faxu.
c.
Otevřete nabídku Základní nastavení.
d.
Otevřete nabídku Režim odpovídání.
e.
Vyberte nastavení Ruční režim.
POZNÁMKA:

Chcete-li přijímat faxy, musíte být přítomni.


Fax

Zařízení je připojené k telefonní službě DSL.
●
Zkontrolujte instalaci a funkce. Modem DSL vyžaduje vysocepropustný filtr pro připojení telefonní linky k produktu. Požádejte poskytovatele DSL o filtr nebo zakupte filtr.
●
Ověřte, zda je filtr připojený.
●
Vyměňte existující filtr a ujistěte se, že není vadný.


Fax

Produkt používá telefonní službu faxování pomocí protokolu IP nebo VoIP.
●
Nastavte možnost Rychlost faxu na hodnotu Pomalé (V.29) nebo Střední (V.17) , nebo zakažte nastavení Rychlá (V.34).
a.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
b.
Otevřete nabídku Nastavení faxu.
c.
Otevřete nabídku Upřesnit nastavení.
d.
Otevřete nabídku Rychlost faxu.
e.
Vyberte správné nastavení.
●
U poskytovatele služeb ověřte, zda je fax podporován a jaká jsou doporučená nastavení rychlosti faxu. Některé společnosti mohou vyžadovat adaptér.


Fax

Na ovládacím panelu se zobrazuje chybová zpráva.

Tato část obsahuje informace o následujících tématech:

  • Zobrazí se zpráva Fax nebyl zjištěn. .
  • Zobrazí se zpráva Chyba komunikace. .
  • Zobrazí se zpráva Úložiště faxů je plné. .
  • Zobrazí se zpráva Fax má obsazeno. .


Fax

Zobrazí se zpráva Fax nebyl zjištěn. .
POZNÁMKA:

Tato chyba vždy neodkazuje na chybějící fax. Pokud se na faxové číslo omylem uskuteční hlasové volání a volající zavěsí, na ovládacím panelu se zobrazí zpráva Fax nebyl zjištěn..

●
Požádejte odesílatele, aby fax odeslal znovu.
●
Ověřte, zda je napájecí kabel z produktu zapojen do telefonní zdířky.
●
Zkuste použít jiný telefonní kabel.
●
Zapojte telefonní kabel zařízení do zásuvky jiné telefonní linky.
●
Zapojením telefonu a kontrolou vyzváněcího tónu se ujistěte, zda je telefonní linka a zdířka ve zdi aktivní.
●
Ověřte, zda je telefonní kabel zapojen do linkového portu na zařízení.
●
Zkontrolujte telefonní linku spuštěním testu faxu z ovládacího panelu.
●
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.


Fax

Zobrazí se zpráva Chyba komunikace. .
●
Požádejte odesílatele faxu o opětovné zaslání faxu později, jakmile dojde ke zlepšení podmínek linky.
●
Odpojte telefonní kabel zařízení ze zásuvky, zapojte do ní telefon a zkuste z něj zavolat. Zapojte telefonní kabel zařízení do zásuvky jiné telefonní linky.
●
Zkuste použít jiný telefonní kabel.
●
Nastavte možnost Rychlost faxu na hodnotu Pomalé (V.29) nebo Střední (V.17) , nebo zakažte nastavení Rychlá (V.34).
a.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
b.
Otevřete nabídku Nastavení faxu.
c.
Otevřete nabídku Upřesnit nastavení.
d.
Otevřete nabídku Rychlost faxu.
e.
Vyberte správné nastavení.
●
Vypněte funkci Oprava chyb, aby nedocházelo k automatické opravě chyb.
POZNÁMKA:

Vypnutí funkce Oprava chyb může způsobit snížení kvality obrazu.

a.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
b.
Otevřete nabídku Servis.
c.
Otevřete nabídku Služba Fax.
d.
Otevřete nabídku Oprava chyb.
e.
Vyberte nastavení Vypnuto.
●
Vytiskněte z ovládacího panelu zprávu Protokol činnosti faxu k určení, zda nedochází k chybě s konkrétním číslem faxu.
a.
Stiskněte tlačítko Fax a potom tlačítko Nabídka Fax.
b.
Otevřete nabídku Sestavy faxu.
c.
Otevřete nabídku Protokol činnosti faxu.
d.
Vyberte možnost Vytisknout protokol.
●
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.


Fax

Zobrazí se zpráva Úložiště faxů je plné. .
●
Vypněte a potom znovu zapněte produkt.
●
Vytiskněte všechny faxy a potom požádejte odesílatele, aby fax poslal znovu.
●
Požádejte odesílatele o rozdělení velké faxové úlohy na menší části a odešlete je samostatně.
●
Ujistěte se, že rozlišení odesílajícího faxového zařízení není nastaveno na hodnotu Fotografie nebo Velmi jemné.
a.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
b.
Otevřete nabídku Nastavení faxu.
c.
Otevřete nabídku Upřesnit nastavení.
d.
Otevřete nabídku Rozlišení faxu.
e.
Vyberte správné nastavení.
●
Zrušte všechny faxové úlohy nebo odstraňte všechny faxy z paměti.


Fax

Zobrazí se zpráva Fax má obsazeno. .
●
Zařízení nemůže přijmout fax, když se pokouší odeslat fax. Zrušte odesílání faxu a zkuste jej poslat později.
●
Umožněte zařízení odeslání faxu znovu.


Fax

Fax se přijme, ale nevytiskne.

Tato část obsahuje informace o následujících tématech:

  • Funkce Soukromý příjem je zapnutá.


Fax

Funkce Soukromý příjem je zapnutá.
●
Při aktivaci funkce Soukromý příjem se přijaté faxy ukládají do paměti. Tisk uložených faxů vyžaduje zadání hesla.
●
Zadejte heslo pro tisk faxu. Pokud heslo neznáte, obraťte se na správce produktu.
POZNÁMKA:

Pokud se faxy nevytisknou, mohou nastat chyby v paměti. Produkt nereaguje, pokud je paměť plná.


Fax

Odesílatel přijme obsazovací signál.

Tato část obsahuje informace o následujících tématech:

  • K zařízení je připojeno sluchátko.
  • Používá se rozdělovač telefonní linky.


Fax

K zařízení je připojeno sluchátko.
●
Ujistěte se, že je telefon zavěšený.
●
Změňte volbu Režim odpovídání tak, aby odpovídala nastavení produktu.
a.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
b.
Otevřete nabídku Nastavení faxu.
c.
Otevřete nabídku Základní nastavení.
d.
Otevřete nabídku Režim odpovídání.
e.
Vyberte nastavení, které odpovídá nastavení produktu.

Nastavte volbu Režim odpovídání na možnost Fax/Tel pro automatický příjem faxů. Nastavení Fax/Tel automaticky zjistí, zda je příchozí přenos faxové nebo hlasové volání, a přesměruje volání do odpovídajícího zařízení.


Fax

Používá se rozdělovač telefonní linky.
●
Pokud používáte rozdělovač telefonní linky, odpojte jej a nastavte telefon jako telefon typu downstream.
●
Ujistěte se, že je telefon zavěšený.
●
Ujistěte se, že se během faxování telefon nepoužívá k hlasovému volání.


Fax

Chybí oznamovací tón.
●
Pokud používáte rozdělovač telefonní linky, odpojte jej a nastavte telefon jako telefon typu downstream.


Fax

Na lince PBX nelze odesílat ani přijímat faxy.
●
Pokud používáte telefonní linku PBX, požádejte správce PBX o konfiguraci analogové faxové linky pro produkt.


Fax

Řešení obecných problémů s faxem

Tato část obsahuje informace o následujících tématech:

  • Odesílání faxů je pomalé
  • Kvalita faxu je nízká.
  • Fax je oříznut nebo se vytiskne na dvou stranách


Fax

Odesílání faxů je pomalé

U zařízení došlo ke zhoršení kvality telefonní linky.

●
Pokuste se fax znovu odeslat, jakmile dojde ke zlepšení stavu linky.
●
Zeptejte se poskytovatele telefonních služeb, zda linka podporuje posílání faxů.
●
Vypněte nastavení Oprava chyb.
a.
Otevřete nabídku Nastavení [image].
b.
Otevřete nabídku Servis.
c.
Otevřete nabídku Služba Fax.
d.
Otevřete nabídku Oprava chyb.
e.
Vyberte nastavení Vypnuto.
POZNÁMKA:

Tím může dojít ke snížení kvality obrázku.
●
Pro originál používejte bílý papír. Nepoužívejte barvy, jako je šedá, žlutá nebo růžová.
●
Zvyšte nastavení Rychlost faxu.
a.
Otevřete nabídku Nastavení [image].
b.
Otevřete nabídku Nastavení faxu.
c.
Otevřete nabídku Upřesnit nastavení.
d.
Otevřete nabídku Rychlost faxu.
e.
Vyberte správné nastavení.
●
Rozdělte velké faxové úlohy na menší části a odešlete je samostatně.
●
Na ovládacím panelu změňte nastavení faxu na nižší rozlišení.
a.
Otevřete nabídku Nastavení [image].
b.
Otevřete nabídku Nastavení faxu.
c.
Otevřete nabídku Upřesnit nastavení.
d.
Otevřete nabídku Rozlišení faxu.
e.
Vyberte správné nastavení.


Fax

Kvalita faxu je nízká.

Fax je rozmazaný nebo světlý.

●
Při odesílání faxu zvyšte jeho rozlišení. Rozlišení nemá vliv na odeslané faxy.
a.
Otevřete nabídku Nastavení [image].
b.
Otevřete nabídku Nastavení faxu.
c.
Otevřete nabídku Upřesnit nastavení.
d.
Otevřete nabídku Rozlišení faxu.
e.
Vyberte správné nastavení.
POZNÁMKA:

Zvýšení rozlišení zpomaluje přenosovou rychlost.
●
Na ovládacím panelu zapněte nastavení Oprava chyb.
a.
Otevřete nabídku Nastavení [image].
b.
Otevřete nabídku Servis.
c.
Otevřete nabídku Služba Fax.
d.
Otevřete nabídku Oprava chyb.
e.
Vyberte nastavení Zapnuto.
●
Zkontrolujte tiskové kazety a v případě potřeby je vyměňte.
●
Požádejte odesílatele o ztmavení nastavení kontrastu ve faxovém zařízení a odešlete fax znovu.


Fax

Fax je oříznut nebo se vytiskne na dvou stranách
●
Použijte nastavení Výchozí formát papíru. Faxy se tisknou na jediný formát papíru podle nastavení Výchozí formát papíru.
a.
Otevřete nabídku Nastavení [image].
b.
Otevřete nabídku Systémová nastavení.
c.
Otevřete nabídku Nastavení papíru.
d.
Otevřete nabídku Výchozí formát papíru.
e.
Vyberte správné nastavení.
●
Nastavte typ a formát papíru pro zásobník určený pro faxy.
●
Chcete-li tisknout delší faxy na papír formátu Letter nebo A4, zapněte nastavení Přizp. na str..
a.
Otevřete nabídku Nastavení [image].
b.
Otevřete nabídku Nastavení faxu.
c.
Otevřete nabídku Upřesnit nastavení.
d.
Otevřete nabídku Přizp. na str..
e.
Vyberte nastavení Zapnuto.
POZNÁMKA:

Je-li nastavení Přizp. na str. vypnuto a možnost Výchozí formát papíru je nastavena na formát Letter, originál ve formátu Legal se vytiskne na dvě stránky.


Fax

Informace týkající se zákonných požadavků a záruk

Informace týkající se zákonných požadavků a záruk naleznete v části Další prohlášení pro telekomunikační (faxová) zařízení.


Správa a údržba zařízení

Správa a údržba zařízení
  • Tisk stránek s informacemi
  • Použití softwaru HP ToolboxFX
  • Použití implementovaného webového serveru HP
  • Používání softwaru HP Web Jetadmin
  • Funkce zabezpečení produktu
  • Úsporná nastavení
  • Správa spotřebního materiálu a příslušenství
  • Čištění zařízení
  • Aktualizace produktu


Správa a údržba zařízení

Tisk stránek s informacemi

Informační stránky jsou uloženy v paměti zařízení. Tyto stránky napomáhají při zjišťování chyb zařízení a jejich řešení.

POZNÁMKA:

Jestliže při instalaci nebyl správně nastaven jazyk zařízení, lze nastavení ručně změnit tak, aby se tyto stránky tiskly v jednom z podporovaných jazyků. Změňte jazyk pomocí nabídky Systémová nastavení ovládacího panelu nebo implementovaného webového serveru.

Položka nabídky
Popis
Ukázková stránka
Vytiskne stránku znázorňující kvalitu tisku.
Struktura nabídky
Vytiskne mapu rozložení nabídek ovládacího panelu.
Sestava konfigurace
Vytiskne seznam nastavení zařízení.
Stav spotřebního materiálu
Vytiskne stav tiskové kazety. Zahrnuje následující informace:
●
Odhadované procento zbývající životnosti kazety
●
Přibližný počet zbývajících stran
●
Čísla dílů tiskových kazet HP
●
Počet vytištěných stran
●
Informace o objednávání nových tiskových kazet HP a recyklaci použitých tiskových kazet HP
Přehled sítě
Zobrazuje stav:
●
Konfigurace sítě
●
Aktivní funkce
●
Informace o protokolech TCP/IP a SNMP
●
Statistiky sítě
●
Konfigurace bezdrátové sítě (pouze bezdrátové modely)
Stránka využití
Zobrazuje počet stránek vytištěných, odfaxovaných, zkopírovaných a naskenovaných zařízením.
Seznam písem PCL
Vytiskne seznam všech nainstalovaných písem PCL 5.
Seznam písem PS
Vytiskne seznam všech nainstalovaných písem PS.
Seznam písem PCL6
Vytiskne seznam všech nainstalovaných písem PCL 6.
Protokol využití barev
Vytiskne informace o použití barevného toneru.
Servisní stránka
Tiskne servisní stránku
Diagnostická stránka
Vytiskne diagnostické informace o kalibraci a kvalitě barev.
Tisk stránky zabezpečení
Vytiskne stránku, která pomáhá s řešením problémů s kvalitou tisku.

1.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
2.
Stiskněte tlačítko Sestavy.
3.
Stiskněte název zprávy, kterou chcete vytisknout.


Správa a údržba zařízení

Použití softwaru HP ToolboxFX

HP ToolboxFX je program, pomocí něhož lze provádět následující úlohy:

●
kontrola stavu zařízení,
●
konfigurace nastavení zařízení,
●
zobrazení informací o řešení potíží,

Program HP ToolboxFX lze spustit pouze v případě, že je zařízení připojeno přímo k počítači nebo k síti. Chcete-li používat program HP ToolboxFX, je třeba provést úplnou instalaci softwaru.

POZNÁMKA:

HP ToolboxFX není podporován operačními systémy Windows 2000, Windows Server 2003, Windows XP (64bitová verze) nebo Macintosh. Chcete-li používat nástroj HP ToolboxFX, je nutné v počítači nainstalovat protokol TCP/IP.

Použití softwaru HP ToolboxFX není podmíněno přístupem k Internetu.

Tato část obsahuje informace o následujících tématech:

  • Zobrazení nástroje HP ToolboxFX
  • Stav
  • Fax
  • Nápověda
  • Nastavení systému
  • Nastavení tisku
  • Nastavení sítě


Správa a údržba zařízení

Zobrazení nástroje HP ToolboxFX

Nástroj HP ToolboxFX lze spustit jedním z následujících postupů:

●
Na hlavním panelu systému Windows poklepejte na ikonu HP ToolboxFX ( [image]).
●
V nabídce Start systému Windows klikněte na položku Programy (nebo Všechny programy v systému Windows XP a Vista) a následně na položku HP, klikněte na název tohoto produktu a pak klikněte na položku HP ToolboxFX.


Správa a údržba zařízení

Stav

Složka Stav obsahuje odkazy na následující hlavní stránky:

●
Stav zařízení. Tato stránka informuje například o okolnostech souvisejících se stavem zařízení, jako je uvíznutý papír nebo prázdný zásobník. Po odstranění potíží klikněte na položku Obnovit stav. Provede se aktualizace stavu zařízení.
●
Stav spotřebního materiálu. Tato stránka slouží k zobrazení podrobností, například odhadované zbývající životnosti tiskové kazety vyjádřené v procentech a počtu stránek, které dosud byly vytištěny pomocí aktuální tiskové kazety. Na stránce jsou také uvedeny odkazy, pomocí kterých lze objednat spotřební materiál nebo vyhledat informace týkající se recyklace.
●
Konfigurace zařízení. Zobrazí podrobný popis aktuální konfigurace zařízení, včetně informací o velikosti nainstalované paměti a nainstalovaných doplňkových zásobnících.
●
Přehled sítě. Zobrazí podrobný popis aktuální konfigurace sítě, včetně adresy IP a stavu sítě.
●
Sestavy. Vytiskněte konfigurační sestavu a další informační stránky.
●
Protokol úloh použití barev. Zobrazuje informace o použití barev zařízením.
●
Protokol událostí. Zobrazí se historie chyb zařízení. Poslední chyba je uvedena jako první.

Tato část obsahuje informace o následujících tématech:

  • Protokol událostí


Správa a údržba zařízení

Protokol událostí

Protokol událostí je tabulka, do které jsou protokolovány události sloužící uživatelům pro referenci. Protokol obsahuje kódy odpovídající chybovým zprávám, které se zobrazují na displeji ovládacího panelu zařízení. Číslo uvedené ve sloupci Počet stran označuje celkový počet stran vytištěných v zařízení do doby, než došlo k chybě.


Správa a údržba zařízení

Fax

Kartu Fax nástroje HP ToolboxFX používejte při provádění faxových úloh z počítače. Karta Fax obsahuje odkazy na následující hlavní stránky:

●
Příjem faxů. Nastavení režimu příjmu faxu.
●
Telefonní seznam faxu: Umožňuje přidat, upravit a odstranit položky telefonního seznamu zařízení.
●
Protokol odeslání faxu: Zobrazuje všechny faxy, které byly v poslední době ze zařízení odeslány.
●
Protokol příjmu faxu: Zobrazuje všechny faxy, které byly v poslední době zařízením přijaty.
●
Blokování faxů: Umožňuje přidat, odstranit nebo zobrazit blokovaná čísla faxu.

Tato část obsahuje informace o následujících tématech:

  • Příjem faxů
  • Telefonní seznam faxu
  • Protokol odeslání faxu
  • Protokol přijetí faxu
  • Blokování faxů


Správa a údržba zařízení

Příjem faxů

Při příjmu faxů jsou k dispozici následující možnosti:

●
Vytisknout fax. Můžete také vybrat možnost, že se na počítači zobrazí zpráva informující o vytisknutí faxu.
●
Předat přijatý fax dál na jiný faxový přístroj.
POZNÁMKA:

Provedené změny se projeví po kliknutí na tlačítko Použít.


Správa a údržba zařízení

Telefonní seznam faxu

Telefonní seznam faxu nástroje HP ToolboxFX lze použít k přidávání a odebírání jednotlivců nebo skupin v seznamu rychlých voleb, k importu telefonních seznamů z nejrůznějších zdrojů a k aktualizaci a údržbě seznamu kontaktů.

●
Chcete-li přidat do seznamu rychlých voleb jeden kontakt, vyberte řádek požadovaného čísla rychlé volby. V okně Jméno kontaktu zadejte jméno kontaktu. V okně Faxové číslo zadejte faxové číslo. Klikněte na položku Přidat.
●
Chcete-li přidat do seznamu rychlého vytáčení skupinu kontaktů, vyberte řádek požadovaného čísla rychlé volby. Klikněte na možnost Přidat skupinu. Dvakrát klikněte na jméno kontaktu v seznamu na levé straně, kontakt se přesune do seznamu skupiny vpravo. Případně můžete vybrat jméno na levé straně a kliknutím na příslušnou šipku přesunout tento kontakt do seznamu skupiny vpravo. Tyto dvě metody můžete použít také pro přesouvání kontaktů z pravé strany na levou. Po vytvoření skupiny zadejte v okně Název skupiny název skupiny a poté klikněte na tlačítko OK.
●
Chcete-li upravit stávající individuální záznam rychlé volby, klikněte kdekoli na řádek obsahující název kontaktu. Tím tento řádek vyberete. Pak klikněte na tlačítko Aktualizovat. Zadejte změny do odpovídajících oken a klikněte na tlačítko OK.
●
Chcete-li upravit existující záznam rychlé volby skupiny, klikněte kdekoli na řádek obsahující název skupiny. Tím tento řádek vyberete. Pak klikněte na tlačítko Aktualizovat skupinu. Proveďte požadované změny a klikněte na tlačítko OK.
●
Chcete-li ze seznamu rychlých voleb odstranit záznam, vyberte příslušnou položku a klikněte na tlačítko Odstranit.
●
Chcete-li záznamy rychlých voleb přesunout, vyberte záznam a klikněte na tlačítko Přesunout nebo vyberte možnost Přesunout a poté v dialogovém okně určete příslušný záznam. Vyberte možnost Další prázdný řádek nebo zadejte číslo řádku, kam chcete záznam přesunout.
POZNÁMKA:

Pokud zadáte řádek, který je obsazený, nový záznam přepíše původní záznam na tomto řádku.
●
Chcete-li importovat kontakty z telefonního seznamu v programu Lotus Notes, Outlook nebo Outlook Express, klikněte na tlačítko Import / Export telefonního seznamu. Vyberte možnost Importovat a klikněte na tlačítko Další. Vyberte požadovaný program, přejděte k příslušnému souboru a klikněte na tlačítko Dokončit. Chcete-li exportovat kontakty z telefonního seznamu, klikněte na tlačítko Import / Export telefonního seznamu. Vyberte možnost Exportovat a klikněte na tlačítko Další. Zadejte název souboru nebo vyhledejte soubor, do kterého chcete kontakty exportovat, a klikněte na tlačítko Dokončit. Můžete také vybrat jednotlivé záznamy z telefonního seznamu a neimportovat celý telefonní seznam.
●
Chcete-li odstranit všechny záznamy, klikněte na možnost Odstranit vše a potom klikněte na tlačítko Ano.

Můžete zadávat číslice, ale také tyto znaky platné pro faxová čísla:

●
(
●
)
●
+
●
-
●
*
●
#
●
R
●
W
●
.
●
,
●
<pozice>
POZNÁMKA:

Provedené změny se projeví po kliknutí na tlačítko Použít.


Správa a údržba zařízení

Protokol odeslání faxu

Protokol odeslání faxu v programu HP ToolboxFX uvádí všechny faxy odeslané v poslední době a informace o nich, včetně data a času odeslání, čísla úlohy, čísla faxu, počtu stran a výsledků.

Kliknutím na libovolné záhlaví sloupce v protokolu odeslání faxu nastavíte řazení informací podle tohoto sloupce vzestupně nebo sestupně.

Sloupec Výsledek obsahuje informace o stavu faxu. Pokud pokus o odeslání faxu nebyl úspěšný, tento sloupec obsahuje popis důvodu, proč nebyl fax odeslán.


Správa a údržba zařízení

Protokol přijetí faxu

Protokol příjmu faxu v programu HP ToolboxFX uvádí všechny faxy přijaté v poslední době a informace o nich včetně data a času přijetí, čísla úlohy, čísla faxu, počtu stran, výsledků a zmenšený obraz faxu.

Protokol příjmu faxu lze používat k blokování budoucích faxů. Zaškrtněte políčko Blokovat fax vedle přijatého faxu uvedeného v protokolu.

Kliknutím na libovolné záhlaví sloupce v protokolu příjmu faxu nastavíte řazení informací podle tohoto sloupce vzestupně nebo sestupně.

Sloupec Výsledek obsahuje informace o stavu faxu. Pokud pokus o odeslání faxu nebyl úspěšný, tento sloupec obsahuje popis důvodu, proč nebyl fax přijat.

POZNÁMKA:

Provedené změny se projeví po kliknutí na tlačítko Použít.


Správa a údržba zařízení

Blokování faxů

Karta Blokování faxů obsahuje seznam všech čísel, která jsou blokována. Na této kartě můžete přidávat, upravovat nebo odstraňovat čísla blokovaných faxů.


Správa a údržba zařízení

Nápověda

Složka Nápověda obsahuje odkazy na následující hlavní stránky:

●
Nástroje pro barevný tisk. Slouží k otevření palety základních barev sady Microsoft Office nebo úplné palety barev s přiřazenými hodnotami RGB. Nástroj HP Basic Color Match umožňuje upravit barvy bodů ve výstupu tisku.


Správa a údržba zařízení

Nastavení systému

Karta Nastavení systému nástroje HP ToolboxFX obsahuje odkazy na následující hlavní stránky:

●
Informace o zařízení: Obsahuje informací o zařízení, jako například popis zařízení a jméno kontaktní osoby.
●
Nastavení papíru. Slouží k nastavení možností zařízení týkajících se papíru, tj. například výchozí formát a typ.
●
Kvalita tisku: Slouží ke změně nastavení kvality tisku zařízení.
●
Hustota tisku: Slouží ke změně nastavení hustoty barev tisku, jako kontrast, zvýraznění barev, střední tóny barev a stíny.
●
Typy papíru: Slouží ke změně nastavení režimu tisku pro různé typy médií, jako je hlavičkový papír, děrovaný papír nebo lesklý papír.
●
Nastavení systému. Slouží ke změně nastavení systému, jako je funkce obnovení po uvíznutí papíru nebo funkce automatického pokračování. Slouží ke změně nastavení možnosti Limit nedostatku toneru, která určuje hladinu toneru, jež vyvolá automaticky otevírané upozornění na docházející toner.
●
Dotazování zařízení. Slouží ke změně nastavení dotazování zařízení, které určuje, jak často nástroj HP ToolboxFX shromažďuje data ze zařízení.
●
Ukládání a obnovení nastavení: Slouží k uložení aktuálních nastavení zařízení do souboru v počítači. Z tohoto souboru pak lze načíst identická nastavení v jiném zařízení nebo provést pozdější obnovu nastavení stávajícího zařízení.
●
Zabezpečení produktu Nastavení, změna nebo vymazání bezpečnostního hesla zařízení.

Tato část obsahuje informace o následujících tématech:

  • Informace o zařízení
  • Nastavení papíru
  • Kvalita tisku
  • Hustota tisku
  • Typy papíru
  • Systémová nastavení
  • Dotazování zařízení


Správa a údržba zařízení

Informace o zařízení

Na stránce Informace o zařízení jsou uloženy údaje o zařízení pro pozdější použití. Informace zadané do polí na této stránce se zobrazí na stránce Konfigurace. Do jednotlivých polí můžete zadávat libovolné znaky.

POZNÁMKA:

Provedené změny se projeví až po kliknutí na tlačítko Použít.


Správa a údržba zařízení

Nastavení papíru

Tyto možnosti slouží ke konfiguraci výchozího nastavení.

Pro řízení tiskových úloh v okamžiku, kdy v produktu dojde zásoba papíru, jsou k dispozici následující možnosti.

●
Výběr možnosti Čekat na vložení papíru.
●
Možnost Storno v rozevíracím seznamu Akce při spotřebování papíru umožňuje zrušit tiskovou úlohu.

Údaj v poli Časový limit při spotřebování papíru určuje, jak dlouho má zařízení vyčkat, než začne provádět vybranou akci. Do tohoto pole lze zadat počet sekund v rozmezí od 0 do 3600.

POZNÁMKA:

Provedené změny se projeví až po kliknutí na tlačítko Použít.


Správa a údržba zařízení

Kvalita tisku

Tyto možnosti slouží ke zdokonalení vzhledu tiskových úloh.

Kalibrace barev
●
Kalibrace při zapnutí. Určete, zda se má zařízení po spuštění kalibrovat.
●
Časování kalibrace: Zadejte, jak často se má zařízení kalibrovat.
●
Kalibrovat hned: Po výběru této možnosti bude ihned provedena kalibrace zařízení.
POZNÁMKA:

Provedené změny se projeví až po kliknutí na tlačítko Použít.


Správa a údržba zařízení

Hustota tisku

Toto nastavení slouží k provádění jemných úprav množství jednotlivých barev toneru, které jsou použity k tisku dokumentů.

●
Kontrasty. Kontrast představuje rozdíl mezi zobrazením světlých (výrazných) barev a tmavých barev či stínů. Chcete-li zvýšit celkový rozdíl mezi světlými a tmavými barvami, nastavte v poli Kontrasty vyšší hodnotu.
●
Světlé tóny. Světlé tóny jsou ty barvy, které jsou blízké bílé. Jestliže chcete ztmavit výrazné barvy, zvyšte hodnotu pro Světlé tóny. Tyto úpravy nebudou mít vliv na barvy středních tónů nebo na stíny.
●
Střední tóny: Střední tóny jsou barvy, které se nacházejí uprostřed mezi bílou a tmavou barvou. Chcete-li střední tóny ztmavit, zvyšte hodnotu v poli Střední tóny. Tato úprava neovlivní zvýraznění a barvy stínu.
●
Stíny. Stíny jsou barvy, které se téměř blíží tmavé barvě. Pokud chcete ztmavit stíny barev, zvyšte hodnotu nastavení pro Stíny. Tyto úpravy nebudou mít vliv na výrazné barvy nebo na střední tóny barev.


Správa a údržba zařízení

Typy papíru

Tyto možnosti slouží ke konfiguraci režimů tisku, které odpovídají jednotlivým typům médií. Chcete-li obnovit výchozí nastavení výrobce u všech režimů, vyberte možnost Obnovit režimy.

POZNÁMKA:

Provedené změny se projeví až po kliknutí na tlačítko Použít.


Správa a údržba zařízení

Systémová nastavení

Možnosti systémových nastavení na panelu HP ToolboxFX slouží ke konfiguraci globálního nastavení pro kopírování, faxování, skenování a tisk (například obnovení po uvíznutí nebo automatické pokračování).

POZNÁMKA:

Provedené změny se projeví po kliknutí na tlačítko Použít.


Správa a údržba zařízení

Dotazování zařízení

Vypnutím zjišťování stavu zařízení HP ToolboxFX můžete zredukovat síťový přenos.

POZNÁMKA:

Provedené změny se projeví po kliknutí na tlačítko Použít.


Správa a údržba zařízení

Nastavení tisku

Karta Nastavení tisku nástroje HP ToolboxFX obsahuje odkazy na následující hlavní stránky:

●
Tisk. Slouží ke změně nastavení tisku výchozího zařízení, jako je počet kopií a orientace papíru.
●
PCL5. Umožňuje zobrazit a změnit nastavení PCL5.
●
PostScript: Umožňuje zobrazení a změnu nastavení jazyka tiskárny PostScript.

Tato část obsahuje informace o následujících tématech:

  • Tisk
  • PCL5
  • PostScript


Správa a údržba zařízení

Tisk

Použijte tyto možnosti ke konfiguraci nastavení pro všechny funkce tisku. Jedná se o možnosti, které jsou k dispozici na ovládacím panelu.

POZNÁMKA:

Provedené změny se projeví až po kliknutí na tlačítko Použít.


Správa a údržba zařízení

PCL5

Tyto možnosti lze využít pro konfiguraci nastavení při použití jazyka tiskárny PCL.

POZNÁMKA:

Provedené změny se projeví až po kliknutí na tlačítko Použít.


Správa a údržba zařízení

PostScript

Tuto možnost použijte v případě, že pro tisk využíváte jazyk PostScript. Jestliže je vybrána možnost Tisknout postskriptové chyby, vytiskne se při výskytu chyby související s jazykem PostScript automaticky stránka s popisem chyb jazyka PostScript.

POZNÁMKA:

Provedené změny se projeví až po kliknutí na tlačítko Použít.


Správa a údržba zařízení

Nastavení sítě

Správci sítě mohou použít tuto kartu k ovládání síťových nastavení pro zařízení, pokud je připojen k síti používající protokol IP.

POZNÁMKA:

Pomocí softwaru HP ToolboxFX nelze nakonfigurovat nastavení bezdrátové sítě.


Správa a údržba zařízení

Použití implementovaného webového serveru HP

Zařízení je vybaveno implementovaným webovým serverem (EWS), který umožňuje přístup k informacím o zařízení a o síťovém provozu. Webový server poskytuje prostředí, ve kterém lze spouštět webové programy a které je velmi podobné prostředí operačního systému (jako je například systém Windows), ve kterém jsou spouštěny programy v počítači. Výstup těchto programů pak lze zobrazit pomocí webového prohlížeče, jako je Microsoft Internet Explorer, Safari nebo Netscape Navigator.

Implementovaný webový server je uložen v hardwarovém zařízení (například v zařízení HP LaserJet) nebo ve firmwaru, nejedná se o software načtený na síťový server.

Výhodou vestavěného webového serveru je, že poskytuje rozhraní k zařízení, ke kterému může získat přístup libovolný uživatel s počítačem připojeným k síti, k níž je zařízení připojeno. Není nutné instalovat ani konfigurovat žádný speciální software, stačí mít v počítači nainstalován podporovaný webový prohlížeč. Chcete-li otevřít vestavěný webový server, zadejte adresu IP zařízení do řádku Adresa v prohlížeči. Chcete-li zjistit tuto adresu IP, vytiskněte stránku konfigurace.

POZNÁMKA:

U operačních systémů počítačů Macintosh můžete po instalaci softwaru pro počítač Macintosh dodaného se zařízením použít implementovaný webový server prostřednictvím připojení USB.

Tato část obsahuje informace o následujících tématech:

  • Spuštění integrovaného webového serveru HP
  • Funkce


Správa a údržba zařízení

Spuštění integrovaného webového serveru HP

Chcete-li otevřít implementovaný server WWW HP, zadejte IP adresu nebo hostitelské jméno produktu do řádku adresy podporovaného webového prohlížeče. Chcete-li zjistit IP adresu nebo název hostitele, vytiskněte stránku konfigurace.

POZNÁMKA:

Pokud při otevírání integrovaného webového serveru HP dojde k chybě, ověřte, zda je nastavení proxy pro vaši síť správné.
TIP:

Pro otevřenou adresu URL lze vytvořit záložku, která vám usnadní přístup na příslušnou stránku v budoucnosti.


Správa a údržba zařízení

Funkce

Implementovaný webový server umožňuje zobrazit stav zařízení a sítě a spravovat tiskové funkce přímo z počítače. Pomocí implementovaného webového serveru můžete provádět tyto úlohy:

●
Zobrazit informace o stavu zařízení
●
Určit zbývající životnost veškerého spotřebního materiálu a objednat nový
●
Zobrazit a změnit část konfigurace zařízení
●
Zobrazit a vytisknout některé vnitřní stránky
●
Výběr jazyka, ve kterém se budou zobrazovat stránky implementovaného webového serveru a zprávy ovládacího panelu.
●
Zobrazit a změnit konfiguraci sítě
●
Nastavit, změnit nebo vymazat bezpečnostní heslo zařízení.
POZNÁMKA:

Změnou síťových nastavení v implementovaném webovém serveru může dojít k zakázání některých softwarových produktů nebo funkcí.


Správa a údržba zařízení

Používání softwaru HP Web Jetadmin

Nástroj HP Web Jetadmin je webové softwarové řešení pro vzdálenou instalaci, sledování a odstraňování potíží s periferními zařízeními připojenými k síti. Správa je proaktivní a umožňuje správcům sítě řešit problémy dříve, než se projeví dopadem na uživatele. Software pro pokročilou správu je k dispozici ke stažení na adrese www.hp.com/go/webjetadmin.

Do nástroje HP Web Jetadmin lze nainstalovat moduly plug-in pro jednotlivá zařízení, které poskytují podporu pro konkrétní funkce produktu. Software HP Web Jetadmin lze nastavit tak, aby automaticky podával zprávy o dostupnosti nového modulu plug-in. Na stránce Aktualizace produktu postupujte podle pokynů pro automatické připojení k webové stránce společnosti HP a nainstalujte nejnovější moduly plug-in zařízení pro daný produkt.

POZNÁMKA:

Prohlížeče musí povolovat aplikaci Java™. Přístup z počítačů se systémem Mac OS není podporován.


Správa a údržba zařízení

Funkce zabezpečení produktu

Zařízení zahrnuje funkci hesla, která omezuje přístup k nastavení funkcí, přičemž základní funkce zůstávají nadále dostupné. Heslo lze nastavit z implementovaného webového serveru nebo z ovládacího panelu zařízení.

Pomocí soukromého příjmu lze faxy ukládat v zařízení, dokud se k zařízení nedostanete, abyste je vytiskli.

Tato část obsahuje informace o následujících tématech:

  • Přiřazení hesla systému


Správa a údržba zařízení

Přiřazení hesla systému

Přístroji přiřaďte heslo, aby neoprávnění uživatelé nemohli měnit nastavení produktu.

1.
Otevřete stránku implementovaného webového serveru HP zadáním adresy IP do řádku adresy webového prohlížeče.
2.
Klikněte na kartu Nastavení.
3.
Na levé straně okna klikněte na nabídku Zabezpečení.
4.
V oblasti Nastavení zabezpečení zařízení klikněte na tlačítko Konfigurace . ..
5.
V oblasti Heslo zařízení zadejte heslo do pole Nové heslo a potom jej znovu zadejte do pole Ověřit heslo.
6.
Klikněte na tlačítko Použít. Poznamenejte si heslo a uložte jej na bezpečném místě.


Správa a údržba zařízení

Úsporná nastavení

Tato část obsahuje informace o následujících tématech:

  • Úsporné režimy
  • Archivní tisk


Správa a údržba zařízení

Úsporné režimy

Nastavitelná funkce režimu spánku snižuje spotřebu energie v případě, že produkt je delší dobu nečinný. Lze nastavit délku časového intervalu, po jehož uplynutí přejde produkt do režimu spánku.

POZNÁMKA:

Tento režim nemá vliv na dobu zahřívání produktu.

Tato část obsahuje informace o následujících tématech:

  • Nastavení režimu spánku


Správa a údržba zařízení

Nastavení režimu spánku

1.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
2.
Stiskněte tlačítko Systémová nastavení.
3.
Stiskněte tlačítko Zpoždění spánku.
4.
Přejděte na tlačítko Čas úsp. režimu a stiskněte nastavení, které chcete použít.


Správa a údržba zařízení

Archivní tisk

Archivní tisk vytvoří výstup, který je méně náchylný k rozmazání nebo vyprášení toneru. Archivní tisk používejte k vytváření dokumentů, které chcete zachovat nebo archivovat.

1.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
2.
Stiskněte nabídku Servis.
3.
Stiskněte tlačítko Tisk pro archivaci a potom tlačítko Zapnuto.


Správa a údržba zařízení

Správa spotřebního materiálu a příslušenství

Tato část obsahuje informace o následujících tématech:

  • Tisk v případě, že tisková kazeta dosáhne předpokládaného konce životnosti
  • Správa tiskových kazet
  • Návod k výměně


Správa a údržba zařízení

Tisk v případě, že tisková kazeta dosáhne předpokládaného konce životnosti

Tato část obsahuje informace o následujících tématech:

  • Hlášení týkající se spotřebního materiálu
  • Povolení nebo zakázání nastavení Téměř prázdná na ovládacím panelu


Správa a údržba zařízení

Hlášení týkající se spotřebního materiálu

Oznámení týkající se spotřebního materiálu se zobrazují na ovládacím panelu produktu a v počítačích, které mají nainstalovaný úplný software produktu. Pokud úplný software produktu nainstalován není, nemusíte přijmout všechna oznámení související se spotřebním materiálem zřejmým způsobem. Chcete-li nainstalovat úplný software produktu, vložte disk CD dodaný s produktem a podle pokynů proveďte úplnou instalaci.

●
Když se blíží odhadovaný konec životnosti kazety, zobrazí se zpráva Velmi nízká úroveň – <spotřební materiál>, kde <spotřební materiál> je barevná kazeta.
●
Zpráva Velmi nízká úroveň – <spotřební materiál> se zobrazí, jestliže tisková kazeta dosáhla konce odhadované životnosti. V zájmu dosažení optimální kvality tisku společnost HP doporučuje vyměnit tiskovou kazetu po zobrazení zprávy Velmi nízká úroveň – <spotřební materiál>.

Pokud používáte kazetu, která je na odhadovaném konci životnosti, mohou nastat problémy s kvalitou tisku. Pokud nedojde ke snížení kvality tisku na nepřijatelnou úroveň, spotřební materiál není třeba vyměnit.

POZNÁMKA:

Použití nastavení Pokračovat umožňuje tisk mimo velmi nízkou úroveň bez zásahu uživatele a může vést k neuspokojivé kvalitě tisku.

Jakmile barevná tisková kazeta obsahuje velmi málo inkoustu, produkt tiskne pouze černou barvou, aby se zabránilo přerušování faxu. Chcete-li produkt nakonfigurovat tak, aby tisknul v barvách, a používal zbývající toner v tiskové kazetě, i když je ho velmi málo, postupujte takto:

1.
Na hlavní obrazovce ovládacího panelu stiskněte tlačítko Nastavení [image].
2.
Stiskněte tlačítko Systémová nastavení.
3.
Stiskněte tlačítko Téměř prázdná.
4.
Stiskněte tlačítko Kazety s barevným tonerem a potom tlačítko Pokračovat.

Pokud se rozhodnete vyměnit kazetu s velmi malým množstvím inkoustu, barevný tisk se automaticky obnoví .


Správa a údržba zařízení

Povolení nebo zakázání nastavení Téměř prázdná na ovládacím panelu

Výchozí nastavení můžete kdykoli povolit nebo zakázat a není je třeba znovu povolovat po instalaci nové tiskové kazety.

1.
Na hlavní obrazovce ovládacího panelu stiskněte tlačítko Nastavení [image].
2.
Stiskněte tlačítko Systémová nastavení.
3.
Stiskněte tlačítko Téměř prázdná.
4.
Stiskněte tlačítko Černá tisková kazeta nebo Kazety s barevným tonerem.
5.
Vyberte jednu z následujících možností:
●
Pokud vyberete možnost Pokračovat, produkt vás upozorní, že je toner téměř prázdný, ale že tisk bude pokračovat.
●
Pokud vyberete možnost Zastavit, produkt nebude tisknout (ani faxy), dokud nevyměníte tiskovou kazetu.
●
Pokud vyberete možnost Výzva, produkt nebude tisknout (ani faxy) a zobrazí výzvu k výměně tiskové kazety. Výzvu můžete potvrdit a pokračovat v tisku.
●
Pouze v nabídce Kazety s barevným tonerem vyberte možnost Černobílý tisk (výchozí), která vás upozorní na téměř prázdnou tiskovou kazetu, přičemž tisk bude pokračovat pouze černou barvou.

Při nastavení produktu na možnost Zastavit existuje určité riziko, že se faxy nebudou tisknout ani po instalaci nové kazety v případě, že produkt přijímá více faxů, než se při zastavení vejde do paměti.

Při nastavení produktu na možnost Výzva existuje určité riziko, že se faxy nebudou tisknout ani po instalaci nové kazety v případě, že produkt přijímá více faxů, než se vejde do paměti, když produkt čeká na potvrzení výzvy.

Jakmile spotřební materiál HP dosáhne stavu velmi nízké úrovně, skončí u něj platnost záruky HP Premium Protection Warranty. Vady tisku a závady kazety, k nimž dojde při použití funkce Pokračovat v režimu velmi nízké úrovně kazety, nejsou považovány za závady materiálu a zpracování ve smyslu prohlášení o záruce na tiskové kazety HP.


Správa a údržba zařízení

Správa tiskových kazet

Tato část obsahuje informace o následujících tématech:

  • Skladování tiskových kazet
  • Zásady společnosti HP týkající se neoriginálních tiskových kazet
  • Horká linka a webové stránky společnosti HP pro nahlášení podvodu
  • Recyklace spotřebního materiálu
  • Rozvržení tiskové kazety


Správa a údržba zařízení

Skladování tiskových kazet

Nevyjímejte tiskovou kazetu z obalu, dokud ji nechcete skutečně použít.

UPOZORNĚNÍ:

Nevystavujte tiskovou kazetu světlu déle než několik minut. Mohla by se poškodit.


Správa a údržba zařízení

Zásady společnosti HP týkající se neoriginálních tiskových kazet

Společnost Hewlett-Packard nedoporučuje používání nových nebo repasovaných tiskových kazet od jiných výrobců.

POZNÁMKA:

Společnost HP neposkytuje na škody způsobené jinou tiskovou kazetou záruku a servisní smlouvu HP.


Správa a údržba zařízení

Horká linka a webové stránky společnosti HP pro nahlášení podvodu

Pokud nainstalujete tiskovou kazetu HP a na ovládacím panelu se zobrazuje zpráva, že se nejedná o kazetu HP nebo že se jedná o použitou kazetu, zavolejte na horkou linku společnosti HP pro nahlášení podvodu (1-877-219-3183, v Severní Americe bez poplatku) nebo přejděte na webové stránky www.hp.com/go/anticounterfeit. Společnost HP vám pomůže určit, zda je kazeta originální, a podnikne kroky vedoucí k vyřešení problému.

Nastanou-li níže uvedené skutečnosti, tisková kazeta pravděpodobně není originální tiskovou kazetou HP.

●
Na stránce stavu spotřebního materiálu se zobrazuje informace, že se používá neoriginální nebo použitý spotřební materiál.
●
Vyskytuje se příliš velký počet problémů s tiskovou kazetou.
●
Kazeta nevypadá jako obvykle (například balení kazety se liší od balení výrobků HP).


Správa a údržba zařízení

Recyklace spotřebního materiálu

Chcete-li recyklovat originální tiskovou kazetu HP, vložte ji do krabice, v níž byla dodána nová kazeta. Použijte přiložený zpáteční štítek a zašlete použitý spotřební materiál společnosti HP k recyklaci. Kompletní informace naleznete v recyklační příručce, která je přiložena ke každému balení nového spotřebního materiálu HP.


Správa a údržba zařízení

Rozvržení tiskové kazety

Popis tiskové kazety

1
Paměťový čip kazety
2
Plastový kryt
3
Obrazový válec. Nedotýkejte se obrazového válce na spodní straně tiskové kazety. Otisky prstů na obrazovém válci mohou způsobit problémy s kvalitou tisku.


Správa a údržba zařízení

Návod k výměně

Tato část obsahuje informace o následujících tématech:

  • Výměna tiskové kazety


Správa a údržba zařízení

Výměna tiskové kazety

Produkt používá čtyři barvy a pro každou z nich má zvláštní tiskovou kazetu: černá (K), purpurová (M), azurová (C) a žlutá (Y).

UPOZORNĚNÍ:

Pokud se vám toner dostane na oblečení, oprašte jej suchým hadříkem a oblečení vyperte ve studené vodě. Horká voda zapustí toner do látky.

1.
Otevřete přední dvířka.

Otevřete přední dvířka.

2.
Vytáhněte zásuvku s tiskovými kazetami.

Otevřete zásuvku s tiskovými kazetami.

3.
Uchopte držadlo staré tiskové kazety a poté kazetu odeberte tahem přímo vzhůru.

Vyjměte starou tiskovou kazetu

4.
Vyjměte novou tiskovou kazetu z obalu.

Vyjměte novou tiskovou kazetu z obalu.

5.
Jemně zatřepejte kazetou zepředu dozadu, aby se toner rovnoměrně rozprostřel uvnitř kazety.

Otočení tiskové kazety

6.
Odstraňte oranžový plastový kryt z spodní strany nové tiskové kazety.

Odstraňte obalový materiál.

7.
Nedotýkejte se obrazového válce na spodní části tiskové kazety. Otisky prstů na obrazovém válci mohou způsobit problémy s kvalitou tisku.

Nedotýkejte se obrazového válce.

8.
Vložte novou tiskovou kazetu do zařízení.

Vložte novou kazetu.

9.
Tahem za poutko na levé straně tiskové kazety odstraňte úplně těsnící pásku. Těsnicí pásku vyhoďte.

Odstraňte těsnicí pásku.

10.
Zavřete zásuvku s tiskovými kazetami.

Zavřete zásuvku s tiskovými kazetami.

11.
Zavřete přední dvířka.

Zavřete přední dvířka.

12.
Do obalu od nové tiskové kazety vložte starou kazetu a oranžový plastový kryt. Postupujte podle pokynů pro recyklaci, které naleznete na obalu.


Správa a údržba zařízení

Čištění zařízení

Tato část obsahuje informace o následujících tématech:

  • Vyčistění dráhy papíru
  • Čištění skla a desky skeneru
  • Čištění podávacích válečků a oddělovací podložky podavače dokumentů
  • Čištění dotykové obrazovky


Správa a údržba zařízení

Vyčistění dráhy papíru

Během tisku se uvnitř zařízení mohou hromadit částečky papíru, prachu a toneru. Časem mohou tyto částečky způsobovat problémy s kvalitou tisku, například skvrny nebo rozmazávání. Zařízení je vybaveno čisticím režimem, který může tento druh problémů napravit nebo jim předejít.

Tato část obsahuje informace o následujících tématech:

  • Čištění dráhy papíru z ovládacího panelu zařízení


Správa a údržba zařízení

Čištění dráhy papíru z ovládacího panelu zařízení

1.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].

2.
Stiskněte nabídku Servis.
3.
Stiskněte tlačítko Čisticí stránka.
4.
Po zobrazení výzvy vložte obyčejný papír formátu Letter nebo A4.
5.
Proces čištění spustíte stisknutím tlačítka OK.

Zařízením pomalu projde jedna stránka. Po dokončení procesu stránku zahoďte.


Správa a údržba zařízení

Čištění skla a desky skeneru

Na skle skeneru a bílé plastové podložce se mohou postupně hromadit nečistoty, které mohou negativně ovlivnit výkon zařízení. K vyčištění skla skeneru a bílé plastové podložky používejte následující postup.

1.
Vypínačem napájení vypněte zařízení a odpojte napájecí kabel z elektrické zásuvky.
2.
Otevřete víko skeneru.
3.
Očistěte sklo a bílou plastovou podložku měkkým hadříkem nebo hubkou lehce navlhčenými prostředkem na čištění skla, který neobsahuje brusné složky.

Oblast k čištění

UPOZORNĚNÍ:

K čištění žádných částí zařízení nepoužívejte brusné prostředky, aceton, benzen, čpavek, etanol ani tetrachlórmetan, aby nedošlo k poškození zařízení. Nelijte čisticí prostředky přímo na sklo nebo na desku. Mohly by zatéci dovnitř a poškodit zařízení.

4.
Očištěné sklo a desku osušte jelenicí nebo buničinou, aby se nevytvořily skvrny.
5.
Zařízení znovu zapojte a zapněte pomocí vypínače napájení.


Správa a údržba zařízení

Čištění podávacích válečků a oddělovací podložky podavače dokumentů

Má-li podavač dokumentů problémy s manipulací s papírem, například dochází-li k uvíznutí nebo podávání více stránek, vyčistěte jeho válečky a oddělovací podložky.

1.
Otevřete kryt podavače dokumentů.

Otevřete kryt podavače dokumentů.

2.
Navlhčenou utěrkou nepouštící vlákna setřete z podávacích válečků a oddělovacích podložek nečistotu.

Očistěte válečky a podložku podavače dokumentů.

3.
Zavřete kryt podavače dokumentů.

Zavřete kryt podavače dokumentů.


Správa a údržba zařízení

Čištění dotykové obrazovky

Dotykovou obrazovku čistěte, když je třeba odstranit otisky prstů a prach. Dotykovou obrazovku lehce otřete čistým navlhčeným hadříkem, který nepouští vlákna.

UPOZORNĚNÍ:

Použijte pouze vodu. Rozpouštědla nebo čisticí prostředky mohou dotykovou obrazovku poškodit. Nelijte ani nerozprašujte vodu přímo na dotykovou obrazovku.


Správa a údržba zařízení

Aktualizace produktu

Aktualizace softwaru a firmwaru a pokyny k instalaci do tohoto produktu naleznete na adrese www.hp.com/support/CM1410series. Klikněte na položku Downloads and drivers (Stahování a ovladače), klikněte na operační systém a poté vyberte příslušný soubor ke stažení.


Řešení potíží

Řešení potíží
  • Vlastní pomoc
  • Kontrolní seznam pro řešení problémů
  • Faktory ovlivňující výkonnost zařízení
  • Obnovení výchozích nastavení z výroby
  • Význam zpráv na ovládacím panelu
  • Papír se nesprávně podává nebo uvíznul
  • Zlepšení kvality tisku
  • Produkt netiskne nebo tiskne pomalu.
  • Řešení potíží s přímým tiskem z portu USB
  • Řešení potíží s připojením k síti
  • Řešení potíží s bezdrátovou sítí
  • Potíže se softwarem produktu
  • Řešení běžných potíží u počítače Macintosh


Řešení potíží

Vlastní pomoc

Kromě informací v této příručce jsou k dispozici další zdroje poskytující užitečné informace.

Nápověda HP a výukové centrum
Nápověda HP, výukové centrum a další dokumentace je umístěna na disku CD-ROM dodaném se zařízením nebo v programové složce HP v počítači. Nápověda HP a výukové centrum je nástroj nápovědy k produktu, který poskytuje snadný přístup k informacím o zařízení, internetové podpoře produktů společnosti HP, odstraňování potíží a informacím týkajícím se zákonných požadavků a bezpečnosti.
Témata rychlých referencí
Následující webové stránky nabízejí několik témat rychlých referencí k tomuto produktu: www.hp.com/support/CM1410series
Tato témata si můžete vytisknout a ponechat je v blízkosti produktu. Představují pohodlnou referenci na často prováděné postupy.
Stručná referenční příručka
Tato příručka obsahuje postupy pro nejpoužívanější funkce produktu. Příručka je dostupná na tomto webu: www.hp.com/support/CM1410series
Můžete si ji vytisknout a ponechat v blízkosti produktu.
Nápověda na ovládacím panelu
Ovládací panel obsahuje integrovanou nápovědu, která vás provede několika úkoly, jako je například výměna tiskových kazet a odstranění uvíznutí.


Řešení potíží

Kontrolní seznam pro řešení problémů

Při odstraňování problémů se zařízením postupujte podle následujících pokynů.

Tato část obsahuje informace o následujících tématech:

  • Krok 1: Zkontrolujte, zda je zařízení zapnuté.
  • Krok 2: Zkontrolujte, zda se na ovládacím panelu nezobrazují chybové zprávy.
  • Krok 3: Zkontrolujte funkci tisku.
  • Krok 4: Zkontrolujte funkci kopírování.
  • Krok 5: Zkontrolujte funkci odesílání faxu.
  • Krok 6: Zkontrolujte funkci příjmu faxu.
  • Krok 7: Zkuste odeslat tiskovou úlohu z počítače.
  • Krok 8: Zkontrolujte funkci přímého tisku z portu USB.


Řešení potíží

Krok 1: Zkontrolujte, zda je zařízení zapnuté.

1.
Zkontrolujte, zda je zařízení zapojené do elektrické sítě a zda je zapnuté.
2.
Zkontrolujte, zda je napájecí kabel připojený k produktu a elektrické zásuvce.
3.
Ověřte napájecí zdroj zapojením napájecího kabelu do jiné zásuvky.
4.
Pokud se motory produktu neotáčejí, ujistěte se, zda jsou nainstalovány tiskové kazety a zda jsou zavřena všechna dvířka. Na ovládacím panelu se zobrazují zprávy označující tyto problémy.
5.
Pokud se motor podavače dokumentů neotáčí, otevřete kryt podavače dokumentů a vyjměte veškerý balicí materiál nebo přepravní pásku.
6.
Pokud se žárovka skeneru během kopírování, skenování nebo faxování nerozsvítí, kontaktujte podporu společnosti HP.


Řešení potíží

Krok 2: Zkontrolujte, zda se na ovládacím panelu nezobrazují chybové zprávy.

Ovládací panel by měl označovat stav připravenosti. Zobrazí-li se chybová zpráva, vyřešte chybu.


Řešení potíží

Krok 3: Zkontrolujte funkci tisku.

1.
Na úvodní obrazovce ovládacího panelu stiskněte tlačítko Nastavení [image].
2.
Otevřete nabídku Sestavy a výběrem příkazu Sestava konfigurace vytiskněte hlášení.
3.
Pokud se zpráva nevytiskne, ujistěte se, zda je v zásobníku vložený papír a na ovládacím panelu ověřte, zda nedošlo k uvíznutí papíru uvnitř produktu.
POZNÁMKA:

Ujistěte se, že papír v zásobníku splňuje minimální specifikace pro tento produkt.


Řešení potíží

Krok 4: Zkontrolujte funkci kopírování.

1.
Umístěte konfigurační stránku do podavače dokumentů a zkopírujte ji. Pokud se papír v podavači dokumentů nepodává správně, může být nutné vyčistit válečky a oddělovací podložku podavače dokumentů. Ujistěte se, že papír splňuje specifikace pro tento produkt.
2.
Umístěte konfigurační stránku na pracovní plochu skeneru a zkopírujte ji.
3.
Pokud není kvalita tisku zkopírovaných stránek přijatelná, vyčistěte pracovní plochu skeneru a malý skleněný proužek.


Řešení potíží

Krok 5: Zkontrolujte funkci odesílání faxu.

1.
Na úvodní obrazovce ovládacího panelu stiskněte tlačítko Nastavení [image].
2.
Otevřete nabídku Servis a potom nabídku Služba Fax. Stisknutím tlačítka Spustit test faxu ověřte funkci faxu.
3.
Na ovládacím panelu produktu stiskněte tlačítko Fax a potom tlačítko Spustit faxování.


Řešení potíží

Krok 6: Zkontrolujte funkci příjmu faxu.

1.
Na úvodní obrazovce ovládacího panelu stiskněte tlačítko Nastavení [image].
2.
Otevřete nabídku Servis a potom nabídku Služba Fax. Stisknutím tlačítka Spustit test faxu ověřte funkci faxu.
3.
Odešlete do tohoto zařízení fax z jiného faxového zařízení.
4.
Jestliže zařízení nepřijme fax, ujistěte se, že k zařízení není připojeno příliš mnoho telefonních zařízení a že jsou všechna telefonní zařízení připojena ve správném pořadí.
5.
Zkontrolujte nastavení faxu v zařízení a znovu je nastavte.
6.
Vypněte funkci Soukromý příjem.


Řešení potíží

Krok 7: Zkuste odeslat tiskovou úlohu z počítače.

1.
K odeslání tiskové úlohy do zařízení použijte textový procesor.
2.
Pokud se úloha nevytiskne, ujistěte se, zda jste vybrali správný ovladač tiskárny.
3.
Odinstalujte a znovu nainstalujte software zařízení.


Řešení potíží

Krok 8: Zkontrolujte funkci přímého tisku z portu USB.

1.
Vložte dokument PDF nebo fotografii JPEG do jednotky USB flash a vložte ji do slotu v přední části produktu.
2.
Na ovládacím panelu stiskněte tlačítko Flash disk USB a zkuste vytisknout dokument nebo fotografii.
3.
Pokud nejsou uvedeny žádné dokumenty, vyzkoušejte jiný typ jednotky USB flash.


Řešení potíží

Faktory ovlivňující výkonnost zařízení

Dobu tisku úlohy ovlivňuje několik faktorů:

●
Softwarový program, který používáte, a jeho nastavení
●
použití speciálního papíru (jakou jsou průhledné fólie, silný papír a papír vlastního formátu),
●
doba zpracování a načítání,
●
složitost a rozsáhlost grafiky,
●
rychlost použitého počítače,
●
připojení k portu USB nebo k síti,
●
Tiskne zařízení barevně, nebo černobíle?
●
Typ jednotky USB flash, pokud ji používáte


Řešení potíží

Obnovení výchozích nastavení z výroby

UPOZORNĚNÍ:

Po obnovení výchozích nastavení z výroby jsou všechna nastavení produktu a sítě vrácena zpět na výchozí hodnoty nastavené výrobcem a odstraní se jméno a telefonní číslo a veškeré uložené faxy v paměti zařízení. Tento postup také vymaže telefonní seznam faxu a odstraní jakékoli stránky uložené v paměti. Potom se zařízení automaticky restartuje.

1.
Na ovládacím panelu zařízení stiskněte tlačítko Nastavení [image].
2.
Přejděte na nabídku Servis a stiskněte ji.
3.
Přejděte na tlačítko Obnovit výchozí hodnoty a stiskněte je a pak stiskněte tlačítko OK.

Zařízení se automaticky restartuje.


Řešení potíží

Význam zpráv na ovládacím panelu

Tato část obsahuje informace o následujících tématech:

  • Typy zpráv ovládacího panelu
  • Zprávy ovládacího panelu


Řešení potíží

Typy zpráv ovládacího panelu

Výstražné a varovné zprávy se zobrazují dočasně a mohou vyžadovat, aby uživatel zprávu potvrdil buď stisknutím tlačítka OK, kterým se úloha obnoví, nebo stisknutím tlačítka Storno [image], kterým se úloha zruší. U některých varování pravděpodobně nedojde k dokončení úlohy nebo se zhorší kvalita tisku. Pokud se varovná zpráva týká tisku a zároveň je zapnuta funkce automatického pokračování, zařízení se pokusí o obnovení tiskové úlohy, pokud je zpráva zobrazena 10 sekund bez potvrzení.

Chyby určitého druhu jsou oznamovány kritickými chybovými zprávami. Chybu se může podařit odstranit vypnutím a opětovným zapnutím zařízení. Pokud kritická chyba trvá, zařízení možná vyžaduje servis.


Řešení potíží

Zprávy ovládacího panelu

Zprávy ovládacího panelu
Hlášení ovládacího panelu
Popis
Doporučený zásah
10.100X Chyba paměti spotř. mater.
Chybějící nebo poškozený paměťový čip u konkrétní tiskové kazety.
Znak X označuje kazetu: 0=černá, 1=azurová, 2=purpurová, 3=žlutá.
Zkontrolujte paměťový čip. Pokud je tisková kazeta zničená nebo poškozená, vyměňte ji.
Ověřte, že všechny tiskové kazety jsou instalovány ve správných pozicích.
Vložte tiskovou kazetu zpět.
Vypněte a znovu zapněte zařízení.
Pokud se chyba týká barevné kazety, zkuste ji vyměnit s jinou barevnou kazetou v zásobníku. Zobrazí-li se stejná zpráva, došlo k problému s modulem. Zobrazí-li se jiná zpráva 10.100X, vyměňte tiskovou kazetu.
Pokud potíže nejsou vyřešeny, vyměňte tiskovou kazetu.
49 Chyba, Vypněte-zapněte
V zařízení došlo k vnitřní chybě integrovaného softwaru. Ve většině případů se produkt automaticky restartuje.
Pomocí vypínače vypněte napájení. Počkejte alespoň 30 sekund, pak napájení znovu zapněte a vyčkejte, než proběhne inicializace zařízení.
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.
50.x Chyba fix. j.
V zařízení došlo k vnitřní hardwarové chybě.
1.
Vypněte napájení pomocí hlavního vypínače a počkejte alespoň 30 sekund.
2.
Pokud je používána přepěťová ochrana, vyjměte ji. Zařízení připojte přímo do zásuvky ve zdi.
3.
Zapněte zařízení a počkejte, než proběhne jeho inicializace.
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.
52 Chyba skeneru
V zařízení došlo k vnitřní hardwarové chybě.
Pomocí vypínače vypněte napájení. Počkejte alespoň 30 sekund, pak napájení znovu zapněte a vyčkejte, než proběhne inicializace zařízení.
Pokud je používána přepěťová ochrana, vyjměte ji. Zařízení připojte přímo do zásuvky ve zdi. Zapněte zařízení hlavním vypínačem.
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.
57 Chyba ventil., Vypněte-zapněte
V zařízení došlo k chybě vnitřního ventilátoru.
Pomocí vypínače vypněte napájení. Počkejte alespoň 30 sekund, pak napájení znovu zapněte a vyčkejte, než proběhne inicializace zařízení.
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.
79 Chyba, Vypněte-zapněte
V zařízení došlo k vnitřní chybě firmwaru. Ve většině případů se produkt automaticky restartuje.
Pomocí vypínače vypněte napájení. Počkejte alespoň 30 sekund, pak napájení znovu zapněte a vyčkejte, než proběhne inicializace zařízení.
Pokud je používána přepěťová ochrana, vyjměte ji. Zařízení připojte přímo do zásuvky ve zdi. Zapněte zařízení hlavním vypínačem.
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.
Azurová kazeta je téměř prázdná.
Končí životnost tiskové kazety a položka Téměř prázdná v nabídce Systémová nastavení je nastavena na hodnotu Pokračovat.
V zájmu dosažení optimální kvality tisku společnost HP doporučuje v tomto okamžiku vyměnit tiskovou kazetu po zobrazení zprávy. Můžete pokračovat v tisku, dokud nezaznamenáte pokles kvality tisku. Skutečná doba životnosti kazety se může lišit.
Jakmile spotřební materiál HP dosáhne stavu velmi nízké úrovně, skončí u něj platnost záruky HP Premium Protection Warranty. Vady tisku a závady kazety, k nimž dojde při tisku v režimu velmi nízké úrovně kazety, nejsou považovány za závady materiálu a zpracování ve smyslu prohlášení o záruce na tiskové kazety HP.
Azurová kazeta v nesprávné pozici
Tisková kazeta je nainstalována v nesprávné zásuvce.
Je třeba, aby každá tisková kazeta byla nainstalována ve správné zásuvce. Tiskové kazety se instalují v tomto pořadí odpředu dozadu: černá, azurová, purpurová a žlutá.
Černá kazeta je téměř prázdná.
Končí životnost tiskové kazety a položka Téměř prázdná v nabídce Systémová nastavení je nastavena na hodnotu Pokračovat.
V zájmu dosažení optimální kvality tisku společnost HP doporučuje v tomto okamžiku vyměnit tiskovou kazetu po zobrazení zprávy. Můžete pokračovat v tisku, dokud nezaznamenáte pokles kvality tisku. Skutečná doba životnosti kazety se může lišit.
Jakmile spotřební materiál HP dosáhne stavu velmi nízké úrovně, skončí u něj platnost záruky HP Premium Protection Warranty. Vady tisku a závady kazety, k nimž dojde při tisku v režimu velmi nízké úrovně kazety, nejsou považovány za závady materiálu a zpracování ve smyslu prohlášení o záruce na tiskové kazety HP.
Černá kazeta v nesprávné pozici
Tisková kazeta je nainstalována v nesprávné zásuvce.
Je třeba, aby každá tisková kazeta byla nainstalována ve správné zásuvce. Tiskové kazety se instalují v tomto pořadí odpředu dozadu: černá, azurová, purpurová a žlutá.
Dochází azurová kazeta.
Blíží se konec životnosti tiskové kazety.
Tisk může pokračovat, ale připravte si náhradní spotřební materiál.
Dochází černá kazeta.
Blíží se konec životnosti tiskové kazety.
Tisk může pokračovat, ale připravte si náhradní spotřební materiál.
Dochází purpurová kazeta.
Blíží se konec životnosti tiskové kazety.
Tisk může pokračovat, ale připravte si náhradní spotřební materiál.
Dochází žlutá kazeta.
Blíží se konec životnosti tiskové kazety.
Tisk může pokračovat, ale připravte si náhradní spotřební materiál.
Dokument z pod. šp. podán, vložte
Produkt z podavače dokumentů neodebral papír.
Vyjměte papír ze zásobníku podavače dokumentů a znovu jej vložte.
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.
Dvířka podavače dokumentů jsou otevřena.
Víko podavače dokumentů je otevřené nebo senzor nefunguje správně.
Zkontrolujte, zda je víko podavače dokumentů zavřené.
Pokud je zpráva stále zobrazena, vypněte zařízení hlavním vypínačem, počkejte nejméně 30 sekund a zařízení znovu zapněte a vyčkejte, než se provede jeho inicializace.
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.
Fax má obsazeno.
Odeslání zrušeno.
Faxová linka, na kterou jste fax odesílali, byla obsazená. Zařízení zrušilo odesílání faxu.
Kontaktujte příjemce a přesvědčete se, zda je cílové faxové zařízení zapnuto a připraveno.
Zkontrolujte, zda vytáčíte správné faxové číslo.
Zkontrolujte, zda je povolena možnost Opakovat vytáčení při obsazení.
Otevřete nabídku Servis a stiskněte tlačítko Služba Fax. Stiskněte tlačítko Spustit test faxu. Tento test ověří, zda je telefonní kabel připojen ke správnému portu a že telefonní linka má signál. Produkt vytiskne hlášení s výsledky.
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.
Fax má obsazeno.
Opakování volby.
Faxová linka, na kterou jste fax odesílali, byla obsazená. Zařízení automaticky znovu vytáčí linku, která byla obsazená.
Pokuste se znovu odeslat fax ze zařízení.
Kontaktujte příjemce a přesvědčete se, zda je cílové faxové zařízení zapnuto a připraveno.
Zkontrolujte, zda vytáčíte správné faxové číslo.
Otevřete nabídku Servis a stiskněte tlačítko Služba Fax. Stiskněte tlačítko Spustit test faxu. Tento test ověří, zda je telefonní kabel připojen ke správnému portu a že telefonní linka má signál. Produkt vytiskne hlášení s výsledky.
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.
Fax nebyl zjištěn.
Zařízení odpovědělo na příchozí volání, ale nerozpoznalo, že volá faxové zařízení.
Pokuste se znovu přijmout fax do zařízení.
Otevřete nabídku Servis a stiskněte tlačítko Služba Fax. Stiskněte tlačítko Spustit test faxu. Tento test ověří, zda je telefonní kabel připojen ke správnému portu a že telefonní linka má signál. Produkt vytiskne hlášení s výsledky.
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.
Fax nepřijímá.
Odeslání zrušeno.
Pokusy o opětovné vytáčení faxového čísla byly neúspěšné nebo byla vypnuta možnost Opakovat vytáčení, není-li odpověď.
Kontaktujte příjemce a přesvědčete se, zda je cílové faxové zařízení zapnuto a připraveno.
Zkontrolujte, zda vytáčíte správné faxové číslo.
Zkontrolujte, zda je povolena možnost opakovaného vytáčení.
Odpojte telefonní kabel ze zařízení i ze zásuvky a znovu ho zapojte.
Otevřete nabídku Servis a stiskněte tlačítko Služba Fax. Stiskněte tlačítko Spustit test faxu. Tento test ověří, zda je telefonní kabel připojen ke správnému portu a že telefonní linka má signál. Produkt vytiskne hlášení s výsledky.
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.
Fax nepřijímá.
Opakování volby.
Faxová linka příjemce neodpovídá. Zařízení se po několika minutách pokusí o opakované vytáčení.
Pokuste se znovu odeslat fax ze zařízení.
Kontaktujte příjemce a přesvědčete se, zda je cílové faxové zařízení zapnuto a připraveno.
Zkontrolujte, zda vytáčíte správné faxové číslo.
Pokud zařízení stále provádí opakované vytáčení, odpojte telefonní kabel zařízení ze zásuvky, zapojte do ní telefon a zkuste z něj zavolat.
Otevřete nabídku Servis a stiskněte tlačítko Služba Fax. Stiskněte tlačítko Spustit test faxu. Tento test ověří, zda je telefonní kabel připojen ke správnému portu a že telefonní linka má signál. Produkt vytiskne hlášení s výsledky.
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.
Chyba komunikace.
Mezi zařízením a odesílatelem nebo příjemcem došlo k chybě faxové komunikace.
Pokuste se znovu odeslat fax ze zařízení. Odpojte telefonní kabel zařízení ze zásuvky, zapojte do ní telefon a zkuste z něj zavolat. Zapojte telefonní kabel zařízení do zásuvky jiné telefonní linky.
Zkuste použít jiný telefonní kabel.
Nastavte možnost Rychlost faxu na hodnotu Pomalé (V.29) nebo nastavení možnosti Rychlá (V.34) zakažte.
Vypněte funkci Oprava chyb, aby nedocházelo k automatické opravě chyb.
POZNÁMKA:

Vypnutí funkce Oprava chyb může způsobit snížení kvality obrazu.

Vytiskněte z ovládacího panelu zprávu Protokol činnosti faxu k určení, zda nedochází k chybě s konkrétním číslem faxu.
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.
Chyba komunikace s tisk. modulem
V zařízení došlo k chybě časového limitu komunikace modulu.
Pomocí vypínače vypněte napájení. Počkejte alespoň 30 sekund, pak napájení znovu zapněte a vyčkejte, než proběhne inicializace zařízení.
Pokud je používána přepěťová ochrana, vyjměte ji. Zařízení připojte přímo do zásuvky ve zdi. Zapněte zařízení hlavním vypínačem.
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.
Chyba modulu. Pokračujte stisknutím tlačítka OK.
V zařízení došlo k chybě tiskového modulu.
Toto je pouze varovná zpráva. Může být ovlivněn výstup úlohy.
Chyba odeslání faxu.
Při pokusu o odeslání faxu došlo k chybě.
Zkuste fax odeslat znovu.
Zkuste fax odeslat na jiné faxové číslo.
Zkontrolujte, zda je telefonní kabel správně zapojen: Odpojte ho a znovu zapojte.
Zkontrolujte, zda používáte telefonní kabel dodávaný se zařízením.
Otevřete nabídku Servis a stiskněte tlačítko Služba Fax. Stiskněte tlačítko Spustit test faxu. Tento test ověří, zda je telefonní kabel připojen ke správnému portu a že telefonní linka má signál. Produkt vytiskne hlášení s výsledky.
Připojte zařízení k jiné telefonní lince.
Změňte výchozí nastavení rozlišení faxu z výchozí hodnoty Standardní na hodnotu Jemné.
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.
Chyba příjmu faxu.
Při pokusu o příjem faxu došlo k chybě.
Požádejte odesílatele, aby fax odeslal znovu.
Zkuste poslat fax zpět odesílateli nebo na jiné faxové zařízení.
Zkontrolujte, zda je telefonní kabel správně zapojen: Odpojte ho a znovu zapojte.
Zkontrolujte, zda používáte telefonní kabel dodaný se zařízením.
Otevřete nabídku Servis a stiskněte tlačítko Služba Fax. Stiskněte tlačítko Spustit test faxu. Tento test ověří, zda je telefonní kabel připojen ke správnému portu a že telefonní linka má signál. Produkt vytiskne hlášení s výsledky.
Snižte rychlost faxu. Požádejte odesílatele, aby fax odeslal znovu.
Vypněte režim opravy chyb. Požádejte odesílatele, aby fax odeslal znovu.
POZNÁMKA:

Vypnutím režimu opravy chyb se může snížit kvalita faxovaného obrázku.
Připojte zařízení k jiné telefonní lince.
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.
Chyba skeneru #, Vypněte-zapněte
V zařízení došlo k chybě dílčí jednotky skeneru.
Pomocí vypínače vypněte napájení. Počkejte alespoň 30 sekund, pak napájení znovu zapněte a vyčkejte, než proběhne inicializace zařízení.
Nezvedejte víko skeneru, dokud proces inicializace neskončí.
Pokud je používána přepěťová ochrana, vyjměte ji. Zařízení připojte přímo do zásuvky ve zdi. Zapněte zařízení hlavním vypínačem.
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.
Chyba skenování, nelze připojit
Zařízení nemůže přenést naskenovaná data do počítače.
Ujistěte se, že není kabel pro připojení ztracen nebo poškozen. V případě potřeby vyměňte kabel a proveďte skenování znovu.
Chyba tisku, stiskněte OK
Chyba tisku způsobená zpožděním podávání.
Zkontrolujte, zda je papír vložen do vstupního zásobníku.
Vložte papír znovu.
Chyba zařízení, stiskněte OK
Generická chyba modulu.
Toto je pouze varovná zpráva. Může být ovlivněn výstup úlohy.
Chybí oznamovací tón.
Zařízení nemůže rozpoznat oznamovací tón.
Stiskněte tlačítko Spustit faxování a počkejte na oznamovací tón na telefonní lince.
Odpojte telefonní kabel ze zařízení i ze zásuvky a znovu ho zapojte.
Zkontrolujte, zda používáte telefonní kabel dodávaný se zařízením.
Otevřete nabídku Servis a stiskněte tlačítko Služba Fax. Stiskněte tlačítko Spustit test faxu. Tento test ověří, zda je telefonní kabel připojen ke správnému portu a že telefonní linka má signál. Produkt vytiskne hlášení s výsledky.
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.
Instalujte [barva] kazetu
Jedna z barevných kazet není nainstalována při zavřených dvířkách.
Nainstalujte uvedenou barevnou kazetu.
Málo paměti. Opakujte později
V zařízení není dostatek paměti k zahájení nové úlohy.
Před spuštěním nové tiskové úlohy počkejte na dokončení aktuální úlohy.
Vypnutím a zapnutím zařízení vymažte paměť.
Málo paměti. Stiskněte tlačítko OK.
Paměť zařízení je téměř plná.
Stisknutím tlačítka OK zrušte úlohu.
Rozdělte úlohu na menší úlohy, které obsahují méně stránek.
Vypnutím a zapnutím zařízení vymažte paměť.
Málo paměti.Tisk jen 1 kop. Pokračujte stisknutím OK.
V zařízení není dostatek paměti k dokončení úlohy kopírování s kompletováním.
Rozdělte úlohu na menší úlohy, které obsahují méně stránek.
Vypnutím a zapnutím zařízení vymažte paměť.
Nahradit: [barva]
Končí životnost tiskové kazety a položka Téměř prázdná v nabídce Systémová nastavení je nastavena na hodnotu Zastavit.
V zájmu dosažení optimální kvality tisku společnost HP doporučuje v tomto okamžiku vyměnit tiskovou kazetu po zobrazení zprávy. Můžete pokračovat v tisku, dokud nezaznamenáte pokles kvality tisku. Skutečná doba životnosti kazety se může lišit.
Jakmile spotřební materiál HP dosáhne stavu velmi nízké úrovně, skončí u něj platnost záruky HP Premium Protection Warranty. Vady tisku a závady kazety, k nimž dojde při tisku v režimu velmi nízké úrovně kazety, nejsou považovány za závady materiálu a zpracování ve smyslu prohlášení o záruce na tiskové kazety HP.
Nainstalována použitá [barva], přijm. stiskem OK
Byla nainstalována nebo přesunuta použitá barevná tisková kazeta.
Stiskněte tlačítko OK pro návrat do stavu Připraven.
Nastav. vymazána
Zařízení vymazalo nastavení úlohy.
Zadejte znovu nastavení příslušné úlohy.
Neplatné zadání
Neplatná data nebo odezva.
Opravte záznam.
Neplatný ovladač, stiskněte OK
Používáte nesprávný ovladač tiskárny.
Vyberte ovladač, který je vhodný pro toto zařízení.
Odeslání zrušeno Prázdný dokument
Při faxování a podávání stránek z podavače dokumentů byla aktuální úloha zrušena stisknutím tlačítka Storno [image]. Proces zrušení automaticky neodstraní média z podavače dokumentů.
Odstraňte uvíznuté médium. Potom odstraňte média ze zásobníku podavače dokumentů a začněte znovu.
Otevřená dvířka
Dvířka tiskové kazety jsou otevřená.
Zavřete dvířka tiskové kazety.
Použít zás. 1, <BĚŽNÝ> <FORMÁT>/OK zaháj. režim čištění
Výzva režimu pro čištění dráhy papíru.
Vložte správně orientovaný čistý list papíru a stisknutím tlačítka OK spusťte čištění.
Použít zás. 1 <TYP> <FORMÁT>, OK zobr. dostupná média
Zařízení zpracovává úlohu, ale zásobníky se neshodují.
Vložte papír se správnou orientací.
Stisknutím tlačítka OK použijte existující nastavení zásobníku.
Přizp. na str. lze jen na desce
Funkce zmenšení a zvětšení kopie (s názvem Přizpůsobit na stránku) se používá pouze u kopií vytvořených na skleněné desce skeneru.
Použijte skleněnou desku nebo zvolte jiné nastavení zmenšení a Zvětšení..
Purpurová kazeta je téměř prázdná.
Končí životnost tiskové kazety a položka Téměř prázdná v nabídce Systémová nastavení je nastavena na hodnotu Pokračovat.
V zájmu dosažení optimální kvality tisku společnost HP doporučuje v tomto okamžiku vyměnit tiskovou kazetu po zobrazení zprávy. Můžete pokračovat v tisku, dokud nezaznamenáte pokles kvality tisku. Skutečná doba životnosti kazety se může lišit.
Jakmile spotřební materiál HP dosáhne stavu velmi nízké úrovně, skončí u něj platnost záruky HP Premium Protection Warranty. Vady tisku a závady kazety, k nimž dojde při tisku v režimu velmi nízké úrovně kazety, nejsou považovány za závady materiálu a zpracování ve smyslu prohlášení o záruce na tiskové kazety HP.
Purpurová kazeta v nesprávné pozici
Tisková kazeta je nainstalována v nesprávné zásuvce.
Je třeba, aby každá tisková kazeta byla nainstalována ve správné zásuvce. Tiskové kazety se instalují v tomto pořadí odpředu dozadu: černá, azurová, purpurová a žlutá.
Ruční oboustranný tisk, použít zás. 1. Stiskněte OK.
Režim ručního oboustranného tisku.
Vložte papír se správnou orientací.
Ruční podávání <FORMÁT> <TYP>, OK zobr. dostupná média
Režim tisku s ručním podáváním.
Vložte papír do zásobníku 1.
Selhání tisku, stiskněte OK. Pokud se chyba opak. – vyp. a zap.
Zařízení nemohlo aktuální stránku vytisknout, protože je příliš složitá.
Stisknutím tlačítka OK zprávu vymažte.
Skener vyhrazen pro sken. z PC
Zařízení je používáno počítačem ke skenování.
Počkejte, až skenování skončí, zrušte skenování ze softwaru v počítači nebo stiskněte tlačítko Storno [image].
Skenov. zrušeno Prázdný dokument
Aktuální úloha skenování, faxování nebo kopírování byla v okamžiku podávání stránek z podavače dokumentů zrušena stisknutím tlačítka Storno [image]. Proces zrušení automaticky neodstraní média z podavače dokumentů.
Odstraňte uvíznuté médium. Potom odstraňte média ze zásobníku podavače dokumentů a začněte znovu.
Úložiště faxů je plné.
Ruší se odeslání faxu.
Během faxové úlohy došlo k zaplnění paměti. Má-li faxová úloha pracovat správně, musí být všechny stránky faxu v paměti. Byly odeslány pouze stránky, které se vešly do paměti.
Zrušte aktuální úlohu. Vypněte zařízení a znovu je zapněte. Zkuste úlohu znovu odeslat.
Pokud se chyba opakuje, zrušte úlohu a produkt vypněte a znovu zapněte. Produkt nemusí mít pro některé úlohy dostatek paměti.
Úložiště faxů je plné.
Ruší se příjem faxu.
Velikost dostupné paměti pro ukládání faxů je nedostatečná pro uložení příchozího faxu.
Pokud používáte funkci Soukromý příjem, vytiskněte všechny přijaté faxy, aby se uvolnila část paměti.
Pokud potřebujete ještě větší paměť, vymažte faxy z paměti. Otevřete nabídku Servis. V nabídce Služba Fax vyberte možnost Smazat uložené faxy.
Uvíznutí papíru v (oblast), otevřete dvířka a odstraňte papír.
V dráze papíru nebo výstupní přihrádce došlo k uvíznutí papíru.
Odstraňte uvíznutí z oblasti označené na ovládacím panelu zařízení a poté postupujte podle pokynů na ovládacím panelu.
Uvíznutí papíru v zásobníku 1, odstr. uvíznutí a stiskněte OK
Zařízení zjistilo uvíznutí papíru v zásobníku 1.
Odstraňte uvíznutý papír a postupujte podle pokynů na ovládacím panelu.
Uvíznutí v podavači dokumentů.
V zásobníku podavače dokumentů mohla uvíznout část papíru.
Odstraňte uvíznuté médium.
Uvíznutí v podavači dokumentů. Vyčistěte jej a znovu naplňte.
V zásobníku podavače dokumentů mohla uvíznout část papíru.
Odstraňte uvíznuté médium.
Pokud chyba přetrvává, obraťte se na společnost HP. Další informace najdete v části www.hp.com/support/CM1410series nebo na letáku s informacemi o podpoře, který je dodáván se zařízením.
Vložte papír
Zásobník je prázdný.
Vložte do zásobníku papír.
Zařízení je zaneprázdněno. Opakujte akci později
Zařízení je právě používáno.
Počkejte, až zařízení dokončí aktuální úlohu nebo inicializaci.
Žlutá kazeta je téměř prázdná.
Končí životnost tiskové kazety a položka Téměř prázdná v nabídce Systémová nastavení je nastavena na hodnotu Pokračovat.
V zájmu dosažení optimální kvality tisku společnost HP doporučuje v tomto okamžiku vyměnit tiskovou kazetu po zobrazení zprávy. Můžete pokračovat v tisku, dokud nezaznamenáte pokles kvality tisku. Skutečná doba životnosti kazety se může lišit.
Jakmile spotřební materiál HP dosáhne stavu velmi nízké úrovně, skončí u něj platnost záruky HP Premium Protection Warranty. Vady tisku a závady kazety, k nimž dojde při tisku v režimu velmi nízké úrovně kazety, nejsou považovány za závady materiálu a zpracování ve smyslu prohlášení o záruce na tiskové kazety HP.
Žlutá kazeta v nesprávné pozici
Tisková kazeta je nainstalována v nesprávné zásuvce.
Je třeba, aby každá tisková kazeta byla nainstalována ve správné zásuvce. Tiskové kazety se instalují v tomto pořadí odpředu dozadu: černá, azurová, purpurová a žlutá.


Řešení potíží

Papír se nesprávně podává nebo uvíznul

Tato část obsahuje informace o následujících tématech:

  • Produkt nepodává papír
  • Produkt podává více listů papíru.
  • Zabránění uvíznutí papíru
  • Odstranění uvíznutého média


Řešení potíží

Produkt nepodává papír

Pokud produkt nepodává papír ze zásobníku, vyzkoušejte následující řešení.

1.
Otevřete produkt a odstraňte veškeré uvízlé listy papíru.
2.
Vložte zásobník se správným formátem papíru pro danou úlohu.
3.
Ujistěte se, že jsou vodítka papíru v zásobníku správně nastavena pro daný formát papíru. Nastavte vodítka tak, aby se lehce dotýkala stohu papíru na obou stranách, aniž by jej ohýbala.
4.
Na ovládacím panelu produktu ověřte, zda produkt čeká na výzvu k ručnímu vložení papíru. Vložte papír a pokračujte.


Řešení potíží

Produkt podává více listů papíru.

Pokud produkt podává ze zásobníku více listů papíru, vyzkoušejte následující řešení.

1.
Vyjměte stoh papíru ze zásobníku a ohněte jej, otočte o 180 stupňů a přetočte. Neprofukujte papír. Vraťte stoh papíru do zásobníku.
2.
Používejte pouze papír, který vyhovuje specifikacím stanoveným pro tento produkt společností HP.
3.
Používejte papír, který není zvrásněný, zvlněný nebo poškozený. Je-li to nutné, použijte papír z jiné hromádky.
4.
Ověřte, zda není zásobník přeplněný. Pokud je, vyjměte ze zásobníku celý stoh papíru, vyrovnejte jej a vraťte část papíru do zásobníku.
5.
Ujistěte se, že jsou vodítka papíru v zásobníku správně nastavena pro daný formát papíru. Nastavte vodítka tak, aby se lehce dotýkala stohu papíru na obou stranách, aniž by jej ohýbala.


Řešení potíží

Zabránění uvíznutí papíru

Pomozte snížit počet uvíznutí papíru pomocí následujících řešení.

1.
Používejte pouze papír, který vyhovuje specifikacím stanoveným pro tento produkt společností HP.
2.
Používejte papír, který není zvrásněný, zvlněný nebo poškozený. Je-li to nutné, použijte papír z jiné hromádky.
3.
Nepoužívejte papír, na který se již tisklo nebo kopírovalo.
4.
Ověřte, zda není zásobník přeplněný. Pokud je, vyjměte ze zásobníku celý stoh papíru, vyrovnejte jej a vraťte část papíru do zásobníku.
5.
Ujistěte se, že jsou vodítka papíru v zásobníku správně nastavena pro daný formát papíru. Nastavte vodítka tak, aby se lehce dotýkala stohu papíru na obou stranách, aniž by jej ohýbala.
6.
Dbejte na to, aby byl zásobník v produktu zcela vložený.
7.
Pokud tisknete na těžký, vystupující nebo perforovaný papír, použijte ruční podavač a podávejte listy jeden po druhém.


Řešení potíží

Odstranění uvíznutého média

Tato část obsahuje informace o následujících tématech:

  • Místa uvíznutí
  • Odstranění uvíznutého média z podavače dokumentů
  • Odstranění médií uvízlých ve vstupním zásobníku
  • Odstranění uvíznutí z výstupní přihrádky


Řešení potíží

Místa uvíznutí

K uvíznutí může dojít na těchto místech:

1
Podavač dokumentů
2
Výstupní přihrádka
3
Zásobník 1
4
Zadní dvířka

Po odstranění uvíznutého média může v zařízení zůstat nezafixovaný toner. Tento problém by měl být odstraněn po vytisknutí několika stránek.


Řešení potíží

Odstranění uvíznutého média z podavače dokumentů

1.
Produkt vypněte.

2.
Otevřete kryt podavače dokumentů.

Kryt podavače dokumentů

3.
Zvedněte mechanismus podavače dokumentů a jemně vytáhněte uvíznutý papír.

Jednotka podavače a uvíznutý papír

4.
Zavřete kryt podavače dokumentů.

Kryt podavače dokumentů


Řešení potíží

Odstranění médií uvízlých ve vstupním zásobníku
UPOZORNĚNÍ:

K odstranění uvíznutého média nepoužívejte ostré předměty, jako jsou pinzety nebo špičaté kleště. Na poškození způsobené ostrými předměty se nevztahuje záruka.

Při odstraňování uvíznutého papíru vytáhněte uvíznutý papír přímo ven ze zařízení. Vytahováním uvíznutých papírů ze zařízení pod úhlem můžete zařízení poškodit.

POZNÁMKA:

V závislosti na tom, kde k uvíznutí došlo, může být nutné provést následující kroky.

1.
Vyjměte zásobník 1 a zvedněte dvířka pro přístup k uvíznutému papíru nad zásobníkem.

Zásobník 1 a dvířka pro přístup k uvíznutému papíru

2.
Oběma rukama uchopte papír a opatrně jej volně vytáhněte z produktu.

Vyjměte uvíznutý papír

3.
Otevřete zadní dvířka.
UPOZORNĚNÍ:

Fixační jednotka v zadní části produktu je horká. Než budete pokračovat, počkejte, až fixační jednotka zchladne.

4.
Oběma rukama uchopte papír a opatrně jej volně vytáhněte z produktu.

Vyjměte uvíznutý papír

5.
Znovu zasuňte zásobník.

6.
Zavřete zadní výstupní dvířka.

7.
Vytiskněte čisticí stránku, která odebere nadměrný toner z dráhy papíru.
a.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
b.
Stiskněte nabídku Servis.
c.
Stiskněte tlačítko Čisticí stránka.
d.
Po zobrazení výzvy vložte obyčejný papír formátu Letter nebo A4.
e.
Proces čištění spustíte stisknutím tlačítka OK.

Zařízením pomalu projde jedna stránka. Po dokončení procesu stránku zahoďte.


Řešení potíží

Odstranění uvíznutí z výstupní přihrádky
UPOZORNĚNÍ:

K odstranění uvíznutého média nepoužívejte ostré předměty, jako jsou pinzety nebo špičaté kleště. Na poškození způsobené ostrými předměty se nevztahuje záruka.

▲
Oběma rukama uchopte papír a opatrně jej volně vytáhněte z produktu.

Vyjměte uvíznutý papír


Řešení potíží

Zlepšení kvality tisku

Většině potíží s kvalitou tisku můžete zabránit dodržením následujících pravidel.

Tato část obsahuje informace o následujících tématech:

  • Použití správného nastavení typu papíru v ovladači tiskárny
  • Úprava nastavení barev v ovladači tiskárny
  • Použití papíru odpovídajícího specifikacím společnosti HP
  • Tisk čisticí stránky
  • Kalibrace produktu pro vyrovnání barev
  • Kontrola tiskových kazet
  • Použití ovladače tiskárny, který nejlépe odpovídá vašim tiskovým potřebám
  • Zlepšení kvality tisku kopií


Řešení potíží

Použití správného nastavení typu papíru v ovladači tiskárny

Pokud máte některé z následujících problémů, zkontrolujte nastavení typu papíru:

●
Na vytištěných stránkách je rozmazaný toner.
●
Na vytištěných stránkách se zobrazují opakované značky.
●
Vytištěné stránky jsou zvlněné.
●
Z potištěných stránek se odlupuje toner.
●
Potištěné stránky mají malé nepotištěné plochy.

Tato část obsahuje informace o následujících tématech:

  • Změna nastavení typu papíru pro systém Windows
  • Změna nastavení typu papíru pro systém Mac OS


Řešení potíží

Změna nastavení typu papíru pro systém Windows

1.
V nabídce Soubor používaného programu klikněte na položku Tisk.
2.
Vyberte produkt a pak klikněte na tlačítko Vlastnosti nebo Předvolby.
3.
Klikněte na kartu Papír/Kvalita.
4.
V rozbalovacím seznamu Typ papíru klikněte na možnost Další....
5.
Rozbalte seznam možností Typ:.
6.
Rozbalujte jednotlivé kategorie typů papíru, dokud nenajdete typ papíru, který používáte.
7.
Vyberte možnost odpovídající typu papíru, který používáte, a klikněte na tlačítko OK.


Řešení potíží

Změna nastavení typu papíru pro systém Mac OS

1.
V nabídce Soubor používaného programu klikněte na položku Tisk.
2.
V nabídce Kopie a stránky klikněte na tlačítko Vzhled stránky.
3.
Z rozbalovacího seznamu Formát papíru vyberte formát a pak klikněte na tlačítko OK.
4.
Otevřete nabídku Úpravy.
5.
Z rozbalovacího seznamu Typ média vyberte typ.
6.
Klikněte na tlačítko Tisk.


Řešení potíží

Úprava nastavení barev v ovladači tiskárny

Tato část obsahuje informace o následujících tématech:

  • Změna motivu barev u tiskové úlohy
  • Změna možností barev


Řešení potíží

Změna motivu barev u tiskové úlohy

1.
V nabídce Soubor v softwarovém programu klikněte na položku Tisk.
2.
Klikněte na příkaz Vlastnosti nebo na příkaz Předvolby.
3.
Klikněte na kartu Barva.
4.
V rozevíracím seznamu Motivy barev vyberte požadovaný motiv barev.

●
Výchozí (sRGB): Tento motiv nastaví produkt pro tisk dat RGB v režimu zařízení typu raw. Při použití tohoto motivu můžete spravovat barvy v softwarovém programu nebo v operačním systému pro správné vykreslení.
●
Živé barvy: Produkt zvyšuje barevnou sytost ve středních tónech. Tento motiv používejte při tisku obchodní grafiky.
●
Foto: Produkt interpretuje barvu RGB tak, jak by byla vytištěna na fotografii z digitálního minilabu. Vytváří hlubší a sytější barvy jinak než při použití motivu Výchozí (sRBG). Tento motiv využijte k tisku fotografií.
●
Foto (Adobe RGB 1998): Tento motiv zvolte při tisku digitálních fotografií, které využívají barevný prostor AdobeRGB místo barevného prostoru sRGB. Při použití tohoto motivu vypněte správu barev v softwarovém programu.
●
Žádný


Řešení potíží

Změna možností barev

Nastavení možností barev pro aktuální tiskovou úlohu můžete změnit z karty Barva ovladače tiskárny.

1.
V nabídce Soubor v softwarovém programu klikněte na položku Tisk.
2.
Klikněte na příkaz Vlastnosti nebo na příkaz Předvolby.
3.
Klikněte na kartu Barevný papír.
4.
Klikněte na nastavení Automatický režim nebo Ručně.
●
Nastavení Automatický režim: Toto nastavení vyberte pro většinu tiskových úloh.
●
Nastavení Ručně: Toto nastavení vyberte k úpravě nastavení barev nezávisle na ostatních nastaveních.
POZNÁMKA:

Pokud nastavení barev změníte ručně, může to mít vliv na výstup. Společnost HP doporučuje, aby změny těchto nastavení prováděli pouze odborníci na barevnou grafiku.

5.
Kliknutím na možnost Tisk ve stupních šedi vytisknete barevný dokument černobíle. Tuto volbu použijte k tisku barevných dokumentů ke kopírování nebo faxování.
6.
Klikněte na tlačítko OK.


Řešení potíží

Použití papíru odpovídajícího specifikacím společnosti HP

Pokud máte některý z následujících problémů, použijte jiný papír:

●
Tisk je příliš světlý nebo se některé oblasti zdají vybledlé.
●
Na vytištěných stránkách jsou stopy toneru.
●
Na vytištěných stránkách je rozmazaný toner.
●
Vytištěné znaky vypadají deformovaně.
●
Vytištěné stránky jsou zvlněné.

Vždy používejte papír typu a hmotnosti, které tento produkt podporuje. Při výběru papíru navíc dodržujte následující doporučení:

●
Používejte papír dobré kvality, který není naříznutý, poškrábaný, potrhaný, neobsahuje hrbolky, uvolněné částice, prach, díry, není zkrabatělý a nemá zvlněné nebo ohnuté okraje.
●
Používejte papír, na který se zatím netisklo.
●
Používejte papír určený pro laserové tiskárny. Nepoužívejte papír určený pouze pro inkoustové tiskárny.
●
Nepoužívejte příliš hrubý papír. Použití jemnějšího papíru zpravidla zajistí lepší kvalitu tisku.


Řešení potíží

Tisk čisticí stránky

Vytištěním čisticí stránky odeberte z dráhy papíru prach a nadbytečný toner v případě, že dochází k následujícím potížím:

●
Na vytištěných stránkách jsou stopy toneru.
●
Na vytištěných stránkách je rozmazaný toner.
●
Na vytištěných stránkách se zobrazují opakované značky.

Při tisku čisticí stránky postupujte následujícím způsobem.

1.
Na hlavní obrazovce stiskněte tlačítko Nastavení [image].
2.
Stiskněte nabídku Servis.
3.
Stiskněte tlačítko Čisticí stránka.
4.
Po zobrazení výzvy vložte obyčejný papír formátu Letter nebo A4.
5.
Proces čištění spustíte stisknutím tlačítka OK.

Zařízením pomalu projde jedna stránka. Po dokončení procesu stránku zahoďte.


Řešení potíží

Kalibrace produktu pro vyrovnání barev

Pokud vytištěný výstup obsahuje barevné stínování, rozmazanou grafiku nebo obrázky nedostatečné barevnosti, může být nutné produkt kalibrovat na vyrovnání barev. Vytištěním diagnostické stránky z nabídky Reports (Hlášení) na ovládacím panelu zkontrolujte vyrovnání barev. Jestliže bloky barev na dané stránce nejsou vzájemně vyrovnány, bude nutné produkt kalibrovat.

1.
Na ovládacím panelu produktu otevřete nabídku Systémová nastavení.
2.
Otevřete nabídku Kvalita tisku a vyberte položku Kalibrace barev.
3.
Vyberte možnost Kalibrovat hned.


Řešení potíží

Kontrola tiskových kazet

Každou čisticí kazetu zkontrolujte a vyměňte, pokud dochází k následujícím potížím:

●
Tisk je příliš světlý nebo se některé oblasti zdají vybledlé.
●
Potištěné stránky mají malé nepotištěné plochy.
●
Potištěné stránky mají skvrny nebo pruhy.
POZNÁMKA:

Pokud používáte nastavení tisku konceptu, může se tisk jevit světlejší.

Pokud určíte, že je třeba tiskovou kazetu vyměnit, vytiskněte stránku stavu spotřebního materiálu a vyhledejte číslo dílu správné originální tiskové kazety HP.

Typ tiskové kazety
Kroky k vyřešení problému
Doplněné nebo recyklované tiskové kazety
Společnost Hewlett-Packard nedoporučuje použití nového nebo recyklovaného spotřebního materiálu od jiných výrobců. Vzhledem k tomu, že nejde o originální výrobky, společnost HP nemůže ovlivnit jejich konstrukci ani kontrolovat jejich kvalitu. Pokud používáte doplněnou nebo recyklovanou kazetu a nejste spokojeni s kvalitou tisku, vyměňte kazetu za originální kazetu HP, na níž je uvedeno označení HP nebo Hewlett-Packard, případně logo společnosti HP.
Originální tisková kazeta HP
1.
Jakmile se blíží odhadovaný konec životnosti kazety, na ovládacím panelu produktu nebo na stránce Stav spotřebního materiálu je vyznačen stav Velmi nízká. Jestliže je kvalita tisku nepřijatelná, vyměňte tiskovou kazetu.
2.
Vytiskněte stránku Kvalita tisku z nabídky Sestavy na ovládacím panelu. Pokud jsou na stránce skvrny nebo značky jedné barvy, je možné, že je vadná daná barevná kazeta. Interpretaci stránky naleznete v pokynech v této dokumentaci. V případě potřeby tiskovou kazetu vyměňte.
3.
Vizuálně ověřte, zda tisková kazeta není poškozená. Viz následující pokyny. V případě potřeby tiskovou kazetu vyměňte.
4.
Pokud potištěné stránky obsahují značky, které se několikrát opakují ve stejné vzdálenosti od sebe, vytiskněte čisticí stránku. Jestliže se tím problém nevyřeší, pomocí pravítka opakovaných vad v tomto dokumentu určete příčinu problému.

Tato část obsahuje informace o následujících tématech:

  • Tisk stránky stavu spotřebního materiálu
  • Interpretace stránky Kvalita tisku
  • Kontrola poškození tiskové kazety
  • Opakované vady


Řešení potíží

Tisk stránky stavu spotřebního materiálu

Stránka Stav spotřebního materiálu uvádí odhadovanou zbývající životnost tiskových kazet. Uvádí také číslo dílu správné originální tiskové kazety HP pro váš produkt, abyste si mohli objednat náhradní tiskovou kazetu, spolu s dalšími užitečnými informacemi.

1.
Na ovládacím panelu produktu otevřete nabídku Sestavy.
2.
Vyberte stránku Stav spotřebního materiálu a vytiskněte ji.


Řešení potíží

Interpretace stránky Kvalita tisku

1.
Na ovládacím panelu produktu otevřete nabídku Sestavy.
2.
Vyberte položku Tisk stránky zabezpečení a vytiskněte ji.

Tato stránka obsahuje pět barevných pásem, která jsou rozdělena do čtyř skupin, jak znázorňuje následující obrázek. Prozkoumáním jednotlivých skupin lze lokalizovat konkrétní tiskovou kazetu, která problém způsobuje.

Pruhy na stránce pro řešení problémů s kvalitou tisku

Část
Tisková kazeta
1
Žlutá
2
Azurová
3
Černá
4
Purpurová

●
Pokud se tečky nebo skvrny zobrazují pouze v jedné ze skupin, vyměňte tiskovou kazetu, která s danou skupinou koreluje.
●
Pokud se tečky zobrazují ve více skupinách, vytiskněte čisticí stránku. Jestliže se tím problém nevyřeší, posuďte, zda jsou tečky vždy stejné barvy, například pokud se purpurové tečky zobrazují ve všech pěti barevných pásmech. Jsou-li tečky stejné barvy, vyměňte danou tiskovou kazetu.
●
Pokud se skvrny objevují ve více barevných pásmech, obraťte se na společnost HP. Příčinou problému může být jiná součást než tisková kazeta.


Řešení potíží

Kontrola poškození tiskové kazety

1.
Vyjměte tiskovou kazetu z produktu a ověřte, zda byla sundána lepicí páska.
2.
Zkontrolujte, zda není poškozen paměťový čip.
3.
Zkontrolujte povrch zeleného obrazového válce v dolní části tiskové kazety.
UPOZORNĚNÍ:

Nedotýkejte se zeleného válečku (obrazový válec) v dolní části kazety. Otisky prstů na obrazovém válci mohou způsobit problémy s kvalitou tisku.

4.
Pokud na obrazovém válci uvidíte škrábance, otisky prstů nebo jiná poškození, vyměňte jej.
5.
Jestliže obrazový válec nejeví známky poškození, několikrát jím opakovaně zakývejte a pak jej znovu vložte. Zkuste vytisknout několik stránek, abyste zjistili, zda došlo k vyřešení problému.


Řešení potíží

Opakované vady

Pokud se závada na stránce opakuje v některém z následujících intervalů, je možné, že je poškozena tisková kazeta.

●
22 mm
●
27 mm
●
29 mm
●
76 mm


Řešení potíží

Použití ovladače tiskárny, který nejlépe odpovídá vašim tiskovým potřebám

Pokud má potištěná stránka neočekávané čáry v obrázcích, chybí na ní text, obrázky, má nesprávné formátování nebo nahrazená písma, může být nutné použít jiný ovladač tiskárny.

Ovladač HP PCL 6
●
Je poskytován jako výchozí ovladač. Tento ovladač je automaticky nainstalován, pokud nezvolíte odlišný ovladač.
●
Doporučeno pro všechna prostředí systémů Windows
●
Poskytuje celkově nejlepší rychlost, kvalitu tisku a podporu funkcí zařízení pro většinu uživatelů.
●
Vyvinuto v souladu s rozhraním Windows Graphic Device Interface (GDI) za účelem dosažení nejlepší rychlosti v prostředích Windows.
●
Nemusí být plně kompatibilní se softwarem třetích stran a s vlastními programy, které jsou založené na jazyku PCL 5
Ovladač HP UPD PS
●
Doporučeno pro tisk pomocí programů Adobe® nebo dalších vysoce profesionálních grafických programů.
●
Poskytuje podporu tisku s emulací a podporu písem ve formátu PostScript v paměti Flash
Ovladač HP UPD PCL 5
●
Doporučen pro všeobecné kancelářské použití v prostředí všech operačních systémů Windows
●
Kompatibilní s předchozími verzemi jazyka PCL a staršími zařízeními HP LaserJet
●
Nejlepší volba pro tisk z vlastních programů nebo z programů jiných výrobců
●
Nejlepší volba při provozu ve smíšeném prostředí, které vyžaduje, aby bylo zařízení nastaveno na jazyk PCL 5 (UNIX, Linux, sálové počítače)
●
Navržen pro použití v prostředí podnikových verzí operačního systému Windows, protože umožňuje použití jednoho ovladače pro více modelů tiskáren
●
Vhodný při tisku na více modelech tiskáren z mobilního počítače vybaveného operačním systémem Windows

Další ovladače tiskárny si můžete stáhnout z těchto webových stránek: www.hp.com/support/CM1410series.


Řešení potíží

Zlepšení kvality tisku kopií

Narazíte-li v kopírovaných dokumentech na problémy s kvalitou tisku, projděte si řešení pro tištěné dokumenty uvedená výše v tomto dokumentu. K některým problémům s kvalitou tisku však dochází pouze v kopírovaných dokumentech.

●
Objeví-li se na kopiích vytvořených pomocí podavače dokumentů skvrny, očistěte malý skleněný proužek na levé straně jednotky skeneru.
●
Objeví-li se na kopiích vytvořených pomocí pracovní plochy skeneru tečky, očistěte tyto plochy spolu s bílým zadním plastovým krytem.

Oblasti skeneru k čištění

1.
Vypínačem napájení vypněte zařízení a odpojte napájecí kabel z elektrické zásuvky.
2.
Otevřete víko skeneru.
3.
Očistěte sklo a bílou plastovou podložku měkkým hadříkem nebo hubkou lehce navlhčenými prostředkem na čištění skla, který neobsahuje brusné složky.
UPOZORNĚNÍ:

K čištění žádných částí zařízení nepoužívejte brusné prostředky, aceton, benzen, čpavek, etanol ani tetrachlórmetan, aby nedošlo k poškození zařízení. Nelijte čisticí prostředky přímo na sklo nebo na desku. Mohly by zatéci dovnitř a poškodit zařízení.

4.
Očištěné sklo a desku osušte jelenicí nebo buničinou, aby se nevytvořily skvrny.
5.
Zařízení znovu zapojte a zapněte pomocí vypínače napájení.


Řešení potíží

Produkt netiskne nebo tiskne pomalu.

Tato část obsahuje informace o následujících tématech:

  • Produkt netiskne.
  • Produkt tiskne pomalu.


Řešení potíží

Produkt netiskne.

Pokud produkt netiskne, vyzkoušejte následující řešení.

1.
Ujistěte se, že je produkt zapnutý a ovládací panel uvádí, že je připraven.
●
Pokud na ovládacím panelu není uvedeno, že je produkt připraven, vypněte jej a znovu zapněte.
●
Pokud ovládací panel uvádí, že produkt je připraven, zkuste úlohu znovu odeslat.
2.
Pokud ovládací panel uvádí, že produkt obsahuje chybu, vyřešte ji a zkuste úlohu znovu odeslat.
3.
Ujistěte se, zda jsou všechny kabely správně připojené. Pokud je produkt připojený k síti, zkontrolujte následující položky:
●
Zkontrolujte kontrolku vedle síťového připojení na produktu. Pokud je síť aktivní, kontrolka svítí zeleně.
●
Pro připojení k síti je třeba síťový kabel, nikoli telefonní.
●
Ujistěte se, že je síťový směrovač, rozbočovač nebo přepínač zapnutý a že funguje.
4.
Nainstalujte software HP z disku CD dodaného s produktem. Použití obecných síťových ovladačů může způsobit zpoždění při mazání úloh z tiskové fronty.
5.
V seznamu tiskáren v počítači klikněte pravým tlačítkem myši na název tohoto produktu, klikněte na příkaz Vlastnosti a otevřete kartu Porty.
●
Pokud pro připojení k síti používáte síťový kabel, ujistěte se, že název tiskárny uvedený na kartě Porty odpovídá názvu produktu na konfigurační stránce produktu.
●
Používáte-li kabel USB a připojujete se k bezdrátové síti, ujistěte se, že je zaškrtnuto políčko vedle položky Port virtuální tiskárny pro USB.
6.
Jestliže v počítači používáte systém osobní brány firewall, je možné, že brání komunikaci s produktem. Zkuste bránu firewall dočasně zakázat a ověřit tak, zda je příčinou problému.
7.
Pokud je počítač nebo produkt připojen k bezdrátové síti, může být příčinou zpomalování tiskových úloh slabý signál nebo rušení.


Řešení potíží

Produkt tiskne pomalu.

Jestliže produkt tiskne, ale zdá se pomalý, vyzkoušejte následující řešení.

1.
Ujistěte se, že počítač splňuje minimální specifikace pro tento produkt. Seznam specifikací naleznete na tomto webovém serveru: www.hp.com/support/CM1410series.
2.
Pokud produkt nakonfigurujete tak, aby tiskl na určité typy papíru, například na těžký papír, tisk je pomalejší, aby se toner správně nanášel na papír. Jestliže není nastavení typu papíru správné pro typ papíru, který používáte, změňte nastavení na správný typ papíru.
3.
Pokud je počítač nebo produkt připojen k bezdrátové síti, může být příčinou zpomalování tiskových úloh slabý signál nebo rušení.


Řešení potíží

Řešení potíží s přímým tiskem z portu USB

Tato část obsahuje informace o následujících tématech:

  • Nabídka Flash disk USB se nezobrazí při připojení úložiště USB.
  • Soubor netiskne z úložiště USB.
  • Soubor, který chcete vytisknout, není uveden v nabídce Flash disk USB.


Řešení potíží

Nabídka Flash disk USB se nezobrazí při připojení úložiště USB.

1.
Je možné, že používáte úložiště USB nebo systém souborů, který tento produkt nepodporuje. Soubory uložte do standardního externího úložiště USB, které používá systém souborů File Allocation Table (FAT). Produkt podporuje externí úložiště USB se systémem souborů FAT12, FAT16 a FAT32.
2.
Pokud již je otevřena jiná nabídka, zavřete ji a pak znovu vložte úložiště USB.
3.
Je možné, že úložiště USB obsahuje více oddílů. (Někteří výrobci úložišť USB instalují do úložišť software, který vytváří oddíly podobně jako na disku CD.) Přeformátováním úložiště USB odeberte oddíly nebo použijte jiné úložiště USB.
4.
Úložiště USB může vyžadovat vyšší napájení, než produkt umožňuje.

a.
Odpojte externí úložiště USB.
b.
Vypněte a znovu zapněte zařízení.
c.
Použijte externí úložiště USB, které má vlastní zdroj napájení nebo má nižší spotřebu.

5.
Externí úložiště USB nemusí správně fungovat.

a.
Odpojte externí úložiště USB.
b.
Vypněte a znovu zapněte zařízení.
c.
Pokuste se tisknout z jiného externího úložiště USB.


Řešení potíží

Soubor netiskne z úložiště USB.

1.
V zásobnících musí být papír.
2.
Zkontrolujte, zda se na ovládacím panelu nezobrazují zprávy. Pokud v produktu uvízne produkt, odstraňte uvíznutí.


Řešení potíží

Soubor, který chcete vytisknout, není uveden v nabídce Flash disk USB.

1.
Pravděpodobně se pokoušíte vytisknout typ soubor, který funkce tisku USB nepodporuje. Produkt podporuje typy souborů PDF a JPEG.
2.
Pravděpodobně máte na jedné složce v úložišti USB příliš mnoho souborů. Snižte počet souborů ve složce jejich přesunutím do podsložek.
3.
Je možné, že pro název souboru používáte znakovou sadu, kterou produkt nepodporuje. V takovém případě soubor nahradí názvy souborů znaky z jiné znakové sady. Přejmenujte soubory pomocí znaků ASCII.


Řešení potíží

Řešení potíží s připojením k síti

Tato část obsahuje informace o následujících tématech:

  • Řešení potíží s přímým připojením
  • Řešení potíží se sítí


Řešení potíží

Řešení potíží s přímým připojením

Pokud je zařízení připojeno přímo k počítači, zkontrolujte kabel.

●
Zkontrolujte, zda je kabel připojen k počítači i zařízení.
●
Zkontrolujte, zda není kabel delší než 5 metrů. Zkuste použít kratší kabel.
●
Připojením k jinému zařízení zkontrolujte, zda kabel správně funguje. V případě potřeby kabel vyměňte.


Řešení potíží

Řešení potíží se sítí

Chcete-li ověřit správnost komunikace produktu se sítí, zkontrolujte níže uvedené skutečnosti. Než začnete, vytiskněte konfigurační stránku z ovládacího panelu produktu a vyhledejte IP adresu produktu uvedenou na této stránce.

Tato část obsahuje informace o následujících tématech:

  • Špatné fyzické připojení.
  • Počítač používá nesprávnou IP adresu produktu
  • Počítač nekomunikuje s produktem.
  • Produkt používá nesprávný odkaz a nastavení duplexní sítě
  • Nové softwarové aplikace mohou způsobovat problémy s kompatibilitou.
  • Počítač nebo pracovní stanice mohou být nesprávně nastaveny.
  • Produkt je zakázán nebo jsou ostatní nastavení sítě nesprávná.


Řešení potíží

Špatné fyzické připojení.

1.
Zkontrolujte, zda je produkt připojený ke správnému síťovému portu pomocí kabelu odpovídající délky.
2.
Zkontrolujte, zda jsou kabelová spojení v pořádku.
3.
Zkontrolujte připojení síťového portu na zadní straně produktu a ujistěte se, že oranžový indikátor aktivity a zelený indikátor stavu připojení aktivity svítí.
4.
Pokud se tím problém nevyřeší, zkuste použít jiný kabel nebo port na rozbočovači.


Řešení potíží

Počítač používá nesprávnou IP adresu produktu

1.
Otevřete vlastnosti tiskárny a klikněte na kartu Porty. Ověřte, zda je vybrána aktuální IP adresa produktu. IP adresa produktu je uvedená na konfigurační stránce produktu.
2.
Pokud jste produkt nainstalovali pomocí standardního portu TCP/IP HP, zaškrtněte políčko Vždy tisknout z této tiskárny, i když se změní IP adresa.
3.
Pokud jste produkt nainstalovali pomocí standardního portu TCP/IP společnosti Microsoft, použijte místo IP adresy název hostitele.
4.
Pokud je adresa IP správná, odeberte produkt a znovu jej přidejte.


Řešení potíží

Počítač nekomunikuje s produktem.

1.
Ověřte síťovou komunikaci zadáním příkazu ping v síti.

a.
Otevřete příkazový řádek v počítači: V systému Windows klikněte na tlačítko Start a na položku Spustit a zadejte příkaz cmd.
b.
Zadejte příkaz ping následovaný IP adresou produktu.
c.
Pokud se v okně zobrazí časy připojování, znamená to, že síť funguje.

2.
Jestliže se provedení příkazu ping nezdařiIo, zkontrolujte, zda jsou zapnuty síťové rozbočovače a zda jsou síťová nastavení, produkt a počítač nakonfigurovány pro stejnou síť.


Řešení potíží

Produkt používá nesprávný odkaz a nastavení duplexní sítě

Společnost Hewlett-Packard doporučuje ponechat toto nastavení v automatickém režimu (výchozí nastavení). Pokud toto nastavení změníte, je nutné provést změnu i v síti.


Řešení potíží

Nové softwarové aplikace mohou způsobovat problémy s kompatibilitou.

Ujistěte se, že jsou nové softwarové aplikace řádně nainstalovány a že používají správný ovladač tiskárny.


Řešení potíží

Počítač nebo pracovní stanice mohou být nesprávně nastaveny.

1.
Zkontrolujte síťové ovladače, ovladače tiskárny a směrování sítě.
2.
Zkontrolujte, zda je operační systém správně nakonfigurován.


Řešení potíží

Produkt je zakázán nebo jsou ostatní nastavení sítě nesprávná.

1.
Zkontrolujte konfigurační stránku pro zjištění stavu síťového protokolu. V případě potřeby jej povolte.
2.
V případě potřeby změňte konfiguraci nastavení sítě.


Řešení potíží

Řešení potíží s bezdrátovou sítí

Tato část obsahuje informace o následujících tématech:

  • Kontrolní seznam bezdrátové konektivity
  • Na ovládacím panelu tiskárny se zobrazí zpráva: Bezdrátová funkce tohoto produktu je vypnutá
  • Produkt po dokončení bezdrátové konfigurace netiskne
  • Produkt netiskne a počítač má nainstalovanou bránu firewall třetí strany
  • Bezdrátové připojení po přesunutí bezdrátového směrovače nebo produktu nefunguje
  • K bezdrátovému produktu nelze připojit více počítačů
  • Bezdrátový produkt přestává při připojení k síti VPN komunikovat
  • Síť není uvedena v seznamu bezdrátových sítí
  • Bezdrátová síť nefunguje


Řešení potíží

Kontrolní seznam bezdrátové konektivity
●
Produkt a bezdrátový směrovač jsou zapnuté a napájené. Ujistěte se také, že je bezdrátové rádio v produktu zapnuté.
●
Identifikátor SSID je správný. Určete identifikátor SSID vytištěním konfigurační stránky. Pokud si nejste jistí, zda je identifikátor SSID správný, znovu spusťte bezdrátové nastavení.
●
U zabezpečených sítí se ujistěte, že jsou informace o zabezpečení správné. Pokud informace o zabezpečení nejsou správné, znovu spusťte bezdrátové nastavení.
●
Jestliže bezdrátová síť správně funguje, zkuste přejít k jiným počítačům v bezdrátové síti. Pokud je bezdrátová síť vybavena přístupem na Internet, zkuste se k němu bezdrátově připojit.
●
Metoda šifrování (AES nebo TKIP) je stejná pro produkt jako pro bezdrátový přístupový bod (v sítích používajících zabezpečení WPA).
●
Produkt je v dosahu bezdrátové sítě. U většiny sítí musí být produkt v dosahu 30 m od bezdrátového přístupového bodu (bezdrátový směrovač).
●
Bezdrátový signál neblokují žádné překážky. Odstraňte jakékoli velké kovové předměty mezi přístupovým bodem a produktem. Zajistěte, aby tyčky, stěny nebo podpůrné sloupky obsahující kovy nebo beton neoddělovaly produkt od bezdrátového přístupového bodu.
●
Produkt je umístěn mimo elektronická zařízení, která by se mohla rušit s bezdrátovým signálem. Spousta zařízení se může rušit s bezdrátovým signálem včetně motorů, bezdrátových telefonů, kamer zabezpečovacího systému, jiných bezdrátových sítí a některých zařízení Bluetooth.
●
V počítači je nainstalován ovladač tiskárny.
●
Vybrali jste správný port tiskárny.
●
Počítač a produkt se připojují ke stejné bezdrátové síti.


Řešení potíží

Na ovládacím panelu tiskárny se zobrazí zpráva: Bezdrátová funkce tohoto produktu je vypnutá

1.
Stiskněte tlačítko Bezdrátová nabídka.
2.
Stiskněte tlačítko Vypnout/zapnout bezdrátové sítě a potom tlačítko Zapnuto.


Řešení potíží

Produkt po dokončení bezdrátové konfigurace netiskne

1.
Zkontrolujte, zda je produkt zapnutý a ve stavu Připraveno.
2.
Ujistěte se, že se připojujete ke správné bezdrátové síti.
3.
Zkontrolujte, zda síťové připojení funguje správně.

a.
Otevřete nabídku Nastavení sítě a otevřete položku Bezdrátová nabídka.
b.
Výběrem položky Spustit test sítě otestujte bezdrátovou síť. Produkt vytiskne hlášení s výsledky.

4.
Ujistěte se, zda je vybrán správný port nebo produkt.

a.
V seznamu tiskáren v počítači klikněte pravým tlačítkem myši na název tohoto produktu, klikněte na příkaz Vlastnosti a otevřete kartu Porty.
b.
Ujistěte se, že je zaškrtnuté políčko Port virtuální tiskárny pro USB.

5.
Zkontrolujte, zda počítač správně funguje. Pokud je to nutné, restartujte počítač.


Řešení potíží

Produkt netiskne a počítač má nainstalovanou bránu firewall třetí strany

1.
Aktualizujte bránu firewall nejnovější aktualizací dostupnou od výrobce.
2.
Pokud programy vyžadují při instalaci produktu nebo pokusu o tisk přístup pomocí brány firewall, umožněte spuštění programů.
3.
Dočasně vypněte bránu firewall a nainstalujte bezdrátový produkt do počítače. Po dokončení bezdrátové instalace bránu firewall povolte.


Řešení potíží

Bezdrátové připojení po přesunutí bezdrátového směrovače nebo produktu nefunguje

Ujistěte se, že se směrovač nebo produkt připojuje ke stejné síti jako váš počítač.

1.
Otevřete nabídku Sestavy a výběrem příkazu Sestava konfigurace vytiskněte hlášení.
2.
Porovnejte identifikátor SSID v konfiguračním hlášení s identifikátorem SSID v konfiguraci tiskárny počítače.
3.
Jestliže identifikátory SSID nejsou stejné, zařízení se nepřipojují ke stejné síti. Znovu nakonfigurujte bezdrátovou síť pro svůj produkt.


Řešení potíží

K bezdrátovému produktu nelze připojit více počítačů

1.
Ujistěte se, že jsou ostatní počítače v dosahu bezdrátové sítě a že signál neblokují žádné překážky. U většiny sítí je bezdrátový rozsah do 30 m od bezdrátového přístupového bodu.
2.
Zkontrolujte, zda je produkt zapnutý a ve stavu Připraveno.
3.
Vypněte jakékoli brány firewall jiných výrobců v počítači.
4.
Zkontrolujte, zda síťové připojení funguje správně.

a.
Na ovládacím panelu produktu vyberte nabídku Nastavení sítě a otevřete položku Bezdrátová nabídka.
b.
Výběrem položky Spustit test sítě otestujte bezdrátovou síť. Produkt vytiskne hlášení s výsledky.

5.
Ujistěte se, zda je vybrán správný port nebo produkt.

a.
V seznamu tiskáren v počítači klikněte pravým tlačítkem myši na název tohoto produktu, klikněte na příkaz Vlastnosti a otevřete kartu Porty.
b.
Kliknutím na tlačítko Nakonfigurovat port ověřte, zda IP adresa odpovídá IP adrese uvedené v hlášení Spustit test sítě.

6.
Zkontrolujte, zda počítač správně funguje. Pokud je to nutné, restartujte počítač.


Řešení potíží

Bezdrátový produkt přestává při připojení k síti VPN komunikovat
●
Obvykle není možné se současně připojit k bezdrátové síti a jiným sítím.


Řešení potíží

Síť není uvedena v seznamu bezdrátových sítí
●
Ujistěte se, že je zapnutý bezdrátový směrovač a že je napájen.
●
Síť může být skrytá. I ke skryté síti se však lze připojit.


Řešení potíží

Bezdrátová síť nefunguje

1.
Chcete-li ověřit, zda nedošlo ke ztrátě komunikace sítě, zkuste k síti připojit jiná zařízení.
2.
Ověřte síťovou komunikaci zadáním příkazu ping v síti.

a.
Otevřete příkazový řádek v počítači: V systému Windows klikněte na tlačítko Start a na položku Spustit a zadejte příkaz cmd.
b.
Zadejte příkaz ping následovaný identifikátorem SSID pro vaši síť.
c.
Pokud se v okně zobrazí časy připojování, znamená to, že síť funguje.

3.
Ujistěte se, že se směrovač nebo produkt připojuje ke stejné síti jako váš počítač.

a.
Otevřete nabídku Sestavy a výběrem příkazu Sestava konfigurace vytiskněte hlášení.
b.
Porovnejte identifikátor SSID v konfiguračním hlášení s identifikátorem SSID v konfiguraci tiskárny počítače.
c.
Jestliže identifikátory SSID nejsou stejné, zařízení se nepřipojují ke stejné síti. Znovu nakonfigurujte bezdrátovou síť pro svůj produkt.


Řešení potíží

Potíže se softwarem produktu

Problém
Řešení
Ovladač tiskárny pro produkt se nezobrazuje ve složce Tiskárna.
●
Restartováním počítače restartujte proces zařazovací služby pro tisk. Pokud zařazovací služba pro tisk nefunguje, ve složce Tiskárny se nezobrazí žádné ovladače tiskárny.
●
Nainstalujte software produktu znovu.
POZNÁMKA:

Zavřete všechny spuštěné aplikace. Aplikace zobrazené v hlavním panelu zavřete kliknutím pravým tlačítkem myši na ikonu a výběrem příkazu Zavřít či Deaktivovat.

●
Zkuste připojit kabel USB do jiného portu USB počítače.
Chybová zpráva při instalaci softwaru
●
Nainstalujte software produktu znovu.
POZNÁMKA:

Zavřete všechny spuštěné aplikace. Aplikace zobrazené v hlavním panelu zavřete kliknutím pravým tlačítkem myši na ikonu a zvolením příkazu Zavřít či Deaktivovat.

●
Zkontrolujte množství volného místa na jednotce, na kterou instalujete software produktu. V případě potřeby uvolněte na jednotce co nejvíce místa a software produktu nainstalujte znovu.
●
V případě potřeby spusťte program Defragmentace disku a znovu nainstalujte software produktu.
Produkt je ve stavu Připraveno, ale netiskne
●
Vytiskněte konfigurační stránku a ověřte funkčnost produktu.
●
Zkontrolujte, že jsou všechny kabely správně připojené a vyhovují specifikaci. Jde o kabel USB a napájecí kabely. Zkuste použít nový kabel.


Řešení potíží

Řešení běžných potíží u počítače Macintosh

Tato část obsahuje informace o následujících tématech:

  • V seznamu Print & Fax (Tisk a fax) není uvedený ovladač tiskárny.
  • Název produktu se nezobrazuje v seznamu produktů v seznamu Print & Fax (Tisk a fax)
  • Ovladač tiskárny nenastavil automaticky zařízení zvolené v seznamu Print & Fax (Tisk a fax).
  • Tisková úloha nebyla zaslána do požadovaného produktu.
  • Při připojení kabelem USB se po výběru ovladače nezobrazí toto zařízení v seznamu Print & Fax (Tisk a fax).
  • Pro připojení USB používáte obecný ovladač tiskárny


Řešení potíží

V seznamu Print & Fax (Tisk a fax) není uvedený ovladač tiskárny.

1.
Zkontrolujte, zda je soubor .GZ produktu v následující složce na pevném disku: Library/Printers/PPDs/Contents/Resources. Pokud to bude nutné, nainstalujte software znovu.
2.
Pokud ve složce není uveden soubor GZ, může být soubor PPD poškozený. Odstraňte soubor a znovu nainstalujte software.


Řešení potíží

Název produktu se nezobrazuje v seznamu produktů v seznamu Print & Fax (Tisk a fax)

1.
Zkontrolujte, zda jsou kabely správně připojeny a produkt je zapnutý.
2.
Zkontrolujte název produktu vytištěním konfigurační stránky. Zkontrolujte, zda název na konfigurační stránce odpovídá názvu v seznamu Print & Fax (Tisk a fax).
3.
Nahraďte kabel USB nebo síťový kabel kvalitním kabelem.


Řešení potíží

Ovladač tiskárny nenastavil automaticky zařízení zvolené v seznamu Print & Fax (Tisk a fax).

1.
Zkontrolujte, zda jsou kabely správně připojeny a produkt je zapnutý.
2.
Zkontrolujte, zda je soubor .GZ produktu v následující složce na pevném disku: Library/Printers/PPDs/Contents/Resources. Pokud to bude nutné, nainstalujte software znovu.
3.
Pokud ve složce není uveden soubor GZ, může být soubor PPD poškozený. Odstraňte soubor a znovu nainstalujte software.
4.
Nahraďte kabel USB nebo síťový kabel kvalitním kabelem.


Řešení potíží

Tisková úloha nebyla zaslána do požadovaného produktu.

1.
Otevřete tiskovou frontu a restartujte tiskovou úlohu.
2.
Je možné, že tisková úloha byla přijata jiným produktem se stejným nebo podobným názvem. Zkontrolujte název produktu vytištěním konfigurační stránky. Zkontrolujte, zda název na konfigurační stránce odpovídá názvu v seznamu Print & Fax (Tisk a fax).


Řešení potíží

Při připojení kabelem USB se po výběru ovladače nezobrazí toto zařízení v seznamu Print & Fax (Tisk a fax).
Řešení potíží se softwarem

▲
Zkontrolujte, zda používáte operační systém Mac OS X 10.5 nebo novější.

Řešení potíží s hardwarem

1.
Ujistěte se, že je produkt zapnutý.
2.
Ověřte, zda je kabel USB správně připojen.
3.
Ověřte, zda používáte odpovídající vysokorychlostní kabel USB.
4.
Zajistěte, aby nebylo nainstalováno příliš mnoho zařízení USB odebírajících energii současně. Odpojte z řetězce všechna zařízení a připojte kabel zařízení MFP přímo k portu USB počítače.
5.
Zkontrolujte, zda v řadě nejsou připojeny více než dva nenapájené rozbočovače USB. Odpojte z řetězce všechna zařízení a připojte kabel přímo k portu USB počítače.
POZNÁMKA:

Klávesnice počítače iMac představuje nenapájený rozbočovač USB.


Řešení potíží

Pro připojení USB používáte obecný ovladač tiskárny

Pokud jste kabel USB připojili před instalací softwaru, je možné, že používáte obecný ovladač tiskárny místo ovladače pro tento produkt.

1.
Odstraňte obecný ovladač tiskárny.
2.
Znovu nainstalujte software z disku CD produktu. Nepřipojujte kabel USB, dokud k tomu nebudete instalačním programem softwaru vyzváni.
3.
Pokud je nainstalováno více tiskáren, vyberte v rozevírací nabídce Formát dialogového okna Tisk správnou tiskárnu.


Spotřební materiál a příslušenství

Spotřební materiál a příslušenství
  • Objednání náhradních dílů, příslušenství a spotřebního materiálu
  • Čísla dílů


Spotřební materiál a příslušenství

Objednání náhradních dílů, příslušenství a spotřebního materiálu

Objednání spotřebního materiálu a papíru
www.hp.com/go/suresupply
Objednání originálních částí nebo příslušenství HP
www.hp.com/buy/parts
Objednání prostřednictvím servisu nebo poskytovatele podpory
Obraťte se na autorizovaný servis nebo na autorizovaného poskytovatele podpory HP.


Spotřební materiál a příslušenství

Čísla dílů

V době tisku byl aktuální následující seznam příslušenství. Informace o objednání a dostupnost doplňků se mohou během doby životnosti produktu změnit.

Tato část obsahuje informace o následujících tématech:

  • Tiskové kazety
  • Kabely a rozhraní


Spotřební materiál a příslušenství

Tiskové kazety

Položka
Popis
Číslo dílu
Tiskové kazety HP LaserJet
Černá
CE320A
Azurová
CE321A
Žlutá
CE322A
Purpurová
CE323A

POZNÁMKA:

Informace o výtěžnosti kazet naleznete na stránce www.hp.com/go/pageyield. Skutečná výtěžnost závisí na konkrétním způsobu používání.


Spotřební materiál a příslušenství

Kabely a rozhraní

Položka
Popis
Číslo dílu
Kabel USB
Kabel s konektory A do B délky 2 m
8121-0868


Servis a podpora

Servis a podpora
  • Prohlášení o omezené záruce společnosti Hewlett-Packard
  • Záruka HP Premium Protection Warranty: Prohlášení o omezené záruce na tiskovou kazetu LaserJet
  • Data uložená na tiskové kazetě
  • Licenční smlouva s koncovým uživatelem
  • OpenSSL
  • Zákaznická podpora
  • Opětovné zabalení produktu


Servis a podpora

Prohlášení o omezené záruce společnosti Hewlett-Packard

VÝROBEK HP
TRVÁNÍ OMEZENÉ ZÁRUKY
HP LaserJet Pro CM1410 Color MFP Series
Jeden rok od data zakoupení.

Společnost HP poskytuje koncovému spotřebiteli záruku na to, že hardware a příslušenství HP bude bez vad materiálu a zpracování po výše uvedenou dobu po jeho zakoupení. Pokud společnost HP obdrží upozornění na takovou vadu v průběhu záruční doby, společnost HP podle svého uvážení opraví nebo vymění vadný produkt. Náhradní produkt může být nový nebo ekvivalentní novému z hlediska výkonu.

Společnost HP poskytuje záruku na to, že software HP, pokud byl správně instalován a užíván, nebude mít závady v provádění programovacích instrukcí z důvodu vady materiálu a zpracování po výše uvedenou dobu po jeho zakoupení. Pokud společnost HP obdrží v záruční době reklamaci takové vady, je povinna vyměnit software, který z důvodu této vady neprovádí programovací instrukce.

Společnost HP nezaručuje, že činnost produktů HP bude nepřerušená nebo bezchybná. V případě, že společnost HP není schopna v přiměřené době opravit nebo vyměnit příslušný produkt podle podmínek stanovených v záruce, má uživatel právo na základě neprodleného vrácení produktu na vrácení ceny, za kterou zboží zakoupil.

Produkty HP mohou obsahovat repasované části ekvivalentní novým z hlediska výkonu nebo náhodně použité součásti.

Záruka se nevztahuje na závady vzniklé v důsledku (a) nesprávné nebo nedostatečné údržby či kalibrace, (b) softwaru, rozhraní, součástí nebo spotřebního materiálu, které nebyly dodány společností HP, (c) neoprávněné úpravy nebo zneužití, (d) provozu v podmínkách, které nesplňují uveřejněné specifikace prostředí produktu nebo (e) nesprávné přípravy či údržby umístění.

AŽ DO ROZSAHU UMOŽŇOVANÉHO PŘÍSLUŠNÝMI MÍSTNÍMI ZÁKONY JSOU UVEDENÉ ZÁRUKY VÝHRADNÍ A NEJSOU POSKYTOVÁNY ŽÁDNÉ DALŠÍ ZÁRUKY JAKÉHOKOLI DRUHU, PSANÉ ANI ÚSTNÍ, AŤ VYJÁDŘENÉ NEBO ODVOZENÉ, A SPOLEČNOST HP VÝSLOVNĚ ODMÍTÁ ODVOZENÉ ZÁRUKY PRODEJNOSTI NEBO VHODNOSTI PRO URČITÉ ÚČELY A USPOKOJIVÉ KVALITY. Zákony některých zemí/oblastí, států nebo provincií nepovolují omezení platnosti odvozené záruky, proto si ověřte, zda se vás výše uvedené omezení týká. Tato záruka vám poskytuje specifická zákonná práva a případná další práva, která se liší podle konkrétní země/oblasti, státu nebo provincie.

Omezená záruka společnosti HP je platná v každé zemi/oblasti a místě, kde má společnost HP zastoupení pro podporu tohoto produktu a kde tento produkt prodává. Úroveň záručních služeb se může lišit podle místních standardů. Společnost HP nebude měnit formu, provedení nebo funkce produktu, aby umožnila jeho provozovatelnost v zemích/oblastech, pro něž nebyl určen z právních důvodů nebo kvůli omezením.

V ROZSAHU POVOLENÉM MÍSTNÍMI ZÁKONY JSOU NÁHRADY POSKYTOVANÉ ZÁKAZNÍKOVI PODLE TÉTO OMEZENÉ ZÁRUKY JEDINOU A VÝHRADNÍ NÁHRADOU, KTEROU MŮŽE ZÁKAZNÍK OBDRŽET. S VÝJIMKAMI UVEDENÝMI VÝŠE NENESE SPOLEČNOST HP ANI JEJÍ DODAVATELÉ V ŽÁDNÉM PŘÍPADĚ ODPOVĚDOST ZA ZTRÁTU DAT NEBO PŘÍMÉ, NEPŘÍMÉ, NÁHODNÉ, NÁSLEDNÉ (VČETNĚ UŠLÉHO ZISKU NEBO DAT) ANI JINÉ ŠKODY, BEZ OHLEDU NA TO, ZDA JSOU TYTO ŠKODY DEFINOVÁNY PODLE SMLOUVY, PRÁVNÍ NORMY NEBO JINÝM ZPŮSOBEM. Zákony některých zemí/oblastí, států nebo provincií nepovolují vyloučení nebo omezení odpovědnosti za náhodné nebo následné škody, proto si ověřte, zda se vás výše uvedené vyloučení nebo omezení odpovědnosti týká.

ZÁRUČNÍ PODMÍNKY UVEDENÉ V TOMTO PROHLÁŠENÍ NEVYLUČUJÍ, NEOMEZUJÍ ANI NEUPRAVUJÍ ZÁVAZNÁ STATUTÁRNÍ PRÁVA VZTAHUJÍCÍ SE K PRODEJI TOHOTO PRODUKTU UŽIVATELI, POKUD TO DOVOLUJE ZÁKON; POUZE JE DOPLŇUJÍ.


Servis a podpora

Záruka HP Premium Protection Warranty: Prohlášení o omezené záruce na tiskovou kazetu LaserJet

U tohoto výrobku HP je zaručeno, že neobsahuje žádné závady materiálu ani provedení.

Tato záruka se nevztahuje na výrobky, které (a) byly znovu naplněny, repasovány nebo jakkoli upraveny, (b) vykazují problémy způsobené nesprávným použitím, nevhodným skladováním nebo provozem v prostředí, které nevyhovuje zveřejněným specifikacím pro tiskárny, nebo (c) vykazují opotřebení způsobené běžným užíváním.

Chcete-li získat záruční servis, vraťte výrobek v místě prodeje (s písemným popisem potíží a ukázkami tisku) nebo se obraťte na podporu zákazníků HP. Společnost HP na základě vlastního uvážení buď vymění vadné výrobky, nebo vrátí kupní cenu.

V ROZSAHU POVOLENÉM MÍSTNÍMI ZÁKONY JE VÝŠE UVEDENÁ ZÁRUKA VÝHRADNÍ A NEPOSKYTUJÍ SE ŽÁDNÉ DALŠÍ VÝSLOVNÉ NEBO ODVOZENÉ ZÁRUKY, AŤ UŽ PÍSEMNÉ NEBO ÚSTNÍ. SPOLEČNOST HEWLETT-PACKARD SE PŘEDEVŠÍM ZŘÍKÁ VŠECH ODVOZENÝCH ZÁRUK TÝKAJÍCÍCH SE PRODEJNOSTI, USPOKOJIVÉ KVALITY A VHODNOSTI PRO KONKRÉTNÍ ÚČEL.

V ROZSAHU POVOLENÉM MÍSTNÍMI ZÁKONY NERUČÍ SPOLEČNOST HP V ŽÁDNÉM PŘÍPADĚ ZA ŽÁDNÉ PŘÍMÉ, SPECIÁLNÍ, NAHODILÉ, NÁSLEDNÉ (VČETNĚ ZTRÁTY ZISKU NEBO DAT) NEBO JINÉ ŠKODY, VYPLÝVAJÍCÍ ZE SMLOUVY, PORUŠENÍ PRÁVA NEBO JINÝCH PŘÍČIN.

ZÁRUČNÍ PODMÍNKY UVEDENÉ V TOMTO PROHLÁŠENÍ NEVYLUČUJÍ, NEOMEZUJÍ ANI NEUPRAVUJÍ ZÁKONNÁ PRÁVA VZTAHUJÍCÍ SE K PRODEJI VÝROBKU (S VÝJIMKOU ROZSAHU POVOLENÉHO ZÁKONEM) A JSOU JEJICH DOPLNĚNÍM.


Servis a podpora

Data uložená na tiskové kazetě

Tiskové kazety HP používané s tímto produktem obsahují paměťový čip využívaný při provozování produktu.

Tento čip navíc shromažďuje omezenou sadu informací o používání produktu, například: datum, kdy byla tisková kazeta poprvé nainstalována, datum, kdy byla tisková kazeta naposledy použita, počet stránek vytisknutých pomocí tiskové kazety, pokrytí stránek, použité režimy tisku, jakékoli případné tiskové chyby a modul produktu. Tyto informace pomáhají společnosti HP v návrhu dalších produktů tak, aby tyto produkty splňovaly požadavky zákazníků na tisk.

Data shromážděná z paměťového čipu tiskové kazety neobsahují informace, pomocí kterých by bylo možné identifikovat zákazníka nebo uživatele tiskové kazety či konkrétního produktu.

Společnost HP shromažďuje informace o paměťových čipech z tiskových kazet vrácených společnosti HP v rámci programu bezplatného vracení a recyklace spotřebního materiálu (recyklační program HP Planet Partners: www.hp.com/recycle). Tyto informace jsou analyzovány za účelem dalšího vylepšování produktů HP. K datům, které paměťové čipy obsahují, také mohou mít přístup partneři HP, kteří se účastní programu recyklace tiskových kazet.

K anonymním informacím na paměťovém čipu mohou mít přístup všechny ostatní společnosti, které vlastní dané tiskové kazety. Pokud nechcete k těmto informacím povolit přístup, můžete nastavit, aby se čip nepoužíval. Pak jej však nebude možné využívat v produktech HP.


Servis a podpora

Licenční smlouva s koncovým uživatelem

PŘED POUŽITÍM SOFTWAROVÉHO PRODUKTU SI NEJPRVE PŘEČTĚTE TYTO INFORMACE: Tato licenční smlouva s koncovým uživatelem ("EULA") je dohoda mezi (a) vámi (jednotlivcem nebo právnickou osobou, kterou zastupujete) a (b) společností Hewlett-Packard Company ("HP"). Smlouva určuje použití softwarového produktu ("Softwaru"). Tato EULA neplatí tam, kde existuje zvláštní licenční smlouva mezi vámi a HP nebo jejími dodavateli vztahující se na Software, což se týká i licenčních smluv v online dokumentaci. Výraz "Software" může zahrnovat (i) příslušná média, (ii) uživatelskou příručku a jiné tištěné materiály a (iii) "online" nebo elektronickou dokumentaci (společně "Uživatelská dokumentace").

PRÁVA TÝKAJÍCÍ SE TOHOTO SOFTWARU JSOU POSKYTOVÁNA, JEN POKUD SOUHLASÍTE SE VŠEMI PODMÍNKAMI TÉTO SMLOUVY EULA. NAINSTALOVÁNÍM, KOPÍROVÁNÍM, STAŽENÍM NEBO POUŽITÍM SOFTWARU JINÝM ZPŮSOBEM SOUHLASÍTE S PODMÍNKAMI TÉTO SMLOUVY EULA. POKUD NEPŘIJÍMÁTE TUTO SMLOUVU EULA, NEINSTALUJTE, NESTAHUJTE ANI JINAK NEPOUŽÍVEJTE TENTO SOFTWARE. POKUD JSTE SOFTWARE ZAKOUPILI, ALE NESOUHLASÍTE S TOUTO SMLOUVOU EULA, VRAŤTE PROSÍM SOFTWARE PRODEJCI BĚHEM 14 DNŮ A BUDOU VÁM VRÁCENY PENÍZE. POKUD JE SOFTWARE INSTALOVÁN NA JINÉM PRODUKTU HP NEBO SPOLU S NÍM K DISPOZICI, MŮŽETE VRÁTIT NEPOUŽITÝ PRODUKT I S PŘÍSLUŠENSTVÍM.

1. SOFTWARE TŘETÍCH STRAN. Software může zahrnovat kromě proprietárního softwaru HP ("Software HP") i software podléhající licenci třetích stran ("Software třetích stran" a "Licence třetích stran"). Licence jakéhokoli Softwaru třetích stran je vám poskytována za podmínek příslušných Licencí třetích stran. Obvykle bývá Licenční smlouva třetí strany umístěna v souboru s názvem např. license.txt. Pokud nejste schopni najít Licenční smlouvu třetí strany, kontaktujte podporu HP. Pokud Licenční smlouva třetí strany zahrnuje licence, které zpřístupňují zdrojový kód (například Všeobecná veřejná licence GNU) a příslušný zdrojový kód není dodán spolu se Softwarem, navštivte stránky podpory produktu na webu HP (hp.com), kde najdete informace, jak získat zdrojový kód.

2. LICENČNÍ PRÁVA. Splníte-li všechny podmínky této smlouvy EULA, budete mít následující práva:

a. Použití. Společnost HP vám poskytuje právo k Použití jedné kopie Softwaru HP. "Použití" znamená instalaci, kopírování, ukládání, nahrávání, spouštění, zobrazování nebo jiné použití Softwaru HP. Software HP se nesmí upravovat nebo vypínat jakékoliv jeho licenční nebo kontrolní funkce. Pokud je tento Software poskytnut společností HP pro Použití s produktem pro zobrazování nebo tisk (například pokud je Software ovladač tiskárny, firmware nebo doplněk), smí se Software HP použít jen s tímto produktem ("Produkt HP"). V Uživatelské dokumentaci mohou být stanovena další omezení Použití. Pro Použití je zakázáno oddělovat od Softwaru HP jednotlivé komponenty. Nejste oprávněni distribuovat Software HP.

b. Kopírování. Vaše oprávnění ke kopírování znamená, že si můžete vytvořit kopie Softwaru HP pro účely archivace nebo zálohování za podmínky, že každá kopie obsahuje všechny původní informace o vlastnictví Softwaru HP a je používána pouze pro účely zálohování.

3. AKTUALIZACE. Pro Použití Softwaru HP poskytnutého společností HP jako inovace, aktualizace nebo doplněk (společně "Aktualizace") musíte mít nejprve licenci na původní Software HP identifikovaný společností HP jako způsobilý pro Aktualizaci. V míře, v jaké Aktualizace nahrazuje původní Software HP, nejste oprávněni nadále tento Software HP používat. Tato smlouva EULA se vztahuje na každou Aktualizaci, pokud společnost HP nestanoví pro Aktualizaci jiné podmínky. V případě rozporu mezi touto smlouvou EULA a dalšími podmínkami budou mít přednost tyto další podmínky.

4. PŘEVOD.

a. Převod třetí straně. Původní koncový uživatel Softwaru HP může provést jednorázový převod Softwaru HP na jiného koncového uživatele. Případný převod bude zahrnovat všechny součásti, média, Uživatelskou dokumentaci, tuto smlouvu EULA a případně osvědčení o autenticitě. Převod nesmí být nepřímý, např. předáním do komise. Před převodem musí koncový uživatel přebírající převáděný Software souhlasit s touto smlouvou EULA. Po převodu Softwaru HP bude platnost vaší licence automaticky ukončena.

b. Omezení. Software HP nesmíte pronajímat ani půjčovat, ani jej nesmíte Používat pro komerční sdílení (timesharing) nebo kancelářské účely. Licenci ani Software HP nesmíte postoupit ani převést nebo na ně poskytnout dílčí licenci s výjimkou případů výslovně uvedených v této smlouvě EULA.

5. CHRÁNĚNÁ PRÁVA. Práva na duševní vlastnictví na Software a Uživatelskou dokumentaci jsou vlastněna společností HP nebo jejími dodavateli a jsou chráněna zákonem, včetně příslušných zákonů o autorských právech, obchodním tajemství, patentech a ochranných známkách. Ze Softwaru nesmíte odstraňovat žádné označení produktu, sdělení o autorských právech nebo vlastnických omezeních.

6. OMEZENÍ ZPĚTNÉHO PŘEKLADU. Nejste oprávněni zpětně překládat, dekódovat ani rozkládat Software HP s výjimkou a pouze do té míry, do jaké právo na tyto činnosti zaručuje příslušný zákon.

7. SOUHLAS S POUŽITÍM ÚDAJŮ. Společnost HP a její pobočky mohou shromažďovat a používat technické informace, které jim poskytnete, v souvislosti (i) s vaším Používáním Softwaru nebo Produktu HP, nebo (ii) s poskytnutím služeb podpory vztahujících se k Softwaru nebo Produktu HP. Na všechny tyto informace se vztahují zásady ochrany osobních údajů společnosti HP. Společnost HP nebude takové informace používat ve formě, která by umožňovala vás osobně identifikovat s výjimkou účelů vylepšení vašeho Používání nebo poskytnutí služeb podpory.

8. OMEZENÍ ODPOVĚDNOSTI. Bez ohledu na případné škody, které vám mohou vzniknout, bude celková odpovědnost společnosti HP a jejích dodavatelů podle ustanovení této smlouvy EULA a váš výhradní opravný prostředek (tj. možnost vrácení) omezen na částku, kterou jste skutečně zaplatili za Produkt, nebo na 5 USD podle toho, která částka je vyšší. SPOLEČNOST HP ANI JEJÍ DODAVATELÉ NEJSOU V MAXIMÁLNÍM ROZSAHU POVOLENÉM PŘÍSLUŠNÝMI ZÁKONY ODPOVĚDNÍ ZA JAKÉKOLI ZVLÁŠTNÍ, NÁHODNÉ, NEPŘÍMÉ NEBO NÁSLEDNÉ ŠKODY (VČETNĚ ŠKOD ZE ZTRÁT ZISKU Z PODNIKÁNÍ, ZTRÁTY DAT, PŘERUŠENÍ PODNIKÁNÍ, ÚJMY NA ZDRAVÍ NEBO ZE ZTRÁTY UTAJENÍ) VZTAHUJÍCÍ SE JAKÝMKOLI ZPŮSOBEM K POUŽÍVÁNÍ SOFTWARU NEBO NEMOŽNOSTI JEJ POUŽÍVAT A TO I V PŘÍPADĚ, ŽE SPOLEČNOST HP BYLA UPOZORNĚNA NA MOŽNOST TĚCHTO ŠKOD, A TAKÉ V PŘÍPADĚ, ŽE OPRAVNÝ PROSTŘEDEK (TJ. MOŽNOST VRÁCENÍ) NESPLNÍ SVŮJ ZÁKLADNÍ ÚČEL. Některé státy nebo jiné jurisdikce neumožňují výjimky z omezení náhodných nebo následných škod či jejich omezení, takže výše uvedená omezení nebo výjimky se na vás nemusí vztahovat.

9. AMERICKÁ VLÁDA JAKO ZÁKAZNÍK. Pokud jste federálním úřadem či institucí USA, pak v souladu s ustanoveními FAR 12.211 a 12.212 se licence na komerční počítačový software, dokumentace k počítačovému softwaru a technické údaje ke komerčnímu zboží poskytují podle standardních komerčních licenčních podmínek společnosti HP.

10. SOULAD SE ZÁKONY O VÝVOZU. Jste povinni dodržet všechny zákony, nařízení a předpisy (i) vztahující se na vývoz nebo dovoz Softwaru, nebo (ii) omezující Použití Softwaru včetně jakýchkoli omezení vztahujících se na šíření jaderných, chemických nebo biologických zbraní.

11. VYHRAZENÍ PRÁV. Společnost HP a její dodavatelé si vyhrazují práva, která vám nejsou výslovně poskytnuta touto smlouvou EULA.

(c) 2007 Hewlett-Packard Development Company, L.P.

Rev. 11/06


Servis a podpora

OpenSSL

Tento produkt obsahuje software vyvinutý sdružením OpenSSL Project pro použití v implementaci OpenSSL Toolkit. (http://www.openssl.org/)

OpenSSL PROJECT POSKYTUJE TENTO SOFTWARE „TAK JAK JE“ A ZŘÍKÁ SE JAKÝCHKOLI VÝSLOVNÝCH NEBO IMPLIKOVANÝCH ZÁRUK, ZEJMÉNA IMPLIKOVANÝCH ZÁRUK PRODEJNOSTI A VHODNOSTI K URČITÉMU ÚČELU. V ŽÁDNÉM PŘÍPADĚ NEBUDOU ORGANIZACE OpenSSL PROJECT ANI JEJÍ SPOLUPRACOVNÍCI ODPOVĚDNÍ ZA ŽÁDNÉ PŘÍMÉ, NEPŘÍMÉ, VEDLEJŠÍ, ZVLÁŠTNÍ, PENALIZOVANÉ NEBO NÁSLEDNÉ ŠKODY (ZAHRNUJÍCÍ MIMO JINÉ OBSTARÁNÍ NÁHRADNÍHO ZBOŽÍ NEBO SLUŽEB,

ZTRÁTU UŽÍVÁNÍ NEBO DAT, UŠLÝ ZISK ČI PŘERUŠENÍ PROVOZU) JAKKOLI ZPŮSOBENÉ A VYPLÝVAJÍCÍ Z JAKÉKOLI TEORIE ODPOVĚDNOSTI, AŤ JIŽ Z KONTRAKTU, PŘESNĚ VYMEZENÉ ODPOVĚDNOSTI NEBO DELIKTU (VČETNĚ NEDBALOSTI A JINÝCH PŘEČINŮ), VYVSTÁVAJÍCÍ JAKÝMKOLI ZPŮSOBEM Z UŽÍVÁNÍ TOHOTO SOFTWARU, I KDYBY BYLI O MOŽNOSTI TAKOVÝCH ŠKOD INFORMOVÁNI.

Součástí tohoto produktu je šifrovací software vytvořený Ericem Youngem (eay@cryptsoft.com). Tento produkt obsahuje software, který napsal Tim Hudson (tjh@cryptsoft.com).


Servis a podpora

Zákaznická podpora

Získání telefonické podpory pro vaši zemi/oblast
Mějte při ruce název produktu, sériové číslo, datum zakoupení a popis problému.
Telefonní čísla určená pro vaši zemi/oblast najdete na letáku, který byl součástí balení produktu, nebo na webové adrese www.hp.com/support/.
Získání 24hodinové internetové podpory
www.hp.com/support/CM1410series
Získání podpory produktů používaných s počítačem Macintosh
www.hp.com/go/macosx
Stažení softwarových nástrojů, ovladačů a elektronických informací
www.hp.com/support/CM1410series
Objednání dalších služeb nebo smluv o údržbě se společností HP
www.hp.com/go/carepack
Registrace produktu
www.register.hp.com


Servis a podpora

Opětovné zabalení produktu

Pokud se středisko služeb zákazníkům společnosti HP rozhodne, že váš produkt je za účelem opravy nutné vrátit společnosti HP, před jeho přepravou jej podle následujících pokynů znovu zabalte.

UPOZORNĚNÍ:

Škody při přepravě vzniklé nedostatečným zabalením jsou hrazeny zákazníkem.

1.
Vyjměte a uschovejte tiskové kazety.
UPOZORNĚNÍ:

Je velmi důležité, abyste ze zařízení před přepravou vyjmuli tiskové kazety. Z tiskové kazety ponechané v tiskárně může uniknout toner, který by znečistil celý produkt.

Aby se zabránilo poškození tiskových kazet, nedotýkejte se válců uvnitř kazet a uložte tiskové kazety tak, aby nebyly vystaveny světlu.

2.
Odpojte a uschovejte napájecí kabel, kabel rozhraní a jakékoli volitelné příslušenství.
3.
Pokud je to možné, přiložte vzorky tisku a 50 až 100 listů papíru, na které nebylo možné správně tisknout.
4.
V USA zavolejte do střediska Služby zákazníkům HP a požádejte o nový balicí materiál. V jiných oblastech použijte k přepravě pokud možno originální obal.


Technické údaje o produktu

Technické údaje o produktu
  • Rozměry
  • Spotřeba energie, elektrické specifikace a akustické emise
  • Specifikace provozního prostředí


Technické údaje o produktu

Rozměry

Rozměry
Výrobek
Výška
Hloubka
Šířka
Hmotnost
HP LaserJet Pro CM1415
413 mm
472 mm
442 mm
22,6 kg


Technické údaje o produktu

Spotřeba energie, elektrické specifikace a akustické emise

Nejnovější informace najdete na webové stránce www.hp.com/support/CM1410series.

UPOZORNĚNÍ:

Požadavky na napájení závisí na zemi/oblasti, kde se zařízení prodává. Neměňte provozní napětí. Vedlo by to k poškození produktu a ztrátě záruky na produkt.


Technické údaje o produktu

Specifikace provozního prostředí

Specifikace prostředí1
Doporučeno
Provoz
Skladování
Teplota
15 až 32,5 °C
(59 až 90,5 °F)
15 až 32,5 °C
(59 až 90,5 °F)
-20 až 40 °C
(-4 až 104 °F)
Relativní vlhkost
20 až 70%
10 až 80%
95% nebo méně
Nadmořská výška
0 až 3048 m

1 Hodnoty podléhají změnám.


Informace o předpisech

Informace o předpisech
  • Předpisy FCC
  • Ekologické vlastnosti výrobku
  • Prohlášení o shodě
  • Prohlášení o shodě (bezdrátové modely)
  • Prohlášení o bezpečnosti
  • Další prohlášení pro telekomunikační (faxová) zařízení
  • Další prohlášení pro bezdrátové produkty


Informace o předpisech

Předpisy FCC

Toto zařízení bylo testováno podle požadavků na digitální zařízení třídy B, jejichž limity splňuje v rámci části 15 předpisů FCC. Tyto limity zabezpečují odpovídající ochranu před škodlivým rušením při umístění uvnitř budov. Toto zařízení vytváří, využívá a může vyzařovat energii v pásmu rádiových vln. Pokud toto zařízení není instalováno a užíváno v souladu s pokyny, může být příčinou nežádoucího rušení rádiového spojení. Nelze však zaručit, že rušení nenastane v případě konkrétní instalace. Způsobuje-li toto zařízení nežádoucí rušení rádiového a televizního příjmu, což lze určit zapnutím nebo vypnutím zařízení, doporučujeme uživateli, aby se pokusil napravit rušení pomocí jednoho nebo více následujících kroků:

●
přesměrování nebo přemístění přijímací antény,
●
zvětšení vzdálenosti mezi zařízením a přijímačem,
●
zapojení zařízení do zásuvky jiného elektrického okruhu, než ve kterém je zapojen přijímač,
●
konzultace s prodejcem nebo kvalifikovaným technikem radiových a televizních přijímačů.
POZNÁMKA:

Jakékoli změny nebo úpravy tiskárny, které nejsou výslovně povoleny společností Hewlett-Packard, mohou mít za následek neplatnost oprávnění uživatele provozovat toto zařízení.

Podle omezení třídy B části 15 pravidel FCC je pro přenos dat vyžadováno použití stíněného kabelu.


Informace o předpisech

Ekologické vlastnosti výrobku

Tato část obsahuje informace o následujících tématech:

  • Ochrana životního prostředí
  • Vytváření ozonu
  • Spotřeba energie
  • Spotřeba papíru
  • Plasty
  • Spotřební materiál HP LaserJet
  • Pokyny pro vracení a recyklaci
  • Papír
  • Omezení materiálu
  • Likvidace odpadů původci odpadů v domácnostech Evropské unie
  • Chemické látky
  • Bezpečnostní list MSDS (Material Safety Data Sheet)
  • Další informace


Informace o předpisech

Ochrana životního prostředí

Společnost Hewlett-Packard se zavázala vyrábět produkty vykazující vysokou kvalitu také ve vztahu k životnímu prostředí. Tento produkt byl navržen s několika atributy, které minimalizují jeho negativní dopad na životní prostředí.


Informace o předpisech

Vytváření ozonu

Tento produkt nevytváří žádné podstatnější množství ozonu (O3).


Informace o předpisech

Spotřeba energie

Spotřeba energie v režimu Připraveno nebo Úsporný režim prudce klesne. Šetří se tím přírodní prostředky a peníze, aniž by byl snížen vysoký výkon tohoto produktu. Zařízení Hewlett-Packard pro tisk a práci s obrazem označené logem ENERGY STAR® odpovídá specifikacím pro zařízení pro práci s obrazem podle programu ENERGY STAR Komise pro ochranu životního prostředí v USA. Na zobrazovacích zařízeních splňujících specifikace programu ENERGY STAR je umístěno toto označení:

značka ENERGY STAR®

Další informace o modelech produktů splňujících specifikace programu ENERGY STAR naleznete na adrese:

www.hp.com/go/energystar


Informace o předpisech

Spotřeba papíru

Funkce ručního oboustranného tisku tohoto produktu a schopnost tisknout více stránek na jednu stranu média mohou snížit spotřebu papíru a omezit z toho vyplývající požadavky na přírodní zdroje.


Informace o předpisech

Plasty

Plastové díly s hmotností vyšší než 25 gramů jsou označeny podle mezinárodních norem, což usnadňuje identifikaci plastů pro účely recyklace po uplynutí životnosti produktu.


Informace o předpisech

Spotřební materiál HP LaserJet

Vracení a recyklace tiskových kazet HP LaserJet je snadné a bezplatné, zajišťuje je program HP Planet Partners. Ke každému novému balení tiskové kazety spotřebního materiálu HP LaserJet se přikládají vícejazyčné informace o programu a pokyny. Zátěž na životní prostředí můžete snížit i tím, že vrátíte více kazet najednou, místo po jedné.

Společnost HP se zavázala poskytovat invenční, vysoce kvalitní produkty a služby i vzhledem k životnímu prostředí, a to od návrhu produktu přes jeho výrobu, distribuci, použití u zákazníka až po recyklaci. Díky vaší účasti v programu HP Planet Partners program zajistíme, že budou vaše tiskové kazety HP LaserJet řádně recyklovány a miliony tun plastu a kovů, které by jinak skončily na skládce, budou přepracovány pro nové produkty. Vzhledem k tomu, že je kazeta recyklována a použita pro nový materiál, nevrátí se zpět k vám. Děkujeme vám za odpovědný přístup k životnímu prostředí.

POZNÁMKA:

Zpáteční štítek používejte pouze pro vracení originálních tiskových kazet HP LaserJet. Nepoužívejte tento štítek pro kazety inkoustových tiskáren HP, kazet jiných výrobců, opakovaně plněných kazet nebo kazet, u nichž uplatňujete záruku. Informace o recyklaci kazet pro inkoustové tiskárny HP naleznete na adrese http://www.hp.com/recycle.


Informace o předpisech

Pokyny pro vracení a recyklaci

Tato část obsahuje informace o následujících tématech:

  • Spojené státy americké a Portoriko
  • Program sběru mimo USA


Informace o předpisech

Spojené státy americké a Portoriko

Štítek přiložený v obalu kazety s tonerem pro tiskárny HP LaserJet slouží k vracení a recyklaci jedné nebo více použitých tiskových kazet HP LaserJet. Postupujte podle příslušných níže uvedených instrukcí.

Tato část obsahuje informace o následujících tématech:

  • Vrácení více kazet najednou
  • Vracení jednoho kusu
  • Odeslání


Informace o předpisech

Vrácení více kazet najednou

1.
Zabalte každou tiskovou kazetu HP LaserJet do její původní krabice a plastového obalu.
2.
Pomocí lepicí nebo balicí pásky spojte krabice k sobě. Celé balení může vážit až 31 kg.
3.
Použijte jeden předplacený zasílací štítek.

NEBO

1.
Použijte svou vlastní krabici nebo požádejte o bezplatnou objemnější krabici na webové adrese www.hp.com/recycle nebo na telefonním čísle 1-800-340-2445 (krabice unese až 31 kg tiskových kazet HP LaserJet).
2.
Použijte jeden předplacený zasílací štítek.


Informace o předpisech

Vracení jednoho kusu

1.
Zabalte tiskovou kazetu HP LaserJet do jejího původního plastového obalu a krabice.
2.
Na přední stranu krabice nalepte štítek pro odeslání.


Informace o předpisech

Odeslání

Balíček tiskových kazet HP LaserJet, které chcete vrátit k recyklaci, si ponechte do přístí dodávky nebo vyzvednutí doručovací společností UPS nebo jej zaneste do autorizovaného centra společnosti UPS pro podání zásilek. Místa pro podání zásilek společnosti UPS naleznete na webové adrese www.ups.com nebo na telefonním čísle +420 800-181-111. Vracíte-li balíček prostřednictvím štítku americké pošty USPS, odevzdejte balíček doručovateli služby USPS nebo jej zaneste na poštu USPS. Další informace a informace o objednání dalších štítků a krabic pro objemné zásilky naleznete na webové adrese www.hp.com/recycle nebo na telefonním čísle 1-800-340-2445. Vyžádaná vyzvednutí zásilek společností UPS budou účtována za běžné poplatky při vyzvednutí. Informace se mohou změnit bez upozornění.

Tato část obsahuje informace o následujících tématech:

  • Pro obyvatele Aljašky a Havaje:


Informace o předpisech

Pro obyvatele Aljašky a Havaje:

Nepoužívejte štítek UPS. Informace a pokyny jsou k dispozici na telefonním čísle 1-800-340-2445. Pošta v USA zajišťuje na základě dohody se společností HP pro Aljašku a Havaj bezplatné vracení kazet.


Informace o předpisech

Program sběru mimo USA

Chcete-li se účastnit programu pro vracení a recyklaci HP Planet Partners, postupujte podle pokynů uvedených v recyklační příručce (příručka je přiložena v balení nového spotřebního materiálu) nebo na adrese www.hp.com/recycle. Informace o vrácení spotřebního tiskového materiálu HP LaserJet naleznete po výběru země/oblasti.


Informace o předpisech

Papír

V tomto produktu můžete používat recyklovaný papír, pokud tento papír splňuje podmínky uvedené v příručce HP LaserJet Printer Family Print Media Guide. Tento produkt je vhodný pro použití recyklovaného papíru podle normy EN12281:2002.


Informace o předpisech

Omezení materiálu

Tento produkt společnosti HP neobsahuje rtuť.

Tento produkt společnosti HP obsahuje baterii, která může vyžadovat zvláštní zachází po skončení životnosti. Baterie obsažené v tomto produktu nebo dodávané společností Hewlett-Packard pro tento produkt mají následující vlastnosti:

Řada multifunkčních zařízení HP LaserJet Pro CM1410 Color
Typ
Uhlíková monofluoridová lithiová
Hmotnost
0,8 g
Umístění
Na desce formátoru
Vyměnitelná uživatelem
Č.

Informace o recyklaci naleznete na adrese www.hp.com/recycle nebo získáte u místních úřadů nebo na webové stránce sdružení Electronics Industries Alliance na adrese: www.eiae.org.


Informace o předpisech

Likvidace odpadů původci odpadů v domácnostech Evropské unie

symbol odpadu EU

Tento symbol na produktu nebo na jeho obalu označuje výrobek, který nesmí být ukládán spolu s ostatním komunálním odpadem. Jako původci odpadního zařízení jste odpovědní za jeho likvidaci, tzn. předání tohoto odpadu k recyklaci na k tomu určené sběrné místo pro elektrická a elektronická zařízení. Tříděný sběr a recyklace odpadu po skončení životnosti zařízení pomáhá šetřit přírodní zdroje a zajistí recyklaci odpadu způsobem šetrným k lidskému zdraví a životnímu prostředí. Další informace o sběrných místech odpadních zařízení určených k recyklaci získáte na příslušném městském nebo obecním úřadě, u společnosti zajišťující sběr komunálního odpadu nebo v obchodě, kde jste zařízení zakoupili.


Informace o předpisech

Chemické látky

Společnost HP se zavázala k tomu, že bude zákazníkům poskytovat informace o chemických látkách použitých v jejích produktech tak, jak je třeba pro dodržení shody se zákonnými požadavky, například směrnicí REACH (Předpis EC č. 1907/2006 Evropského parlamentu a rady). Hlášení o chemických látkách je pro tento produkt k dispozici na webové stránce: www.hp.com/go/reach.


Informace o předpisech

Bezpečnostní list MSDS (Material Safety Data Sheet)

Bezpečnostní listy (MSDS) spotřebního materiálu obsahujícího chemické látky (například toneru) jsou k dispozici na webových stránkách společnosti HP na adrese www.hp.com/go/msds nebo www.hp.com/hpinfo/community/environment/productinfo/safety.


Informace o předpisech

Další informace

Informace o otázkách ochrany životního prostředí naleznete v těchto dokumentech:

●
dokumentu o ekologickém profilu tohoto produktu a mnoha dalších příbuzných produktů společnosti HP,
●
závazku společnosti HP chránit životní prostředí,
●
systému ekologické správy společnosti HP,
●
programu společnosti Hewlett-Packard pro navracení a recyklaci výrobků po uplynutí doby životnosti,
●
bezpečnostním listu MSDS (Material Safety Data Sheet).

Navštivte webovou stránku www.hp.com/go/environment nebo www.hp.com/hpinfo/globalcitizenship/environment.


Informace o předpisech

Prohlášení o shodě

Prohlášení o shodě
podle normy ISO/IEC 17050-1 a EN 17050-1
Název výrobce:
Hewlett-Packard Company
Prohlášení o shodě č.: BOISB-0603-05-ver.1.0
Adresa výrobce:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA
prohlašuje, že produkt
Název produktu:
HP LaserJet Professional CM1415fn
Kontrolní číslo modelu2)
BOISB-0603-05
BOISB-0903-00 – (modul LIU US-Fax)
BOISB-0903-01 – (modul LIU EURO-Fax)
Modely zařízení:
VŠECHNY
Tiskové kazety:
CE320A, CE321A, CE322A, CE323A
splňuje následující technické údaje:
BEZPEČNOST:
IEC 60950-1:2005 / EN60950-1: 2006
IEC 60825-1:2007 / EN 60825-1:2007 (Laserový/LED produkt třídy 1)
IEC 62311:2007 / EN 62311:2008
GB4943-2001
EMC:
CISPR22:2005 +A1 / EN55022:2006 +A1 – třída B1)
EN 61000-2-3:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC, hlava 47 CFR, část 15 třída B1) / ICES-003, 4. vydání
GB9254-2008, GB17625.1-2003
TELECOM:
ES 203 021; FCC, hlava 47 CFR, část 683)
VYUŽITÍ ENERGIE:
Směrnice (ES) č. 1275/2008
Doplňující informace:
Uvedený výrobek splňuje požadavky EMC směrnice 2004/108/EC, směrnice pro nízkonapěťová zařízení 2006/95/EC a směrnice R&TTE 1999/5/EC (dodatek II), směrnice EuP 2005/32/EC a je označen příslušným symbolem CE [image].
Toto zařízení splňuje ustanovení části 15 předpisů FCC. Zařízení může být provozováno na základě následujících dvou podmínek: (1) zařízení nesmí vyvářet škodlivé rušení a (2) musí být schopno zvládat příjem jakékoliv rušení, včetně takového, které by mohlo ovlivnit jeho funkci.
1.
Tento výrobek byl testován v typické konfiguraci s osobními počítači Hewlett-Packard.
2.
Z regulačních důvodů je tomuto výrobku přiřazeno Regulační číslo modelu. Toto číslo by nemělo být zaměňováno za obchodní název nebo čísla produktu.
3.
Vedle již zmíněných schválení a standardů jsou zařízení udělena schválení a standardy v oblasti telekomunikací příslušející cílovým zemím/oblastem.
4.
Toto zařízení používá doplňkový analogový faxový modul, jehož Kontrolní čísla modelu jsou: BOISB-0903-00 (US-LIU) nebo BOISB-0903-01 (EURO LIU), podle požadavků na splnění právních podmínek v zemích/oblastech, kde bude toto zařízení prodáváno.
Boise, Idaho USA
září 2010
Pouze pro otázky související se zákonnými regulačními opatřeními:
Kontakt v Evropě:
Místní prodejní a servisní středisko Hewlett-Packard nebo Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (FAX: +49-7031-14-3143) www.hp.com/go/certificates
Kontakt v USA:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Tel: 208-396-6000)


Informace o předpisech

Prohlášení o shodě (bezdrátové modely)

Prohlášení o shodě
podle normy ISO/IEC 17050-1 a EN 17050-1
Název výrobce:
Hewlett-Packard Company
Prohlášení o shodě č.: BOISB-0603-06-rel.1.0
Adresa výrobce:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA
prohlašuje, že produkt
Název produktu:
HP LaserJet Professional CM1415fnw
Kontrolní číslo modelu2)
BOISB-0603-06
BOISB-0903-00 – (modul LIU US-Fax)
BOISB-0903-01 – (modul LIU EURO-Fax)
SDGOB – 0892 – (rádiový modul)
Modely zařízení:
VŠECHNY
Tiskové kazety:
CE320A, CE321A, CE322A, CE323A
splňuje následující technické údaje:
BEZPEČNOST:
IEC 60950-1:2005 / EN60950-1: 2006
IEC 60825-1:2007 / EN 60825-1:2007 (Laserový/LED produkt třídy 1)
IEC 62311:2007 / EN 62311:2008
GB4943-2001
EMC:
CISPR22:2005 +A1 / EN55022:2006 +A1 – třída B1)
EN 61000-2-3:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC, hlava 47 CFR, část 15 třída B1) / ICES-003, 4. vydání
GB9254-2008, GB17625.1-2003
TELECOM:
ES 203 021; FCC, hlava 47 CFR, část 683)
Rádio5)
EN 301 489-1:V1.8.1 / EN 301 489-17:V1.3.2
EN 300 328: V1.7.1
FCC, kapitola 47 CFR, část 15, dílčí část C (oddíl 15.247) / IC: RSS-210
VYUŽITÍ ENERGIE:
Směrnice (ES) č. 1275/2008
Doplňující informace:
Produkt tímto vyhovuje požadavkům přílohy IV směrnice 1999/5/EC o telekomunikačních koncových zařízeních, směrnic 2004/108/EC o elektromagnetické kompatibilitě a směrnice 2006/95/EC o elektrických zařízeních nízkého napětí a směrnice EuP 2005/32/EC, a proto nese značku CE [image].
Toto zařízení splňuje ustanovení části 15 předpisů FCC. Zařízení může být provozováno na základě následujících dvou podmínek: (1) zařízení nesmí vyvářet škodlivé rušení a (2) musí být schopno zvládat příjem jakékoliv rušení, včetně takového, které by mohlo ovlivnit jeho funkci.
1.
Tento výrobek byl testován v typické konfiguraci s osobními počítači Hewlett-Packard.
2.
Z regulačních důvodů je tomuto výrobku přiřazeno Regulační číslo modelu. Toto číslo by nemělo být zaměňováno za obchodní název nebo čísla produktu.
3.
Vedle již zmíněných schválení a standardů jsou zařízení udělena schválení a standardy v oblasti telekomunikací příslušející cílovým zemím/oblastem.
4.
Toto zařízení používá doplňkový analogový faxový modul, jehož Kontrolní čísla modelu jsou: BOISB-0903-00 (US-LIU) nebo BOISB-0903-01 (EURO LIU), podle požadavků na splnění právních podmínek v zemích/oblastech, kde bude toto zařízení prodáváno.
5.
Tento výrobek používá rádiový modul s číslem SDGOB-0892 v souladu s regulativními požadavky zemí/oblastí, ve kterých bude prodáván.
Boise, Idaho USA
září 2010
Pouze pro otázky související se zákonnými regulačními opatřeními:
Kontakt v Evropě:
Místní prodejní a servisní středisko Hewlett-Packard nebo Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (FAX: +49-7031-14-3143) www.hp.com/go/certificates
Kontakt v USA:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Tel: 208-396-6000)


Informace o předpisech

Prohlášení o bezpečnosti

Tato část obsahuje informace o následujících tématech:

  • Bezpečnost laseru
  • Kanadské předpisy DOC
  • Prohlášení VCCI (Japonsko)
  • Pokyny pro manipulaci s napájecím kabelem
  • Prohlášení o napájecím kabelu (Japonsko)
  • Prohlášení EMC (Korea)
  • Prohlášení o laseru pro Finsko
  • Prohlášení o udělení značky GS (Německo)
  • Tabulka materiálu (Čína)
  • Prohlášení o omezení používání nebezpečných látek (Turecko)


Informace o předpisech

Bezpečnost laseru

Úřad Center for Devices and Radiological Health (CDRH) of the U.S. Food and Drug Administration zavedl předpisy pro laserové produkty vyrobené od 1. srpna 1976. Plnění je povinné pro výrobky prodávané v USA. Zařízení je uznáno jako laserový výrobek „Třídy 1“ v souladu se standardem U.S. Department of Health and Human Services (DHHS) Radiation Performance Standard podle nařízení Radiation Control for Health and Safety Act z roku 1968. Protože záření vydávané uvnitř zařízení je zcela zachyceno ochrannými plášti a vnějšími kryty, laserový paprsek nemůže uniknout během žádné fáze běžných operací prováděných uživatelem.

VAROVÁNÍ!

Použití ovládacích prvků, úpravy nebo provádění postupů, které jsou odlišné od postupů uvedených v této uživatelské příručce, může vést k vystavení vlivu nebezpečného záření.


Informace o předpisech

Kanadské předpisy DOC

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Informace o předpisech

Prohlášení VCCI (Japonsko)

Prohlášení VCCI pro Japonsko


Informace o předpisech

Pokyny pro manipulaci s napájecím kabelem

Zkontrolujte, zda parametry zdroje napětí odpovídají označenému napětí produktu. Napětí produktu je uvedeno na štítku produktu. Produkt používá napětí 100–127 V (střídavé) nebo 220–240 V (střídavé) při 50/60 Hz.

Napájecí kabel připojte k produktu a do uzemněné zásuvky se střídavým proudem.

UPOZORNĚNÍ:

Používejte pouze napájecí kabel s produktem. Zabráníte tak poškození produktu.


Informace o předpisech

Prohlášení o napájecím kabelu (Japonsko)

Prohlášení o napájecím kabelu pro Japonsko


Informace o předpisech

Prohlášení EMC (Korea)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Informace o předpisech

Prohlášení o laseru pro Finsko

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet CM1415fn, CM1415fnw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet CM1415fn, CM1415fnw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informace o předpisech

Prohlášení o udělení značky GS (Německo)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


Informace o předpisech

Tabulka materiálu (Čína)

Tabulka chemikálií (Čína)


Informace o předpisech

Prohlášení o omezení používání nebezpečných látek (Turecko)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Informace o předpisech

Další prohlášení pro telekomunikační (faxová) zařízení

Tato část obsahuje informace o následujících tématech:

  • Prohlášení EU pro provoz telekomunikačních zařízení
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


Informace o předpisech

Prohlášení EU pro provoz telekomunikačních zařízení

Tento produkt je určen k připojení k veřejným analogovým komutovaným telekomunikačním sítím PSTN v zemích/oblastech Evropského hospodářského prostoru (EEA).

Produkt splňuje požadavky směrnic EU R a TTE 1999/5/EC (doložka II) a obdržel příslušný certifikát CE Conformity.

Další podrobnosti naleznete v jiné části této příručky v Prohlášení o shodě vydaném výrobcem.

V důsledku rozdílů mezi sítěmi PSTN v jednotlivých státech však pro tento produkt nemůže být poskytnuta záruka na funkčnost za všech okolností ve všech koncových bodech sítí PSTN. Kompatibilita zařízení pro činnost v síti PSTN závisí na správném nastavení zvoleném uživatelem při přípravě připojení k síti. Postupujte podle pokynů v uživatelské příručce.

Vyskytnou-li se potíže s kompatibilitou pro provoz v síti, obraťte se na dodavatele zařízení nebo na zástupce společnosti HP v dané zemi/oblasti.

Při připojení ke koncovému bodu sítě PSTN může být vyžadováno splnění dalších požadavků nastavených místním operátorem sítě PSTN.


Informace o předpisech

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Informace o předpisech

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Informace o předpisech

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Informace o předpisech

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

UPOZORNĚNÍ:

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Informace o předpisech

Další prohlášení pro bezdrátové produkty

Tato část obsahuje informace o následujících tématech:

  • Prohlášení o souladu s předpisy FCC (Spojené státy americké)
  • Prohlášení pro Austrálii
  • Prohlášení pro Brazílii (ANATEL)
  • Prohlášení pro Kanadu
  • Regulativní poznámka pro Evropskou unii
  • Poznámka k použití ve Francii
  • Poznámka k použití v Rusku
  • Prohlášení pro Koreu
  • Prohlášení pro Tchajwan


Informace o předpisech

Prohlášení o souladu s předpisy FCC (Spojené státy americké)

Exposure to radio frequency radiation

UPOZORNĚNÍ:

The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

UPOZORNĚNÍ:

Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Informace o předpisech

Prohlášení pro Austrálii

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Informace o předpisech

Prohlášení pro Brazílii (ANATEL)

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Informace o předpisech

Prohlášení pro Kanadu

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Informace o předpisech

Regulativní poznámka pro Evropskou unii

Telekomunikační funkce tohoto produktu mohou být používány v následujících zemích/oblastech EU a ESVO:

Belgie, Bulharsko, Česká republika, Dánsko, Estonsko, Finsko, Francie, Irsko, Island, Itálie, Kypr, Lichtenštejnsko, Litva, Lotyšsko, Lucembursko, Maďarsko, Malta, Německo, Nizozemsko, Norsko, Polsko, Portugalsko, Rakousko, Řecko, Rumunsko, Slovenská republika, Slovinsko, Španělsko, Spojené království, Švédsko a Švýcarsko.


Informace o předpisech

Poznámka k použití ve Francii

For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Informace o předpisech

Prohlášení pro Koreu

Prohlášení o bezdrátovém připojení pro Koreu


Informace o předpisech

Prohlášení pro Tchajwan

prohlášení o bezdrátovém připojení pro Tchajwan


Použití klávesových zkratek pro usnadnění práce s nápovědou

Použití klávesových zkratek pro usnadnění práce s nápovědou

Následující témata popisují, jak můžete využívat tuto uživatelskou příručku.

  • Pomocí klávesy F6 můžete přepínat mezi panely Navigace a Téma
  • Klávesové zkratky pro nápovědu
  • Klávesové zkratky pro kartu Obsah
  • Klávesové zkratky pro kartu Rejstřík
  • Klávesové zkratky pro kartu Najít
  • Klávesové zkratky pro kartu Oblíbené

Poznámky

  • Jsou zde také uvedeny příkazy zástupců nabídky, které mohou být spuštěny z klávesnice.
  • Klávesové zkratky také fungují v sekundárních a místních oknech.
  • Při každém použití klávesové zkratky v panelu Navigace se deaktivuje panel Téma. Chcete-li se vrátit na panel Téma stiskněte klávesu F6.
  • Políčko Shoda podobných slov na kartě Najít bude zaškrtnuto, pokud bylo použito v posledním hledání.


Použití prohlížeče nápovědy HTML

Použití prohlížeče nápovědy HTML

V následujících tématech naleznete informace o vyhledávání témat a použití této příručky. Více informací lze získat klepnutím na jedno z následujících témat:

  • Získání více informací nápovědy
  • Vyhledání tématu nápovědy
  • Vytvoření seznamu oblíbených témat nápovědy
  • Kopírování tématu nápovědy
  • Tisk aktuálního tématu nápovědy.
  • Vyhledání témat použitím tlačítek na panelu nástrojů
  • Použití zkratkových příkazů


Pomocí klávesy F6 můžete přepínat mezi panely Navigace a Téma

Stisknutím klávesy F6 na klávesnici můžete rychle přepínat mezi panely Navigace a Téma.


Klávesové zkratky pro nápovědu

Zavření nápovědy | Stiskněte Alt+F4
Přepnutí mezi nápovědou a jinými otevřenými okny | Stiskněte Alt+Tab
Zobrazení nabídky Možnosti | Stiskněte Alt+M
Změna nastavení prohlížeče Microsoft Internet Explorer - dialogové okno Možnosti sítě Internet obsahuje nastavení usnadnění přístupu. Chcete-li tato nastavení změnit, klepněte na kartu Obecné a poté na položku Usnadnění přístupu. | Stiskněte Alt+M a poté I
Skrytí nebo zobrazení panelu Navigace | Stiskněte Alt+M a poté S
Vytisknutí tématu | Stiskněte Alt+M a poté K. Případně klepněte pravým tlačítkem na obsah tématu a vyberte možnost Tisk.
Návrat k předchozímu tématu. | Stiskněte Alt+šipka doleva nebo Alt+M a poté Z
Posun dopředu na následující téma (pokud bylo již dříve zobrazeno) | Stiskněte Alt+Šipka doprava nebo Alt+M a poté E
Zapnutí nebo vypnutí zvýrazňování vyhledávaného textu | Stiskněte Alt+M a poté P
Obnova tématu, které se objeví na panelu Téma (to je užitečné při propojení s webovou stránkou) | Stiskněte F5 nebo Alt+M a poté N
Návrat na domovskou stránku (autoři nápovědy mohou určit, která stránka systému nápovědy bude domovská) | Stiskněte Alt+M a poté stiskněte D
Zastavení otevírání stránky v prohlížeči (to je také užitečné při propojení na web, pokud chcete zastavit načítání stránky) | Stiskněte Alt+M a poté stiskněte I
Přechod na předem určené téma nebo webovou stránku - autor nápovědy, který je tvůrcem zkompilovaného souboru nápovědy (s příponou .chm), může do nabídky Možnosti přidat dva odkazy na důležitá témata nebo webové stránky. Pokud použijete příkaz Skok, přejdete na jedno z těchto témat nebo webovou stránku. | Stiskněte Alt+M a poté stiskněte 1 nebo 2
Přepnutí mezi panelem Navigace a panelem Téma | F6
Procházení tématu | Stiskněte Šipka nahoru a Šipka dolů, příp. Page Up a Page Down
Procházení všemi odkazy v tématu nebo všemi možnostmi na kartě panelu Navigace | Tab


Klávesové zkratky pro kartu Obsah

Zobrazení karty Obsah | Stiskněte Alt+H
Otevření a zavření knihy nebo složky | Stiskněte Znak "plus" (+) a Znak "mínus" (-), příp. Šipka doleva a Šipka doprava
Vybrání tématu | Stiskněte Šipka nahoru a Šipka dolů
Zobrazení vybraného tématu | Enter


Klávesové zkratky pro kartu Rejstřík

Zobrazení karty Rejstřík | Stiskněte Alt+R
Zadání klíčového slova, které se má vyhledávat | Stiskněte Alt+D a poté zadejte klíčové slovo
Výběr klíčového slova ze seznamu | Stiskněte Šipka nahoru a Šipka dolů
Zobrazení souvisejícího tématu | Stiskněte Alt+B


Klávesové zkratky pro kartu Najít

Zobrazení karty Najít | Stiskněte Alt+L
Zadání klíčového slova, které se má vyhledávat | Stiskněte Alt+D a poté zadejte klíčové slovo
Zahájení vyhledávání | Stiskněte Alt+S
Výběr tématu ze seznamu výsledků | Stiskněte Alt+T a poté Šipka nahoru a Šipka dolů
Zobrazení vybraného tématu | Stiskněte Alt+B
Následující možnosti jsou dostupné pouze při aktivním vyhledávání v celém textu.
Hledání klíčového slova v seznamu výsledků předchozího hledání | Stiskněte Alt+U
Hledání slov podobných klíčovému slovu (například hledání slov běžet" a běží" pro klíčové slovo běž") | Stiskněte Alt+M
Hledání pouze v názvech témat | Stiskněte Alt+R


Klávesové zkratky pro kartu Oblíbené

Zobrazení karty Oblíbené | Stiskněte Alt+K
Přidání právě zobrazeného tématu do seznamu Oblíbené | Stiskněte Alt+D
Výběr tématu ze seznamu Oblíbené | Stiskněte Alt+P a poté Šipka nahoru a Šipka dolů
Zobrazení vybraného tématu | Stiskněte Alt+B
Odstranění vybraného tématu ze seznamu | Stiskněte Alt+D


Získání více informací nápovědy

Zde je uvedeno několik rad, které vám v prohlížeči nápovědy HTML pomohou nalézt maximum informací:

  • Klepnutím na barevná podtržená slova se zobrazí další téma, internetový odkaz, seznam dalších témat nebo se spustí určitý program.
  • Témata s podobnými informacemi lze zobrazit klepnutím na položku "Příbuzná témata", která se může zobrazit na konci tématu. Potom klepněte na název požadovaného tématu.
  • Chcete-li zjistit, zda se slovo nebo sousloví obsažené v tématu, nachází v seznamu, zvolte příslušné slovo a stiskněte klávesu F1.
  • Jestliže si prohlížíte obsah na Internetu v okně Téma, stahování stránky lze přerušit nebo ji lze aktualizovat klepnutím na tlačítka Zastavit nebo Obnovit na panelu nástrojů.
  • Často používané téma nápovědy lze přidat do seznamu oblíbených položek.
  • Nabídku zkratkových příkazů lze otevřít klepnutím pravým tlačítkem myši na kartu Obsah nebo v okně Téma


Vyhledání tématu nápovědy

V navigačním okně klepněte na následující karty:

  • Chcete-li procházet obsah, klepněte na kartu Obsah. Obsah je rozšiřitelný seznam důležitých témat.
  • Položky seznamu lze zobrazit klepnutím na kartu Rejstřík a zadáním požadovaného slova nebo procházením seznamu. Témata jsou v seznamu často uvedena v několika položkách.
  • Všechna místa, ve kterých se v souboru nápovědy objevuje určité slovo nebo fráze, naleznete klepnutím na kartu Hledat a zadáním příslušného slova.
Poznámka Klepnutím na položku obsahu nebo rejstříku nebo na položku výsledku hledání se zobrazí příslušné téma.


Vytvoření seznamu oblíbených témat nápovědy

  1. Vyhledejte téma nápovědy, které chcete přidat k oblíbeným položkám.
  2. Klepněte na kartu Oblíbené položky a potom na tlačítko Přidat.
Poznámky
  • K oblíbenému tématu se lze vrátit klepnutím na kartu Oblíbené položky, zvolením požadovaného tématu a klepnutím na tlačítko Zobrazit.
  • Zvolené téma můžete přejmenovat v okně Aktuální téma.
  • Oblíbené téma lze odstranit zvolením tématu a klepnutím na tlačítko Odstranit.


Kopírování tématu nápovědy

  1. V okně Téma klepněte pravým tlačítkem na téma určené ke kopírování a zvolte položku Vybrat vše.
  2. Znovu klepněte pravým tlačítkem a zvolte položku Kopírovat. Téma se zkopíruje do schránky.
  3. Otevřete dokument, do kterého chcete téma vložit.
  4. Kursor přemístěte na místo, na kterém se informace mají zobrazit.
  5. V nabídce Upravit klepněte na položku Vložit.
Poznámka Chcete-li kopírovat pouze část tématu, označte kopírovaný text, klepněte pravým tlačítkem a klepněte na položku Kopírovat.


Tisk aktuálního tématu nápovědy.

Klepněte na téma pravým tlačítkem myši a zvolte položku Tisk.

Poznámka Jestliže tisknete z karty Obsah (klepnutím pravým tlačítkem myši na položku a klepnutím na tlačítko Tisk), k dispozici budete mít volby k tisku pouze aktuálního tématu nebo aktuálního tématu a všech dílčích témat.


Vyhledání témat použitím tlačítek na panelu nástrojů

V prohlížeči nápovědy na panelu nástrojů je umístěno pět navigačních tlačítek. Pomocí těchto tlačítek lze vyhledat témata nápovědy:

  • Tlačítko Zpět zobrazí poslední zobrazené téma.
  • Tlačítko Vpřed zobrazí následující téma v dříve zobrazených tématech.
  • Tlačítko Další zobrazí následující téma obsahu.
  • Tlačítko Předchozí zobrazí předchozí téma v obsahu.
  • Tlačítko Domů zobrazí domovské téma právě zobrazeného souboru nápovědy.
  • Tlačítko Obnovit aktualizuje zobrazený obsah stránek WWW v okně Téma.
  • Tlačítko Stop zastaví stahování informací. Tímto tlačítkem lze zastavit stahování stránek WWW.
Poznámka Panel nástrojů v prohlížeči nápovědy nemusí obsahovat všechna uvedená tlačítka.


Použití zkratkových příkazů

Informace lze zobrazit a aktualizovat pomocí několika zkratkových příkazů.

Příkaz
Popis
Klepněte pravým tlačítkem myši v obsahu a pak klepněte na tlačítko Otevřít vše.
Otevře všechny soubory nápovědy nebo složky v obsahu. Tento příkaz funguje, jen pokud je zobrazena karta Obsah.
Klepněte pravým tlačítkem myši v obsahu a pak klepněte na tlačítko Zavřít vše.
Zavře všechny soubory nápovědy nebo složky. Tento příkaz funguje, jen pokud je zobrazena karta Obsah.
Klepněte pravým tlačítkem a zvolte položku Tisk.
Téma se vytiskne.

Poznámka Tyto příkazy lze provádět pomocí klávesnice. Stisknutím kláves Shift+F10 lze zobrazit nabídku zkratek a potom zvolit příslušnou klávesovou zkratku. Lze rovněž zapnout funkci Myš klávesnicí. Pomocí funkce Myš klávesnicí lze zobrazit nabídku zkratek a potom zvolit příslušnou klávesovou zkratku.