Impressora en color HP LaserJet Pro sèrie CM1410 MFP

Guia de l'usuari

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

Impressora en color HP LaserJet Pro sèrie CM1410 MFP

 Català

Informació de marques registrades i propietat intel·lectual

Copyright i llicència

© 2010 Copyright Hewlett-Packard Development Company, L.P.

Es prohibeix la reproducció, adaptació o traducció sense el permís previ per escrit, excepte en els termes que contemplin les lleis de propietat intel·lectual.

La informació d’aquest document està subjecta a canvis sense previ avís.

Les úniques garanties pels productes i serveis de HP s’especifiquen en les declaracions de garantia expresses que acompanyen els productes i serveis esmentats. Cap informació d’aquest document pot ésser considerada com una garantia addicional. HP no serà responsable del errors u omissions tècnics o d’edició que contingui aquest document.

Edition 1, 9/2010

Número de referència: CE861-90902

Crèdits de marca registrada

Adobe®, Acrobat® i PostScript® són marques comercials d'Adobe Systems Incorporated.

Intel® Core™ és una marca registrada d'Intel Corporation als EUA i a altres països/regions.

Java™ és una marca registrada de Sun Microsystems, Inc. als EUA.

Microsoft®, Windows®, Windows® XP i Windows Vista® són marques de Microsoft Corporation registrades als EUA.

UNIX® és una marca registrada de The Open Group.

ENERGY STAR i la marca ENERGY STAR són marques registrades als EUA.


Impressora en color HP LaserJet Pro sèrie CM1410 MFP

Convencions utilitzades en aquesta guia

SUGGERIMENT:

Els consells ofereixen suggeriments o dreceres útils.
NOTA:

Les notes proporcionen informació important per explicar un concepte o per realitzar una tasca.
ATENCIÓ:

Els missatges de precaució indiquen procediments que cal seguir per evitar perdre dades o fer malbé el producte.
ADVERTÈNCIA!

Els missatges d'avís informen de procediments específics que cal seguir per evitar lesions corporals, pèrdues de dades catastròfiques o danys importants al producte.


Conceptes bàsics del producte

Conceptes bàsics del producte
  • Comparació de productes
  • Característiques mediambientals
  • Opcions d'accessibilitat
  • Vistes del producte


Conceptes bàsics del producte

Comparació de productes

El producte es troba disponible a les configuracions següents.

HP LaserJet Pro CM1415fn MFP
CE861A

HP LaserJet Pro CM1415fnw MFP
CE862A
●
Imprimeix a una velocitat de fins a 12 pàgines per minut (ppm) en monocrom i 8 ppm en color.
●
És compatible amb controladors d'impressora PCL 6, PCL 5 i d'emulació postscript de nivell 3 d'HP.
●
La safata 1 admet fins a 150 fulls de paper o fins a 10 sobres.
●
La safata de sortida por contenir fins a 125 fulls de paper.
●
Pantalla tàctil en color
●
Impressió a doble cara manual
●
Port USB 2.0 d'alta velocitat
●
Port de xarxa 10/100 Base-T
●
Port USB per impressió de documents, visualització i impressió de fotografies i escaneig a una unitat de memòria USB de forma directa
●
Fax V.34
●
Dos ports de línia telefònica RJ-11 per al fax.
●
128 MB de memòria d'accés aleatori (RAM)
●
Alimentador de documents de 35 pàgines que admet pàgines amb una mida de fins a 356 mm de longitud i de 102 a 215 mm d'amplada.
●
Escàner pla que admet pàgines amb una mida de fins a 297 mm de longitud i fins a 215 mm d'amplada.
●
Còpies en blanc i negre fins a 12 ppm i en color fins a 8 ppm
●
Resolució de còpia de 300 punts per polzada (ppp).
●
Escaneig en color o en blanc i negre amb una resolució de fins a 1200 ppp
HP LaserJet Pro CM1415fn MFP, amb:
●
Funcions de xarxa sense cables integrades 802.11b/g/n


Conceptes bàsics del producte

Característiques mediambientals

Impressió dúplex manual
Estalvieu paper mitjançant l'opció d'impressió dúplex (a les dues cares) manual.
Imprimir diverses pàgines per full.
Estalvieu paper imprimint dues o més pàgines d'un document en un únic full de paper. Accediu a aquesta opció a través del controlador de la impressora.
Possibilitat de copiar diverses pàgines per full
Estalvieu paper mitjançant la còpia de dues o més pàgines d'un document original juntes en un full de paper.
Reciclatge
Reduïu els residus fent servir paper reciclat.
Recicleu els cartutxos d'impressió amb el procés de devolució d'HP.
Estalvi energètic
Estalvieu energia iniciant el mode d'estalvi d'energia del producte.


Conceptes bàsics del producte

Opcions d'accessibilitat

El producte inclou diferents funcions que ajuden els usuaris amb dificultats d'accessibilitat.

●
Guia de l'usuari en línia compatible amb els lectors de text en pantalla.
●
Els cartutxos d'impressió poden instal·lar-se i retirar-se amb una sola mà.
●
Totes les portes poden obrir-se amb una sola mà.


Conceptes bàsics del producte

Vistes del producte

En aquesta secció s'ofereix informació sobre els temes següents:

  • Vista frontal
  • Vista posterior
  • Ports de la interfície
  • Ubicació del número de sèrie i el número del model
  • Presentació del tauler de control


Conceptes bàsics del producte

Vista frontal

Vista frontal del producte

1
Safata d'entrada de l'alimentador de documents
2
Safata de sortida de l'alimentador de documents
3
Tapa de l'escàner
4
Tauler de control amb pantalla tàctil en color
5
Porta frontal (permet l'accés als cartutxos d'impressió)
6
Port USB per a unitats de memòria
7
Porta frontal per a accés a embussos
8
Safata d'entrada (safata 1)
9
Caixa de sortida


Conceptes bàsics del producte

Vista posterior

Vista posterior del producte

1
Ports de la interfície
2
Interruptor d'encesa/apagada
3
Connexió elèctrica
4
Porta posterior per a accés a embussos


Conceptes bàsics del producte

Ports de la interfície

Ubicació dels ports de xarxa i fax

1
Ports del fax
2
Port de xarxa
3
Port USB 2.0 d'alta velocitat


Conceptes bàsics del producte

Ubicació del número de sèrie i el número del model

L'etiqueta del número de sèrie i del número del model del producte és a la part posterior del producte.

Trobeu el número de sèrie i el número del model


Conceptes bàsics del producte

Presentació del tauler de control

Components del tauler de control

1
Toqueu la pantalla
2
Indicador lluminós sense fils: indica que la xarxa sense cables està activada. L'indicador lluminós parpelleja mentre el producte estableix una connexió amb la xarxa sense cables. Quan s'hagi connectat, l'indicador lluminós deixarà de parpellejar i romandrà encès.
NOTA:

Només models sense cables.
3
Indicador lluminós a punt: indica que el producte és a punt
4
Indicador lluminós atenció: indica un problema amb el producte
5
Botó i indicador lluminós d'ajuda: permet accedir al sistema d'ajuda del tauler de control
6
Botó i indicador lluminós de fletxa a la dreta: s'utilitza per moure el cursor cap a la dreta o per moure la imatge de visualització a la pantalla següent
NOTA:

Aquest botó només s'encén quan es pot utilitzar aquesta funció a la pantalla actual.
7
Botó i indicador lluminós de cancel·lació: s'utilitza per esborrar paràmetres, cancel·lar la tasca actual o sortir de la pantalla actual
NOTA:

Aquest botó només s'encén quan es pot utilitzar aquesta funció a la pantalla actual.
8
Botó i indicador lluminós de retorn: s'utilitza per tornar a la pantalla anterior
NOTA:

Aquest botó només s'encén quan es pot utilitzar aquesta funció a la pantalla actual.
9
Botó i indicador lluminós de fletxa a l'esquerra: s'utilitza per moure el cursor a l'esquerra
NOTA:

Aquest botó només s'encén quan es pot utilitzar aquesta funció a la pantalla actual.
10
Botó i indicador lluminós d'inici: permet accedir a la pantalla d'inici

En aquesta secció s'ofereix informació sobre els temes següents:

  • Botons de la pantalla d'inici
  • Sistema d'ajuda del tauler de control


Conceptes bàsics del producte

Botons de la pantalla d'inici

La pantalla d'inici permet accedir a les funcions del producte i n'indica l'estat.

NOTA:

En funció de la configuració del producte, les funcions de la pantalla d'inici poden variar. La seva distribució també pot ser inversa en alguns idiomes.

Components de la pantalla d'inici

1
Botó Configuració [image]: permet accedir als menús principals
2
Botó [image] de xarxa: permet accedir als paràmetres i a informació de la xarxa. Des de la pantalla de paràmetres de la xarxa, podreu imprimir la pàgina Resum de xarxa.
3
Botó Sense cables [image]: permet accedir al menú sense cables i a informació sobre l'estat de la xarxa sense cables
NOTA:

Només models sense cables.
NOTA:

Quan el producte estigui connectat a una xarxa sense cables, aquesta icona es convertirà en un conjunt de barres indicadores de la intensitat de la senyal.

4
Botó Informació [image]: permet veure informació sobre l'estat del producte. Des de la pantalla de resum d'estat, podreu imprimir la pàgina Informe de configuració.
5
Botó Subministraments [image]: proporciona informació sobre l'estat dels subministraments. Des de la pantalla de resum dels subministraments, podreu imprimir la pàgina Estat dels subministraments.
6
Estat del producte
7
Botó USB: permet accedir a les opcions de la unitat de memòria USB
8
Botó Escàner: permet accedir a la funció d'escaneig
9
Botó Fax: permet accedir a la funció de fax
10
Botó Còpia: permet accedir a la funció de còpia


Conceptes bàsics del producte

Sistema d'ajuda del tauler de control

El producte té un sistema d'ajuda incorporat que explica com utilitzar cada pantalla. Per obrir el sistema d'ajuda, toqueu el botó Ajuda [image] situat a la cantonada superior dreta de la pantalla.

En algunes pantalles l'ajuda obre un menú global en què podeu buscar temes específics. Per desplaçar-vos per l'estructura de menús podeu prémer els botons del menú.

En algunes pantalles d'ajuda hi trobareu animacions que us guiaran pels procediments que cal dur a terme, com per exemple eliminar embussos.

En les pantalles que contenen paràmetres de tasques individuals, l'ajuda obre un tema que explica les opcions de la pantalla en qüestió.

Si el producte us avisa de la presència d'un error o un avís, toqueu el botó Ajuda [image] per tal que aparegui un missatge de descripció del problema. Al missatge també hi apareixeran instruccions que us ajudaran a solucionar el problema.


Menús del tauler de control

Menús del tauler de control
  • Menú Configuració
  • Menús específics de funcions


Menús del tauler de control

Menú Configuració

Per obrir aquest menú, toqueu el botó Configuració [image]. Hi ha disponibles els submenús següents:

●
informes
●
formularis ràp.
●
Configuració fax
●
Configuració del sistema
●
Servei
●
Config. xarxa

En aquesta secció s'ofereix informació sobre els temes següents:

  • menú informes
  • Menú formularis ràp.
  • menú Configuració fax
  • menú Configuració del sistema
  • menú Servei
  • menú Config. xarxa


Menús del tauler de control

menú informes

Element de menú
Descripció
Pàg. demostració
Imprimeix una pàgina per mostrar la qualitat d'impressió
Estructura menú
Imprimeix un mapa de presentació dels menús del quadre de comandament
Informe de configuració
Imprimeix una llista dels paràmetres del producte
Estat dels subministraments
Imprimeix l'estat del cartutx d'impressió. Inclou la informació següent:
●
Percentatge estimat de durada del cartutx d'impressió
●
Pàgines restants aproximades
●
Números de referència de cartutxos d'impressió d'HP
●
Nombre de pàgines impreses
●
Informació sobre com encarregar nous cartutxos d'impressió d'HP i sobre el reciclatge de cartutxos d'impressió d'HP usats
Resum de xarxa
Mostra l'estat de:
●
La configuració del maquinari de xarxa
●
Les característiques habilitades
●
Informació de TCP/IP i SNMP
●
Estadístiques de la xarxa
●
Configuració de la xarxa sense cables (només models sense cables)
Pàgina ús
Mostra el nombre de pàgines impreses, enviades per fax, copiades i escanejades pel producte
Llista fonts PCL
Imprimeix una llista de tots els tipus de lletra PCL 5 instal·lats
Llis. fonts PS
Imprimeix una llista de tots els tipus de lletra PS instal·lats
Llis. fonts PCL6
Imprimeix una llista de tots els tipus de lletra PCL 6 instal·lats
Registre d'ús del color
Imprimeix informació sobre l'ús dels subministraments de color
Pàgina de servei
Imprimeix la pàgina de servei
Pàg. diagnòstic
Imprimeix informació de diagnòstic sobre el calibratge i la qualitat del color
Pàg. qualitat d'imp.
Imprimeix una pàgina que ajuda a solucionar problemes de qualitat d'impressió


Menús del tauler de control

Menú formularis ràp.

Element de menú
Element de submenú
Descripció
Paper bloc
Pauta estreta
Pauta ampla
Pauta infantil
Imprimeix pàgines amb línies preimpreses
Paper gràfic
1/8 polzada
5 mm
Imprimeix pàgines amb línies de gràfics preimpreses
Llista comprob.
1-Columna
2-Columnes
Imprimeix pàgines que tenen línies preimpreses amb quadres de verificació
Pauta musical
Vertical
Paisatge
Imprimeix pàgines amb línies preimpreses per escriure composicions musicals


Menús del tauler de control

menú Configuració fax

A la taula següent, els elements amb un asterisc (*) indiquen el paràmetre per defecte de fàbrica.

Element de menú
Element de submenú
Element de submenú
Descripció
Utilitat config. fax
Eina per configurar els paràmetres de fax. Seguiu les indicacions que apareixen a la pantalla i seleccioneu la resposta adequada per a cada pregunta.
Config. bàsica
Hora/Data
(Paràmetres per al format d'hora, l'hora actual, el format de data i la data actual).
Estableix els paràmetres d'hora i data per al producte.
Encapçal. fax
Introduïu vostre núm. fax.
Introduïu nom empresa.
Defineix la informació d'identificació que s'envia al producte que rep el fax.
Mode de resposta
Automàtic*
Manual
TAM
Fax/Tel
Estableix el tipus de mode de sortida. Estan disponibles les opcions següents:
●
Automàtic: El producte respon automàticament una trucada entrant en el número de trucades configurat.
●
Manual: L'usuari ha de prémer el botó Inicia fax o utilitzar un telèfon d'extensió perquè el producte respongui la trucada entrant.
●
TAM: El port de telèfon Aux del producte té un contestador automàtic connectat. El producte no respon cap trucada entrant, però intenta detectar tons de fax quan el contestador recull la trucada.
●
Fax/Tel: El producte respon automàticament la trucada i determina si es tracta d'una trucada de veu o de fax. Si la trucada és de fax, el producte rep el fax. Si és una trucada de veu, es genera una trucada audible sintetitzada per alertar l'usuari d'una trucada de veu entrant.
Tons av. resposta
Defineix el nombre de trucades que s'efectuaran abans que respongui el mòdem fax. La configuració predeterminada és 5.
To distintiu
Tots els tons*
Individual
Doble
Triple
Doble i triple
Si teniu un servei telefònic de to distintiu, utilitzeu aquesta opció per configurar de quina manera el producte respon a les trucades entrants.
●
Tots els tons: el producte respon totes les trucades que arriben per la línia de telèfon.
●
Individual: el producte respon totes les trucades que utilitzen un patró de timbre únic.
●
Doble: el producte respon totes les trucades que utilitzen un patró de timbre doble.
●
Triple: el producte respon totes les trucades que utilitzen un patró de timbre triple.
●
Doble i triple: el producte respon totes les trucades que utilitzen un patró de timbre doble o triple.
Marca prefix
Activat
Desactivat*
Especifica un número de prefix que cal marcar quan s'envien faxos des del producte. Si activeu aquesta funció, el producte us demanarà que introduïu el número i, tot seguit, inclourà automàticament aquest número cada cop que envieu un fax.
Config. avançada
Resolució fax
Estàndard
Fina*
Superbona
Foto
Defineix la resolució dels documents enviats. Les imatges de més resolució tenen més punts per polzada (ppp) i, per tant, són més detallades. Les imatges de menys resolució tenen menys punts per polzada i, per tant, són menys detallades, però la mida del fitxer és més petita i el fax es pot transmetre en menys temps.
Més clar/Més fosc
Defineix la foscor dels faxos que s'envien.
Ajustar a pàg
Activat*
Desactivat
Redueix els faxos entrants que són més grans que la mida de paper definida per a la safata.
Mida vidre
Carta
A4
Estableix la mida per defecte del paper per als documents que s'escanegen des de l'escàner pla.
Mode marc.
Tons*
Impulsos
Estableix si el producte ha d'utilitzar tons o impulsos.
Rem.si lín.ocup.
Activat*
Desactivat
Indica si el producte ha de provar de tornar a marcar si la línia està ocupada.
Torna a marcar si no hi ha resposta
Activat
Desactivat*
Indica si el producte ha de provar de tornar a marcar si el número de fax del destinatari no respon.
Remarcar si error com.
Activat*
Desactivat
Indica si el producte ha de provar de tornar a marcar el número de fax del destinatari si hi ha un error de comunicació.
Detecta to marc.
Activat
Desactivat*
Indica si el producte ha de comprovar que hi ha to de marcatge abans d'enviar el fax.
Codis facturació
Activat
Desactivat*
Permet d'utilitzar codis de facturació quan s'estableix en Activat. Apareix una pantalla en la qual haureu d'introduir el codi de facturació per a un fax de sortida.
Telèfon extensió
Activat*
Desactivat
Si aquesta funció està activada, podeu prémer els botons 1-2-3 d'un telèfon d'extensió perquè el producte respongui una trucada de fax entrant.
Indicar hora fax
Activat
Desactivat*
Amb aquesta funció es configura el producte per imprimir la data, l'hora, el número de telèfon del remitent i el número de pàgina en cada pàgina dels faxos entrants.
Recepció privada
Activat
Desactivat*
Si establiu Recepció privada com a Activat, haureu de definir una contrasenya del producte. Quan es defineix una contrasenya, s'estableixen les opcions següents:
●
Recepció privada s'activa.
●
Tots els faxos antics es suprimeixen de la memòria.
●
Fax forwarding (Reenviament de faxos) es configura com a Desactivat i no es permet canviar-ho.
●
Tots els faxos entrants s'emmagatzemen a la memòria.
Confirmeu número de fax
Activat
Desactivat*
Introduïu el número de fax una altra vegada per confirmar-lo.
Permet reimpressió de faxos
Activat*
Desactivat
Defineix si els faxos entrants s'emmagatzemen a la memòria per tornar-los a imprimir més tard.
Dur. to fax/tel.
20
30
40
70
Defineix el temps, en segons, després del qual ha de deixar de sonar el timbre audible del Fax/Tel per advertir a l'usuari d'una trucada de veu entrant.
Velocitat de fax
Ràpida (V.34)*
Mitjana (V.17)
Lenta (V.29)
Defineix la velocitat de comunicació del fax permesa.


Menús del tauler de control

menú Configuració del sistema

A la taula següent, els elements amb un asterisc (*) indiquen el paràmetre per defecte de fàbrica.

Element de menú
Element de submenú
Element de submenú
Descripció
Idioma
(Llista dels idiomes disponibles al tauler de control).
Permet seleccionar l'idioma en què el tauler de control mostra els missatges i els informes del producte.
Config. paper
Mida paper p/def.
Carta
A4
Legal
Estableix la mida per imprimir informes interns, faxos o qualsevol tasca d'impressió per a la qual no hi hagi una mida especificada.
Tipus paper p/def.
Enumera els tipus de paper disponibles.
Estableix el tipus de paper per imprimir informes interns, faxos o qualsevol tasca d'impressió per a la qual no hi hagi un tipus especificat.
Safata 1
Tipus de paper
Mida de paper
Permet configurar la mida i el tipus de paper de la safata.
Acció paper esg.
Espera indef.*
Cancel·la
Anul·la
Permet determinar la reacció del producte quan una tasca d'impressió requereix una mida o un tipus de paper que no estan disponibles o quan una safata és buida.
●
Espera indef.: El producte espera fins que carregueu el paper correcte.
●
Anul·la: S'imprimeix en un paper de mida diferent després d'un retard especificat.
●
Cancel·la: La tasca d'impressió es cancel·la automàticament després d'un retard especificat.
●
Si seleccioneu l'opció Anul·la o Cancel·la, el tauler de control us demanarà que especifiqueu el nombre de segons del retard.
Qualitat impres.
Calibratge de color
Calibra ara
Calibratge engegada
Du a terme un calibratge complet.
●
Calibra ara: Efectua un calibratge immediat.
●
Calibratge engegada: Especifica el temps que el producte ha d'esperar abans d'iniciar el calibratge un cop l'hagueu encès.
Configuració de volum
Volum d'alarma
Volum de to
Volum teclat
Volum línia telèfon
Estableix els nivells de volum del producte. Hi ha disponibles les opcions següents per a cada paràmetre volum:
●
Desactivat
●
Baix
●
Mitjà*
●
Alt
Temps estalvi en.
Retard de repòs
Desactivat
1 minut
15 minuts*
30 minuts
1 hora
2 hores
Especifica el temps d'inactivitat que ha de transcórrer abans que el producte entri en el mode d'hibernació.
Hora/Data
(Paràmetres per al format d'hora, l'hora actual, el format de data i la data actual).
Estableix els paràmetres d'hora i data per al producte.
Seguretat prod.
Activat
Desactivat
Estableix la funció de seguretat del producte. Si seleccioneu el paràmetreActivat, cal que definiu una contrasenya.
Molt baix
Cartutx negre
Atura
Alerta
Continua*
Configura el comportament del producte quan el cartutx d'impressió de color negre arriba al límit molt baix.
●
Atura: El producte deixa d'imprimir fins que se substitueix el cartutx d'impressió.
●
Alerta: El producte deixa d'imprimir i mostra un missatge per indicar-vos que cal substituir el cartutx d'impressió. Podeu confirmar el missatge i seguir imprimint.
●
Continua: El producte us avisa que el nivell del cartutx d'impressió és molt baix, però continua imprimint.
Cartutxos color
Atura
Alerta
Continua
Impressió en negre*
Configura el comportament quan un dels cartutxos d'impressió en color arriba al límit molt baix.
●
Atura: El producte deixa d'imprimir fins que se substitueix el cartutx d'impressió.
●
Alerta: El producte deixa d'imprimir i mostra un missatge per indicar-vos que cal substituir el cartutx d'impressió. Podeu confirmar el missatge i seguir imprimint.
●
Continua: El producte us avisa que el nivell del cartutx d'impressió és molt baix, però continua imprimint.
●
Impressió en negre: Quan el cartutx d'impressió en color arriba a un nivell molt baix, el producte només imprimeix en blanc i negre per evitar interrupcions en les tasques de fax. Per configurar el producte perquè imprimeixi en color i utilitzar el tòner que queda al cartutx d'impressió després que arribi a un nivell molt baix, seguiu aquests passos:
1.
Al tauler de control del producte, toqueu el botó Configuració [image] i, a continuació, el botó Configuració del sistema.
2.
Toqueu el botó Molt baix i, a continuació, toqueu el botó Cartutxos color. Toqueu el botó Continua.

Quan decidiu substituir el cartutx d'impressió que ha arribat a un nivell molt baix, la impressió en color es reprendrà automàticament.

Nivell mínim df p/usuari
Negre
Turquesa
Magenta
Groc
Escriviu el percentatge de vida útil aproximada en què el producte ha d'avisar a l'usuari que el nivell del cartutx d'impressió és baix.
Unitat flash USB
Activat
Desactivat
Habilita o inhabilita la unitat de memòria USB.
Còpia en color
Activat
Desactivat
Habilita o inhabilita la còpia en color.
Font Courier
Normal
Fosca
Permet seleccionar valors del tipus de lletra Courier.


Menús del tauler de control

menú Servei

A la taula següent, els elements amb un asterisc (*) indiquen el paràmetre per defecte de fàbrica.

Element de menú
Element de submenú
Element de submenú
Descripció
Servei de fax
Elimina faxos desats.
Esborra tots els faxos de la memòria.
Executa prova de fax
Du a terme una prova del fax per comprovar que el cable telefònic està endollat correctament i que la línia telefònica dóna senyal. S'imprimeix un informe de prova de fax amb els resultats.
Imp. rastr. T.30
Ara
Mai*
En cas d'error
A final truc.
Imprimeix o programa un informe que s'utilitza per resoldre problemes de transmissió de faxos.
Correcció d'errors
Activat*
Desactivat
El mode de correcció d'errors permet que el dispositiu que envia torni a transmetre les dades si detecta una senyal incorrecta.
Reg. servei fax
Al registre de servei del fax, s'hi imprimeixen les últimes 40 entrades.
Pàgina de neteja
Neteja el producte quan apareixen punts o altres marques a les impressions. El procés de neteja dura elimina la pols i l'excés de tòner de la ruta del paper.
Si seleccioneu aquesta opció, el producte us demanarà que carregueu paper A4 o de carta a la safata 1. Toqueu el botó OK per començar el procés de neteja. Espereu fins que s'acabi el procés. Rebutgeu la pàgina quan s'imprimeixi.
Velocitat USB
Alta*
Completa
Defineix la velocitat USB de la connexió USB a l'ordinador. Perquè el producte funcioni a alta velocitat, ha de tenir l'alta velocitat habilitada i ha d'estar connectat a un controlador amfitrió EHCI que també funcioni a alta velocitat. Aquest element del menú no reflecteix la velocitat actual de funcionament del producte.
Menys ris paper
Activat
Desactivat*
Quan les pàgines impreses estan ondulades, aquesta opció configura el producte en un mode que redueix l'ondulació.
Impress. arxiu
Activat
Desactivat*
Si imprimiu pàgines que s'emmagatzemaran durant molt de temps, aquesta opció configura el producte en un mode que redueix les taques de tòner i la pols.
Codi de data del firmware
Mostra el codi de data actual del microprogramari
Restaurant val. p.def.
Restaura tots els paràmetres als valors predeterminats de fàbrica


Menús del tauler de control

menú Config. xarxa

A la taula següent, els elements amb un asterisc (*) indiquen el paràmetre per defecte de fàbrica.

Element de menú
Element de submenú
Descripció
Menú sense cables
Assistent de configuració de fax
Us guia pels passos necessaris per configurar el producte en una xarxa sense cables
Config. prot. Wi-Fi
Si l'encaminador sense cables admet aquesta funció, utilitzeu aquest mètode per configurar el producte a una xarxa sense cables. Aquest és el mètode més senzill.
Executa prova de xarxa
Comprova la xarxa sense cables i imprimeix un informe amb els resultats.
Act./Des. con. sense cables
Activa o desactiva la funció de xarxa sense cables.
Config. TCP/IP
Automàtic*
Manual
Automàtic: El producte configura automàticament tots el paràmetres TCP/IP mitjançant DHCP, BootP o AutoIP.
Manual: Podeu configurar manualment l'adreça IP, la màscara de subxarxa i la passarel·la predeterminada. El quadre de comandament us demanarà que especifiqueu valors per a cada secció de l'adreça. Sempre que completeu una adreça, el producte us demanarà que la confirmeu abans de passar a la següent. Un cop configurades les tres adreces, la xarxa es reiniciarà.
Encreuam. auto.
Activat*
Desactivat
Habilita o inhabilita l'ús d'un cable de xarxa 10/100 estàndard si es connecta el producte directament a un ordinador.
Serveis de xarxa
IPv4
IPv6
Habilita o inhabilita els protocols IPv4 i IPv6. Per defecte, ambdós protocols estan habilitats.
Velocitat enllaç
Automàtic*
10T completa
10T intermèdia
100TX completa
100TX interm.
Permet definir la velocitat d'enllaç manualment si és necessari.
Un cop definida, el producte es reinicia automàticament.
Restaurant val. p.def.
Restableix tots els paràmetres de la xarxa als paràmetres per defecte de fàbrica.


Menús del tauler de control

Menús específics de funcions

El producte disposa de menús específics de funcions per copiar, enviar faxos, escanejar i utilitzar una unitat de memòria USB. Per obrir aquests menús, toqueu el botó corresponent a la funció en qüestió del tauler de control.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Menú de còpia
  • Menú Fax
  • Menú Escaneig
  • Unitat flash USB


Menús del tauler de control

Menú de còpia

Per obrir aquest menú, toqueu el botó Còpia i, a continuació, el botó Configuració....

NOTA:

Els paràmetres que podeu modificar des d'aquest menú deixen de ser vigents 2 minuts després de finalitzar l'última còpia.

Element de menú
Element de submenú
Element de submenú
Descripció
Còpia d'Id.
NOTA:

Aquesta opció està disponible a la pantalla Còpia principal. No cal que toqueu el botó Configuració... per accedir-hi.

Permet copiar les dues cares de les targetes d'identificació, o altres documents petits, a la mateixa cara d'un full de paper.
Nombre de còpies
(1–99)
Permet especificar el nombre de còpies.
Redueix/Amplia
Orig.l=100%
De Leg. a Cta.=78%
De Legal a A4=83%
D'A4 a Carta=94%,
De Carta a A4=97%
P. completa=91%
Ajustar a pàg
2 pàgines per full
4 pàgines per full
Pers.: de 25 a 400%
Permet especificar la mida de la còpia.
Més clar/Més fosc
Permet especificar el contrast de la còpia.
Optimitzar
Descriu original
Autoselecciona
Combinat
Text
Imatge
Permet especificar el tipus de contingut del document original per tal que la còpia coincideixi al màxim amb l'original.
Paper
Mida de paper
Tipus de paper
Permet especificar la mida i el tipus de paper per a les còpies.
Còpies vàries pàgines
Desactivat
Activat
Quan aquesta funció estigui activada, el producte us demanarà que carregueu una altra pàgina al vidre de l'escàner o que indiqueu que la tasca ha finalitzat.
Compagin.
Activat
Desactivat
Permet especificar si s'han de classificar les tasques de còpia
M. esborrany
Desactivat
Activat
Permet especificar si s'ha d'utilitzar una qualitat d'impressió d'esborrany per les còpies
Ajustam. imatge
Lluminositat
Contrast
Nítid
Eliminació de fons
Balanç de color
Gris
Permet ajustar els paràmetres de qualitat d'imatge de les còpies
Est. nous val. pred.
Permet guardar tots els canvis que hàgiu realitzat en aquest menú com a nous valors per defecte
Restaurant val. p.def.
Permet restaurar els valors per defecte de fàbrica d'aquest menú


Menús del tauler de control

Menú Fax

Per obrir aquest menú, toqueu el botó Fax i, a continuació, el botó Menú Fax.

Element de menú
Element de submenú
Element de submenú
Descripció
Informes de fax
Confirmació fax
A cada fax
Només en enviar el fax
Només en rebre el fax
Mai*
Indica si el producte imprimeix un informe de confirmació després d'una tasca de fax satisfactòria.
Incloure 1ª pàg.
Activat*
Desactivat
Indica si el producte inclou una imatge en miniatura de la primera pàgina del fax a l'informe.
Informe error fax
A cada error*
A error d'enviament
A error de recepció
Mai
Indica si el producte imprimeix un informe després d'una tasca de fax errònia.
Imp. infor. últ. truc.
Imprimeix un informe detallat de la darrera operació de fax enviada o rebuda.
Registre d'activitat del fax
Impr.regist.ara
Impressió de registre automàtica
Impr.regist.ara: Imprimeix una llista de tots els faxos que s'han enviat o s'han rebut amb aquest producte.
Impressió de registre automàtica: Imprimeix automàticament un informe després de cada tasca de fax.
Imprimeix agenda
Imprimeix una llista amb els números de marcatge ràpid que s'han configurat per a aquest producte.
Faxos n/desitjats
Imprimeix una llista de números de telèfon que no poden enviar faxos a aquest producte.
Imp. inf. fact.
Imprimeix una llista de codis de facturació que s'han utilitzat per als faxos de sortida. Aquest informe indica quants faxos enviats s'han facturat en cada codi. Aquest element de menú només apareix si s'ha activat l'opció dels codis de facturació.
Impressió de tots els informes de fax
Imprimeix tots els informes de fax.
Opcions d'enviament
Envia el fax més tard
Permet enviar un fax més tard (hora i dia).
Difondre fax
Envia un fax a diversos destinataris.
Estat tasca fax
Mostra les tasques de fax pendents i permet cancel·lar-les.
Resolució fax
Estàndard
Fina
Superbona
Foto
Defineix la resolució dels documents enviats. Les imatges de més resolució tenen més punts per polzada (ppp) i, per tant, són més detallades. Les imatges de menys resolució tenen menys punts per polzada (ppp) i, per tant, són menys detallades però la mida del fitxer és més petita.
Opc. de recepció
Imp. faxos privats
Imprimeix els faxos emmagatzemats quan està activada la funció de recepció privada. Aquest element de menú només apareix si s'ha activat l'opció de recepció privada. El producte us demanarà la contrasenya del sistema.
Bloqueja faxos no desitjats
Afegeix número
Elim. número
Elim. tots números
Faxos n/desitjats
Modifica la llista de faxos no desitjats. La llista de faxos no desitjats pot tenir fins a 30 números. Quan el producte rep una trucada d'un dels números de fax no desitjats, elimina el fax d'entrada. També registra el fax no desitjat al registre d'activitats amb informació de comptabilitat de tasca.
Reimp. faxos
Imprimeix els faxos rebuts emmagatzemats a la memòria disponible. Aquesta opció només està disponible si heu activat la funció Permet reimpressió de faxos al menú Configuració fax.
Reenvia fax
Activat
Desactivat*
Indica al producte que enviï els faxos rebuts a una altra màquina de fax.
Recep. sondeig
Permet al producte trucar a una altra màquina de fax amb l'enviament del sondeig activat.
Config. d'agenda
Conf. individual
Edita les d'entrades de marcatge ràpid i entrades de marcatge en grup de l'agenda. El producte admet fins a 120 entrades d'agenda que poden ser entrades individuals o de grup.
Config. grup
Elim. entrada
Elimina una entrada específica de l'agenda.
Elim. totes entrades
Elimina totes les entrades de l'agenda.
Impr.regist.ara
Imprimeix una llista de totes les entrades individuals i de grup que conté l'agenda.
Canvia val per def.
Obre el menú Configuració fax.


Menús del tauler de control

Menú Escaneig

Element de menú
Descripció
Escan. a unitat USB
Escaneja un document i l'emmagatzema com a fitxer .PDF o imatge .JPEG a la unitat de memòria USB.


Menús del tauler de control

Unitat flash USB

Element de menú
Descripció
Imp. documents
Permet imprimir documents emmagatzemats a la unitat USB. Utilitzeu els botons de fletxa per desplaçar-vos pels documents. Toqueu el nom dels documents que voleu imprimir.
Toqueu la pantalla de resum per canviar diversos paràmetres, com ara el número de còpies i la mida o el tipus de paper.
Toqueu el botó Impressió quan estigueu a punt per imprimir els documents.
Veure i imprimir fotos
Ofereix una visualització prèvia de les fotografies que hi ha a la unitat USB. Utilitzeu els botons de fletxa per desplaçar-vos per les fotografies. Toqueu la imatge de visualització prèvia corresponent a cada una de les fotografies que voleu imprimir. Podeu ajustar els paràmetres i podeu desar els canvis com a nous paràmetres per defecte. Quan estigueu a punt per imprimir les fotografies, toqueu el botó Impressió.
Escan. a unitat USB
Escaneja un document i l'emmagatzema com a fitxer .PDF o imatge .JPEG a la unitat de memòria USB.


Programari per al Windows

Programari per al Windows
  • Sistemes operatius compatibles del Windows
  • Controladors d'impressora compatibles per al Windows
  • Selecció del controlador de la impressora correcte per al Windows
  • Canvi dels paràmetres de les tasques d'impressió
  • Canvi dels paràmetres del controlador de la impressora per al Windows
  • Eliminació de programari al Windows
  • Utilitats compatibles per al Windows
  • Programari per a altres sistemes operatius


Programari per al Windows

Sistemes operatius compatibles del Windows

El producte és compatible amb els sistemes operatius del Windows següents:

Instal·lació de programari recomanada
●
Windows XP (32 bits, Service Pack 2)
●
Windows Vista (32 bits i 64 bits)
●
Windows 7 (32 bits i 64 bits)
Només controladors d'escaneig i impressió
●
Windows 2003 Server (32 bits, Service Pack 3)
●
Windows Server 2008


Programari per al Windows

Controladors d'impressora compatibles per al Windows
●
HP PCL 6 (aquest és el controlador d'impressora per defecte)
●
Controlador d'impressió universal d'HP per al Windows - Postscript
●
Controlador d'impressió universal per a PCL 5

Els controladors de la impressora inclouen una eina d'ajuda en línia que ofereix instruccions per a les tasques habituals d'impressió i descriu els botons, quadres de verificació i llistes desplegables del controlador de la impressora.

NOTA:

Si voleu més informació sobre l'UPD, aneu a www.hp.com/go/upd.


Programari per al Windows

Selecció del controlador de la impressora correcte per al Windows

El controladors d'impressora donen accés a les funcions del producte i permeten que l'ordinador s'hi comuniqui (mitjançant un llenguatge d'impressora). Consulteu les notes d'instal·lació i els fitxers "llegeix-me" del CD del producte si busqueu programari i llenguatges addicionals.

Descripció del controlador HP PCL 6.
●
S'instal·la des de l'auxiliar Afegeix una impressora
●
Proporcionat com a controlador per defecte
●
Recomanat per a la impressió en tots els entorns Windows compatibles
●
Ofereix la millor velocitat, qualitat d'impressió i compatibilitat amb funcions del producte per a la majoria d'usuaris.
●
Desenvolupat per treballar amb la interfície del dispositiu gràfic (Graphic Device Interface, GDI) del Windows per oferir la millor velocitat en entorns Windows.
●
És possible que no sigui totalment compatible amb programaris de tercers o personalitzats basats en PCL 5.
Descripció del controlador HP UPD PS.
●
Es pot baixar des del lloc web www.hp.com/support/CM1410series
●
Recomanat per imprimir amb programari d'Adobe® o amb altres programaris amb un alt nivell d'ús de gràfics.
●
Ofereix compatibilitat per a les necessitats d'impressió amb l'emulació PostScript o per a fonts PostScript flash
Descripció del controlador HP UPD PCL 5
●
Es pot baixar des del lloc web www.hp.com/support/CM1410series
●
Compatible amb versions PCL anteriors i productes HP LaserJet més antics.
●
La millor opció per imprimir des de programari de tercers o personalitzat.
●
Dissenyat per utilitzar-se en entorns corporatius Windows, per tenir un sol controlador per a diversos models d'impressores.
●
Opció prioritària per imprimir en diversos models d'impressora des d'un ordinador Windows portàtil.


Programari per al Windows

Canvi dels paràmetres de les tasques d'impressió

Eina per canviar els paràmetres
Mètode per canviar els paràmetres
Durada dels canvis
Jerarquia dels canvis
Paràmetres del programari
Al menú Fitxer del programa, feu clic a Configuració de la pàgina o a una ordre semblant.
Aquests paràmetres només són vàlids per a la tasca d'impressió actual.
Les opcions que hi canvieu substituiran les opcions de la resta de quadres de diàleg.
Propietats de la impressora al programari
Els passos varien segons el programa. Aquest és el procediment més comú.
1.
Al menú Fitxer del programa, feu clic a Imprimeix.
2.
Seleccioneu el producte i feu clic a Propietats o Preferències.
3.
Canvieu els paràmetres de qualsevol de les fitxes.
Aquests paràmetres són vàlids per a la sessió actual del programari.
Els paràmetres que es canviïn aquí substituiran els paràmetres per defecte de la impressora i del producte.
Paràmetres predeterminats del controlador de la impressora
1.
Obriu la llista d'impressores a l'ordinador i seleccioneu aquest producte.
NOTA:

Aquest pas varia segons el sistema operatiu.
2.
Feu clic a Impressora i, a continuació, a Preferències d'impressió.
3.
Canvieu els paràmetres de qualsevol de les fitxes.
Aquests paràmetres es mantindran fins que els torneu a canviar.
NOTA:

Amb aquest mètode es canvien els paràmetres per defecte del controlador d'impressora per a tots els programes.
Podeu substituir aquests paràmetres canviant-los al programa.
Paràmetres per defecte del producte
Canvieu els paràmetres del producte al tauler de control o al programari d'administració del producte que s'inclou amb el producte.
Aquests paràmetres es mantindran fins que els torneu a canviar.
Podeu substituir aquests paràmetres fent canvis amb qualsevol altra eina.


Programari per al Windows

Canvi dels paràmetres del controlador de la impressora per al Windows

En aquesta secció s'ofereix informació sobre els temes següents:

  • Canvi dels paràmetres de totes les tasques d'impressió fins que es tanqui el programa
  • Canvi dels paràmetres predeterminats de totes les tasques d'impressió
  • Canvi dels paràmetres de configuració del producte


Programari per al Windows

Canvi dels paràmetres de totes les tasques d'impressió fins que es tanqui el programa

1.
Al menú Fitxer del programa, feu clic a Imprimeix.
2.
Seleccioneu el controlador i feu clic a Propietats o Preferències.

Els passos poden variar, però aquest és el procediment més habitual.


Programari per al Windows

Canvi dels paràmetres predeterminats de totes les tasques d'impressió

1.
Windows XP, Windows Server 2003 i Windows Server 2008 (utilitzant la vista predeterminada del menú Inicia): Feu clic a Inicia i, a continuació, a Impressores i faxos.

Windows XP, Windows Server 2003 i Windows Server 2008 (utilitzant la vista clàssica del menú Inicia): Feu clic a Inicia, Paràmetres i Impressores.

Windows Vista: Feu clic a Inicia, Tauler de control i després, a la categoria de Maquinari i so, feu clic a Impressora.

Windows 7: Feu clic a Inici i, a continuació, feu clic a Dispositius i impressores.

2.
Feu clic amb el botó dret a la icona del controlador i seleccioneu Preferències d'impressió.


Programari per al Windows

Canvi dels paràmetres de configuració del producte

1.
Windows XP, Windows Server 2003 i Windows Server 2008 (utilitzant la vista predeterminada del menú Inicia): Feu clic a Inicia i, a continuació, a Impressores i faxos.

Windows XP, Windows Server 2003 i Windows Server 2008 (utilitzant la vista clàssica del menú Inicia): Feu clic a Inicia, Paràmetres i Impressores.

Windows Vista: Feu clic a Inicia, Tauler de control i després, a la categoria de Maquinari i so, feu clic a Impressora.

Windows 7: Feu clic a Inici i, a continuació, feu clic a Dispositius i impressores.

2.
Feu clic amb el botó dret del ratolí a la icona del controlador i, a continuació, seleccioneu Propietats o Propietats d'impressió.
3.
Feu clic a la pestanya Configuració del dispositiu.


Programari per al Windows

Eliminació de programari al Windows
Windows XP

1.
Feu clic a Inicia i després a Programes.
2.
Feu clic a HP i, a continuació, al nom del producte.
3.
Feu clic a Desinstal·la i després seguiu les instruccions de la pantalla per eliminar el programari.

Windows Vista i Windows 7

1.
Feu clic a Inicia i després a Tots els programes.
2.
Feu clic a HP i, a continuació, al nom del producte.
3.
Feu clic a Desinstal·la i després seguiu les instruccions de la pantalla per eliminar el programari.


Programari per al Windows

Utilitats compatibles per al Windows
●
HP Web Jetadmin
●
Servidor web incrustat HP
●
HP ToolboxFX

En aquesta secció s'ofereix informació sobre els temes següents:

  • Altres components i utilitats per al Windows


Programari per al Windows

Altres components i utilitats per al Windows
●
Instal·lador de programari: automatitza la instal·lació del sistema d'impressió
●
Registre web en línia
●
HP LaserJet Scan
●
Enviament de fax de PC


Programari per al Windows

Programari per a altres sistemes operatius

SO
Programari
UNIX
Per a les xarxes HP-UX i Solaris, aneu a www.hp.com/support/net_printing per descarregar l'instal·lador d'impressora HP Jetdirect per a UNIX.
Linux
Per obtenir més informació, aneu a www.hp.com/go/linuxprinting.


Utilitzar el producte amb el Mac

Utilitzar el producte amb el Mac
  • Programari per a Mac
  • Impressió amb Mac
  • Enviament d'un fax amb ordinadors Mac
  • Escaneig en equips Mac


Utilitzar el producte amb el Mac

Programari per a Mac

En aquesta secció s'ofereix informació sobre els temes següents:

  • Sistemes operatius compatibles amb Mac
  • Controladors d'impressora compatibles amb Mac
  • Instal·lació del programari als sistemes operatius Mac
  • Eliminació del programari dels sistemes operatius Mac
  • Canvi dels paràmetres del controlador de la impressora per Mac
  • Programari per a ordinadors Mac


Utilitzar el producte amb el Mac

Sistemes operatius compatibles amb Mac

El producte és compatible amb els següents sistemes operatius Mac:

●
Mac OS X 10.5, 10.6 i posteriors
NOTA:

Per al Mac OS X 10.5 i posteriors, s'admeten equips Mac amb processadors PPC i Intel® Core™. Per al Mac OS X 10.6 s'admeten Macs amb processador Intel Core.


Utilitzar el producte amb el Mac

Controladors d'impressora compatibles amb Mac

L'instal·lador del programari d'HP LaserJet proporciona fitxers PPD (descripció d'impressora PostScript®) i PDE (extensions de diàleg de la impressora) per utilitzar-los amb ordinadors amb Mac OS X. Els fitxers PPD i PDE d'impressora d' HP, juntament amb els controladors d' impressora Apple PostScript integrats, ofereixen unes funcions d'impressió completes i accés a funcions específiques de la impressora HP.


Utilitzar el producte amb el Mac

Instal·lació del programari als sistemes operatius Mac

En aquesta secció s'ofereix informació sobre els temes següents:

  • Instal·lació de programari per ordinadors Mac connectats directament al producte
  • Instal·lació del programari als ordinadors Mac connectats a una xarxa cablejada
  • Instal·lació del programari als ordinadors Mac connectats a una xarxa sense cables


Utilitzar el producte amb el Mac

Instal·lació de programari per ordinadors Mac connectats directament al producte

Aquest producte admet una connexió USB 2.0. Utilitzeu un cable USB de tipus A-B. HP recomana utilitzar un cable que no sobrepassi els 2 metres.

1.
Connecteu el cable USB al producte i a l'ordinador.

2.
Instal·leu el programari des del CD.
3.
Feu clic a la icona del programari d'instal·lació d'HP i seguiu les instruccions a la pantalla.
4.
A la pantalla de confirmació d'instal·lació correcta, feu clic al botó OK.
5.
Imprimiu un full des de qualsevol programa per comprovar que el programari d'impressió s’ha instal·lat correctament.


Utilitzar el producte amb el Mac

Instal·lació del programari als ordinadors Mac connectats a una xarxa cablejada

En aquesta secció s'ofereix informació sobre els temes següents:

  • Configuració de l'adreça IP
  • Instal·lació del programari


Utilitzar el producte amb el Mac

Configuració de l'adreça IP

1.
Connecteu el cable de xarxa al producte i a la xarxa.

Connexió de xarxa

2.
Espereu 60 segons abans de continuar. Durant aquest temps, la xarxa intenta reconèixer el producte i li assigna una adreça IP o un nom d'amfitrió.
3.
Al tauler de control del producte, premeu el botó Configuració [image].
4.
Toqueu el menú informes i, a continuació, toqueu el botó Informe de configuració per imprimir l'informe de configuració.
5.
Busqueu l’adreça IP a l’informe de configuració.

Ubicació de l'adreça IP


Utilitzar el producte amb el Mac

Instal·lació del programari

1.
Tanqueu tots els programes de l'ordinador.
2.
Instal·leu el programari des del CD.
3.
Feu clic a la icona del programari d'instal·lació d'HP i seguiu les instruccions a la pantalla.
4.
A la pantalla de confirmació d'instal·lació correcta, feu clic al botó OK.
5.
Imprimiu un full des de qualsevol programa per comprovar que el programari d'impressió s’ha instal·lat correctament.


Utilitzar el producte amb el Mac

Instal·lació del programari als ordinadors Mac connectats a una xarxa sense cables

Abans d'instal·lar el programari del producte, assegureu-vos que el producte no es troba connectat a la xarxa mitjançant un cable de xarxa.

Si l'encaminador sense cables no admet el protocol WPS (WiFi-Protected Setup), demaneu a l'administrador del sistema els paràmetres de la xarxa de l'encaminador sense cables o feu les tasques següents:

●
Obteniu el nom de la xarxa sense cables o l'identificador de xarxa SSID.
●
Determineu la contrasenya de seguretat o la clau de codificació de la xarxa sense cables.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Connexió del producte a una xarxa sense cables que utilitza WPS
  • Connexió del producte a una xarxa sense cables mitjançant l'Auxiliar de configuració de la xarxa sense cables
  • Connexió del producte a una xarxa sense cables mitjançant un cable USB


Utilitzar el producte amb el Mac

Connexió del producte a una xarxa sense cables que utilitza WPS

Si l'encaminador sense cables admet el protocol WPS (WiFi-Protected Setup), aquest és el mètode més senzill per configurar el producte a una xarxa sense cables.

1.
A la pantalla d'inici, toqueu el botó Sense cables [image].
2.
Toqueu el botó Menú sense cables i, a continuació, toqueu el botó Config. prot. Wi-Fi.
3.
Feu servir un dels mètodes següents per completar la configuració:
●
Botó d'ordres: Seleccioneu l'opció Botó d'ordres i seguiu les instruccions del tauler de control. Potser caldran uns minuts per establir la connexió sense cables.
●
PIN: Seleccioneu l'opció Genera PIN i seguiu les instruccions del tauler de control. El producte genera un PIN exclusiu que haureu d'escriure a la pantalla de configuració de l'encaminador sense cables. Potser caldran uns minuts per establir la connexió sense cables.

NOTA:

Si aquest mètode no funciona, proveu d'utilitzar l'Auxiliar de configuració de la xarxa sense cables al tauler de control del producte o intenteu fer servir el mètode de connexió mitjançant un cable USB.


Utilitzar el producte amb el Mac

Connexió del producte a una xarxa sense cables mitjançant l'Auxiliar de configuració de la xarxa sense cables

Si l'encaminador sense cables no admet el protocol WPS (WiFi-Protected Setup), utilitzeu aquest mètode per instal·lar el producte en una xarxa sense cables.

1.
A la pantalla d'inici, toqueu el botó Sense cables [image].
2.
Toqueu el botó Menú sense cables i, a continuació, toqueu el botó Assistent de configuració de fax.
3.
El producte buscarà les xarxes sense cables disponibles i mostrarà una llista de noms de xarxa (SSID). Seleccioneu l'SSID de l'encaminador sense cables a la llista, si hi apareix. Si l'SSID de l'encaminador sense cables no apareix a la llista, toqueu el botó Introduïu el nom de xarxa. Quan se us demani el tipus de seguretat de la xarxa, seleccioneu l'opció que utilitzi l'encaminador sense cables. S'obrirà un teclat numèric a la pantalla del tauler de control.
4.
Si l'encaminador sense cables utilitza seguretat WPA, escriviu la contrasenya al teclat.

Si l'encaminador sense cables utilitza seguretat WEP, escriviu la clau al teclat.

5.
Toqueu el botó OK i espereu a que el producte estableixi una connexió amb l'encaminador sense cables. Potser caldran uns minuts per establir la connexió sense cables.


Utilitzar el producte amb el Mac

Connexió del producte a una xarxa sense cables mitjançant un cable USB

Si l'encaminador sense cables no admet el protocol WPS (WiFi-Protected Setup), utilitzeu aquest mètode per configurar el producte a una xarxa sense cables. L'ús d'un cable USB per a la transferència de paràmetres simplifica la configuració d'una connexió sense cables. Un cop finalitzada la configuració, podeu desconnectar el cable USB i utilitzar la connexió sense cables.

1.
Introduïu el CD del programari a la safata de CD de l'ordinador.
2.
Seguiu les instruccions de la pantalla. Si se us sol·licita, seleccioneu l'opció Connecta utilitzant una xarxa inalàmbrica. Connecteu el cable USB al producte quan us ho demani el programari.
ATENCIÓ:

No connecteu el cable USB fins que el programa d'instal·lació us ho demani.
3.
Un cop s'hagi completat la instal·lació, imprimiu una pàgina de configuració per assegurar-vos que el producte té un nom SSID.
4.
Quan hagi finalitzat la instal·lació, desconnecteu el cable USB.


Utilitzar el producte amb el Mac

Eliminació del programari dels sistemes operatius Mac

Cal que tingueu drets d'administrador per tal d'eliminar el programari.

1.
Desconnecteu el producte de l'ordinador.
2.
Obriu Applications (Aplicacions).
3.
Seleccioneu Hewlett Packard.
4.
Seleccioneu HP Uninstaller.
5.
Seleccioneu el producte de la llista de dispositius i feu clic al botó Uninstall (Desinstal·la).
6.
Quan hagueu instal·lat el programari, reinicieu l'ordinador i buideu la Paperera de reciclatge.


Utilitzar el producte amb el Mac

Canvi dels paràmetres del controlador de la impressora per Mac

Canvi dels paràmetres de totes les tasques d'impressió fins que es tanqui el programari
Canvi dels paràmetres predeterminats de totes les tasques d'impressió
Canvi dels paràmetres de configuració del producte
1.
Al menú File (Fitxer), feu clic al botó Print (Imprimeix).
2.
Canvieu els paràmetres que vulgueu dels diferents menús.
1.
Al menú File (Fitxer), feu clic al botó Print (Imprimeix).
2.
Canvieu els paràmetres que vulgueu dels diferents menús.
3.
Al menú Presets (Valors predefinits), feu clic a l'opció Save As... (Anomena i desa...) i escriviu un nom per al valor predefinit.
Aquests paràmetres es desen al menú Presets (Valors predefinits). Per utilitzar els paràmetres nous, heu de seleccionar la configuració predefinida que heu desat cada cop que obriu un programa i imprimiu.
Mac OS X 10.5 i 10.6
1.
En el menú d'Apple [image], feu clic al menú System Preferences (Preferències del sistema) i, tot seguit, feu clic a la icona Print & Fax (Imprimeix i envia per fax).
2.
Seleccioneu el producte a la part esquerra de la finestra.
3.
Feu clic al botó Options & Supplies (Opcions i subministraments).
4.
Feu clic a la fitxa Driver (Controlador).
5.
Configureu les opcions instal·lades.


Utilitzar el producte amb el Mac

Programari per a ordinadors Mac

En aquesta secció s'ofereix informació sobre els temes següents:

  • HP Utility per a Mac
  • Programes d'utilitat admesos per a Mac


Utilitzar el producte amb el Mac

HP Utility per a Mac

Utilitzeu la utilitat d' HP per configurar característiques del producte que no es troben disponibles al controlador de la impressora.

Podeu utilitzar la utilitat d' HP si el producte fa servir un cable de bus en sèrie universal (USB) o si s'ha connectat a una xarxa basada en TCP/IP.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Com obrir l'HP Utility
  • Característiques d' HP Utility


Utilitzar el producte amb el Mac

Com obrir l'HP Utility

▲
Al Dock, feu clic a HP Utility.

o

A Applications (Aplicacions), feu clic a Hewlett Packard i després a HP Utility.


Utilitzar el producte amb el Mac

Característiques d' HP Utility

Utilitzeu el programari HP Utility per realitzar les tasques següents:

●
Obtenir informació sobre l'estat dels subministraments.
●
Obtenir informació sobre el producte, com ara la versió del microprogramari i el número de sèrie.
●
Imprimiu una pàgina de configuració.
●
Per a productes connectats a una xarxa basada en IP, obtenir informació sobre la xarxa i obrir el servidor web incrustat d'HP.
●
Configurar la mida i el tipus de paper de la safata.
●
Transferir fitxers i tipus de lletra de l'ordinador al producte.
●
Actualitzar el microprogramari del producte.
●
Visualitzar la pàgina d'ús del color.
●
Configuració dels paràmetres bàsics de fax.


Utilitzar el producte amb el Mac

Programes d'utilitat admesos per a Mac

En aquesta secció s'ofereix informació sobre els temes següents:

  • Servidor web incrustat HP


Utilitzar el producte amb el Mac

Servidor web incrustat HP

El producte inclou un servidor web incrustat que permet accedir a la informació del producte i de les activitats de la xarxa.


Utilitzar el producte amb el Mac

Impressió amb Mac

En aquesta secció s'ofereix informació sobre els temes següents:

  • Cancel·lació d'una tasca d'impressió amb Mac
  • Canvi de la mida i el tipus de paper amb ordinadors Mac
  • Canvi de la mida dels documents o impressió amb una mida de paper personalitzada amb Mac
  • Crear i utilitzar valors predefinits d'impressió amb Mac
  • Imprimir una portada amb Mac
  • Utilització de filigranes amb Mac
  • Impressió de diverses pàgines en un full de paper amb Mac
  • Impressió a les dues cares de la pàgina (impressió dúplex) amb Mac
  • Establir les opcions de color amb Mac
  • Utilització del menú Serveis amb Mac


Utilitzar el producte amb el Mac

Cancel·lació d'una tasca d'impressió amb Mac

1.
Per cancel·lar la tasca d'impressió que s'està imprimint, premeu el botó Cancel·la [image] al tauler de control del producte.
NOTA:

Quan premeu el botó Cancel·la [image], s'esborra la tasca que el producte processa actualment. Si hi ha més d'un procés executant-se i premeu el botó Cancel·la [image], s'esborrarà el procés que aparegui actualment al tauler de control del producte.

2.
També podeu cancel·lar una tasca d'impressió des d'un programa o una cua d'impressió.
●
Programa: Normalment, apareix un quadre de diàleg durant un moment a la pantalla que us permet cancel·lar la tasca d'impressió.
●
Cua d'impressió del Mac: Obriu la cua d'impressió fent doble clic a la icona del producte al Dock. Seleccioneu la tasca d'impressió i feu clic a Delete (Suprimeix).


Utilitzar el producte amb el Mac

Canvi de la mida i el tipus de paper amb ordinadors Mac

1.
Al menú File (Fitxer) del programa, feu clic a Print (Imprimeix).
2.
Al menú Copies & Pages (Còpies i pàgines), feu clic al botó Page Setup (Format de pàgina).
3.
Seleccioneu una mida a la llista desplegable Paper Size (Mida del paper) i, tot seguit, feu clic al botó OK.
4.
Obriu el menú Finishing (Acabat).
5.
Seleccioneu un tipus a la llista desplegable Media-type (Tipus de material).
6.
Feu clic al botó Print (Imprimeix).


Utilitzar el producte amb el Mac

Canvi de la mida dels documents o impressió amb una mida de paper personalitzada amb Mac

Mac OS X 10.5 i 10.6
Utilitzeu un d'aquests mètodes.
1.
Al menú File (Fitxer), feu clic a l'opció Print (Imprimeix).
2.
Feu clic al botó Page Setup (Format de pàgina).
3.
Seleccioneu el producte i, a continuació, seleccioneu els paràmetres correctes per a les opcions Paper Size (Mida del paper) i Orientation (Orientació).
1.
Al menú File (Fitxer), feu clic a l'opció Print (Imprimeix).
2.
Obriu el menú Paper Handling (Manipulació del paper).
3.
A la secció Destination Paper Size (Mida de paper de destinació), feu clic al requadre Scale to fit paper size (Ajusta per adequar a la mida del paper) i, a continuació, seleccioneu la mida a la llista desplegable.


Utilitzar el producte amb el Mac

Crear i utilitzar valors predefinits d'impressió amb Mac

Utilitzeu els valors predefinits d'impressió per arxivar els paràmetres actuals del controlador de la impressora i poder tornar a utilitzar-los.

Creació d'un valor predefinit d'impressió

1.
Al menú File (Fitxer), feu clic a l'opció Print (Imprimeix).
2.
Seleccioneu el controlador.
3.
Seleccioneu la configuració d'impressió que voleu desar per a la seva reutilització.
4.
Al menú Presets (Valors predefinits), feu clic a l'opció Save As... (Anomena i desa...) i escriviu un nom per al valor predefinit.
5.
Feu clic al botó OK (D'acord).

Ús de valors predefinits d'impressió

1.
Al menú File (Fitxer), feu clic a l'opció Print (Imprimeix).
2.
Seleccioneu el controlador.
3.
Al menú Presets (Valors predefinits), seleccioneu el valor predefinit d'impressió.

NOTA:

Per utilitzar els paràmetres predeterminats del controlador de la impressora, seleccioneu l'opció standard (estàndard).


Utilitzar el producte amb el Mac

Imprimir una portada amb Mac

1.
Al menú File (Fitxer), feu clic a l'opció Print (Imprimeix).
2.
Seleccioneu el controlador.
3.
Obriu el menú Cover Page (Portada) i, a continuació, seleccioneu on voleu imprimir la portada. Feu clic al botó Before Document (Abans del document) o al botó After Document (Després del document).
4.
Al menú Cover Page Type (Tipus de portada), seleccioneu el missatge que voleu imprimir a la portada.
NOTA:

Per imprimir una portada en blanc, seleccioneu l'opció standard (estàndard) al menú Cover Page Type (Tipus de portada).


Utilitzar el producte amb el Mac

Utilització de filigranes amb Mac

1.
Al menú File (Fitxer), feu clic a l'opció Print (Imprimeix).
2.
Obriu el menú Filigranes.
3.
Al menú Mode, seleccioneu el tipus de filigrana que voleu utilitzar. Seleccioneu l'opció Filigrana per imprimir un missatge semitransparent. Seleccioneu l'opció Overlay (Plantilla) per imprimir un missatge que no sigui transparent.
4.
Al menú Pages (Pàgines), seleccioneu si voleu imprimir la filigrana a totes les pàgines o només a la primera.
5.
Al menú Text, seleccioneu un dels missatges estàndard o seleccioneu l'opció Custom (Personalitzat) i escriviu un missatge nou al requadre.
6.
Seleccioneu opcions per als paràmetres restants.


Utilitzar el producte amb el Mac

Impressió de diverses pàgines en un full de paper amb Mac

n-up printing illustration (Ilustración de impresión de n páginas por hoja)

1.
Al menú File (Fitxer), feu clic a l'opció Print (Imprimeix).
2.
Seleccioneu el controlador.
3.
Obriu el menú Layout (Disseny).
4.
Al menú Pages per Sheet (Pàgines per full), trieu el número de pàgines que voleu imprimir en cada full (1, 2, 4, 6, 9 o 16).
5.
A la secció Layout Direction (Direcció del disseny), seleccioneu l'ordre i la disposició de les pàgines en el full.
6.
Al menú Borders (Marges), seleccioneu el tipus de marge que s'ha d'imprimir al voltant de cada pàgina del full.


Utilitzar el producte amb el Mac

Impressió a les dues cares de la pàgina (impressió dúplex) amb Mac

1.
Inseriu prou paper a una de les safates per acomodar el treball d'impressió.
2.
Al menú File (Fitxer), feu clic a l'opció Print (Imprimeix).
3.
Obriu el menú Finishing (Acabat) i feu clic a la fitxa Dúplex manual o obriu el menú Dúplex manual.
4.
Feu clic al requadre Dúplex manual i seleccioneu una opció d'enquadernació.
5.
Feu clic al botó Print (Imprimeix). Seguiu les instruccions de la finestra emergent que apareix a la pantalla de l'ordinador abans de tornar a col·locar la pila de sortida a la safata 1 per imprimir la segona meitat.
6.
Aneu al producte i traieu els fulls de paper en blanc de la safata 1.
7.
Introduïu la pila impresa cara avall a la safata 1.
8.
Si se us demana, toqueu el botó del tauler de control que calgui per continuar.


Utilitzar el producte amb el Mac

Establir les opcions de color amb Mac

Utilitzeu el menú Color options (Opcions de color) o el menú Color/Quality Options (Opcions de color/qualitat) per controlar la forma d'interpretar i imprimir els colors des dels programaris.

1.
Al menú File (Fitxer), feu clic a l'opció Print (Imprimeix).
2.
Seleccioneu el controlador.
3.
Obriu el menú Color options (Opcions de color) o el menú Color/Quality Options (Opcions de color/qualitat).
4.
Obriu el menú Advanced (Avançades) o seleccioneu la fitxa corresponent.
5.
Ajusteu els paràmetres individuals al text, als gràfics i a les fotografies.


Utilitzar el producte amb el Mac

Utilització del menú Serveis amb Mac

Si el producte està connectat a una xarxa, feu servir el menú Services (Serveis) per obtenir informació sobre el producte i l'estat dels subministraments.

1.
Al menú File (Fitxer), feu clic a l'opció Print (Imprimeix).
2.
Obriu el menú Serveis.
3.
Per obrir el servidor web incrustat i dur a terme una tasca de manteniment, feu el següent:

a.
Seleccioneu la fitxa Manteniment de dispositius.
b.
Seleccioneu una tasca de la llista desplegable.
c.
Feu clic al botó Inicia.

4.
Per anar a diversos llocs web d'assistència per a aquest producte, feu el següent:

a.
Seleccioneu la fitxa Serveis a Internet.
b.
Seleccioneu una opció del menú.
c.
Feu clic al botó Endavant!.


Utilitzar el producte amb el Mac

Enviament d'un fax amb ordinadors Mac

Per enviar un fax imprimint-lo a un controlador de fax, seguiu aquests passos:

1.
Obriu el document que voleu enviar per fax.
2.
Feu clic a File (Fitxer) i, a continuació, a Print (Imprimeix).
3.
Al menú emergent Impressora, seleccioneu la cua d'impressió de fax que voleu fer servir.
4.
Al camp Còpies, ajusteu el nombre de còpies que voleu.
5.
Al menú emergent Mida del paper, ajusteu la mida del paper.
6.
A Informació de fax, introduïu el número de fax d'un o més destinataris.
NOTA:

Podeu introduir un prefix al camp Prefix de marcatge.

7.
Feu clic a Fax.


Utilitzar el producte amb el Mac

Escaneig en equips Mac

Utilitzeu el programari HP Scan per escanejar imatges en un ordinador Mac.

1.
Carregueu el document al vidre de l'escàner o a l'alimentador de documents.
2.
Obriu la carpeta Aplicacions i feu clic a Hewlett-Packard. Feu doble clic a HP Scan.
3.
Obriu el menú HP Scan i feu clic Preferències. Al menú emergent Escàner, seleccioneu aquest producte de la llista i feu clic a Continua.
4.
Per fer servir els paràmetres predefinits estàndard, que ofereixen resultats acceptables per a imatges i text, feu clic al botó Escaneja.

Per fer servir paràmetres predefinits optimitzats per a imatges o documents de text, seleccioneu-ne un del menú emergent Paràmetres predefinits d'escaneig. Per ajustar els paràmetres, feu clic al botó Edita. Quan estigueu a punt per escanejar, feu clic al botó Escaneja.

5.
Per escanejar més pàgines, carregueu la pàgina següent i feu clic a Escaneja. Feu clic a Afegeix a la llista per afegir les pàgines noves a la llista actual. Repetiu fins que acabeu d'escanejar totes les pàgines.
6.
Feu clic al botó Desa i navegueu fins a la carpeta de l'ordinador on voleu desar el fitxer.
NOTA:

Per imprimir ara les imatges escanejades, feu clic al botó Imprimeix.


Connexió del producte

Connexió del producte
  • Sistemes operatius de xarxa compatibles
  • Connexió amb USB
  • Connexió a una xarxa


Connexió del producte

Sistemes operatius de xarxa compatibles
●
Windows 7
●
Windows Vista (32 bits i 64 bits)
●
Windows XP (32 bits, Service Pack 2)
●
Windows Server 2003 (Service Pack 3)
●
Windows Server 2008 (32 bits i 64 bits)
●
Mac OS X v10.5 i v10.6

En aquesta secció s'ofereix informació sobre els temes següents:

  • Descàrrec per compartir impressora


Connexió del producte

Descàrrec per compartir impressora

HP no admet connexió en xarxa d'igual a igual, ja que aquesta característica és una funció dels sistemes operatius Microsoft i no dels controladors d'impressores HP. Aneu a Microsoft a www.microsoft.com.


Connexió del producte

Connexió amb USB

Aquest producte admet una connexió USB 2.0. Utilitzeu un cable USB de tipus A-B. HP recomana utilitzar un cable que no sobrepassi els 2 metres.

ATENCIÓ:

No connecteu el cable USB fins que el programari d'instal·lació us ho demani.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Instal·lació amb CD


Connexió del producte

Instal·lació amb CD

1.
Tanqueu tots els programes que hi hagi oberts a l'ordinador.
2.
Instal·leu el programari des del CD i seguiu les instruccions a la pantalla.
3.
Si se us sol·licita, seleccioneu l'opció Connecta directament a aquest ordinador amb un cable USB i, tot seguit, feu clic al botó Següent.
4.
Quan el programari us ho sol·liciti, connecteu el cable USB al producte i a l'ordinador.

5.
Quan s'acabi la instal·lació, feu clic al botó Acaba.
6.
A la pantalla Més opcions, podeu instal·lar més programaris o podeu fer clic al botó Acaba.
7.
Imprimiu un full des de qualsevol programa per comprovar que el programari d'impressió s’ha instal·lat correctament.


Connexió del producte

Connexió a una xarxa

En aquesta secció s'ofereix informació sobre els temes següents:

  • Protocols de xarxa compatibles
  • Instal·lació del producte en una xarxa cablejada
  • Instal·lació del producte en una xarxa sense cables
  • Configuració dels paràmetres IP de xarxa


Connexió del producte

Protocols de xarxa compatibles

Per connectar un producte amb funcions de xarxa necessitareu una xarxa que utilitzi un o més dels protocols que s'indiquen tot seguit.

●
TCP/IP (IPv4 o IPv6)
●
Port 9100
●
LPR
●
DHCP
●
AutoIP
●
SNMP
●
Bonjour
●
SLP
●
WSD
●
NBNS
●
LLMNR


Connexió del producte

Instal·lació del producte en una xarxa cablejada

En aquesta secció s'ofereix informació sobre els temes següents:

  • Configuració de l'adreça IP
  • Instal·lació del programari


Connexió del producte

Configuració de l'adreça IP

1.
Connecteu el cable de xarxa al producte i a la xarxa.

Connexió de xarxa

2.
Espereu 60 segons abans de continuar. Durant aquest temps, la xarxa intenta reconèixer el producte i li assigna una adreça IP o un nom d'amfitrió.
3.
Al tauler de control del producte, premeu el botó Configuració [image].
4.
Toqueu el menú informes i, a continuació, toqueu el botó Informe de configuració per imprimir l'informe de configuració.
5.
Busqueu l’adreça IP a l’informe de configuració.

Ubicació de l'adreça IP


Connexió del producte

Instal·lació del programari

1.
Tanqueu tots els programes de l'ordinador.
2.
Instal·leu el programari des del CD.
3.
Seguiu les instruccions en pantalla.
4.
Si se us sol·licita, seleccioneu l'opció Connecta utilitzant una xarxa amb cables i, tot seguit, feu clic al botó Següent.
5.
A la llista d'impressores disponibles, seleccioneu la impressora que té l'adreça IP correcta.
6.
Feu clic al botó Acaba.
7.
A la pantalla Més opcions, podeu instal·lar més programaris o podeu fer clic al botó Acaba.
8.
Imprimiu un full des de qualsevol programa per comprovar que el programari d'impressió s’ha instal·lat correctament.


Connexió del producte

Instal·lació del producte en una xarxa sense cables

Abans d'instal·lar el programari del producte, assegureu-vos que el producte no es troba connectat a la xarxa mitjançant un cable de xarxa.

Si l'encaminador sense cables no admet el protocol WPS (WiFi-Protected Setup), demaneu a l'administrador del sistema els paràmetres de la xarxa de l'encaminador sense cables o feu les tasques següents:

●
Obteniu el nom de la xarxa sense cables o l'identificador de xarxa SSID.
●
Determineu la contrasenya de seguretat o la clau de codificació de la xarxa sense cables.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Connexió del producte a una xarxa sense cables que utilitza WPS
  • Connexió del producte a una xarxa sense cables mitjançant l'Auxiliar de configuració de la xarxa sense cables
  • Connexió del producte a una xarxa sense cables mitjançant un cable USB
  • Instal·lació del programari d’un producte sense cables que ja és a la xarxa
  • Desconnexió de la xarxa sense cables
  • Reducció d'interferències a una xarxa sense cables
  • Configuració avançada de la funció sense cables


Connexió del producte

Connexió del producte a una xarxa sense cables que utilitza WPS

Si l'encaminador sense cables admet el protocol WPS (WiFi-Protected Setup), aquest és el mètode més senzill per configurar el producte a una xarxa sense cables.

1.
A la pantalla d'inici, toqueu el botó Sense cables [image].
2.
Toqueu el botó Menú sense cables i, a continuació, toqueu el botó Config. prot. Wi-Fi.
3.
Feu servir un dels mètodes següents per completar la configuració:
●
Botó d'ordres: Seleccioneu l'opció Botó d'ordres i seguiu les instruccions del tauler de control. Potser caldran uns minuts per establir la connexió sense cables.
●
PIN: Seleccioneu l'opció Genera PIN i seguiu les instruccions del tauler de control. El producte genera un PIN exclusiu que haureu d'escriure a la pantalla de configuració de l'encaminador sense cables. Potser caldran uns minuts per establir la connexió sense cables.

NOTA:

Si aquest mètode no funciona, proveu d'utilitzar l'Auxiliar de configuració de la xarxa sense cables al tauler de control del producte o intenteu fer servir el mètode de connexió mitjançant un cable USB.


Connexió del producte

Connexió del producte a una xarxa sense cables mitjançant l'Auxiliar de configuració de la xarxa sense cables

Si l'encaminador sense cables no admet el protocol WPS (WiFi-Protected Setup), utilitzeu aquest mètode per instal·lar el producte en una xarxa sense cables.

1.
A la pantalla d'inici, toqueu el botó Sense cables [image].
2.
Toqueu el botó Menú sense cables i, a continuació, toqueu el botó Assistent de configuració de fax.
3.
El producte buscarà les xarxes sense cables disponibles i mostrarà una llista de noms de xarxa (SSID). Seleccioneu l'SSID de l'encaminador sense cables a la llista, si hi apareix. Si l'SSID de l'encaminador sense cables no apareix a la llista, toqueu el botó Introduïu el nom de xarxa. Quan se us demani el tipus de seguretat de la xarxa, seleccioneu l'opció que utilitzi l'encaminador sense cables. S'obrirà un teclat numèric a la pantalla del tauler de control.
4.
Si l'encaminador sense cables utilitza seguretat WPA, escriviu la contrasenya al teclat.

Si l'encaminador sense cables utilitza seguretat WEP, escriviu la clau al teclat.

5.
Toqueu el botó OK i espereu a que el producte estableixi una connexió amb l'encaminador sense cables. Potser caldran uns minuts per establir la connexió sense cables.


Connexió del producte

Connexió del producte a una xarxa sense cables mitjançant un cable USB

Si l'encaminador sense cables no admet el protocol WPS (WiFi-Protected Setup), utilitzeu aquest mètode per configurar el producte a una xarxa sense cables. L'ús d'un cable USB per a la transferència de paràmetres simplifica la configuració d'una connexió sense cables. Un cop finalitzada la configuració, podeu desconnectar el cable USB i utilitzar la connexió sense cables.

1.
Introduïu el CD del programari a la safata de CD de l'ordinador.
2.
Seguiu les instruccions de la pantalla. Si se us sol·licita, seleccioneu l'opció Connecta utilitzant una xarxa inalàmbrica. Connecteu el cable USB al producte quan us ho demani el programari.
ATENCIÓ:

No connecteu el cable USB fins que el programa d'instal·lació us ho demani.
3.
Un cop s'hagi completat la instal·lació, imprimiu una pàgina de configuració per assegurar-vos que el producte té un nom SSID.
4.
Quan hagi finalitzat la instal·lació, desconnecteu el cable USB.


Connexió del producte

Instal·lació del programari d’un producte sense cables que ja és a la xarxa

Si el producte ja té una adreça IP a una xarxa sense cables i voleu instal·lar programari del producte a un ordinador, completeu els següents passos.

1.
Des del tauler de control del producte, imprimiu una pàgina de configuració per obtenir l'adreça IP del producte.
2.
Instal·leu el programari des del CD.
3.
Seguiu les instruccions de la pantalla.
4.
Si se us sol·licita, seleccioneu l'opció Connecta utilitzant una xarxa inalàmbrica i, tot seguit, feu clic al botó Següent.
5.
A la llista d'impressores disponibles, seleccioneu la impressora que té l'adreça IP correcta.


Connexió del producte

Desconnexió de la xarxa sense cables

Si voleu desconnectar el producte d’una xarxa sense cables, podeu desactivar la funcionalitat sense cables del producte.

1.
Al tauler de control del producte, toqueu el botó Sense cables [image] i, a continuació, el botó Menú sense cables.
2.
Toqueu el botó Act./Des. con. sense cables i, a continuació, toqueu el botó Desactivat.
3.
Per confirmar que s'ha apagat la unitat sense cables, imprimeixi una pàgina Resum de xarxa des del menú informes i comproveu que la funció de connexió sense cables s'ha desactivat.


Connexió del producte

Reducció d'interferències a una xarxa sense cables

Els següents consells poden servir per reduir les interferències a una xarxa sense cables:

●
Mantingueu els dispositius sense cables allunyats d’objectes metàl·lics grans, com ara arxivadors, i d'altres dispositius electromagnètics, com ara microones i telèfons sense cables. Aquests objectes poden alterar la transmissió dels senyals de ràdio.
●
Mantingueu els dispositius sense cables allunyats de grans estructures d'obra i d'altres edificacions. Aquests objectes poden absorbir les ones de ràdio i afeblir la intensitat dels senyals.
●
Col·loqueu l'encaminador a una ubicació centralitzada amb visibilitat directa des del lloc on es troben els productes sense cables de la xarxa.


Connexió del producte

Configuració avançada de la funció sense cables

En aquesta secció s'ofereix informació sobre els temes següents:

  • Modes de comunicació sense cables
  • Seguretat sense cables
  • Connexió del producte a una xarxa sense cables ad hoc


Connexió del producte

Modes de comunicació sense cables

Podeu utilitzar un dels dos modes de comunicació sense cables: infraestructura o ad hoc.

Xarxa sense cables d’infraestructura (recomanat)
El producte es comunica amb altres dispositius de la xarxa mitjançant un encaminador sense cables.

Xarxa sense cables d’infraestructura

Xarxa sense cables ad hoc
El producte es comunica directament amb altres dispositius sense cables, sense fer servir un encaminador sense cables.

Xarxa sense cables ad hoc

Tots els dispositius de la xarxa ad hoc han de tenir el següent:
●
Compatibilitat amb l'estàndard 802.11b/g
●
El mateix identificador de xarxa (SSID)
●
La mateixa subxarxa i el mateix canal
●
Els mateixos paràmetres de seguretat de l'estàndard 802.11b/g


Connexió del producte

Seguretat sense cables

Per tal que us sigui més fàcil distingir la vostra xarxa d'altres xarxes sense cables, utilitzeu un nom de xarxa únic (SSID) per a l'encaminador sense cables. Pot ser que l'encaminador sense cables tingui un nom de xarxa per defecte, que normalment correspondrà al del fabricant. Per obtenir informació sobre el canvi del nom de la xarxa, consulteu la documentació que s'inclou amb l'encaminador sense cables.

Per tal d'evitar que altres usuaris puguin accedir a la vostra xarxa, activeu la codificació de dades WPA o WEP.

●
Equivalent a la privadesa amb fil (WEP): WEP és el mecanisme de seguretat natiu original de l'estàndard 802.11. L'usuari crea una clau exclusiva que conté caràcters hexadecimals o alfanumèrics, i que altres usuaris han d'especificar si volen accedir a la xarxa.
●
Accés protegit Wi-Fi (WPA): WPA utilitza el protocol TKIP (Temporal Key Integrity Protocol, protocol d'integritat de clau temporal) per a la codificació i aplica l'autenticació 802.1X. Corregeix tots els punts febles coneguts del mètode WEP. L'usuari crea una contrasenya única amb una combinació de lletres i nombres, que altres usuaris han d'especificar per tal de poder accedir a la xarxa.
●
WPA2 ofereix la norma AES (estàndard de codificació avançada), que representa una millora en relació amb el mètode WPA.


Connexió del producte

Connexió del producte a una xarxa sense cables ad hoc

Podeu connectar el producte sense cables mitjançant una instal·lació d'igual a igual (ad hoc).

1.
Assegureu-vos que el producte no es troba connectat a la xarxa mitjançant un cable Ethernet.
2.
Engegueu el producte i després activeu la funció de connexió sense cables.
3.
Assegureu-vos que el producte utilitza els paràmetres de xarxa per defecte de fàbrica.
4.
Torneu a activar la funció de connexió sense cables del producte.
5.
Imprimiu una pàgina Resum de xarxa i cerqueu el nom de la xarxa sense cables (SSID). Obriu el menú informes i seleccioneu l'opció Resum de xarxa.
6.
Actualitzeu la llista de connexions de xarxes sense cables de l'ordinador i, a continuació, feu clic al nom de xarxa del producte (SSID) i connecteu-vos-hi.
7.
Passats uns minuts, imprimiu una pàgina de configuració i, a continuació, busqueu l’adreça IP del producte.
8.
Introduïu el CD del producte a l'ordinador i seguiu les instruccions de la pantalla per instal·lar el programari. Si se us sol·licita, seleccioneu l'opció Connecta utilitzant una xarxa inalàmbrica.


Connexió del producte

Configuració dels paràmetres IP de xarxa

En aquesta secció s'ofereix informació sobre els temes següents:

  • Visualització o canvi dels paràmetres de xarxa
  • Establiment o canvi de la contrasenya del producte
  • Configuració manual dels paràmetres IPv4 TCP/IP des del tauler de control
  • Paràmetres de velocitat d'enllaç i impressió a doble cara


Connexió del producte

Visualització o canvi dels paràmetres de xarxa

Utilitzeu el servidor web incrustat per veure o modificar la configuració IP.

1.
Imprimiu una pàgina de configuració i busqueu-hi l'adreça IP.
●
Si feu servir una adreça IPv4, l'adreça IP tindrà només dígits. Té aquest format:

xxx.xxx.xxx.xxx
●
Si feu servir una adreça IPv6, l'adreça IP és una combinació hexadecimals de caràcters i dígits. Té un format similar al següent:

xxxx::xxxx:xxxx:xxxx:xxxx
2.
Per obrir el servidor web incrustat d'HP, escriviu l'adreça IP (IPv4) del producte a la línia d'adreça del navegador web. Per a l'IPv6, feu servir el protocol establert pel navegador web per a la introducció d'adreces IPv6.
3.
Feu clic a la pestanya Networking (Xarxa) per obtenir informació de la xarxa. Podeu canviar la configuració segons convingui.


Connexió del producte

Establiment o canvi de la contrasenya del producte

Utilitzeu el servidor web integrat d'HP per establir una contrasenya o canviar-ne una d'existent per a un producte de xarxa.

1.
Escriviu l'adreça IP del producte a la línia d'adreça del navegador web. Feu clic a la fitxa Funcions de xarxa i després a l'enllaç Seguretat.
NOTA:

Si ja s'havia definit una contrasenya, l'haureu d'especificar. Escriviu la contrasenya i, a continuació, feu clic al botó Aplica.

2.
Escriviu la contrasenya nova als quadres Contrasenya nova i Verifiqueu la contrasenya.
3.
A la part inferior de la finestra, feu clic al botó Aplica per desar la contrasenya.


Connexió del producte

Configuració manual dels paràmetres IPv4 TCP/IP des del tauler de control

Utilitzeu els menús del tauler de control per establir manualment una adreça IPv4, una màscara de subxarxa i la passarel·la predeterminada.

1.
Toqueu el botó Configuració [image].
2.
Desplaceu-vos i toqueu el menú Config. xarxa.
3.
Toqueu el menú Config. TCP/IP i, tot seguit, el menú Manual.
4.
Introduïu l'adreça IP amb el teclat numèric i, a continuació, toqueu el botó OK. Toqueu el botó Sí per confirmar-la.
5.
Introduïu la màscara de subxarxa amb el teclat numèric i, a continuació, toqueu el botó OK. Toqueu el botó Sí per confirmar-la.
6.
Introduïu la passarel·la predeterminada amb el teclat numèric i, a continuació, toqueu el botó OK. Toqueu el botó Sí per confirmar-la.


Connexió del producte

Paràmetres de velocitat d'enllaç i impressió a doble cara
NOTA:

Aquesta informació només fa referència a xarxes Ethernet. No és pertinent per a xarxes sense cables.

La velocitat d'enllaç i el mode de comunicació del servidor d'impressió han de coincidir amb el concentrador de la xarxa. Per a la majoria de situacions, deixeu el producte al mode automàtic. Els canvis que es facin de manera incorrecta als paràmetres de velocitat d’enllaç i impressió a doble cara poden impedir que el producte es comuniqui amb altres dispositius de la xarxa. Si cal fer canvis, utilitzeu el tauler de control del producte.

NOTA:

El paràmetre ha de coincidir amb el dispositiu de la xarxa al qual us connecteu (concentrador de xarxa, commutador, passarel·la, encaminador o ordinador).

NOTA:

La realització de canvis en aquests paràmetres provoca que el producte es desactivi i, a continuació, es torni a activar. Feu els canvis només quan el producte estigui en espera.

1.
Toqueu el botó Configuració [image].
2.
Desplaceu-vos i toqueu el menú Config. xarxa.
3.
Toqueu el menú Velocitat enllaç.
4.
Seleccioneu una d'aquestes opcions.

Paràmetre
Descripció
Automàtic
El servidor d'impressió es configura automàticament amb el mode de comunicació i la velocitat d'enllaç més alta permesos a la xarxa.
10T intermèdia
10 megabytes per segon (Mbps), funcionament bidireccional no simultani
10T completa
10 Mbps, funcionament bidireccional simultani
100TX interm.
100 Mbps, funcionament bidireccional no simultani
100TX completa
100 Mbps, funcionament bidireccional simultani

5.
Toqueu el botó OK. El producte s'apaga i es torna a engegar.


Paper i suports d'impressió

Paper i suports d'impressió
  • Comprensió de l'utilització del paper
  • Canvi del controlador de la impressora de manera que coincideixi amb el tipus i la mida del paper
  • Mides de paper admeses
  • Tipus de paper admesos i capacitat de la safata
  • Càrrega de la safata d'entrada
  • Càrrega de l'alimentador de documents
  • Configuració de la safata


Paper i suports d'impressió

Comprensió de l'utilització del paper

Aquest producte admet una gran varietat de papers i altres suports d'impressió d'acord amb les directrius d'aquesta guia d'usuari. El paper o els suports d'impressió que no compleixin aquestes directrius poden provocar una mala qualitat d'impressió i al deteriorament prematur del producte.

Per a obtenir els millors resultats, utilitzeu només paper i materials d'impressió de marca HP dissenyats per a impressores làser o multifuncionals. No feu servir paper o materials d'impressió fabricats per a impressores d'injecció de tinta. Hewlett-Packard Company no pot recomanar l'ús de materials d'altres marques perquè HP no pot controlar la seva qualitat.

És possible que un paper compleixi totes les directrius indicades en aquesta guia de l'usuari i que no s'obtinguin resultats satisfactoris. Això pot ser a causa d'una manipulació no apropiada, una temperatura i uns nivells d'humitat inacceptables o altres variables que Hewlett-Packard no pot controlar.

ATENCIÓ:

si utilitzeu un suport que no compleix les especificacions de Hewlett-Packard es poden produir problemes al producte que requereixin una reparació. Aquest tipus de reparació no queda cobert per la garantia de Hewlett-Packard ni pels contractes de serveis.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Directrius per a papers especials


Paper i suports d'impressió

Directrius per a papers especials

Aquest producte admet la impressió en suports especials. Utilitzeu les següents directrius per obtenir resultats satisfactoris. Quan feu servir paper o suports d'impressió especials, assegureu-vos que fixeu el tipus i la mida al controlador de la impressora per tal d'obtenir el millor resultat.

ATENCIÓ:

els productes HP LaserJet utilitzen fusors per adherir les partícules seques del tòner al paper en forma de punts molt precisos. El paper làser d'HP ha estat dissenyat per resistir aquesta calor extrema. Si feu servir paper d'injecció de tinta, podeu deteriorar el producte.

Tipus de suport
Sí
No
Sobres
●
Emmagatzemeu els sobres plans.
●
Utilitzeu sobres la junta dels quals arriba fins a la cantonada del sobre.
●
Utilitzeu tires adhesives protegides aprovades per a impressores làser.
●
No utilitzeu sobres que estiguin arrugats, presentin incisions, estiguin enganxats o tinguin danys de cap altre tipus.
●
No utilitzeu sobres que tinguin ganxos, fermalls, finestres transparents o folre.
●
No utilitzeu suports adhesius o altres materials sintètics.
Etiquetes
●
Utilitzeu només etiquetes que no tinguin espais entre elles.
●
Feu servir etiquetes llises.
●
Utilitzeu només fulls d'etiquetes sencers.
●
No utilitzeu etiquetes arrugades, amb bombolles o que tinguin danys.
●
No imprimiu fulls d'etiquetes que no estiguin sencers.
Transparències
●
Utilitzeu només transparències aprovades per a l'ús en impressores làser en color.
●
Col·loqueu les transparències sobre una superfície plana després de treure-les del producte.
●
No utilitzeu suports d'impressió transparents que no hagin estat aprovats per a impressores làser.
Paper de carta o formularis prèviament impresos
●
Utilitzeu només paper de carta o formularis aprovats per a impressores làser.
●
No utilitzeu paper de carta amb relleu o amb capçalera metàl·lica.
Paper gruixut
●
Utilitzeu només paper gruixut aprovat per a impressores làser i que compleixi les especificacions de pes del producte.
●
No utilitzeu paper més gruixut que el de les especificacions de suports d'impressió recomanats per al producte, a no ser que sigui paper HP aprovat per a aquest producte.
Paper setinat o recobert
●
Utilitzeu només paper setinat o recobert aprovat per a impressores làser.
●
No utilitzeu paper setinat o recobert dissenyat per a productes d'injecció de tinta.


Paper i suports d'impressió

Canvi del controlador de la impressora de manera que coincideixi amb el tipus i la mida del paper
NOTA:

Si canvieu els paràmetres de pàgina al programa, substituiran els paràmetres del controlador d'impressora.

1.
Al menú Fitxer del programa, feu clic a Imprimeix.
2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.
3.
Feu clic a la fitxa Paper/Qualitat.
4.
Seleccioneu una mida a la llista desplegable Mida del paper.
5.
Seleccioneu un tipus a la llista desplegable Tipus de paper.
6.
Feu clic al botó D'acord.


Paper i suports d'impressió

Mides de paper admeses
NOTA:

Per obtenir els millors resultats d'impressió, seleccioneu la mida i el tipus de paper adequats al controlador d'impressió abans d'imprimir.

Mides de paper compatibles
Mida
Dimensions
Carta
216 x 279 mm
Legal
216 x 356 mm
A4
210 x 297 mm
Executiu
184 x 267 mm
A5
148 x 210 mm
A6
105 x 148 mm
B5 (JIS)
182 x 257 mm
16k
197 x 273 mm
16k
195 x 270 mm
16k
184 x 260 mm
8,5 x 13
216 x 330 mm
4 x 61
107 x 152 mm
5 x 81
127 x 203 mm
10 x 15 cm1
100 x 150 mm
Personalitzat
Mínim:76 x127 mm; màxim:216 x 356 mm

1 Aquestes mides s'admeten com a mides personalitzades.

Sobres i postals compatibles
Mida
Dimensions
Sobre núm. 10
105 x 241 mm
Sobre DL
110 x 220 mm
Sobre C5
162 x 229 mm
Sobre B5
176 x 250 mm
Sobre Monarch
98 x 191 mm
Postal japonesa
Targeta postal (JIS)
100 x 148 mm
Postal doble japonesa girada
Postal doble (JIS)
148 x 200 mm


Paper i suports d'impressió

Tipus de paper admesos i capacitat de la safata

Tipus de paper
Pes
Capacitat1
Orientació del paper
Cada dia:
●
Normal
●
Lleuger
●
Ordinari
●
Reciclat
Paper bond de < 96 g/m2
Fins a 150 fulls
Cara d'impressió cap amunt, amb el marge superior a la part posterior de la safata
Presentació:
●
Paper mat de pes mitjà
●
Paper setinat de pes mitjà
Paper bond de 96-130 g/m2
Fins a una alçada de pila de 15 mm
Cara d'impressió cap amunt, amb el marge superior a la part posterior de la safata
Fullet:
●
Paper mat
●
Paper setinat
●
Paper de plec triple
Paper bond de 131-175 g/m2
Fins a una alçada de pila de 15 mm
Cara d'impressió cap amunt, amb el marge superior a la part posterior de la safata
Fotografia/portada
●
Paper per a portades mat
●
Paper per a portades setinat
●
Paper fotogràfic mat
●
Paper fotogràfic setinat
●
Targetes setinades
Paper bond de 176-220 g/m2
Fins a una alçada de pila de 15 mm
Cara d'impressió cap amunt, amb el marge superior a la part posterior de la safata
Altres:
●
Transparència per a làser en color
●
Etiquetes
●
Capçalera
●
Sobre
●
Sobre gruixut
●
Preimprès
●
Perforat
●
Colorejat
●
Aspre
●
Resistent
Fins a 50 fulls o 10 sobres
La cara que s'hagi d'imprimir cap amunt, amb el marge superior a la part posterior de la safata o la part del segell cap a l'interior de la safata

1 La capacitat pot variar en funció del pes i el gruix del paper i de les condicions ambientals.


Paper i suports d'impressió

Càrrega de la safata d'entrada
NOTA:

Quan afegiu paper nou, assegureu-vos de treure tot el paper de la safata d'entrada i de redreçar la pila de paper nou. No ventileu el paper. D'aquesta manera es redueixen els embussos, ja que s'evita que entrin diversos fulls de paper al producte a la vegada.

1.
Obriu la safata 1.

2.
Obriu les guies de paper.

Guies de paper

3.
Si carregueu paper de mida legal, premeu la palanca blava i obriu al màxim la guia de paper frontal.
NOTA:

Un cop carregat el paper de mida legal, la safata s'estén uns 51 mm des de la part frontal del dispositiu.

Guia de paper de mida legal

4.
Carregueu el paper cara amunt, amb la vora superior cap a l'interior de la safata.

Orientació del paper

5.
Col·loqueu les guies fins que s'ajustin al paper.

Ubicació de les guies de la safata d'entrada

6.
Tanqueu la safata 1.


Paper i suports d'impressió

Càrrega de l'alimentador de documents

L'alimentador de documents admet fins a 35 fulls de paper bond de 60-90 g/m2 .

NOTA:

Quan afegiu paper nou, assegureu-vos de treure tot el paper de la safata d'entrada i de redreçar la pila de paper nou. No ventileu el paper. D'aquesta manera es redueixen els embussos, ja que s'evita que entrin diversos fulls de paper al producte a la vegada.

ATENCIÓ:

Per evitar que el producte pateixi danys, no carregueu un document original amb cinta correctora, líquid corrector, clips ni grapes. Tampoc no carregueu fotografies, originals petits ni originals fràgils a l'alimentador de documents.

1.
Introduïu els originals a l'alimentador de documents cara amunt.

Alimentador de documents

2.
Col·loqueu les guies fins que s'ajustin al paper.

Guies de l'alimentador de documents


Paper i suports d'impressió

Configuració de la safata

En configurar la safata d'aquest producte es canvien els paràmetres de temperatura i velocitat per tal d'obtenir la millor qualitat d'impressió per al tipus de paper que utilitzeu. Si utilitzeu paper especial per a tots o la majoria de les tasques d'impressió amb el producte, canvieu aquest paràmetre predeterminat al producte.

A la següent taula s'indiquen possibles mitjans per utilitzar els paràmetres de safata per satisfer les vostres necessitats d'impressió.

Consum de paper
Configuració del producte
Impressió
Ocasionalment utilitzeu paper especial, com ara paper gruix o de capçalera, d'una safata que normalment conté paper normal.
●
Carregueu paper especial a la safata 1.
Des del quadre de diàleg d'impressió del programari, seleccioneu el tipus de paper que coincideixi amb el paper especial carregat a la safata abans d'enviar la tasca d'impressió.
Utilitzeu sovint paper especial, com ara paper gruix o de capçalera, d'una safata.
●
Carregueu el paper especial a la safata 1 i configureu la safata per al tipus de paper.
Des del quadre de diàleg d'impressió del programari, seleccioneu el tipus de paper que coincideixi amb el paper especial carregat a la safata abans d'enviar la tasca d'impressió.

Configuració de la safata

1.
Assegureu-vos que el producte estigui engegat.
2.
Realitzeu una de les tasques següents:
●
Tauler de control: Obriu el menú Configuració del sistema i després obriu el menú Config. paper. Seleccioneu la safata que voleu configurar.
●
Servidor web incrustat: Feu clic a la fitxa Paràmetres i després a Tractament paper al tauler esquerre.
3.
Canvieu el paràmetre desitjat per a la safata i després toqueu el botó OK o feu clic al botó Aplica.


Tasques d'impressió

Tasques d'impressió
  • Cancel·lació d'una tasca d'impressió
  • Tasques bàsiques d'impressió amb el Windows
  • Tasques d'impressió addicionals amb el Windows
  • Impressió directa des de USB


Tasques d'impressió

Cancel·lació d'una tasca d'impressió

1.
Per cancel·lar la tasca d'impressió que s'està imprimint, premeu el botó Cancel·la [image] al tauler de control del producte.
NOTA:

Quan premeu el botó Cancel·la [image], s'esborra la tasca que el producte processa actualment. Si hi ha més d'un procés executant-se i premeu el botó Cancel·la [image], s'esborrarà el procés que aparegui actualment al tauler de control del producte.

2.
També podeu cancel·lar una tasca d'impressió des d'un programa o una cua d'impressió.
●
Programa: Normalment, apareix un quadre de diàleg durant un moment a la pantalla que us permet cancel·lar la tasca d'impressió.
●
Cua d'impressió del Windows: si hi ha un treball d'impressió esperant en una cua d'impressió (memòria de l'ordinador) o a la gestió de cues de la impressora, suprimiu-lo.
●
Windows XP, Windows Server 2003 o Windows Server 2008: Premeu Inici, Configuració i Impressores i faxos. Feu doble clic a la icona del producte per obrir la finestra, feu clic amb el botó dret a la tasca d'impressió que voleu cancel·lar i feu clic a Atura la impressió.
●
Windows Vista: Feu clic a Inicia, a Tauler de control i, sota Maquinari i so, feu clic a Impressora. Feu doble clic a la icona del producte per obrir la finestra, feu clic amb el botó dret a la tasca d'impressió que voleu cancel·lar i feu clic a Atura la impressió.
●
Windows 7: Feu clic a Inici i, a continuació, feu clic a Dispositius i impressores. Feu doble clic a la icona del producte per obrir la finestra, feu clic amb el botó dret a la tasca d'impressió que voleu cancel·lar i feu clic a Atura la impressió.


Tasques d'impressió

Tasques bàsiques d'impressió amb el Windows

Els mètodes per obrir el quadre de diàleg d'impressió poden variar segons el programa. Els següents procediments inclouen un mètode típic. Alguns programes no tenen el menú Fitxer. Consulteu la documentació del programa per saber com s'ha d'obrir el quadre de diàleg d'impressió.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Obrir el controlador de la impressora amb Windows
  • Obtenció d'ajuda per a qualsevol opció d'impressió amb Windows
  • Canvi del número de còpies per imprimir amb Windows
  • Emmagatzematge dels paràmetres d'impressió personalitzats per tornar-los a utilitzar amb Windows
  • Millora de la qualitat d'impressió amb Windows
  • Impressió a les dues cares (dúplex) amb Windows
  • Impressió de diverses pàgines per full amb Windows
  • Selecció de l'orientació de la pàgina amb Windows
  • Definició de les opcions de color amb Windows


Tasques d'impressió

Obrir el controlador de la impressora amb Windows

1.
Al menú Fitxer del programa, feu clic a Imprimeix.

2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.

Quadre de diàleg Imprimeix


Tasques d'impressió

Obtenció d'ajuda per a qualsevol opció d'impressió amb Windows

▲
Feu clic al botó Ajuda per obrir l'ajuda en línia.


Tasques d'impressió

Canvi del número de còpies per imprimir amb Windows

1.
Al menú Fitxer del programa, feu clic a Imprimeix.
2.
Seleccioneu el producte i, tot seguit, seleccioneu el número de còpies.


Tasques d'impressió

Emmagatzematge dels paràmetres d'impressió personalitzats per tornar-los a utilitzar amb Windows

En aquesta secció s'ofereix informació sobre els temes següents:

  • Utilització d'una drecera d'impressió amb Windows
  • Creació de dreceres d'impressió


Tasques d'impressió

Utilització d'una drecera d'impressió amb Windows

1.
Al menú Fitxer del programa, feu clic a Imprimeix.

2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.

Quadre de diàleg Imprimeix

3.
Feu clic a la fitxa Accessos directes.

Pestanya Accessos directes

4.
Seleccioneu una de les dreceres i, tot seguit, feu clic al botó D'acord.
NOTA:

Quan es selecciona una drecera, els paràmetres corresponents canvien a les altres fitxes del controlador de la impressora.

Pestanya Accessos directes


Tasques d'impressió

Creació de dreceres d'impressió

1.
Al menú Fitxer del programa, feu clic a Imprimeix.

2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.

Quadre de diàleg Imprimeix

3.
Feu clic a la fitxa Accessos directes.

Pestanya Accessos directes

4.
Seleccioneu una drecera que ja existeixi per fer-la servir com a base.
NOTA:

Seleccioneu sempre una drecera abans d'ajustar qualsevol dels paràmetres a la part dreta de la pantalla. Si ajusteu els paràmetres i després seleccioneu una drecera, o si seleccioneu una altra drecera, es perdran tots els ajustaments.

Pestanya Accessos directes

5.
Seleccioneu les opcions d'impressió per a la nova drecera.
NOTA:

Podeu seleccionar les opcions d'impressió des d'aquesta fitxa o des de qualsevol altra fitxa del controlador d'impressora. Després de seleccionar les opcions des d'altres fitxes, torneu a la fitxa Accessos directes abans de continuar amb el pas següent.

Pestanya Accessos directes

6.
Feu clic al botó Anomena i desa.

7.
Escriviu un nom per a la drecera i feu clic al botó D'acord.

Pestanya Accessos directes


Tasques d'impressió

Millora de la qualitat d'impressió amb Windows

En aquesta secció s'ofereix informació sobre els temes següents:

  • Selecció de la mida de la pàgina amb Windows
  • Selecció d'una mida de pàgina personalitzada amb Windows
  • Selecció del tipus de paper amb Windows
  • Selecció de la safata de paper amb Windows


Tasques d'impressió

Selecció de la mida de la pàgina amb Windows

1.
Al menú Fitxer del programa, feu clic a Imprimeix.
2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.
3.
Feu clic a la fitxa Paper/Qualitat.
4.
Seleccioneu una mida a la llista desplegable Mida del paper.


Tasques d'impressió

Selecció d'una mida de pàgina personalitzada amb Windows

1.
Al menú Fitxer del programa, feu clic a Imprimeix.
2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.
3.
Feu clic a la fitxa Paper/Qualitat.
4.
Feu clic al botó Personalitzat.
5.
Escriviu un nom per a la mida personalitzada i indiqueu-ne les dimensions.
●
L'amplada correspon al marge curt del paper.
●
La longitud correspon al marge llarg del paper.
NOTA:

Carregueu sempre el paper a les safates amb el marge curt en primer lloc.
6.
Feu clic al botó D'acord i, a continuació, al botó D'acord de la fitxa Paper/Qualitat. La mida de pàgina personalitzada apareixerà a la llista de mides de paper la propera vegada que obriu el controlador de la impressora.


Tasques d'impressió

Selecció del tipus de paper amb Windows

1.
Al menú Fitxer del programa, feu clic a Imprimeix.
2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.
3.
Feu clic a la fitxa Paper/Qualitat.
4.
A la llista desplegable Tipus de paper, feu clic a l'opció Més....
5.
Amplieu la llista d'opcions Tipus:.
6.
Amplieu la categoria de tipus de paper que millor descrigui el vostre paper i, tot seguit, feu clic al tipus de paper que utilitzeu.


Tasques d'impressió

Selecció de la safata de paper amb Windows

1.
Al menú Fitxer del programa, feu clic a Imprimeix.
2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.
3.
Feu clic a la fitxa Paper/Qualitat.
4.
Seleccioneu una safata a la llista desplegable Origen del paper.


Tasques d'impressió

Impressió a les dues cares (dúplex) amb Windows

1.
Al menú Fitxer del programa, feu clic a Imprimeix.

2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.

Quadre de diàleg Imprimeix

3.
Feu clic a la fitxa Acabat.

4.
Seleccioneu el quadre de verificació Impressió a les dues cares. Feu clic al botó D'acord per imprimir la primera cara de la tasca.

5.
Retireu la pila impresa de la safata de sortida i, sense canviar l'orientació del paper, col·loqueu-la a la safata 1 amb la cara impresa cap avall.

Orientació del paper

6.
Al tauler de control, toqueu el botó OK per imprimir la segona cara de la tasca.


Tasques d'impressió

Impressió de diverses pàgines per full amb Windows

1.
Al menú Fitxer del programa, feu clic a Imprimeix.

2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.

Quadre de diàleg Imprimeix

3.
Feu clic a la fitxa Acabat.

4.
Seleccioneu el número de pàgines per full a la llista desplegable Pàgines per full.

5.
Seleccioneu les opcions Imprimeix marges de la pàgina, Ordre de pàgina i Orientació correctes.


Tasques d'impressió

Selecció de l'orientació de la pàgina amb Windows

1.
Al menú Fitxer del programa, feu clic a Imprimeix.

2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.

Quadre de diàleg Imprimeix

3.
Feu clic a la fitxa Acabat.

4.
A la secció Orientació, seleccioneu l'opció Vertical o Horitzontal.

Per imprimir la imatge de la pàgina de cap per avall, seleccioneu l'opció Gira 180 graus.


Tasques d'impressió

Definició de les opcions de color amb Windows

1.
Al menú Fitxer del programa, feu clic a Imprimeix.
2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.
3.
Feu clic a la fitxa Color.
4.
Feu clic al quadre de verificació HP EasyColor per desmarcar-lo.
5.
A la secció Opcions de color, feu clic a l'opció Manual i, tot seguit, feu clic al botó Paràmetres.
6.
Ajusteu els paràmetres generals per al Control de marges i els paràmetres per al text, els gràfics i les fotografies.


Tasques d'impressió

Tasques d'impressió addicionals amb el Windows

En aquesta secció s'ofereix informació sobre els temes següents:

  • Impressió de text en color com a negre (escala de grisos) Windows
  • Impressió en formularis o capçaleres preimpresos
  • Impressió amb paper especial, etiquetes o transparències
  • Impressió de la primera o l'última pàgina amb un paper diferent amb Windows.
  • Ajustament d'un document perquè s'adeqüi a la mida de la pàgina
  • Afegir una filigrana a un document amb el Windows
  • Creació d'un fullet amb Windows


Tasques d'impressió

Impressió de text en color com a negre (escala de grisos) Windows

1.
Al menú Fitxer del programa, feu clic a Imprimeix.
2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.
3.
Feu clic a la fitxa Avançades.
4.
Amplieu la secció Opcions del document.
5.
Amplieu la secció Característiques de la impressora.
6.
A la llista desplegable Imprimeix tot el text com a negre, seleccioneu l'opció S'ha habilitat.


Tasques d'impressió

Impressió en formularis o capçaleres preimpresos

1.
Al menú Fitxer del programa, feu clic a Imprimeix.

2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.

Quadre de diàleg Imprimeix

3.
Feu clic a la fitxa Paper/Qualitat.

4.
A la llista desplegable Tipus de paper, feu clic a l'opció Més....

5.
Amplieu la llista d'opcions Tipus:.

Llista de tipus de paper

6.
Amplieu la llista d'opcions Altres.

Llista de tipus de paper

7.
Seleccioneu l'opció corresponent al tipus de paper que esteu utilitzant i feu clic al botó D'acord.

Llista de tipus de paper


Tasques d'impressió

Impressió amb paper especial, etiquetes o transparències

1.
Al menú Fitxer del programa, feu clic a Imprimeix.

2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.

Quadre de diàleg Imprimeix

3.
Feu clic a la fitxa Paper/Qualitat.

4.
A la llista desplegable Tipus de paper, feu clic a l'opció Més....

5.
Amplieu la llista d'opcions Tipus:.

Llista de tipus de paper

6.
Amplieu la categoria de tipus de paper que s'apropi més al vostre paper.
NOTA:

Les etiquetes i les transparències estan a la llista d'opcions Altres.

Llista de tipus de paper

7.
Seleccioneu l'opció corresponent al tipus de paper que esteu utilitzant i feu clic al botó D'acord.

Llista de tipus de paper


Tasques d'impressió

Impressió de la primera o l'última pàgina amb un paper diferent amb Windows.

1.
Al menú Fitxer del programa, feu clic a Imprimeix.

2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.

Quadre de diàleg Imprimeix

3.
Feu clic a la fitxa Paper/Qualitat.

4.
A la secció Pàgines especials, feu clic a l'opció Imprimeix pàgines en un paper diferent i, tot seguit, feu clic al botó Paràmetres.

5.
A la secció Pàgines del document, seleccioneu l'opció Primera o Darrera.

Configuració del paper

6.
Seleccioneu les opcions correctes a les llistes desplegables Origen del paper i Tipus de paper. Feu clic al botó Afegeix.

Configuració del paper

7.
Si imprimiu la primera pàgina i també l'última en papers diferents, repetiu els passos 5 i 6 i seleccioneu les opcions corresponents a l'altra pàgina.

Configuració del paper

8.
Feu clic al botó D'acord.


Tasques d'impressió

Ajustament d'un document perquè s'adeqüi a la mida de la pàgina

1.
Al menú Fitxer del programa, feu clic a Imprimeix.

2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.

Quadre de diàleg Imprimeix

3.
Feu clic a la fitxa Efectes.

4.
Seleccioneu l'opció Imprimeix el document a i, tot seguit, seleccioneu una mida a la llista desplegable.

Opcions de mida


Tasques d'impressió

Afegir una filigrana a un document amb el Windows

1.
Al menú Fitxer del programa, feu clic a Imprimeix.
2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.
3.
Feu clic a la fitxa Efectes.
4.
Seleccioneu una filigrana de la llista desplegable Filigranes.

O bé, per afegir una filigrana nova a la llista, feu clic al botó Edita. Especifiqueu els paràmetres de la filigrana i, a continuació, feu clic al botó D'acord.

5.
Per a que la filigrana només s'imprimeixi a la primera pàgina, seleccioneu al quadre de verificació Només la primera pàgina. Si no, la filigrana s'imprimirà a totes les pàgines.


Tasques d'impressió

Creació d'un fullet amb Windows

1.
Al menú Fitxer del programa, feu clic a Imprimeix.

2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.

Quadre de diàleg Imprimeix

3.
Feu clic a la fitxa Acabat.

4.
Seleccioneu el quadre de verificació Imprimeix a les dues cares.

5.
A la llista desplegable Disseny de fullets, feu clic a l'opció Enquadernació esquerra o Enquadernació dreta. L'opció Pàgines per full canvia automàticament a 2 pàgines per full.

6.
Retireu la pila impresa de la safata de sortida i, sense canviar l'orientació del paper, col·loqueu-la a la safata 1 amb la cara impresa cap avall.

Orientació del paper

7.
Al tauler de control, toqueu el botó OK per imprimir la segona cara de la tasca.


Tasques d'impressió

Impressió directa des de USB

Aquest producte permet la impressió des d'una unitat de memòria USB, per tal de poder imprimir fitxers de forma ràpida sense enviar-los des d'un ordinador. El producte accepta accessoris d'emmagatzematge USM al port USB de la part del davant del producte. Es poden imprimir els tipus de fitxer següents:

●
.PDF
●
.JPEG

1.
Introduïu la unitat USB al port USB de la part frontal del producte.

Port USB d'impressió directa

2.
S'obre el menú Unitat flash USB. Toqueu els botons de fletxa per desplaçar-vos per les opcions.
●
Imp. documents
●
Veure i imprimir fotos
●
Escan. a unitat USB
3.
Per imprimir un document, toqueu la pantalla Imp. documents i, a continuació, toqueu el nom de la carpeta de la unitat USB en la qual hi ha desat el document. Quan la pantalla de resum s'obri, podeu tocar-la per ajustar els paràmetres. Toqueu el botó Impressió per imprimir el document.
4.
Per imprimir fotografies, toqueu la pantalla Veure i imprimir fotos i, a continuació, toqueu la imatge de visualització prèvia corresponent a cada una de les fotografies que voleu imprimir. Toqueu el botó Fet. Quan la pantalla de resum s'obri, podeu tocar-la per ajustar els paràmetres. Premeu el botó Impressió per imprimir les fotografies.
5.
Recupereu la tasca impresa de la safata de sortida i desconnecteu la unitat USB.


Color

Color
  • Ajustament del color
  • Utilització de l'opció HP EasyColor en el Windows
  • Fer coincidir els colors


Color

Ajustament del color

Podeu gestionar el color canviant els paràmetres de la fitxa Colors del controlador de la impressora.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Canvi del tema de color per a una tasca d'impressió
  • Canvi de les opcions de color
  • Opcions manuals de color


Color

Canvi del tema de color per a una tasca d'impressió

1.
Al menú Fitxer del programa, feu clic a Imprimeix.
2.
Feu clic a Propietats o bé a Preferències.
3.
Feu clic a la pestanya Colors.
4.
Seleccioneu un tema de color de la llista desplegable Temes de color.
●
Per defecte (sRGB): Amb aquest tema es configura el producte per imprimir dades RGB en mode de dispositiu sense format. En utilitzar aquest tema, gestioneu el color al programa o al sistema operatiu per a una representació correcta.
●
Viu (sRGB): El producte augmenta la saturació del color als tons mitjans. Utilitzeu aquest tema en imprimir gràfics comercials.
●
Fotografia (sRGB): El producte interpreta el color RGB com si s'imprimís com a fotografia mitjançant un minilaboratori digital. El producte permet obtenir colors més intensos i saturats, de manera diferent del mode per defecte (sRBG). Utilitzeu aquest tema en imprimir fotografies.
●
Fotografia (Adobe RGB 1998): Utilitzeu aquest tema en imprimir fotografies digitals que no utilitzen sRGB, sinó l'espai de color AdobeRGB. Desactiveu la gestió del color al programa en utilitzar aquest tema.
●
Cap: No s'utilitza cap tema de color.


Color

Canvi de les opcions de color

Canvieu els paràmetres de les opcions de color de la tasca d'impressió actual des de la fitxa Colors del controlador de la impressora.

1.
Al menú Fitxer del programa, feu clic a Imprimeix.
2.
Feu clic a Propietats o bé a Preferències.
3.
Feu clic a la fitxa Color.
4.
Feu clic al paràmetre Automàtic o Manual.
●
Paràmetre Automàtic: Seleccioneu aquest paràmetre per a la majoria de tasques d'impressió en color
●
Paràmetre Manual: Seleccioneu aquest paràmetre per ajustar els paràmetres de color independentment d'altres.
NOTA:

Un canvi manual dels paràmetres de color pot afectar la sortida. HP recomana que els canvis d'aquests paràmetres només els facin experts en color.

5.
Feu clic a l'opció Imprimeix en escala de grisos per imprimir en negre i tonalitats de gris un document en color. Utilitzeu aquesta opció per imprimir documents en color per fer fotocòpies o enviar faxos. També podeu fer servir aquesta opció per imprimir esborranys o estalviar tòner de color.
6.
Feu clic al botó D'acord.


Color

Opcions manuals de color

Utilitzeu les opcions manuals de color per ajustar les opcions dels Grisos neutres, dels Tons mitjans i del Control de marges per a textos, gràfics i fotografies.

Opcions manuals de color
Descripció de l'opció
Opcions
Control de marges
El paràmetre Control de marges determina la representació dels marges. El control de marges té dos components: tons mitjans adaptatius i superposició. L'opció de tons mitjans adaptatius augmenta la precisió dels marges. L'opció de superposició redueix l'efecte de registre erroni de planxa de color superposant lleugerament els marges dels objectes adjacents.
●
Desactivat desactiva l'opció de superposició i tons mitjans adaptatius.
●
Mínim és el nivell mínim de superposició. L'opció de tons mitjans adaptatius està activada.
●
Normal aplica una superposició mitjana. L'opció de tons mitjans adaptatius està activada.
●
Màxim és l'opció de superposició més agressiva. L'opció de tons mitjans adaptatius està activada.
Tons mitjans
Les opcions de tons mitjans afecten la claredat de la sortida en color i la resolució.
●
Suau ofereix millors resultats a les zones grans i uniformes, i millora les fotografies suavitzant les gradacions de color. Seleccioneu aquesta opció si és important aconseguir àrees uniformes i suaus.
●
Detall és útil per als textos i gràfics que necessiten distincions ben definides entre línies i colors, o imatges que contenen un patró o un alt nivell de detall. Seleccioneu aquesta opció si la definició dels marges i els petits detalls són importants.
Grisos neutres
L'opció Grisos neutres estableix el mètode per crear els colors grisos que s'utilitzaran en els textos, gràfics i fotografies.
●
Només negre genera colors neutres (grisos i negre) utilitzant només tòner negre. Aquesta opció garanteix colors neutres sense errors de matís de color. Aquest paràmetre és recomanable per a documents i gràfics de visualització en escala de grisos.
●
4 colors genera colors neutres (grisos i negre) combinant els quatre colors de tòner. Aquest mètode produeix gradients i transicions més suaus cap als altres colors, així com el negre més fosc.


Color

Utilització de l'opció HP EasyColor en el Windows

Si feu servir el controlador d'impressora HP PCL 6 per al Windows, la tecnologia HP EasyColor millora automàticament els documents amb continguts mixtes que s'imprimeixen des dels programes de Microsoft Office. Aquesta tecnologia escaneja documents i ajusta automàticament imatges fotogràfiques en format .JPEG o .PNG.La tecnologia HP EasyColor realça tota la imatge d'una sola vegada enlloc de dividir-la en diverses peces. Per això millora la coherència del color, els detalls són més precisos i la impressió és més ràpida.

En l'exemple següent, les imatges de l'esquerra s'han creat sense utilitzar l'opció HP EasyColor. Les imatges de la dreta mostren les millores que resulten de la utilització de l'opció HP EasyColor.

Exemples de HP EasyColor

L'opció HP EasyColor està habilitada de forma predeterminada en el controlador d'impressora HP PCL 6, de manera que no cal que feu cap ajustament de color manual. Per inhabilitar aquesta opció i poder ajustar manualment els paràmetres de color, obriu la fitxa Color i feu clic al quadre de verificació HP EasyColor per desmarcar-lo.


Color

Fer coincidir els colors

Per a la majoria d'usuaris, el millor mètode per fer que els colors coincideixin és imprimir colors sRGB.

El procés de fer coincidir els colors de sortida de la impressora amb els que es veuen al monitor és complicat perquè les impressores i els monitors produeixen els colors amb mètodes diferents. Els monitors mostren els colors mitjançant píxels de llum que utilitzen un esquema RGB (vermell, verd i blau), mentre que les impressores imprimeixen els colors amb un procés CMYK (turquesa, magenta, groc i negre).

Diversos factors poden influir en la capacitat de fer coincidir els colors impresos amb els del monitor:

●
El material d'impressió
●
Els colorants d'impressora (tintes o tòners, per exemple)
●
El procés d'impressió (injecció de tinta, tecnologia d'impremta o làser, per exemple)
●
Els llums de sostre
●
Diferències personals en la percepció dels colors
●
Els programes
●
Controladors de la impressora
●
Els sistemes operatius
●
Els monitors
●
Les targetes de vídeo i controladors
●
L'entorn de treball (la humitat, per exemple)

Tingueu en compte aquests factors si noteu que els colors de la pantalla no coincideixen del tot amb els impresos.


Còpia

Còpia
  • Utilització de les funcions de còpia
  • Paràmetres de còpia
  • Còpia de fotos
  • Còpia d'originals de diferents mides
  • Còpia a les dues cares manualment (dúplex)


Còpia

Utilització de les funcions de còpia

En aquesta secció s'ofereix informació sobre els temes següents:

  • Còpia d'un sol toc
  • Còpies múltiples
  • Còpia d'un original amb diverses pàgines
  • Còpia de targetes d'identificació
  • Cancel·lació d'un treball de còpia
  • Reducció o ampliació de còpies
  • Intercalació d'una tasca de còpia
  • Realització de còpies en color o en blanc i negre


Còpia

Còpia d'un sol toc

1.
Carregueu el document al vidre de l'escàner o a l'alimentador de documents.

Vidre de l'escàner

2.
A la pantalla d'inici, toqueu el botó Còpia.
3.
Toqueu el botó Negre o Color per començar la còpia.


Còpia

Còpies múltiples

1.
Carregueu el document al vidre de l'escàner o a l'alimentador de documents.

Vidre de l'escàner

2.
A la pantalla d'inici, toqueu el botó Còpia.
3.
Toqueu les fletxes per canviar el nombre de còpies o toqueu el nombre actual i escriviu el nombre de còpies.
4.
Toqueu el botó Negre o Color per començar la còpia.


Còpia

Còpia d'un original amb diverses pàgines

1.
Introduïu els originals a l'alimentador de documents cara amunt.

Alimentador de documents

2.
Col·loqueu les guies fins que s'ajustin al paper.

Guies de l'alimentador de documents

3.
A la pantalla d'inici, toqueu el botó Còpia.
4.
Toqueu el botó Negre o Color per començar la còpia.


Còpia

Còpia de targetes d'identificació

Utilitzeu l'opció Còpia d'Id. per copiar les dues cares de les targetes d'identificació, o altres documents petits, a la mateixa cara d'un full de paper. El producte us demanarà que copieu la primera cara i que, a continuació, col·loqueu la segona cara en una zona diferent del vidre de l'escàner i torneu a realitzar la còpia. El producte imprimeix les dues imatges a la vegada.

1.
Carregueu el document al vidre de l'escàner.

Vidre de l'escàner

2.
A la pantalla d'inici, toqueu el botó Còpia.
3.
Toqueu el botó Còpia d'Id..
4.
Toqueu el botó Negre o Color per començar la còpia.
5.
El producte us demanarà que col·loqueu la pàgina següent en una secció diferent del vidre de l'escàner.

Col·locació de la segona cara

6.
Toqueu el botó OK si s'han de copiar més pàgines, o toqueu el botó Fet si aquesta és l'última pàgina.
7.
El producte copiarà totes les pàgines en una cara d'un full de paper.


Còpia

Cancel·lació d'un treball de còpia

1.
Toqueu el botó Cancel·la [image] del tauler de control del producte.
NOTA:

Si s'està executant més d'un procés, toqueu el botó Cancel·la [image] per esborrar el procés actual i tots els processos pendents.

2.
Traieu les pàgines restants de l'alimentador de documents.


Còpia

Reducció o ampliació de còpies

1.
Carregueu el document al vidre de l'escàner o a l'alimentador de documents.

Alimentador de documents

2.
A la pantalla d'inici, toqueu el botó Còpia.
3.
Toqueu el botó Configuració... i, a continuació, toqueu el botó Redueix/Amplia. Toqueu els botons de fletxa per desplaçar-vos per les opcions i, a continuació, toqueu una opció per seleccionar-la.
4.
Toqueu el botó Negre o Color per començar la còpia.


Còpia

Intercalació d'una tasca de còpia

1.
Carregueu el document al vidre de l'escàner o a l'alimentador de documents.

Alimentador de documents

2.
A la pantalla d'inici, toqueu el botó Còpia.
3.
Toqueu el botó Configuració... i, a continuació, desplaceu-vos fins al botó Compagin. i toqueu-lo. Toqueu els botons de fletxa per desplaçar-vos per les opcions i, a continuació, toqueu una opció per seleccionar-la.
4.
Toqueu el botó Negre o Color per començar la còpia.


Còpia

Realització de còpies en color o en blanc i negre

1.
Carregueu el document al vidre de l'escàner o a l'alimentador de documents.

Alimentador de documents

2.
A la pantalla d'inici, toqueu el botó Còpia.
3.
Toqueu el botó Negre o Color per començar la còpia.


Còpia

Paràmetres de còpia

En aquesta secció s'ofereix informació sobre els temes següents:

  • Canvi de la qualitat de la còpia
  • Comproveu que el vidre de l'escàner no estigui brut ni tacat
  • Ajustament de la claror o la foscor de les còpies
  • Definició dels paràmetres de còpia personalitzats
  • Ajustament de la mida i el tipus de paper per realitzar còpies en paper especial
  • Restauració dels paràmetres per defecte de fàbrica


Còpia

Canvi de la qualitat de la còpia

Els paràmetres de qualitat de la còpia disponibles són:

●
Autoselecciona: Utilitzeu aquest paràmetre quan no us preocupi la qualitat de la còpia. Aquesta és l'opció predeterminada.
●
Combinat: Utilitzeu aquest paràmetre per als documents que contenen una combinació de text i gràfics.
●
Text: Utilitzeu aquest paràmetre per als documents en què hi hagi principalment text.
●
Imatge: Utilitzeu aquest paràmetre per als documents en què hi hagi principalment gràfics.

1.
Carregueu el document al vidre de l'escàner o a l'alimentador de documents.

Alimentador de documents

2.
A la pantalla d'inici, toqueu el botó Còpia.
3.
Toqueu el botó Configuració... i, a continuació, desplaceu-vos fins al botó Optimitzar i toqueu-lo. Toqueu els botons de fletxa per desplaçar-vos per les opcions i, a continuació, toqueu una opció per seleccionar-la.
4.
Toqueu el botó Negre o Color per començar la còpia.


Còpia

Comproveu que el vidre de l'escàner no estigui brut ni tacat

Amb el temps, poden acumular-se residus al vidre del escàner i a la protecció superior de plàstic blanc, que poden afectar el rendiment de l'escàner. Seguiu aquest procediment per netejar el vidre de l'escàner i la protecció superior de plàstic blanc.

1.
Utilitzeu l'interruptor d'alimentació per apagar el producte i, a continuació, desendolleu el cable elèctric de la xarxa.

2.
Obriu la tapa de l'escàner.
3.
Netegeu el vidre de l'escàner i la protecció superior de plàstic blanc amb un drap suau o una esponja humitejats amb un producte per a vidres no abrasiu.

Zona que cal netejar

ATENCIÓ:

No utilitzeu productes abrasius, acetona, benzè, amoníac, alcohol ni tetraclorur de carboni per netejar cap part del producte perquè el poden malmetre. No apliqueu líquids directament al vidre o a la franja blanca. Pot ser que passin a sota del vidre i malmetin el producte.

4.
Eixugueu el vidre i la protecció superior de plàstic blanc amb un drap suau o una esponja de cel·lulosa per evitar taques.
5.
Endolleu el producte i feu servir l'interruptor d'alimentació per engegar-lo.


Còpia

Ajustament de la claror o la foscor de les còpies

1.
Carregueu el document al vidre de l'escàner o a l'alimentador de documents.

Alimentador de documents

2.
A la pantalla d'inici, toqueu el botó Còpia.
3.
Toqueu el botó Configuració... i, a continuació, desplaceu-vos fins al botó Més clar/Més fosc i toqueu-lo. A la pantalla de resum, toqueu els botons de fletxa per ajustar el paràmetre.
4.
Toqueu el botó Negre o Color per començar la còpia.


Còpia

Definició dels paràmetres de còpia personalitzats

Quan canvieu els paràmetres de còpia al tauler de control, els paràmetres personalitzats segueixen vigents durant aproximadament 2 minuts un cop hagi finalitzat la tasca i, a continuació, el producte recupera les paràmetres per defecte. Per recuperar els paràmetres per defecte de forma immediata, premeu el botó Cancel·la [image] de la pantalla d'inici.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Impressió o còpia de marge a marge


Còpia

Impressió o còpia de marge a marge

El producte no pot imprimir completament de marge a marge. L'àrea màxima d'impressió és 203,2 x 347 mm (8 x 13,7 polz.), amb un marge sense imprimir de 4 mm al voltant de la pàgina.

Consideracions per imprimir o escanejar documents amb marges escapçats:
●
Quan l'original medeix menys que la còpia impresa, moveu l'original a 4 mm del que indica la icona de l'escàner. Torneu a copiar o escanejar en aquesta posició.
●
Quan l'original té la mida d'impressió desitjada, podeu utilitzar la funció Redueix/Amplia per reduir la imatge per tal que la còpia no quedi tallada.


Còpia

Ajustament de la mida i el tipus de paper per realitzar còpies en paper especial

1.
A la pantalla d'inici, toqueu el botó Còpia.

2.
Toqueu el botó Configuració... i, a continuació, desplaceu-vos fins al botó Paper i toqueu-lo.
3.
A la llista de mides de paper, toqueu el nom de la mida de paper que hi ha a la safata 1.
4.
A la llista de tipus de paper, toqueu el nom del tipus de paper que hi ha a la safata 1.
5.
Toqueu el botó Negre o Color per començar la còpia.


Còpia

Restauració dels paràmetres per defecte de fàbrica

1.
A la pantalla d'inici, toqueu el botó Còpia.

2.
Toqueu el botó Configuració... i, a continuació, desplaceu-vos fins al botó Restaurant val. p.def. i toqueu-lo.


Còpia

Còpia de fotos
NOTA:

Copieu les fotografies des del vidre de l'escàner, i no des de l'alimentador de documents.

1.
Col·loqueu la fotografia a sobre del vidre de l'escàner amb la cara de la imatge cap avall i a l'angle superior esquerre del vidre, i tanqueu la tapa de l'escàner.

Vidre de l'escàner

2.
A la pantalla d'inici, toqueu el botó Còpia.
3.
Toqueu el botó Configuració... i, a continuació, toqueu el botó Optimitzar.
4.
Toqueu el botó Imatge.
5.
Toqueu el botó Negre o Color per començar la còpia.


Còpia

Còpia d'originals de diferents mides

Podeu utilitzar el vidre de l'escàner per fer còpies d'originals de diferents mides.

NOTA:

Podeu utilitzar l'alimentador de documents per copiar originals de diferents mides només si les pàgines comparteixen una dimensió comú. Per exemple, podeu combinar pàgines de mida carta i mida legal, ja que tenen la mateixa amplada. Apileu les pàgines de manera que les vores superiors estiguin igualades, per tal que les pàgines tinguin la mateixa amplada amb longituds diferents.

1.
A la safata 1, carregueu paper que sigui prou gran per a la pàgina més gran del document original.
2.
Col·loqueu una pàgina del document original cara avall a l'angle superior esquerre del vidre de l'escàner.

Vidre de l'escàner

3.
A la pantalla d'inici, toqueu el botó Còpia.
4.
Toqueu el botó Configuració... i, a continuació, desplaceu-vos fins al botó Paper i toqueu-lo.
5.
A la llista de mides de paper, toqueu el nom de la mida de paper que hi ha carregada a la safata 1.
6.
A la llista de tipus de paper, toqueu el nom del tipus de paper que hi ha carregat a la safata 1.
7.
Toqueu el botó Negre o Color per començar la còpia.
8.
Repetiu aquests passos per a cada pàgina.


Còpia

Còpia a les dues cares manualment (dúplex)

1.
Carregueu la primera pàgina del document al vidre de l'escàner o a l'alimentador de documents.

Vidre de l'escàner

2.
A la pantalla d'inici, toqueu el botó Còpia.
3.
Toqueu el botó Negre o Color per començar la còpia.
4.
Retireu la còpia impresa de la safata de sortida i, sense canviar l'orientació del paper, carregueu-la a la safata 1 amb la cara impresa cap avall.

Carregueu paper per imprimir la segona cara

5.
Carregueu la següent pàgina del document al vidre de l'escàner o a l'alimentador de documents.

Vidre de l'escàner

6.
A la pantalla d'inici, toqueu el botó Còpia.
7.
Toqueu el botó Negre o Color per començar la còpia.
8.
Repetiu aquests passos fins que la còpia es finalitzi.


Escàner

Escàner
  • Utilització de les funcions d'escaneig
  • Paràmetres d'escaneig
  • Escaneig d'una fotografia


Escàner

Utilització de les funcions d'escaneig

En aquesta secció s'ofereix informació sobre els temes següents:

  • Mètodes d'escaneig
  • Cancel·lació d'un escaneig


Escàner

Mètodes d'escaneig

Podeu seguir els mètodes següents per realitzar tasques d'escaneig.

●
Escaneig a una unitat de memòria USB des del tauler de control del producte.
●
Escaneig des de l'ordinador amb el programari HP Scan.
●
Escaneig des d'un programari compatible amb WIA (aplicació de tractament d'imatges del Windows) o compatible amb TWAIN
NOTA:

Per conèixer i utilitzar el programari de reconeixement de text, instal·leu el programa Readiris des del CD de programari. El programari de reconeixement de text també es coneix com programari de reconeixement òptic de caràcters (OCR).

En aquesta secció s'ofereix informació sobre els temes següents:

  • Escaneig a una unitat de memòria USB
  • Escaneig amb el programari HP Scan (Windows)
  • Escaneig utilitzant un altre programari
  • Escaneig mitjançant un programari de reconeixement òptic de caràcters (OCR)


Escàner

Escaneig a una unitat de memòria USB

1.
Carregueu el document al vidre de l'escàner o a l'alimentador de documents.
2.
Introduïu una unitat de memòria USB al port de la part frontal del producte.
3.
A la pantalla d'inici, toqueu el botó Escàner.
4.
Toqueu la pantalla Escan. a unitat USB.
5.
Toqueu el botó Escàner per escanejar i desar el fitxer. El producte crearà una carpeta amb el nom HP a la unitat USB, i hi desarà el fitxer en format .PDF o .JPG amb un nom de fitxer generat automàticament.
NOTA:

Quan la pantalla de resum s'obri, podeu tocar-la per ajustar els paràmetres.


Escàner

Escaneig amb el programari HP Scan (Windows)

1.
A l’escriptori de l'ordinador, feu doble clic a la icona de l'HP Scan.
2.
Seleccioneu una de les dreceres d'escaneig i ajusteu els paràmetres, si és necessari.
3.
Feu clic a Scan (Escaneja).

NOTA:

Feu clic a Opcions avançades per accedir a més opcions.

Feu clic a Crea drecera nova per crear un conjunt personalitzat de paràmetres i desar-lo a la llista de dreceres.


Escàner

Escaneig utilitzant un altre programari

El producte és compatible amb TWAIN i amb WIA (aplicació de tractament d'imatges del Windows). El producte pot treballar amb programes basats en el Windows que admetin dispositius d'escaneig compatibles amb TWAIN o amb WIA, i amb programes basats en el Macintosh que admetin dispositius d'escaneig compatibles amb TWAIN.

Des d'un programa compatible amb TWAIN o amb WIA podeu obtenir accés a la funció d'escaneig i escanejar una imatge directament al programa obert. Per obtenir més informació, consulteu el fitxer d'ajuda o la documentació lliurada amb el programari compatible amb TWAIN o amb WIA.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Escaneig des d'un programa compatible amb TWAIN
  • Escaneig des d'un programa compatible amb WIA


Escàner

Escaneig des d'un programa compatible amb TWAIN

Generalment, un programari és compatible amb TWAIN si té una ordre com, per exemple, Acquire (Obté), File Acquire (Obté un fitxer), Scan (Escaneja), Import New Object (Importa objecte nou), Insert from (Insereix des de) o Scanner (Escàner). Si no esteu segur si el programari és compatible o no sabeu com s'anomena l'ordre, consulteu l'ajuda o la documentació del programari.

Quan escanegeu des d'un programa compatible amb TWAIN, el programari HP Scan pot iniciar-se automàticament. Si el programa HP Scan s'inicia, podeu fer canvis mentre feu una visualització prèvia de la imatge. Si el programa no s'inicia automàticament, la imatge passa immediatament al programa compatible amb TWAIN.

Inicieu l'escaneig des del programa compatible amb TWAIN. Consulteu la documentació o l'ajuda del programari per obtenir informació relativa a les ordres i els passos que s'utilitzaran.


Escàner

Escaneig des d'un programa compatible amb WIA

WIA és una altra manera d'escanejar una imatge directament en un programa. WIA utilitza programari de Microsoft per escanejar, en comptes del programari HP Scan.

Generalment, un programari és compatible amb WIA si té una ordre del tipus Picture/From Scanner or Camera (Imatge/des de l'escàner o la càmera) al menú Insert (Insereix) o File (Fitxer). Si no esteu segur que el programa sigui compatible amb WIA, consulteu la documentació o l'ajuda del programari.

Inicieu l'escaneig des del programa compatible amb WIA. Consulteu la documentació o l'ajuda del programari per obtenir informació relativa a les ordres i els passos que s'utilitzaran.

O bé

Al tauler de control de Windows, a la carpeta Càmeres i escàner (situada dins de la carpeta Maquinari i so a Windows Vista i Windows 7), feu doble clic a la icona del producte. S'obrirà l'assistent WIA de Microsoft estàndard, que permet escanejar a un fitxer.


Escàner

Escaneig mitjançant un programari de reconeixement òptic de caràcters (OCR)

Per importar el text escanejat a un programa de processament de textos per tal d'editar-lo, obriu el programari HP Scan i seleccioneu la drecera anomenada Desar com a text editable (OCR).

També podeu utilitzar programari OCR de tercers. El programa Readiris OCR s'inclou a CD separat que es lliura amb el producte. Per utilitzar el programari Readiris, instal·leu-lo des del CD de programari apropiat i seguiu les instruccions de l'ajuda en línia.


Escàner

Cancel·lació d'un escaneig

Per cancel·lar una tasca d'escaneig, utilitzeu un del procediments següents.

●
Al tauler de control del producte, toqueu el botó Cancel·la [image].
●
Feu clic al botó Cancel·la que apareix al quadre de diàleg en pantalla.


Escàner

Paràmetres d'escaneig

En aquesta secció s'ofereix informació sobre els temes següents:

  • Resolució i color de l'escàner
  • Qualitat d'escaneig


Escàner

Resolució i color de l'escàner

Si imprimiu una imatge escanejada i la qualitat no és l'esperada, potser heu seleccionat un paràmetre de resolució o color al programa de l'escàner que no cobreix les vostres necessitats. La resolució i el color influeixen a les característiques següents de les imatges escanejades:

●
Claredat de la imatge
●
Textura de les gradacions (suau o aspre)
●
Temps de l'escaneig
●
Mida del fitxer

La resolució de l'escaneig es mesura en píxels per polzada (ppi).

NOTA:

Els nivells de píxels per polzada d'escaneig no equivalen als nivells de punts per polzada d'impressió.

Color, escala de grisos i blanc i negre defineixen el nombre de colors possibles. Ajusteu la resolució del maquinari de l'escàner a un màxim de 1.200 ppi.

La taula de directrius de resolució i color inclou consells bàsics que podeu seguir per satisfer les vostres necessitats d'escaneig.

NOTA:

Si la resolució i el color tenen definit un valor elevat, els fitxers creats seran enormes i ocuparan una gran quantitat d'espai de disc, a més d'alentir el procés d'escaneig. Abans de definir la resolució i el color, decidiu com utilitzareu la imatge escanejada.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Directrius de resolució i color
  • Color


Escàner

Directrius de resolució i color

En aquesta taula es descriuen els paràmetres de color i de resolució recomanats per a diferents tipus de tasques d'escaneig.

NOTA:

La resolució per defecte és de 200 ppp.

Intenció d'ús
Resolució recomanada
Paràmetres de color recomanats
Fax
150 ppi
●
Black and White (Blanc i negre)
Correu electrònic
150 ppi
●
Blanc i negre, si la imatge no necessita una gradació suau
●
Escala de grisos, si la imatge necessita una gradació suau
●
Color, si la imatge és en color
Edició de textos
300 ppi
●
Blanc i negre
Impressió (gràfics o text)
600 ppi per a gràfics complexos o per ampliar significativament el document
300 ppi per a text i gràfics normals
150 ppi per a fotografies
●
Blanc i negre per a text i imatges en línies
●
Escala de grisos per a fotografies i gràfics en color o ombrejats
●
Color, si la imatge és en color
Visualització en pantalla
75 ppi
●
Blanc i negre per a text
●
Escala de grisos per a gràfics i fotografies
●
Color, si la imatge és en color


Escàner

Color

Quan escanegeu, podeu establir els paràmetres següents per als valors de color.

Opció
Ús recomanat
Color
Utilitzeu aquest paràmetre per a fotografies o documents d'alta qualitat on el color sigui important.
Black and White (Blanc i negre)
Utilitzeu aquest paràmetre per a documents de text.
Grayscale (Escala de grisos)
Utilitzeu aquest paràmetre quan la mida del fitxer sigui un problema o quan calgui escanejar amb rapidesa un document o una fotografia.


Escàner

Qualitat d'escaneig

Amb el temps, poden acumular-se residus al vidre del escàner i a la protecció superior de plàstic blanc, que poden afectar el rendiment de l'escàner. Seguiu aquest procediment per netejar el vidre de l'escàner i la protecció superior de plàstic blanc.

1.
Utilitzeu l'interruptor d'alimentació per apagar el producte i, a continuació, desendolleu el cable elèctric de la xarxa.

Desconnecteu el cable d'alimentació

2.
Obriu la tapa de l'escàner.
3.
Netegeu el vidre de l'escàner i la protecció superior de plàstic blanc amb un drap suau o una esponja humitejats amb un producte per a vidres no abrasiu.

Zona que cal netejar

ATENCIÓ:

No utilitzeu productes abrasius, acetona, benzè, amoníac, alcohol ni tetraclorur de carboni per netejar cap part del producte perquè el poden malmetre. No apliqueu líquids directament al vidre o a la franja blanca. Pot ser que passin a sota del vidre i malmetin el producte.

4.
Eixugueu el vidre i la protecció superior de plàstic blanc amb un drap suau o una esponja de cel·lulosa per evitar taques.
5.
Endolleu el producte i feu servir l'interruptor d'alimentació per engegar-lo.


Escàner

Escaneig d'una fotografia

1.
Col·loqueu la fotografia a sobre del vidre de l'escàner amb la cara de la imatge cap avall i a l'angle superior esquerre del vidre, i tanqueu la tapa de l'escàner.

Vidre de l'escàner

2.
Introduïu una unitat de memòria USB al port de la part frontal del producte.
3.
A la pantalla d'inici, toqueu el botó Escàner.
4.
Toqueu el botó Escan. a unitat USB. Al tauler de control es mostra un resum dels paràmetres d'escaneig. Toqueu aquesta pantalla per ajustar els paràmetres.
5.
Toqueu el botó Escàner per escanejar el document i desar-lo en una carpeta a la unitat de memòria USB.


Fax

Fax
  • Configuració del fax
  • Utilització de l'agenda
  • Definir configuració de fax
  • Ús del fax
  • Resolució de problemes de fax
  • Informació sobre normatives i garanties


Fax

Configuració del fax

En aquesta secció s'ofereix informació sobre els temes següents:

  • Instal·lació i connexió del maquinari
  • Configuració dels paràmetres del fax
  • Utilització de l'Auxiliar de configuració del fax d'HP


Fax

Instal·lació i connexió del maquinari

En aquesta secció s'ofereix informació sobre els temes següents:

  • Connexió del fax a una línia telefònica
  • Connexió de dispositius addicionals
  • Configuració per a fax independent


Fax

Connexió del fax a una línia telefònica

▲
Connecteu el cable telefònic al port de línia icona del telèfon del port del fax del producte i a l'endoll de telèfon de la paret.

El producte és un dispositiu analògic. HP recomana utilitzar-lo amb una línia telefònica analògica dedicada.

NOTA:

En alguns països/algunes regions pot ser necessari un adaptador per al cable telefònic inclòs amb el producte.


Fax

Connexió de dispositius addicionals

El producte inclou dos ports de fax:

●
El port de "línia" icona del telèfon del port del fax, que connecta el producte a l'endoll del telèfon de la paret.
●
El port de "telèfon" icona del telèfon del port del fax, que connecta dispositius addicionals al producte.

Existeixen dues maneres d'utilitzar telèfons conjuntament amb el producte:

●
Un telèfon d'extensió és un telèfon connectat a la mateixa línia, però en una altra ubicació.
●
Un telèfon amb senyal descendent és un telèfon connectat al producte o a un dispositiu que està connectat al producte.

Connecteu els dispositius addicionals en l'ordre que indiquen les instruccions següents. El port de sortida per a cada dispositiu es connecta al port d'entrada del següent, formant una "cadena". Si no voleu connectar un dispositiu determinat, ignoreu la instrucció que ho explica i continueu amb el dispositiu següent.

NOTA:

No connecteu a la línia telefònica més de tres dispositius.
NOTA:

Aquest producte no treballa amb correu de veu.

1.
Desendolleu els cables de corrent de tots els dispositius que voleu connectar.
2.
Si el producte encara no està connectat a una línia telefònica, consulteu la guia d'instal·lació abans de començar. El producte ha d'estar connectat ja a un endoll de telèfon.
3.
Traieu el protector de plàstic del port de "telèfon" (el port marcat amb una icona de telèfon).

Ilustració del dispositiu de la

4.
Per connectar un mòdem extern o intern d'un ordinador, endolleu un cable de telèfon al port de "telèfon" del producte icona del telèfon del port del fax. Endolleu l'altre extrem del cable de telèfon al port de "línia" del mòdem.

Ilustració del dispositiu de la

Connexió d'un mòdem

NOTA:

Alguns mòdems tenen un segon port de "línia" per connectar a una línia de veu dedicada. Si teniu dos ports de "línia", consulteu la documentació del mòdem per comprovar que feu la connexió al port adequat.

5.
Per connectar una caixa d'identificació de trucada, endolleu un cable de telèfon al port de "telèfon" del dispositiu anterior. Endolleu l'altre extrem del cable de telèfon al port de "línia" de la caixa d'identificació de trucada.

Connexió d'una caixa d'identificació de trucada

6.
Per connectar un contestador automàtic, endolleu un cable de telèfon al port de "telèfon" del dispositiu anterior. Endolleu l'altre extrem del cable de telèfon al port de "línia" del contestador automàtic.

Connexió d'un contestador automàtic

7.
Per connectar un telèfon, endolleu un cable de telèfon al port de "telèfon" del dispositiu anterior. Endolleu l'altre extrem del cable de telèfon al port de "línia" del telèfon.

Connexió d'un telèfon

8.
Quan acabeu de connectar els dispositius addicionals, endolleu tots els dispositius a les fonts de corrent.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Configuració del fax amb un contestador automàtic
  • Configuració del fax amb una extensió telefònica


Fax

Configuració del fax amb un contestador automàtic
●
Configureu el paràmetre de timbres per respondre en un nombre superior (en una unitat com a mínim) al paràmetre fixat per al contestador automàtic.
●
Si hi ha un contestador automàtic connectat a la mateixa línia de telèfon però en un endoll diferent (per exemple en una altra habitació), és possible que interfereixi amb la capacitat del producte per rebre faxos.


Fax

Configuració del fax amb una extensió telefònica

Quan l'opció està activada, si voleu demanar al producte que agafi una trucada de fax entrant, premeu consecutivament 1-2-3 al teclat del telèfon. L'opció per defecte és Activat. Desactiveu aquesta opció només si utilitzeu un marcatge per impulsos o si heu contractat amb la companyia telefònica un servei que també utilitza la seqüència 1-2-3. Si entra en conflicte amb el producte, el servei de la companyia telefònica no funcionarà.

1.
Al tauler de control, toqueu el botó Configuració [image].
2.
Desplaceu-vos i toqueu el menú Configuració fax.
3.
Desplaceu-vos i toqueu el botó Config. avançada.
4.
Desplaceu-vos fins al botó Telèfon extensió i toqueu-lo, i toqueu el botó Activat.


Fax

Configuració per a fax independent

1.
Desempaqueteu i configureu el producte.
2.
A la pantalla d'inici, toqueu el botó Configuració [image].
3.
Toqueu el menú Configuració fax.
4.
Toqueu el botó Utilitat config. fax.
5.
Seguiu les indicacions que apareixen a la pantalla i seleccioneu la resposta adequada per a cada pregunta.
NOTA:

El nombre màxim de caràcters per al número de fax és 20.
NOTA:

El nombre màxim de caràcters per a la capçalera de fax és 25.


Fax

Configuració dels paràmetres del fax

Podeu configurar els paràmetres de fax del producte des del tauler de control o des del programari HP ToolboxFX.

Als EUA i molts altres països/regions, hi ha obligació legal de fixar l'hora, la data i altres dades de capçalera del fax.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Utilitzeu el tauler de control per fixar l'hora, la data i la capçalera del fax
  • Ús de lletres localitzades comunes en capçaleres de faxos


Fax

Utilitzeu el tauler de control per fixar l'hora, la data i la capçalera del fax

Per fixar la data, hora i capçalera des del tauler de control, feu el següent:

1.
A la pantalla d'inici, toqueu el botó Configuració [image].
2.
Toqueu el menú Configuració fax.
3.
Toqueu el menú Config. bàsica.
4.
Desplaceu-vos i toqueu el botó Hora/Data.
5.
Seleccioneu el rellotge de 12 o 24 hores.
6.
Utilitzeu el teclat numèric per introduir l'hora actual i, a continuació, toqueu el botó OK.
7.
Seleccioneu el format de data.
8.
Utilitzeu el teclat numèric per introduir la data actual i, a continuació, toqueu el botó OK.
9.
Toqueu el menú Encapçal. fax.
10.
Utilitzeu el teclat numèric per introduir el vostre número de fax i, a continuació, toqueu el botó OK.
NOTA:

El nombre màxim de caràcters per al número de fax és 20.
11.
Utilitzeu el teclat numèric per introduir el nom o capçalera de la vostra empresa i, a continuació, premeu el botó OK.
NOTA:

El nombre màxim de caràcters per a la capçalera de fax és 25.


Fax

Ús de lletres localitzades comunes en capçaleres de faxos

Quan utilitzeu el tauler de control per introduir el vostre nom a la capçalera o un nom per a una tecla d'un sol toc, una entrada de marcatge ràpid o una entrada de marcatge en grup, toqueu el botó 123 per obrir una teclat numèric amb caràcters especials.


Fax

Utilització de l'Auxiliar de configuració del fax d'HP

Si, en instal·lar el programari, no heu finalitzat la configuració del fax, podreu fer-ho més endavant per mitjà de l'Auxiliar de configuració del fax d'HP.

1.
Feu clic a Start (Inicia) i després a Programes.
2.
Feu clic a HP, després al nom del producte i, tot seguit, a HP Fax Setup Wizard (Auxiliar de configuració del fax d'HP).
3.
Seguiu les instruccions en pantalla de l'Auxiliar de configuració del fax d'HP per configurar els paràmetres de fax.


Fax

Utilització de l'agenda

Podeu emmagatzemar els números de fax marcats amb més freqüència (fins a 120 entrades) com a números de fax individuals o com a grups de números de fax.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Utilitzeu el tauler control per crear i editar l'agenda del fax
  • Importació o exportació de contactes de Microsoft Outlook a l'agenda del fax
  • Ús de dades d'agenda procedents d'altres programes
  • Supressió d'entrades de l'agenda
  • Ús d'entrades de marcatge ràpid
  • Gestió de les entrades de marcatge en grup


Fax

Utilitzeu el tauler control per crear i editar l'agenda del fax

1.
A la pantalla d'inici, toqueu el botó Fax.

Botó de fax

2.
Toqueu el botó Menú Fax.
3.
Toqueu el botó Config. d'agenda.
4.
Toqueu el botó Conf. individual per crear una entrada de marcatge ràpid.
5.
Toqueu un número sense assignar de la llista.
6.
Utilitzeu el teclat numèric per escriure un nom per a l'entrada i, a continuació, toqueu el botó OK.
7.
Utilitzeu el teclat numèric per introduir el número de fax de l'entrada i, a continuació, toqueu el botó OK.


Fax

Importació o exportació de contactes de Microsoft Outlook a l'agenda del fax

1.
Obriu l'HP ToolboxFX.
2.
Feu clic a Fax i després a Fax Phone Book (Agenda de fax).
3.
Navegueu fins a l'agenda del programa i després feu clic a Import/Export Phone Book (Importa/Exporta agenda).


Fax

Ús de dades d'agenda procedents d'altres programes
NOTA:

Abans de poder importar una agenda d'un altre programa, heu d'utilitzar la funció d'exportació del programa en qüestió.

L'HP ToolboxFX pot importar informació de contacte de les agendes dels programes següents.

●
Microsoft Outlook
●
Lotus Notes
●
Microsoft Outlook Express
●
Una agenda prèviament exportada des del programari ToolboxFX d'un altre producte d'HP.


Fax

Supressió d'entrades de l'agenda

Podeu suprimir totes les entrades de l'agenda que estiguin programades al producte.

ATENCIÓ:

Un cop esborrades, les entrades de l'agenda no es poden recuperar.

1.
A la pantalla d'inici, toqueu el botó Fax.

Botó de fax

2.
Toqueu el botó Menú Fax.
3.
Toqueu el botó Config. d'agenda.
4.
Toqueu el botó Elim. entrada. O bé, per suprimir totes les entrades, toqueu el botó Elim. totes entrades.
5.
Toqueu l'entrada que voleu suprimir.


Fax

Ús d'entrades de marcatge ràpid

En aquesta secció s'ofereix informació sobre els temes següents:

  • Creació i edició d'entrades de marcatge ràpid
  • Supressió d'entrades de marcatge ràpid


Fax

Creació i edició d'entrades de marcatge ràpid

1.
A la pantalla d'inici, toqueu el botó Fax.

Botó de fax

2.
Toqueu el botó Menú Fax.
3.
Toqueu el botó Config. d'agenda.
4.
Toqueu el botó Conf. individual.
5.
Toqueu un número sense assignar de la llista.
6.
Utilitzeu el teclat numèric per escriure un nom per a l'entrada i, a continuació, toqueu el botó OK.
7.
Utilitzeu el teclat numèric per introduir el número de fax de l'entrada i, a continuació, toqueu el botó OK.


Fax

Supressió d'entrades de marcatge ràpid

1.
A la pantalla d'inici, toqueu el botó Fax.
2.
Toqueu el botó Menú Fax.
3.
Toqueu el botó Config. d'agenda.
4.
Toqueu el botó Elim. entrada. O bé, per suprimir totes les entrades, toqueu el botó Elim. totes entrades.
5.
Toqueu l'entrada que voleu suprimir.


Fax

Gestió de les entrades de marcatge en grup

En aquesta secció s'ofereix informació sobre els temes següents:

  • Creació i edició d'entrades de marcatge en grup
  • Supressió d'entrades de marcatge en grup


Fax

Creació i edició d'entrades de marcatge en grup

1.
Creeu una entrada individual per a cada número de fax que voleu tenir al grup.

a.
A la pantalla d'inici, toqueu el botó Fax.
b.
Toqueu el botó Menú Fax.
c.
Toqueu el botó Config. d'agenda.
d.
Toqueu el botó Conf. individual.
e.
Toqueu un número sense assignar de la llista.
f.
Utilitzeu el teclat numèric per escriure un nom per a l'entrada i, a continuació, toqueu el botó OK.
g.
Utilitzeu el teclat numèric per introduir el número de fax de l'entrada i, a continuació, toqueu el botó OK.

2.
Al menú Config. d'agenda, toqueu el botó Config. grup.
3.
Toqueu un número sense assignar de la llista.
4.
Utilitzeu el teclat numèric per escriure un nom per al grup i, a continuació, toqueu el botó OK.
5.
Toqueu el nom de cada entrada individual que voleu incloure al grup. Quan hàgiu acabat, toqueu el botó Selecció feta.


Fax

Supressió d'entrades de marcatge en grup

1.
A la pantalla d'inici, toqueu el botó Fax.
2.
Toqueu el botó Menú Fax.
3.
Toqueu el botó Config. d'agenda.
4.
Toqueu el botó Elim. entrada. O bé, per suprimir totes les entrades, toqueu el botó Elim. totes entrades.
5.
Toqueu l'entrada que voleu suprimir.


Fax

Definir configuració de fax

En aquesta secció s'ofereix informació sobre els temes següents:

  • Opcions d'enviament de faxos
  • Opcions de recepció de faxos
  • Configuració del sondeig de faxos


Fax

Opcions d'enviament de faxos

En aquesta secció s'ofereix informació sobre els temes següents:

  • Definició de símbols i opcions especials de marcatge
  • Configuració de la detecció de to de marcatge
  • Configuració de l'opció de tornar a marcar automàticament i del temps per tornar a marcar
  • Configuració de l'opció clar/fosc i de la resolució
  • Plantilles de portades
  • Configuració de codis de facturació


Fax

Definició de símbols i opcions especials de marcatge

Podeu introduir pauses al número de fax que esteu marcant. Les pauses sovint són necessàries quan s'han de marcar números internacionals o es vol connectar amb una línia exterior.

Símbol especial
Botó
Descripció
Pausa de marcatge

El botó de tornar a marcar/pausa està disponible al teclat numèric del tauler de control per introduir un número de fax. També podeu tocar el botó de coma per introduir una pausa de marcatge.
Pausa per a to de marcatge

El botó W només està disponible quan introduïu el número de fax d'una entrada de l'agenda. Aquest caràcter fa que el producte s'esperi a rebre una senyal de línia abans de marcar la resta del número de telèfon.
Acció de penjar-despenjar ràpidament

El botó R només està disponible quan introduïu el número de fax d'una entrada de l'agenda. Aquest caràcter fa que el producte introdueixi una acció de penjar-despenjar ràpidament.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Definir un prefix de marcatge


Fax

Definir un prefix de marcatge

Un prefix és un número o un conjunt de números que s'afegeixen automàticament a l'inici de cada número de fax que s'introdueix des del tauler de control o des del programari. El nombre màxim de caràcters per a un prefix és 50.

El paràmetre per defecte és Desactivat. Activar aquesta opció per introduir un prefix pot ser útil, per exemple, quan cal marcar un número, com ara el 9, per accedir a una línia fora de la centraleta de l'empresa. Quan s'ha activat aquesta opció, podeu marcar un número de fax sense el prefix de marcatge mitjançant l'opció de marcatge manual.

1.
A la pantalla d'inici, toqueu el botó Configuració [image].
2.
Toqueu el menú Configuració fax.
3.
Toqueu el menú Config. bàsica.
4.
Desplaceu-vos fins al botó Marca prefix i toqueu-lo, i a continuació toqueu el botó Activat.
5.
Utilitzeu el teclat numèric per introduir el prefix i, a continuació, toqueu el botó OK. Podeu utilitzar números, pauses i símbols de marcatge.


Fax

Configuració de la detecció de to de marcatge

Normalment el producte comença a marcar immediatament el número de fax que s'ha introduït. Si utilitzeu el producte a la mateixa línia que el telèfon, activeu l'opció de detecció de to de marcatge. D'aquesta manera evitareu que el producte enviï un fax mentre algú parla per telèfon.

L'opció per defecte de fàbrica per a la detecció de to de marcatge és Activat per a França i Hongria i Desactivat per a la resta de països/regions.

1.
A la pantalla d'inici, toqueu el botó Configuració [image].
2.
Toqueu el menú Configuració fax.
3.
Toqueu el menú Config. avançada.
4.
Desplaceu-vos fins al botó Detecta to marc. i toqueu-lo, i a continuació toqueu el botó Activat.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Configuració del marcatge per tons o per impulsos


Fax

Configuració del marcatge per tons o per impulsos

Utilitzeu aquest procediment per configurar el mètode de marcatge per tons o per impulsos. L'opció per defecte de fàbrica és Tons. Canvieu aquesta opció només si esteu segur que la línia de telèfon no treballa amb marcatge per tons.

NOTA:

L'opció de marcatge per impulsos no està disponible en tots els països/les regions.

1.
A la pantalla d'inici, toqueu el botó Configuració [image].
2.
Toqueu el menú Configuració fax.
3.
Toqueu el menú Config. avançada.
4.
Desplaceu-vos fins al botó Mode marc. i toqueu-lo, i a continuació toqueu el botó Tons o Impulsos.


Fax

Configuració de l'opció de tornar a marcar automàticament i del temps per tornar a marcar

Si el producte no ha pogut enviar un fax perquè el fax receptor no ha respost o estava ocupat, el producte intentarà tornar a marcar, basant-se en les opcions de tornar a marcar si està ocupat, tornar a marcar si no hi ha resposta i tornar a marcar si hi ha errors de comunicació.

Configuració de l'opció de tornar a marcar si està ocupat

Quan aquesta opció està activada, el producte torna a marcar automàticament si rep un senyal d'ocupat. L'opció per defecte de fàbrica per a tornar a marcar si està ocupat és Activat.

1.
A la pantalla d'inici, toqueu el botó Configuració [image].
2.
Toqueu el menú Configuració fax.
3.
Toqueu el menú Config. avançada.
4.
Desplaceu-vos fins al botó Rem.si lín.ocup. i toqueu-lo, i a continuació toqueu el botó Activat.

Configuració de l'opció de tornar a marcar si no hi ha resposta

Quan aquesta opció està activada, el producte torna a marcar automàticament si el fax receptor no respon. L'opció per defecte de fàbrica per a aquesta opció és Desactivat.

1.
A la pantalla d'inici, toqueu el botó Configuració [image].
2.
Toqueu el menú Configuració fax.
3.
Toqueu el menú Config. avançada.
4.
Desplaceu-vos fins al botó Torna a marcar si no hi ha resposta i toqueu-lo, i a continuació toqueu el botó Activat.

Configuració de l'opció de tornar a marcar si hi ha errors de comunicació

Quan aquesta opció està activada, el producte torna a marcar automàticament si es produeix algun tipus d'error de comunicació. L'opció per defecte de fàbrica per a aquesta opció és Activat.

1.
A la pantalla d'inici, toqueu el botó Configuració [image].
2.
Toqueu el menú Configuració fax.
3.
Toqueu el menú Config. avançada.
4.
Desplaceu-vos fins al botó Remarcar si error com. i toqueu-lo, i a continuació toqueu el botó Activat.


Fax

Configuració de l'opció clar/fosc i de la resolució

En aquesta secció s'ofereix informació sobre els temes següents:

  • Configuració de l'opció per defecte de clar/fosc (contrast)
  • Configuració de les opcions de resolució


Fax

Configuració de l'opció per defecte de clar/fosc (contrast)

El contrast afecta la claror o foscor del fax que s'envia.

L'opció per defecte de clar/fosc és el contrast que s'aplica normalment a tots els documents que s'envien per fax. Com a opció per defecte, el botó lliscant es troba a la posició intermèdia.

1.
A la pantalla d'inici, toqueu el botó Configuració [image].
2.
Toqueu el menú Configuració fax.
3.
Toqueu el menú Config. avançada.
4.
Toqueu el botó Més clar/Més fosc i, a continuació, toqueu una de les fletxes per ajustar la barra lliscant.


Fax

Configuració de les opcions de resolució
NOTA:

Quan s'augmenta la resolució també augmenta la mida del fax. Els faxos més grans necessiten més temps per enviar-se i poden sobrepassar la memòria disponible al producte.

Utilitzeu aquest procediment per assignar a totes les tasques de fax una de les opcions de resolució següents:

●
Estàndard: aquesta opció ofereix la qualitat més baixa i el temps de transmissió més curt.
●
Fina: aquesta opció ofereix una qualitat de resolució més alta que l'opció Estàndard i és apropiada per a documents de text.
●
Superbona: aquesta opció és útil especialment per als documents que combinen text i imatge. El temps de transmissió és més llarg que el del paràmetre de Fina, però més curt que el del paràmetre de Foto.
●
Foto: aquesta opció ofereix les millors imatges, però augmenta clarament el temps de transmissió.

L'opció per defecte de fàbrica per a la resolució és Fina.

Configuració de l'opció de resolució per defecte

1.
A la pantalla d'inici, toqueu el botó Configuració [image].
2.
Toqueu el menú Configuració fax.
3.
Toqueu el menú Config. avançada.
4.
Toqueu el botó Resolució fax i, a continuació, toqueu una de les opcions.


Fax

Plantilles de portades

El programa d'enviament de faxos des de l'ordinador inclou diverses plantilles de portada de fax per a ús professional i personal.

NOTA:

Les plantilles de portada no es poden modificar, però podeu editar-ne els camps.


Fax

Configuració de codis de facturació

Si la funció de codis de facturació està activada, el producte us demanarà que introduïu un codi de facturació per a cada fax. El producte incrementarà el recompte de codis de facturació cada vegada que s'enviï una pàgina de fax. Això s'aplica a tots els tipus de fax excepte els faxos rebuts per sondeig, els reenviats i els que s'han descarregat des de l'ordinador. En el cas dels faxos a grups no definits o de marcatge en grup, el producte incrementarà el recompte de codis de facturació cada vegada que s'enviï un fax de forma satisfactòria a cada destinació.

L'opció per defecte de fàbrica per a codis de facturació és Desactivat. Un codi de facturació pot ser qualsevol número de l'1 al 250.

Configuració de l'opció de codi de facturació

1.
A la pantalla d'inici, toqueu el botó Configuració [image].
2.
Toqueu el menú Configuració fax.
3.
Toqueu el menú Config. avançada.
4.
Desplaceu-vos fins al botó Codis facturació i toqueu-lo, i a continuació toqueu el botó Activat.

Ús dels codis de facturació

1.
Col·loqueu el document a l'alimentador de documents o al vidre de l'escàner.
2.
A la pantalla d'inici, toqueu el botó Fax.
3.
Introduïu el número de fax o seleccioneu una entrada de marcatge ràpid o una entrada de marcatge en grup.
4.
Toqueu el botó Inicia fax.
5.
Introduïu el codi de facturació i, a continuació, toqueu el botó OK.

Impressió de l'informe de codis de facturació

L'informe de codis de facturació és una llista impresa de tots els codis de facturació de faxos i el nombre total de faxos que s'han facturat amb cada codi.

NOTA:

Un cop que el producte hagi imprès aquest informe, s'eliminaran totes les dades de facturació.

1.
A la pantalla d'inici, toqueu el botó Fax.
2.
Toqueu el botó Menú Fax.
3.
Toqueu el botó Informes de fax.
4.
Desplaceu-vos i toqueu el botó Imp. inf. fact..


Fax

Opcions de recepció de faxos

En aquesta secció s'ofereix informació sobre els temes següents:

  • Configuració del reenviament de faxos
  • Configuració del mode de resposta
  • Bloqueig o desbloqueig de números de fax
  • Configuració del nombre de timbres per respondre
  • Configuració del timbre distintiu
  • Ús d'autoreducció per als faxos entrants
  • Configuració dels paràmetres de reimpressió de fax
  • Configuració del volum dels sons de fax
  • Configuració de faxos amb marca de recepció
  • Configuració de l'opció de recepció privada


Fax

Configuració del reenviament de faxos

Podeu fer que el producte reenviï els faxos entrants a un altre número de fax. Quan un fax arriba al producte, es desa a la memòria. A continuació, el producte marca el número que heu especificat i hi envia el fax. Si el producte no pot reenviar un fax a causa d'un error (per exemple, si el número està ocupat) i tampoc no ho aconsegueix després d'intentar-ho diverses vegades, el producte imprimirà el fax.

Si el producte es queda sense memòria mentre rep un fax, finalitzarà la recepció del fax entrant i només en reenviarà les pàgines senceres o parcials que s'han desat a la memòria.

Quan utilitza la funció de reenviament de faxos, ha de ser el producte (i no pas l'ordinador) qui rebi els faxos, i el mode de resposta ha de ser Automàtic.

1.
A la pantalla d'inici, toqueu el botó Fax.
2.
Toqueu el botó Menú Fax.
3.
Toqueu el botó Opc. de recepció.
4.
Toqueu el botó Reenvia fax i, a continuació, toqueu el botó Activat.
5.
Utilitzeu el teclat numèric per introduir el número de reenviament de fax i, a continuació, toqueu el botó OK.


Fax

Configuració del mode de resposta

Segons la situació, configureu el mode de resposta del producte com a Automàtic, TAM, Fax/Tel o Manual. L'opció per defecte de fàbrica és Automàtic.

●
Automàtic: El producte respon les trucades entrants després d'un nombre determinat de timbres o quan detecta tons especials de fax.
●
TAM: El producte no respon automàticament la trucada. En comptes d'això, espera fins que detecta el to del fax.
●
Fax/Tel: El producte respon les trucades entrants immediatament. Si detecta el to del fax, processa la trucada com a fax. Si no detecta el to del fax, crea un timbre sonor per avisar-vos que heu de respondre la trucada de veu entrant.
●
Manual: El producte mai respon a les trucades. L'usuari ha d'iniciar personalment el procés de recepció del fax, ja sigui tocant el botó Inicia fax al tauler de control o agafant el telèfon connectat a la línia en qüestió i marcar 1-2-3.

Per configurar o canviar el mode de resposta, seguiu aquests passos:

1.
A la pantalla d'inici, toqueu el botó Configuració [image].
2.
Toqueu el menú Configuració fax.
3.
Toqueu el menú Config. bàsica.
4.
Desplaceu-vos fins al botó Mode de resposta i toqueu-lo; després toqueu el nom de l'opció que voleu utilitzar.


Fax

Bloqueig o desbloqueig de números de fax

Si no voleu rebre faxos d'unes persones o empreses determinades, podeu blocar des del tauler de control un màxim de 30 números de fax. Si heu blocat un número de fax i algú us envia un fax des d'aquest número, la pantalla del tauler de control indicarà que el número està blocat, i el fax no s'imprimirà ni es desarà a la memòria. Els faxos enviats des de números blocats apareixen al registre d'activitats de fax amb la indicació "discarded" (s'ha descartat). Podeu desblocar números de fax blocats d'un en un o tots alhora.

NOTA:

El remitent d'un fax blocat no rebrà la notificació que l'enviament ha fallat.

1.
A la pantalla d'inici, toqueu el botó Fax.
2.
Toqueu el botó Menú Fax.
3.
Toqueu el botó Opc. de recepció.
4.
Toqueu el botó Bloqueja faxos no desitjats.
5.
Toqueu el botó Afegeix número.
6.
Utilitzeu el teclat numèric per introduir el número de fax que voleu bloquejar i, a continuació, toqueu el botó OK.


Fax

Configuració del nombre de timbres per respondre

Quan el mode de resposta establert és Automàtic, el paràmetre de timbres per respondre determina el nombre de vegades que el telèfon sonarà abans que el producte respongui una trucada entrant.

Si el producte està connectat a una línia que rep trucades de fax i veu (una línia compartida) i també utilitza un contestador automàtic, potser caldrà ajustar el paràmetre de timbres per respondre. El nombre de timbres per respondre del producte ha de ser superior al del contestador automàtic. Això permet que el contestador automàtic respongui les trucades entrants i enregistri els missatges quan es tracta de trucades de veu. Quan el contestador automàtic respon la trucada, el producte l'escolta i la respon automàticament si hi detecta tons de fax.

L'opció per defecte de timbres per respondre és 5 als EUA i al Canadà i 2 a altres països/regions.

Utilitzeu la taula següent per determinar el nombre adequat de timbres per respondre.

Tipus de línia de telèfon
Paràmetre recomanat de timbres per respondre
Línia de fax dedicada (només rep trucades de fax)
Configureu un nombre igual o inferior al que es mostra a la pantalla del tauler de control. (El nombre mínim i màxim permès depèn del país/la regió.)
Una línia amb dos números separats i servei de patró de timbres
Un o dos timbres. (Si a l'altre número de telèfon hi teniu un contestador automàtic o una bústia de veu d'ordinador, comproveu que el paràmetre del producte és superior al del contestador automàtic. A més, utilitzeu la funció de timbre distintiu per diferenciar trucades de veu i trucades de fax.)
Línia compartida (rep trucades de fax i de veu) amb un únic telèfon connectat
Cinc timbres o més.
Línia compartida (rep trucades de fax i de veu) amb contestador automàtic o bústia de veu d'ordinador
Dos timbres més que el contestador automàtic o la bústia de veu.

Per configurar o canviar el nombre de timbres per respondre, seguiu aquests passos:

1.
A la pantalla d'inici, toqueu el botó Configuració [image].
2.
Toqueu el menú Configuració fax.
3.
Toqueu el menú Config. bàsica.
4.
Toqueu el botó Tons av. resposta.
5.
Utilitzeu el teclat numèric per introduir el nombre de timbres i, a continuació, toqueu el botó OK.


Fax

Configuració del timbre distintiu

El servei de patró de timbres o de timbre distintiu es pot obtenir a través d'algunes companyies telefòniques locals. Aquest servei permet tenir més d'un telèfon en una sola línia. Cada número de telèfon té un patró de timbre propi, de manera que l'usuari pot respondre les trucades de veu, i el producte, les trucades de fax.

Si contracteu el servei de patró de timbre amb una companyia local, heu de configurar el producte perquè reaccioni al patró adequat. Els patrons de timbres no estan disponibles a tots els països/regions. Per saber si el servei està disponible al vostre país/la vostra regió, adreceu-vos a la vostra companyia telefònica.

NOTA:

Si, malgrat no disposar del servei de patró de timbres, desactiveu l'opció per defecte Tots els tons, pot ser que el producte no pugui rebre faxos.

Disposeu de les opcions següents:

●
Tots els tons: el producte respon totes les trucades que arriben per la línia de telèfon.
●
Individual: el producte respon totes les trucades que utilitzen un patró de timbre únic.
●
Doble: el producte respon totes les trucades que utilitzen un patró de timbre doble.
●
Triple: el producte respon totes les trucades que utilitzen un patró de timbre triple.
●
Doble i triple: el producte respon totes les trucades que utilitzen un patró de timbre doble o triple.

Per canviar els patrons de timbres per respondre trucades, seguiu aquests passos:

1.
A la pantalla d'inici, toqueu el botó Configuració [image].
2.
Toqueu el menú Configuració fax.
3.
Toqueu el menú Config. bàsica.
4.
Toqueu el botó To distintiu i, a continuació, toqueu el nom d'una opció.


Fax

Ús d'autoreducció per als faxos entrants

Si l'opció d'ajustar a la pàgina està activada, el producte reduirà automàticament els faxos llargs fins a un 75% per ajustar la informació a la mida de paper per defecte (per exemple, reducció de la mida legal a la de carta).

Si l'opció d'ajustar a la pàgina està desactivada, els faxos llargs s'imprimiran a mida completa en diverses pàgines. L'opció per defecte de fàbrica per a l'autoreducció de faxos entrants és Activat.

Si està activada l'opció Indicar hora fax, pot ser útil tenir activada també l'autoreducció. D'aquesta manera es redueix lleugerament la mida dels faxos entrants i s'evita que s'imprimeixin en dues pàgines a causa de la marca de la pàgina.

NOTA:

Comproveu que el paràmetre de mida per defecte del paper coincideixi amb la mida del paper carregat a la safata.

1.
A la pantalla d'inici, toqueu el botó Configuració [image].
2.
Toqueu el menú Configuració fax.
3.
Toqueu el menú Config. avançada.
4.
Toqueu el botó Ajustar a pàg i, a continuació, toqueu el botó Activat.


Fax

Configuració dels paràmetres de reimpressió de fax

1.
A la pantalla d'inici, toqueu el botó Configuració [image].
2.
Toqueu el menú Configuració fax.
3.
Toqueu el menú Config. avançada.
4.
Desplaceu-vos fins al botó Permet reimpressió de faxos i toqueu-lo, i a continuació toqueu el botó Activat.


Fax

Configuració del volum dels sons de fax

Controleu el volum dels sons del fax des del tauler de control. Podeu modificar els sons següents:

●
Volum d'alarma
●
Volum de to
●
Volum línia telèfon

En aquesta secció s'ofereix informació sobre els temes següents:

  • Configuració del volum de l'alarma, del volum de línia de telèfon i del volum de timbre


Fax

Configuració del volum de l'alarma, del volum de línia de telèfon i del volum de timbre

1.
A la pantalla d'inici, toqueu el botó Configuració [image].
2.
Toqueu el menú Configuració del sistema.
3.
Toqueu el menú Configuració de volum.
4.
Toqueu el nom del paràmetre de volum que voleu ajustar i, a continuació, toqueu una de les opcions. Repetiu aquest pas per a cada paràmetre de volum.


Fax

Configuració de faxos amb marca de recepció

El producte imprimeix a la part superior de cada fax la informació d'identificació del remitent. També podeu incloure a cada fax rebut la vostra informació de capçalera per confirmar la data i l'hora en què s'ha rebut el fax. L'opció per defecte de fàbrica per a la marca de recepció dels faxos entrants és Desactivat.

NOTA:

Si activeu l'opció d'incloure informació amb cada fax rebut, segurament augmentarà la mida de la pàgina i potser caldrà imprimir una segona pàgina.

NOTA:

Aquesta opció s'aplica només als faxos rebuts impresos pel producte.

1.
A la pantalla d'inici, toqueu el botó Configuració [image].
2.
Toqueu el menú Configuració fax.
3.
Toqueu el menú Config. avançada.
4.
Desplaceu-vos fins al botó Indicar hora fax i toqueu-lo, i a continuació toqueu el botó Activat.


Fax

Configuració de l'opció de recepció privada

Si l'opció de recepció privada està activada, els faxos rebuts es desen a la memòria. Per poder imprimir els faxos desats, es necessària una contrasenya.

1.
A la pantalla d'inici, toqueu el botó Configuració [image].
2.
Toqueu el menú Configuració fax.
3.
Toqueu el menú Config. avançada.
4.
Desplaceu-vos fins al botó Recepció privada i toqueu-lo, i a continuació toqueu el botó Activat.
5.
Si encara no heu definit una contrasenya del sistema, el producte us demanarà que en creeu una.
NOTA:

La contrasenya del sistema distingeix entre majúscules i minúscules.

a.
Toqueu el botó OK i, a continuació, utilitzeu el teclat numèric per escriure la contrasenya del sistema.
b.
Toqueu el botó OK, torneu a introduir la contrasenya per confirmar-la i toqueu el botó OK per desar-la.


Fax

Configuració del sondeig de faxos

Si algú altre ha configurat que se sondegi un fax, podeu sol·licitar que aquest fax s'enviï al vostre producte. Això es coneix com a "sondejar una altra màquina".

1.
A la pantalla d'inici, toqueu el botó Fax.
2.
Toqueu el botó Menú Fax.
3.
Toqueu el botó Opc. de recepció.
4.
Toqueu el botó Recep. sondeig.
5.
Utilitzeu el teclat numèric per introduir el número de la màquina de fax que voleu sondejar i, a continuació, toqueu el botó OK.

El producte trucarà a l'altra màquina i sol·licitarà el fax.


Fax

Ús del fax

En aquesta secció s'ofereix informació sobre els temes següents:

  • Programari del fax
  • Cancel·lació d'un fax
  • Supressió de faxos de la memòria
  • Ús del fax en un sistema DSL, PBX o XDSI
  • Utilització del fax en un servei VoIP
  • Memòria del fax
  • Enviament d'un fax
  • Recepció d'un fax


Fax

Programari del fax

En aquesta secció s'ofereix informació sobre els temes següents:

  • Programes de fax compatibles


Fax

Programes de fax compatibles

El programa de fax per a PC que s'inclou amb el producte és l'únic programa de fax per a PC que funciona amb el producte. Si voleu continuar utilitzant un programa de fax per a PC instal·lat prèviament a l'ordinador, cal que l'utilitzeu amb el mòdem que hi ha connectat a l'ordinador, ja que no funcionarà a través del mòdem del producte.


Fax

Cancel·lació d'un fax

Utilitzeu aquestes instruccions per cancel·lar un fax individual que s'està marcant o un fax que s'està transmetent o rebent.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Cancel·lació del fax actual
  • Cancel·lació d'una tasca de fax pendent


Fax

Cancel·lació del fax actual

Premeu el botó Cancel·la [image] del tauler de control. Es cancel·laran les pàgines que encara no s'han enviat. En prémer el botó Cancel·la [image] també s'aturen les tasques de marcatge en grup.


Fax

Cancel·lació d'una tasca de fax pendent

Utilitzeu aquest procediment per cancel·lar una tasca de fax a les situacions següents:

●
El producte espera per tornar a marcar després de trobar un senyal d'ocupat, una trucada no resposta o un error de comunicació.
●
El fax està programat per enviar més tard.

Seguiu aquests passos per cancel·lar una tasca de fax mitjançant el menú Estat tasca fax:

1.
A la pantalla d'inici, toqueu el botó Fax.
2.
Toqueu el botó Menú Fax.
3.
Toqueu el botó Opcions d'enviament.
4.
Toqueu el botó Estat tasca fax.
5.
Toqueu el número de fax corresponent a la tasca que voleu cancel·lar.


Fax

Supressió de faxos de la memòria

Utilitzeu aquest procediment si penseu que algú pot accedir al vostre producte i intentar tornar a imprimir faxos des de la memòria.

ATENCIÓ:

A més d'eliminar la memòria de reimpressió, aquest procediment elimina els faxos que s'estan enviant, els faxos no enviats que s'han de tornar a marcar, els faxos programats per enviar més tard i els faxos que no s'han imprès ni reenviat.

1.
A la pantalla d'inici, toqueu el botó Configuració [image].

Botó de configuració

2.
Toqueu el menú Servei.
3.
Toqueu el menú Servei de fax.
4.
Toqueu el botó Elimina faxos desats..


Fax

Ús del fax en un sistema DSL, PBX o XDSI

Els productes d'HP estan dissenyats específicament per a l'ús amb serveis telefònics analògics tradicionals. No s'han concebut per treballar amb línies DSL, PBX o ISDN ni serveis VoIP, però hi poden funcionar amb la configuració i equipament adequats.

NOTA:

HP us recomana que consulteu amb el vostre proveïdor les opcions de configuració amb DSL, PBX, XDSI i VoIP.

El producte HP LaserJet és un dispositiu analògic que no és compatible amb tots els entorns de telefonia digital (a menys que s'utilitzi un convertidor de digital a analògic). HP no garanteix que el producte sigui compatible amb entorns digitals o convertidors de digital a analògic.

En aquesta secció s'ofereix informació sobre els temes següents:

  • DSL
  • PBX
  • XDSI


Fax

DSL

La línia de subscripció digital (DSL) treballa amb tecnologia digital sobre cables telefònics estàndards de coure. Aquest producte no és directament compatible amb aquestes senyals digitals. Tanmateix, si s'especifica la configuració durant la instal·lació de DSL, es pot separar el senyal de manera que una part de l'ample de banda s'utilitzi per transmetre un senyal digital (per a veu i fax) i la resta per transmetre dades digitals.

NOTA:

No tots els faxos són compatibles amb els serveis DSL. HP no garanteix que el producte sigui compatible amb totes les línies o proveïdors de DSL.

Els mòdems DSL utilitzen un filtre per separar les seves pròpies comunicacions, d'una freqüència més elevada, de les comunicacions de telèfon i fax analògics, que tenen una freqüència inferior. En molts casos cal utilitzar un filtre amb els telèfons i productes de fax analògics que estan connectats a una línia telefònica que també utilitza un mòdem DSL. El proveïdor de servei DSL normalment s'encarrega de subministrar aquest filtre. Per obtenir més informació o assistència, adreceu-vos al vostre proveïdor de DSL.


Fax

PBX

El producte és un dispositiu analògic que no és compatible amb tots els entorns de telefonia digital. Perquè el fax funcioni, pot ser necessari utilitzar filtres o convertidors de digital a analògic. Si teniu problemes amb el fax en un entorn PBX, adreceu-vos al proveïdor de PBX per obtenir assistència. HP no garanteix que el producte sigui compatible amb entorns digitals o convertidors de digital a analògic.

Per obtenir més informació o assistència, adreceu-vos al vostre proveïdor de PBX.


Fax

XDSI

El producte és un dispositiu analògic que no és compatible amb tots els entorns de telefonia digital. Perquè el fax funcioni, pot ser necessari utilitzar filtres o convertidors de digital a analògic. Si teniu problemes amb el fax en un entorn ISDN, adreceu-vos al proveïdor del servei ISDN per obtenir assistència. HP no garanteix que el producte sigui compatible amb entorns digitals ISDN o convertidors de digital a analògic.


Fax

Utilització del fax en un servei VoIP

Els serveis de protocol de veu sobre Internet (VoIP) no acostumen a ser compatibles amb els aparells de fax a menys que el proveïdor declari explícitament que és compatible amb serveis de fax sobre IP.

Si el producte té problemes per fer funcionar el fax en una xarxa VoIP, comproveu que el cablejat i els paràmetres són correctes. Perquè el producte pugui enviar faxos a través de la xarxa VoIP, potser caldrà reduir el paràmetre de velocitat del fax.

Si el proveïdor de VoIP ofereix un mode de "pas directe" per a la connexió, amb aquest mode s'aconseguirà un millor rendiment del servei de fax sobre VoIP. Igualment, si el proveïdor ha afegit un "soroll de confort" a la línia, el rendiment del servei de fax pot millorar si aquesta funció no s'habilita.

Si continuen els problemes amb el fax, adreceu-vos al proveïdor de VoIP.


Fax

Memòria del fax

En aquesta secció s'ofereix informació sobre els temes següents:

  • El contingut de la memòria del fax es manté quan hi ha una interrupció de l'alimentació


Fax

El contingut de la memòria del fax es manté quan hi ha una interrupció de l'alimentació

La memòria flaix protegeix contra la pèrdua de dades en cas d'apagada. Altres dispositius de fax emmagatzemen les pàgines de fax en memòries RAM normals o de curt termini. Quan hi ha una apagada, les memòries RAM normals perden les dades immediatament, mentre que les RAM de curt termini les perden uns 60 minuts després. Les memòries flaix, en canvi, poden mantenir les dades durant anys sense necessitat de corrent.


Fax

Enviament d'un fax

En aquesta secció s'ofereix informació sobre els temes següents:

  • Fax des de l'escàner pla
  • Fax des de l'alimentació de documents
  • Ús d'entrades de marcatge ràpid i entrades de marcatge en grup
  • Enviament d'un fax des del programari
  • Enviament d'un fax des d'un telèfon connectat a la línia de fax
  • Enviament d'un fax amb confirmació
  • Planificació de l'enviament retardat d'un fax
  • Ús de codis d'accés, targetes de crèdit o targetes de telèfon


Fax

Fax des de l'escàner pla

1.
Situeu el document cap avall sobre el vidre de l'escàner.

Posició del document

2.
A la pantalla d'inici, toqueu el botó Fax.
3.
Feu servir el teclat numèric per escriure el número de fax.
4.
Toqueu el botó Inicia fax.
5.
El producte us demanarà que confirmeu l'enviament des del vidre de l'escàner. Toqueu el botó Sí.
6.
El producte us demanarà que carregeu la primera pàgina. Toqueu el botó OK.
7.
El producte escanejarà la primera pàgina del document i després us demanarà que carregueu una altra pàgina. Si el document té diverses pàgines, toqueu el botó Sí. Seguiu realitzant aquest procés fins que hàgiu escanejat totes les pàgines.
8.
Quan hàgiu escanejat l'última pàgina, toqueu el botó No a la pantalla. El producte enviarà el fax.


Fax

Fax des de l'alimentació de documents

1.
Inseriu els originals a l'alimentador de documents, cara amunt.
NOTA:

La capacitat màxima de l'alimentador de documents és de 35 fulls de material de 75 g/m2 (20 lliures).

ATENCIÓ:

Per evitar que el producte pateixi danys, no utilitzeu originals amb cinta correctora, líquid corrector, clips ni grapes. Tampoc carregueu a l'alimentador de documents fotografies, originals petits ni originals fràgils.

Ubicació de l'alimentador de documents

2.
Col·loqueu les guies de paper fins que s'ajustin al paper.

Guies de l'alimentador de documents

3.
A la pantalla d'inici, toqueu el botó Fax.
4.
Feu servir el teclat numèric per escriure el número de fax.
5.
Toqueu el botó Inicia fax.


Fax

Ús d'entrades de marcatge ràpid i entrades de marcatge en grup

1.
Col·loqueu el document a l'alimentador de documents o al vidre de l'escàner.

Alimentador de documents

2.
A la pantalla d'inici, toqueu el botó Fax.
3.
Al teclat numèric, toqueu la icona de l'agenda de fax.

4.
Toqueu el nom de l'entrada individual o de grup que voleu utilitzar.
5.
Toqueu el botó Inicia fax.


Fax

Enviament d'un fax des del programari

La informació següent proporciona instruccions bàsiques per enviar faxos mitjançant el programari que s'inclou amb el producte. Tots els altres temes relacionats amb el programari es tracten a l'Ajuda, que es pot obrir des del menú Help (Ajuda) del programa.

Per enviar per fax documents electrònics des d'un ordinador, s'han de complir les condicions següents:

●
El producte està connectat directament a l'ordinador o a la xarxa on s'ha connectat l'ordinador.
●
El programari del producte ha d'estar instal·lat a l'ordinador.
●
El sistema operatiu de l'ordinador és compatible amb el producte.
Enviament d'un fax des del programari

El procediment per enviar un fax varia segons les especificacions. A continuació s'indiquen els passos més habituals.

1.
Feu clic a Start (Inicia), després a Programes (o Tots els programes al Windows XP) i, a continuació, a HP.
2.
Feu clic al nom del producte i, a continuació, a Send fax (Envia el fax). S'obre el programari de fax.
3.
Introduïu el número de fax del destinatari o destinataris.
4.
Carregueu el document a l'alimentador de documents.
5.
Feu clic a Send Now (Envia ara).

Enviament d'un fax des d'un programa d'un altre fabricant, com per exemple el Microsoft Word

1.
Obriu un document en un programa d'un altre fabricant.
2.
Feu clic al menú File (Fitxer) i, després, a Print (Imprimeix).
3.
Seleccioneu el controlador de fax a la llista desplegable de controladors d'impressora. S'obre el programari de fax.
4.
Introduïu el número de fax del destinatari o destinataris.
5.
Afegiu totes les pàgines carregades al producte. Aquest pas és opcional.
6.
Feu clic a Send Now (Envia ara).


Fax

Enviament d'un fax des d'un telèfon connectat a la línia de fax

En alguns casos potser voldreu marcar un número de fax des d'un telèfon connectat a la mateixa línia que el producte. Per exemple, si voleu enviar un fax a una persona que té el seu dispositiu en mode de recepció manual, podeu fer una trucada de veu prèvia per avisar la persona que el fax està a punt d'arribar.

NOTA:

El telèfon ha d'estar connectat al port de "telèfon" del producte icona del telèfon del port del fax.

1.
Carregueu el document a l'alimentador de documents.
2.
A la pantalla d'inici, toqueu el botó Fax.
3.
Agafeu l'auricular d'un telèfon connectat a la mateixa línia que el producte. Marqueu el número de fax amb el teclat del telèfon.
4.
Quan el receptor respon, aviseu-lo que ha d'engegar l'aparell de fax.
5.
Quan sentiu els tons de fax, toqueu el botó Inicia fax del tauler de control, espereu fins que aparegui a la pantalla del tauler de control la indicació S'està connectant i pengeu el telèfon.


Fax

Enviament d'un fax amb confirmació

Podeu configurar el producte de manera que us demani que introduïu el número de fax una segona vegada per confirmar l'enviament del fax al número correcte.

1.
A la pantalla d'inici, toqueu el botó Configuració [image].
2.
Toqueu el menú Configuració fax.
3.
Toqueu el menú Config. avançada.
4.
Desplaceu-vos fins al botó Confirmeu número de fax i toqueu-lo, i toqueu el botó Activat.
5.
Envieu el fax.


Fax

Planificació de l'enviament retardat d'un fax

Utilitzeu el tauler de control del producte per programar l'enviament d'un fax a una o més persones. Un cop finalitzat el procediment, el producte escanejarà el document cap a la memòria i després tornarà a l'estat Ready (A punt).

NOTA:

Si el producte no pot transmetre el fax en el moment programat, això s'indicarà a l'informe d'errors del fax (si aquesta opció està activada) o s'enregistrarà al registre d'activitats. És possible que la transmissió no s'efectuï perquè no s'ha respost la trucada que envia el fax o perquè un senyal d'ocupat atura els intents de tornar a marcar.

Si heu programat un fax per enviar-lo més tard, però heu d'actualitzar-lo, envieu la informació addicional com a una altra tasca. Tots els faxos que estan programats per enviar al mateix número de fax al mateix temps s'enviaran com a faxos individuals.

1.
Carregueu el document a l'alimentador de documents.

Alimentador de documents

2.
A la pantalla d'inici, toqueu el botó Fax.
3.
Toqueu el botó Menú Fax.
4.
Toqueu el botó Opcions d'enviament.
5.
Toqueu el botó Envia el fax més tard.
6.
Utilitzeu el teclat numèric per introduir a quina hora voleu enviar el fax. Toqueu el botó OK.
7.
Utilitzeu el teclat numèric per introduir a quina data voleu enviar el fax. Toqueu el botó OK.
8.
Feu servir el teclat numèric per escriure el número de fax. Toqueu el botó OK. El producte escanejarà el document i desarà el fitxer a la memòria fins que arribi l'hora indicada.


Fax

Ús de codis d'accés, targetes de crèdit o targetes de telèfon

Per utilitzar codis d'accés, targetes de crèdit o targetes de telèfon, marqueu manualment per poder introduir pauses i codis de marcatge.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Enviament de faxos internacionals


Fax

Enviament de faxos internacionals

Per enviar un fax a una destinació internacional, marqueu manualment per poder introduir pauses i codis de marcatge internacionals.


Fax

Recepció d'un fax

En aquesta secció s'ofereix informació sobre els temes següents:

  • Impressió d'un fax
  • Rebeu faxos quan es poden sentir els tons de fax a la línia de telèfon


Fax

Impressió d'un fax

Quan el producte rep una transmissió de fax, imprimeix el fax (sempre que no estigui activada l'opció de recepció privada) i l'emmagatzema automàticament a la memòria flaix.

Quan el cartutx d'impressió en color arriba a un nivell molt baix, el producte només imprimeix en blanc i negre per evitar interrupcions en les tasques de fax. Per configurar el producte perquè imprimeixi en color i utilitzar el tòner que queda al cartutx d'impressió després que arribi a un nivell molt baix, seguiu aquests passos:

1.
Al tauler de control del producte, toqueu el botó Configuració [image] i, a continuació, el botó Configuració del sistema.
2.
Toqueu el botó Molt baix i, a continuació, toqueu el botó Cartutxos color.
3.
Toqueu el botó Continua.

Quan decidiu substituir el cartutx d'impressió que ha arribat a un nivell molt baix, la impressió en color es reprendrà automàticament.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Impressió d'un fax emmagatzemat quan està activada la funció de recepció privada
  • Reimpressió d'un fax


Fax

Impressió d'un fax emmagatzemat quan està activada la funció de recepció privada

Per imprimir faxos emmagatzemats, cal que introduïu la contrasenya de seguretat del producte. Un cop el producte ha imprès els faxos emmagatzemats, els esborra de la memòria.

1.
A la pantalla d'inici, toqueu el botó Fax.
2.
Toqueu el botó Menú Fax.
3.
Toqueu el botó Opc. de recepció.
4.
Toqueu el botó Imp. faxos privats.
5.
Utilitzeu el teclat numèric per introduir la contrasenya de seguretat del producte i, a continuació, toqueu el botó OK.


Fax

Reimpressió d'un fax

Quan la funció Permet reimpressió de faxos està activada, el producte emmagatzema els faxos rebuts a la memòria. El producte té aproximadament 3,2 MB d'espai d'emmagatzematge, amb capacitat per a unes 250 pàgines.

Els faxos s'emmagatzemen contínuament. En imprimir-los, no s'esborren de la memòria.

Activació de la funció Permet reimpressió de faxos

1.
A la pantalla d'inici, toqueu el botó Configuració [image].
2.
Toqueu el menú Configuració fax.
3.
Toqueu el menú Config. avançada.
4.
Desplaceu-vos fins al botó Permet reimpressió de faxos i toqueu-lo, i toqueu el botó Activat.

Torna a imprimir els faxos

1.
A la pantalla d'inici, toqueu el botó Fax.
2.
Toqueu el botó Menú Fax.
3.
Toqueu el botó Opc. de recepció.
4.
Toqueu el botó Reimp. faxos.
5.
Toqueu l'entrada corresponent al fax que voleu tornar a imprimir.


Fax

Rebeu faxos quan es poden sentir els tons de fax a la línia de telèfon

Si teniu una línia de telèfon que rep faxos i trucades de veu i, quan despengeu el telèfon, sentiu tons de fax, podeu iniciar el procés de recepció de fax de dues maneres:

●
Si esteu a prop del producte, premeu el botó Inicia fax al tauler de control.
●
En cas contrari, premeu consecutivament 1-2-3 al teclat del telèfon, espereu els sons de transmissió de fax i pengeu.
NOTA:

Perquè el segon mètode funcioni, el paràmetre Telèfon extensió ha d'estar definit en Sí.


Fax

Resolució de problemes de fax

En aquesta secció s'ofereix informació sobre els temes següents:

  • Llista de comprovació de resolució de problemes de fax
  • Missatges d'error del fax
  • Codis de fax i informes de seguiment de resolució de problemes
  • Registres i informes de fax
  • Canvi de la correcció d'errors i la velocitat del fax
  • Resolució de problemes d'enviament de faxos
  • Resolució de problemes de recepció de faxos
  • Solució de problemes generals del fax


Fax

Llista de comprovació de resolució de problemes de fax
●
Hi ha diverses solucions possibles. Després de realitzar cada una de les accions recomanades, proveu de tornar a enviar el fax per veure si el problema s'ha resolt.
●
Per obtenir els millors resultats durant la resolució de problemes de fax, comproveu que la línia del producte estigui connectada directament a la presa telefònica de paret. Desconnecteu tots els altres dispositius que estiguin connectats al producte.

1.
Comproveu que el cable del telèfon estigui connectat al port correcte de la part posterior del producte.
2.
Realitzeu la prova de fax per comprovar la línia telefònica:

a.
Al tauler de control, obriu el menú Configuració [image] i, a continuació, el menú Servei.
b.
Seleccioneu l'opció Servei de fax.
c.
Seleccioneu l'opció Executa prova de fax. El producte imprimirà un informe de prova de fax.

L'informe contindrà un dels següents resultats possibles:

●
Suspès: L'informe conté tots els paràmetres actuals de fax per revisar-los.
●
Aprovat: El cable no és al port correcte. L'informe conté suggeriments per resoldre aquest problema.
●
Aprovat: La línia telefònica no està operativa. L'informe conté suggeriments per resoldre aquest problema.

3.
Verifiqueu que el microprogramari del producte estigui actualitzat:

a.
Imprimiu una pàgina de configuració des del menú informes del tauler de control per obtenir el codi de data actual del microprogramari.
b.
Aneu a www.hp.com.
1.
Feu clic a l'enllaç Support & Drivers (Assistència i controladors).
2.
Feu clic a l'opció Download drivers and software (and firmware) (Descàrrega de controladors, programari i microprogramari).
3.
A la casella For product (Per al producte), escriviu el número de model del producte i, a continuació, feu clic al botó Go (Endavant).
4.
Feu clic a l'enllaç corresponent al vostre sistema operatiu.
5.
Desplaceu-vos fins a la secció de microprogramari de la taula.
●
Si la versió de la taula coincideix amb la versió de la pàgina de configuració, ja teniu la versió més recent.
●
Si les versions són diferents, descarregueu l'actualització del microprogramari i actualitzeu el microprogramari del producte seguint les instruccions que apareixen en pantalla.
NOTA:

Per poder actualitzar el microprogramari, cal que el producte estigui connectat a un ordinador amb accés a Internet.
●
Torneu a enviar el fax.

4.
Comproveu que el fax es va configurar quan es va instal·lar el programari del producte.

Des de l'ordinador, a la carpeta de programes d'HP, executeu la Utilitat de configuració del fax.

5.
Comproveu que el servei telefònic admeti el servei de fax analògic.
●
Si utilitzeu un servei ISDN o PBX digital, poseu-vos en contacte amb el vostre proveïdor de serveis per obtenir informació sobre la configuració d'una línea de fax analògica.
●
Si utilitzeu un servei VoIP, canvieu el paràmetre Velocitat de fax a Lenta (V.29) o desactiveu Ràpida (V.34) des del tauler de control. Demaneu al vostre proveïdor de serveis si admet servei de fax i la velocitat recomanada del mòdem fax. Amb algunes empreses pot ser necessari utilitzar un adaptador.
●
Si utilitzeu un servei DSL, comproveu que hi hagi un filtre a la connexió del producte amb la línia telefònica. Si no teniu cap filtre, poseu-vos en contacte amb el proveïdor de servei DSL o adquiriu un filtre DSL. Si ja hi ha un filtre DSL instal·lat, proveu de fer-ne servir un altre, ja que aquests filtres poden ser defectuosos.
6.
Si l'error continua, trobareu solucions més detallades per a la resolució de problemes a les seccions següents.


Fax

Missatges d'error del fax

Els missatges d'avís i d'advertència apareixen temporalment i pot ser que l'usuari els hagi de confirmar amb el botó OK per reiniciar la tasca o amb el botó Cancel·la [image] per cancel·lar-la. Pot ser que alguns missatges d'advertència no permetin acabar la tasca o que es vegi afectada la qualitat d'impressió. Si el missatge d'avís o d'advertència està relacionat amb la impressió i la funció de continuació automàtica està activada, el producte intentarà reprendre la tasca d'impressió si no s'accepta l'advertència abans de 10 segons.

Missatge del quadre de comandament
Descripció
Acció recomanada
Cap resp.fax
Enviament cancel·lat.
Han fallat els intents de tornar a marcar un número de fax, o bé l'opció Torna a marcar si no hi ha resposta estava desactivada.
Truqueu al destinatari per assegurar-vos que té l'aparell de fax engegat i a punt.
Comproveu que heu marcat el número de fax correcte.
Comproveu que s'ha activat l'opció de tornar a marcar.
Desendolleu el cable de telèfon del producte i de la paret i torneu a endollar-lo.
Desendolleu de la paret el cable de telèfon del producte, endolleu-hi un telèfon i intenteu fer una trucada de veu.
Assegureu-vos que el cable de telèfon endollat a la paret està connectat al port de sortida de línia icona del telèfon del port del fax.
Endolleu el cable de telèfon del producte en un endoll d'una altra línia.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.
Cap resp.fax
Remarcatge pendent.
La línia de fax receptora no ha respost la trucada. El producte intentarà tornar a marcar en pocs minuts.
Deixeu que el producte intenti tornar a enviar el fax.
Truqueu al destinatari per assegurar-vos que té l'aparell de fax engegat i a punt.
Comproveu que heu marcat el número de fax correcte.
Si el producte continua tornant a marcar, desendolleu de la paret el cable de telèfon del producte, endolleu-hi un telèfon i intenteu fer una trucada de veu.
Assegureu-vos que el cable de telèfon endollat a la paret està connectat al port de sortida de línia icona del telèfon del port del fax.
Endolleu el cable de telèfon del producte en un endoll d'una altra línia.
Intenteu utilitzar un altre cable.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.
El fax està ocupat
Enviament cancel·lat.
La línia a la qual envieu un fax està ocupada. El producte ha cancel·lat l'enviament del fax.
Truqueu al destinatari per assegurar-vos que té l'aparell de fax engegat i a punt.
Comproveu que heu marcat el número de fax correcte.
Comproveu que s'ha activat l'opció Rem.si lín.ocup..
Obriu el menú Servei i toqueu el botó Servei de fax. Toqueu el botó Executa prova de fax. Amb aquesta prova es verifica que el cable telefònic està connectat al port correcte i que hi ha senyal a la línia telefònica. El producte imprimeix un informe amb els resultats.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.
El fax està ocupat
Remarcatge pendent.
La línia a la qual envieu un fax està ocupada. El producte tornarà a marcar automàticament el número.
Deixeu que el producte intenti tornar a enviar el fax.
Truqueu al destinatari per assegurar-vos que té l'aparell de fax engegat i a punt.
Comproveu que heu marcat el número de fax correcte.
Obriu el menú Servei i toqueu el botó Servei de fax. Toqueu el botó Executa prova de fax. Amb aquesta prova es verifica que el cable telefònic està connectat al port correcte i que hi ha senyal a la línia telefònica. El producte imprimeix un informe amb els resultats.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.
Emmagatzematge fax ple
Cancel·lant enviament fax.
Durant la tasca de fax, s'ha utilitzat tota la memòria. Per efectuar una tasca de fax correctament, totes les pàgines del fax han de ser a la memòria. Només s'enviaran les pàgines que càpiguen a la memòria.
Cancel·leu la tasca actual. Apagueu el producte i després torneu-lo a engegar. Intenteu tornar a enviar la tasca.
Si l'error es torna a repetir, cancel·leu la tasca i apagueu el producte i torneu-lo a engegar una segona vegada. És possible que el producte no tingui prou memòria per algunes tasques.
Emmagatzematge fax ple
Cancel·lant recepció fax.
Durant la transmissió del fax, el producte s'ha quedat sense memòria. Només s'imprimiran les pàgines que caben a la memòria.
Imprimiu tots els faxos i feu que el remitent torni a enviar el fax. Demaneu al remitent que divideixi la tasca de fax en diverses tasques abans de tornar a enviar-lo. Cancel·leu totes les tasques de fax o esborreu els faxos de la memòria.
Emmagatzematge fax ple
Cancel·lant recepció fax.
La quantitat de memòria disponible per emmagatzemar faxos és insuficient per emmagatzemar un fax entrant.
Si utilitzeu la funció Recepció privada, imprimiu tots els faxos rebuts per recuperar memòria.
Si seguiu necessitant més memòria, esborreu alguns faxos de la memòria. Obriu el menú Servei. Al menú Servei de fax, seleccioneu l'opció Elimina faxos desats..
Error de comunicació
S'ha produït un error de comunicació de fax entre el producte i el remitent o receptor.
Deixeu que el producte intenti tornar a enviar el fax. Desendolleu de la paret el cable de telèfon del producte, endolleu-hi un telèfon i intenteu fer una trucada. Endolleu el cable de telèfon del producte en un endoll d'una altra línia.
Intenteu utilitzar un altre cable.
Ajusteu l'opció Velocitat de fax al paràmetre Lenta (V.29) o desactiveu el paràmetre Ràpida (V.34).
Desactiveu la funció Correcció d'errors per evitar la correcció automàtica d'errors.
NOTA:

Si es desactiva la funció Correcció d'errors, es pot reduir la qualitat d'imatge.

Imprimiu l'informe Registre d'activitat del fax des del tauler de control per determinar si l'error es produeix amb un número de fax específic.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.
Error enviament de fax.
S'ha produït un error quan s'intentava enviar un fax.
Intenteu tornar a enviar el fax.
Intenteu enviar-lo a un altre número de fax.
Toqueu el botó Inicia fax per comprovar si hi ha senyal a la línia telefònica.
Desendolleu i torneu a endollar el cable de telèfon per comprovar que està ben connectat.
Comproveu que utilitzeu el cable telefònic que s'inclou amb el producte.
Per comprovar que el telèfon funciona, desconnecteu el producte, endolleu un telèfon a la línia i feu una trucada de veu.
Connecteu el producte a una altra línia telefònica.
Definiu la resolució del fax amb el valor Estàndard en lloc del valor per defecte Fina.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.
Error recepció de fax.
S'ha produït un error quan s'intentava rebre un fax.
Demaneu al remitent que torni a enviar el fax.
Intenteu retornar el fax al remitent o a un altre aparell de fax.
Toqueu el botó Inicia fax per comprovar si hi ha senyal a la línia telefònica.
Desendolleu i torneu a endollar el cable del telèfon per comprovar que està ben connectat.
Comproveu que utilitzeu el cable telefònic que s'inclou amb el producte.
Obriu el menú Servei i toqueu el botó Servei de fax. Toqueu el botó Executa prova de fax. Amb aquesta prova es verifica que el cable telefònic està connectat al port correcte i que hi ha senyal a la línia telefònica. El producte imprimeix un informe amb els resultats.
Reduïu la velocitat del fax. Demaneu al remitent que torni a enviar el fax.
Desactiveu el mode de correcció d'errors. Demaneu al remitent que torni a enviar el fax.
NOTA:

Si desactiveu el mode de correcció d'errors, es pot reduir la qualitat de la imatge del fax.
Connecteu el producte a una altra línia telefònica.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.
No es detecta cap fax
El producte ha respost la trucada entrant, però no ha detectat que era una trucada d'un aparell de fax.
Deixeu que el producte intenti tornar a rebre el fax.
Intenteu utilitzar un altre cable.
Endolleu el cable de telèfon del producte en un endoll d'una altra línia.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.
No hi ha to de marcatge
El producte no ha detectat cap senyal de línia.
Toqueu el botó Inicia fax per comprovar si hi ha senyal a la línia telefònica.
Desendolleu el cable de telèfon del producte i de la paret i torneu a endollar-lo.
Comproveu que utilitzeu el cable telefònic que s'inclou amb el producte.
Desendolleu de la paret el cable de telèfon del producte, endolleu-hi un telèfon i intenteu fer una trucada de veu.
Assegureu-vos que el cable de telèfon endollat a la paret està connectat al port de sortida de línia icona del telèfon del port del fax.
Endolleu el cable de telèfon del producte en un endoll d'una altra línia.
Comproveu la línia telefònica amb l'opció Executa prova de fax del menú Servei del tauler de control.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.
Porta aliment. documents oberta.
Fax cancel.
La tapa de la part superior de l'alimentador de documents és oberta i el producte no pot enviar el fax.
Tanqueu la tapa i torneu a enviar el fax.


Fax

Codis de fax i informes de seguiment de resolució de problemes

En aquesta secció s'ofereix informació sobre els temes següents:

  • Visualització i interpretació dels codis d'error de fax
  • Informe de seguiment de fax


Fax

Visualització i interpretació dels codis d'error de fax

Feu servir els codis d'error de fax del registre d'activitat del fax per resoldre problemes amb les funcions de fax del producte.

Número de codi
Descripció
232
Les causes possibles inclouen:
●
S'ha produït un error de comunicació entre els dos dispositius.
●
Potser l'usuari del dispositiu remot ha fet servir el botó Atura.
●
Potser el dispositiu remot s'ha quedat sense subministrament elèctric o s'ha apagat deliberadament i això ha provocat la interrupció de la sessió de fax.
Per resoldre aquest problema, seguiu aquests passos:
1.
Torneu a enviar el fax a una altra hora, quan les condicions de la línia telefònica hagin millorat.
2.
Si l'error es repeteix i feu servir la correcció d'errors per a la sessió de fax, inhabiliteu el paràmetre Correcció d'errors.
282
El producte no ha rebut dades al principi d'una pàgina durant la recepció en mode de correcció d'errors però el mòdem no ha detectat cap desconnexió remota. Probablement, el dispositiu remot transmet trames de sincronització en lloc de dades i s'ha embussat o s'ha espatllat.
Probablement, el dispositiu remot transmet trames de sincronització en lloc de dades i s'ha embussat o s'ha espatllat. Demaneu al remitent que comprovi que el dispositiu d'enviament funciona correctament i que torni a enviar el fax .
321
S'ha produït un error de comunicació amb el dispositiu de recepció del fax degut a les condicions deficients de la línia telefònica.
Torneu a enviar el fax a una altra hora, quan les condicions de la línia telefònica hagin millorat.
344-348
Les causes possibles inclouen:
●
El dispositiu remot no ha respost a una ordre de fax procedent del dispositiu local perquè s'ha interromput la connexió.
●
Potser l'usuari del dispositiu remot ha fet servir el botó Atura.
●
En alguns casos poc habituals, el dispositiu remot por interrompre la trucada per problemes d'incompatibilitat entre els dispositius.
Per resoldre aquest problema, seguiu aquests passos:
1.
Torneu a enviar el fax a una altra hora, quan les condicions de la línia telefònica hagin millorat.
2.
Si l'error es repeteix i feu servir la correcció d'errors per a la sessió de fax, inhabiliteu el paràmetre Correcció d'errors.
381
Les causes possibles inclouen:
●
El dispositiu remot no ha respost a una ordre de fax procedent del dispositiu local perquè s'ha interromput la connexió.
●
Potser l'usuari del dispositiu remot ha fet servir el botó Atura.
Per resoldre aquest problema, seguiu aquests passos:
1.
Torneu a enviar el fax a una altra hora, quan les condicions de la línia telefònica hagin millorat.
2.
Si l'error es repeteix i feu servir la correcció d'errors per a la sessió de fax, inhabiliteu el paràmetre Correcció d'errors.


Fax

Informe de seguiment de fax

Un informe de seguiment de fax T.30 conté informació que pot ajudar a resoldre problemes de transmissió de faxos. Si truqueu a HP per obtenir ajuda per tal de resoldre aquests problemes, imprimiu un informe de seguiment T.30 abans de fer la trucada.

1.
A la pantalla d'inici, toqueu el botó Configuració [image].
2.
Toqueu el menú Servei.
3.
Toqueu el menú Servei de fax.
4.
Toqueu el botó Imp. rastr. T.30 i, a continuació, toqueu el botó Ara.


Fax

Registres i informes de fax

Utilitzeu les instruccions següents per imprimir registres i informes de fax:

En aquesta secció s'ofereix informació sobre els temes següents:

  • Impressió de tots els informes de fax
  • Impressió d'informes de fax individuals
  • Configuració de l'informe d'errors de fax


Fax

Impressió de tots els informes de fax

Utilitzeu aquest procediment per imprimir alhora els informes següents:

●
Informe de l'última trucada
●
Registre d'activitat de fax
●
Informe de l'agenda d'adreces
●
Llista de faxos no desitjats
●
Informe de facturació (quan l'opció de codis de facturació està activada)
●
Informe de configuració
●
Pàgina d’utilització

1.
A la pantalla d'inici, toqueu el botó Fax.

Botó de fax

2.
Toqueu el botó Menú Fax.
3.
Toqueu el botó Informes de fax.
4.
Toqueu el botó Impressió de tots els informes de fax.


Fax

Impressió d'informes de fax individuals

1.
A la pantalla d'inici, toqueu el botó Fax.
2.
Toqueu el botó Menú Fax.
3.
Toqueu el botó Informes de fax.
4.
Toqueu el nom de l'informe que voleu imprimir.


Fax

Configuració de l'informe d'errors de fax

Un informe d'errors de fax és un informe breu que indica que s'ha produït un error en una tasca de fax. Es pot configurar perquè s'imprimeixi quan es produeixin els esdeveniments següents:

●
Tots els errors de fax (opció per defecte de fàbrica)
●
Un error d'enviament de fax
●
Un error de recepció de fax
●
Mai
NOTA:

Amb aquesta opció, només podreu saber si ha fallat la transmissió d'un fax si imprimiu un registre d'activitat del fax.

1.
A la pantalla d'inici, toqueu el botó Fax.
2.
Toqueu el botó Menú Fax.
3.
Toqueu el botó Informes de fax.
4.
Toqueu el botó Informe error fax i, a continuació, toqueu l'opció d'impressió que voleu utilitzar.


Fax

Canvi de la correcció d'errors i la velocitat del fax

En aquesta secció s'ofereix informació sobre els temes següents:

  • Configuració del mode de correcció d'errors de fax
  • Canvieu la velocitat del fax


Fax

Configuració del mode de correcció d'errors de fax

Normalment, el producte supervisa els senyals de la línia de telèfon mentre envia o rep un fax. Si el producte detecta un error durant la transmissió, i l'opció de correcció d'errors està configurada com a Activat, el producte pot sol·licitar que es torni a enviar la porció corresponent del fax. L'opció per defecte de fàbrica per a la correcció d'errors és Activat.

Desactiveu la correcció d'errors només si teniu problemes per enviar o rebre un fax i no us importa que es produeixin errors durant la transmissió. Desactivar l'opció pot ser útil quan intenteu enviar un fax a l'estranger o rebre'n un de l'estranger, o si utilitzeu una connexió de telèfon per satèl·lit.

1.
A la pantalla d'inici, toqueu el botó Configuració [image].
2.
Toqueu el menú Servei.
3.
Toqueu el menú Servei de fax.
4.
Toqueu el botó Correcció d'errors i, a continuació, toqueu el botó Activat.


Fax

Canvieu la velocitat del fax

El paràmetre de velocitat del fax és el protocol de mòdem que el producte utilitza per enviar faxos. Es tracta de l'estàndard universal per a mòdems bidireccionals simultanis que envien i reben dades per les línies de telèfon a una velocitat màxima de 33.600 bits per segon (bps). L'opció per defecte de fàbrica per a la configuració de velocitat del fax és Ràpida (V.34).

Només heu de canviar aquest paràmetre si teniu problemes per enviar o rebre un fax a un dispositiu o des d'un dispositiu determinat. Reduir la velocitat pot ser útil quan intenteu enviar un fax a l'estranger o rebre'n un de l'estranger, o si utilitzeu una connexió de telèfon per satèl·lit.

1.
A la pantalla d'inici, toqueu el botó Configuració [image].
2.
Toqueu el menú Configuració fax.
3.
Toqueu el menú Config. avançada.
4.
Desplaceu-vos fins al botó Velocitat de fax i toqueu-lo; després toqueu el paràmetre de velocitat que voleu utilitzar.


Fax

Resolució de problemes d'enviament de faxos

En aquesta secció s'ofereix informació sobre els temes següents:

  • Apareix un missatge d'error al tauler de control
  • Al tauler de control apareix el missatge Ready (A punt) sense que el producte intenti enviar el fax
  • Un missatge que indica que s'està emmagatzemant la pàgina 1 apareix al tauler de control i el producte no realitza cap altra acció
  • Es poden rebre faxos però no se'n poden enviar
  • No es poden fer servir les funcions de fax des del tauler de control
  • No es poden utilitzar les entrades de marcatge ràpid
  • No es poden utilitzar les entrades de marcatge en grup
  • Quan s'intenta enviar un fax, es rep un missatge d'error gravat de la companyia telefònica
  • No es poden enviar faxos quan hi ha un telèfon connectat al producte


Fax

Apareix un missatge d'error al tauler de control

En aquesta secció s'ofereix informació sobre els temes següents:

  • Apareix el missatge Error de comunicació
  • No hi ha to de marcatge
  • Apareix el missatge El fax està ocupat
  • Apareix el missatge Cap resp.fax
  • Embús de paper a l'alimentador de documents
  • Apareix el missatge Emmagatzematge fax ple
  • Error de l'escàner


Fax

Apareix el missatge Error de comunicació
●
Deixeu que el producte intenti tornar a enviar el fax. El reenviament redueix la velocitat del fax temporalment.
●
Desendolleu de la paret el cable de telèfon del producte, endolleu-hi un telèfon i intenteu fer una trucada. Endolleu el cable de telèfon del producte en un endoll d'una altra línia.
●
Intenteu utilitzar un altre cable.
●
Al tauler de control, canvieu l'opció Velocitat de fax al paràmetre Mitjana (V.17) o Lenta (V.29).
a.
A la pantalla d'inici, toqueu el botó Configuració [image].
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. avançada.
d.
Obriu el menú Velocitat de fax.
e.
Seleccioneu el paràmetre correcte.
●
Desactiveu l'opció Correcció d'errors.
a.
A la pantalla d'inici, toqueu el botó Configuració [image].
b.
Obriu el menú Servei.
c.
Obriu el menú Servei de fax.
d.
Obriu el menú Correcció d'errors.
e.
Seleccioneu el paràmetre Desactivat.
NOTA:

Si es desactiva l'opció Correcció d'errors, es pot reduir la qualitat d'imatge.

●
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.


Fax

No hi ha to de marcatge
●
Comproveu que el cable del telèfon estigui connectat al port correcte del producte.
●
Assegureu-vos que el cable del telèfon del producte estigui connectat directament a l'endoll del telèfon de la paret.
●
Toqueu el botó Inicia fax per comprovar si hi ha senyal a la línia telefònica.
●
Desendolleu de la paret el cable de telèfon del producte, endolleu-hi un telèfon i intenteu fer una trucada de veu.
●
Desendolleu el cable de telèfon del producte i de la paret i torneu a endollar-lo.
●
Comproveu que utilitzeu el cable telefònic que s'inclou amb el producte.
●
Endolleu el cable de telèfon del producte en un endoll d'una altra línia.
●
Comproveu la línia telefònica amb l'opció Executa prova de fax del menú Servei del tauler de control.
a.
A la pantalla d'inici, toqueu el botó Configuració [image].
b.
Obriu el menú Servei.
c.
Obriu el menú Servei de fax.
d.
Seleccioneu l'element Executa prova de fax.


Fax

Apareix el missatge El fax està ocupat
●
Intenteu tornar a enviar el fax.
●
Truqueu al destinatari per assegurar-vos que té l'aparell de fax engegat i a punt.
●
Comproveu que heu marcat el número de fax correcte.
●
Toqueu el botó Inicia fax per comprovar si hi ha senyal a la línia telefònica.
●
Per comprovar que el telèfon funciona, desconnecteu el producte, endolleu un telèfon a la línia i feu una trucada de veu.
●
Endolleu el cable de telèfon del producte en un endoll d'una altra línia i intenteu tornar a enviar el fax.
●
Intenteu utilitzar un altre cable.
●
Envieu el fax més endavant.
●
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.


Fax

Apareix el missatge Cap resp.fax
●
Intenteu tornar a enviar el fax.
●
Truqueu al destinatari per assegurar-vos que té l'aparell de fax engegat i a punt.
●
Comproveu que heu marcat el número de fax correcte.
●
Desendolleu de la paret el cable de telèfon del producte, endolleu-hi un telèfon i intenteu fer una trucada de veu.
●
Endolleu el cable de telèfon del producte en un endoll d'una altra línia.
●
Intenteu utilitzar un altre cable.
●
Assegureu-vos que el cable de telèfon endollat a la paret està connectat al port de sortida de línia icona del telèfon del port del fax.
●
Comproveu la línia telefònica amb l'opció Executa prova de fax del menú Servei del tauler de control.
a.
A la pantalla d'inici, toqueu el botó Configuració [image].
b.
Obriu el menú Servei.
c.
Obriu el menú Servei de fax.
d.
Seleccioneu l'element Executa prova de fax.
●
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.


Fax

Embús de paper a l'alimentador de documents
●
Comproveu que el paper compleixi els requisits de mida del producte. El producte no admet pàgines que tinguin una longitud superior a 381 mm per a l'enviament de faxos.
●
Copieu o imprimiu l'original en paper de mida carta, A4 o legal i, tot seguit, torneu a enviar el fax.


Fax

Apareix el missatge Emmagatzematge fax ple
●
Apagueu i engegueu el producte.
●
Imprimiu faxos emmagatzemats que no s'hagin imprès.
a.
Toqueu el botó Fax i, a continuació, toqueu el botó Menú Fax.
b.
Obriu el menú Opc. de recepció.
c.
Seleccioneu l'element Imp. faxos privats.
d.
Introduïu la contrasenya quan el producte us la demani.
●
Suprimiu faxos emmagatzemats a la memòria.
a.
A la pantalla d'inici, toqueu el botó Configuració [image].
b.
Obriu el menú Servei.
c.
Obriu el menú Servei de fax.
d.
Seleccioneu l'element Elimina faxos desats..
●
Si el fax és gran, dividiu-lo en fragments més petits i envieu-los separadament.


Fax

Error de l'escàner
●
Comproveu que el paper compleixi els requisits de mida del producte. El producte no admet pàgines que tinguin una longitud superior a 381 mm per a l'enviament de faxos.
●
Copieu o imprimiu l'original en paper de mida carta, A4 o legal i torneu a enviar el fax.


Fax

Al tauler de control apareix el missatge Ready (A punt) sense que el producte intenti enviar el fax
●
Comproveu l'existència d'errors al registre d'activitat del fax.
a.
Toqueu el botó Fax i, a continuació, toqueu el botó Menú Fax.
b.
Obriu el menú Informes de fax.
c.
Obriu el menú Registre d'activitat del fax.
d.
Seleccioneu l'opció Impr.regist.ara.
●
Si hi ha un telèfon connectat al producte, comproveu que estigui penjat.
●
Desconnecteu totes les altres línies entre el fax i el producte.
●
Connecteu el producte directament a l'endoll del telèfon de la paret i torneu a enviar el fax.


Fax

Un missatge que indica que s'està emmagatzemant la pàgina 1 apareix al tauler de control i el producte no realitza cap altra acció
●
Suprimiu faxos emmagatzemats a la memòria.
a.
A la pantalla d'inici, toqueu el botó Configuració [image].
b.
Obriu el menú Servei.
c.
Obriu el menú Servei de fax.
d.
Seleccioneu l'element Elimina faxos desats..


Fax

Es poden rebre faxos però no se'n poden enviar

S'intenta enviar un fax però el producte no fa cap acció.

1.
Toqueu el botó Inicia fax per comprovar si hi ha senyal a la línia telefònica.
2.
Apagueu i engegueu el producte.
3.
Utilitzeu el tauler de control de l'Auxiliar de configuració del fax d'HP per configurar la informació de la capçalera del fax, l'hora i la data.
a.
A la pantalla d'inici, toqueu el botó Configuració [image].
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. bàsica.
d.
Obriu el menú Encapçal. fax.
e.
Introduïu els paràmetres correctes.
4.
Si hi ha extensions telefòniques a la línia, comproveu que tots aquests telèfons estiguin penjats.
5.
Si utilitzeu un servei DSL, comproveu que a la connexió de la línea telefònica del producte hi hagi un filtre de pas alt.


Fax

No es poden fer servir les funcions de fax des del tauler de control
●
És possible que el producte estigui protegit per contrasenya. Utilitzeu el servidor web incrustat d'HP, el programari HP Toolbox o el tauler de control per definir una contrasenya.
●
Si no coneixeu la contrasenya del producte, poseu-vos en contacte amb l'administrador del sistema.
●
Confirmeu amb l'administrador del sistema que la funcionalitat de fax no s'hagi desactivat.


Fax

No es poden utilitzar les entrades de marcatge ràpid
●
Assegureu-vos que el número de fax sigui vàlid.
●
Si una línia exterior necessita un prefix, activeu l'opció Marca prefix o incloeu el prefix al número de marcatge ràpid.
a.
A la pantalla d'inici, toqueu el botó Configuració [image].
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. bàsica.
d.
Obriu el menú Marca prefix.
e.
Seleccioneu el paràmetre Activat.


Fax

No es poden utilitzar les entrades de marcatge en grup
●
Assegureu-vos que el número de fax sigui vàlid.
●
Si una línia exterior necessita un prefix, activeu l'opció Marca prefix o incloeu el prefix al número de marcatge ràpid.
a.
A la pantalla d'inici, toqueu el botó Configuració [image].
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. bàsica.
d.
Obriu el menú Marca prefix.
e.
Seleccioneu el paràmetre Activat.
●
Configureu totes les entrades del grup amb entrades de marcatge ràpid.
a.
Obriu una entrada de marcatge ràpid no utilitzada.
b.
Introduïu el número de fax de l'entrada de marcatge ràpid.
c.
Toqueu el botó OK per desar l'entrada de marcatge ràpid.


Fax

Quan s'intenta enviar un fax, es rep un missatge d'error gravat de la companyia telefònica
●
Assegureu-vos de marcar el número de fax correctament i comproveu que el servei telefònic no estigui bloquejat. Per exemple, alguns serveis telefònics poden impedir les trucades de llarga distància.
●
Si una línia exterior necessita un prefix, activeu l'opció Marca prefix o incloeu el prefix al número de marcatge ràpid.
a.
A la pantalla d'inici, toqueu el botó Configuració [image].
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. bàsica.
d.
Obriu el menú Marca prefix.
e.
Seleccioneu el paràmetre Activat.
NOTA:

Per enviar un fax sense un prefix, quan l'opció Marca prefix estigui activada, envieu el fax manualment.

●
Enviament d'un fax a un número internacional
a.
Si es necessita un prefix, marqueu el número de telèfon manualment amb el prefix.
b.
Introduïu el codi de país/regió abans de marcar el número de telèfon.
c.
Espereu a que hi hagi pauses en els tons del telèfon.
d.
Envieu el fax manualment des del tauler de control.


Fax

No es poden enviar faxos quan hi ha un telèfon connectat al producte
●
Comproveu que el telèfon estigui penjat.
●
Comproveu que el telèfon no s'utilitzi per realitzar una trucada de veu al mateix temps que s'envia el fax.
●
Desconnecteu el telèfon de la línia i, a continuació, intenteu tornar a enviar el fax.


Fax

Resolució de problemes de recepció de faxos

En aquesta secció s'ofereix informació sobre els temes següents:

  • El fax no respon
  • Apareix un missatge d'error al tauler de control
  • Es reben faxos però no s'imprimeixen
  • El remitent rep una senyal de línia ocupada
  • No hi ha senyal de línia
  • No es poden enviar ni rebre faxos amb una línia PBX


Fax

El fax no respon

En aquesta secció s'ofereix informació sobre els temes següents:

  • Hi ha una línia específica per al fax
  • Hi ha un contestador automàtic connectat al producte
  • Hi ha un auricular de telèfon connectat al producte
  • El paràmetre Mode de resposta està ajustat a l'opció Manual
  • Hi ha un servei de missatgeria de veu disponible a la línia de fax
  • El producte està connectat a un servei telefònic DSL
  • El producte utilitza un servei telefònic de fax per IP o VoIP


Fax

Hi ha una línia específica per al fax
●
Ajusteu l'opció Mode de resposta al paràmetre Automàtic al tauler de control.
a.
A la pantalla d'inici, toqueu el botó Configuració [image].
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. bàsica.
d.
Obriu el menú Mode de resposta.
e.
Seleccioneu el paràmetre Automàtic.


Fax

Hi ha un contestador automàtic connectat al producte
●
Ajusteu l'opció Mode de resposta al paràmetre TAM i connecteu el contestador automàtic al port de “telèfon”.
a.
A la pantalla d'inici, toqueu el botó Configuració [image].
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. bàsica.
d.
Obriu el menú Mode de resposta.
e.
Seleccioneu el paràmetre TAM.

Si el paràmetre TAM no està disponible, ajusteu l'opció Mode de resposta al paràmetre Automàtic.

●
Configureu el paràmetre Tons av. resposta en un nombre superior (en una unitat com a mínim) al paràmetre fixat per al contestador automàtic.
a.
A la pantalla d'inici, toqueu el botó Configuració [image].
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. bàsica.
d.
Obriu el menú Tons av. resposta.
e.
Seleccioneu el paràmetre correcte.
●
Connecteu el contestador automàtic al port de “telèfon”.
●
Si hi ha un auricular de telèfon connectat al producte, ajusteu l'opció Mode de resposta al paràmetre Fax/Tel per enviar les trucades al dispositiu correcte. Quan detecti una trucada de veu, el producte generarà un to de trucada que us avisarà per tal que despengeu l'auricular de telèfon.
a.
A la pantalla d'inici, toqueu el botó Configuració [image].
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. bàsica.
d.
Obriu el menú Mode de resposta.
e.
Seleccioneu el paràmetre Fax/Tel.


Fax

Hi ha un auricular de telèfon connectat al producte

Ajusteu l'opció Mode de resposta al paràmetre Automàtic.

1.
A la pantalla d'inici, toqueu el botó Configuració [image].
2.
Obriu el menú Configuració fax.
3.
Obriu el menú Config. bàsica.
4.
Obriu el menú Mode de resposta.
5.
Seleccioneu el paràmetre Automàtic.


Fax

El paràmetre Mode de resposta està ajustat a l'opció Manual
●
Toqueu el botó Inicia fax del tauler de control.


Fax

Hi ha un servei de missatgeria de veu disponible a la línia de fax
●
Afegiu un servei de timbre distintiu a la línia telefònica i canvieu el paràmetre To distintiu del producte per tal que coincideixi amb el patró de timbre subministrat per la companyia telefònica. Poseu-vos en contacte amb la vostra companyia telefònica per obtenir més informació.
a.
Comproveu que el mode de resposta està ajustat al paràmetre Automàtic.
b.
A la pantalla d'inici, toqueu el botó Configuració [image].
c.
Obriu el menú Configuració fax.
d.
Obriu el menú Config. bàsica.
e.
Obriu el menú To distintiu.
f.
Seleccioneu el paràmetre correcte.
●
Adquiriu una línia específica per a l'enviament de faxos.
●
Ajusteu l'opció Mode de resposta al paràmetre Manual.
a.
A la pantalla d'inici, toqueu el botó Configuració [image].
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. bàsica.
d.
Obriu el menú Mode de resposta.
e.
Seleccioneu el paràmetre Manual.
NOTA:

Cal que estigueu presents per rebre faxos.


Fax

El producte està connectat a un servei telefònic DSL
●
Comproveu la instal·lació i les funcions. Si utilitzeu un mòdem DSL, caldrà col·locar un filtre de pas alt a la connexió de la línea telefònica del producte. Poseu-vos en contacte amb el vostre proveïdor de servei DSL per obtenir un filtre o adquiriu-ne un.
●
Verifiqueu que el filtre estigui connectat.
●
Substituïu el filtre existent per comprovar que no sigui defectuós.


Fax

El producte utilitza un servei telefònic de fax per IP o VoIP
●
Ajusteu l'opció Velocitat de fax al paràmetre Lenta (V.29) o Mitjana (V.17), o desactiveu el paràmetre Ràpida (V.34).
a.
A la pantalla d'inici, toqueu el botó Configuració [image].
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. avançada.
d.
Obriu el menú Velocitat de fax.
e.
Seleccioneu el paràmetre correcte.
●
Poseu-vos en contacte amb el vostre proveïdor de serveis per comprovar que s'admeti el servei de fax i per obtenir els paràmetres recomanats de velocitat del servei de fax. Amb algunes empreses pot ser necessari utilitzar un adaptador.


Fax

Apareix un missatge d'error al tauler de control

En aquesta secció s'ofereix informació sobre els temes següents:

  • Apareix el missatge No es detecta cap fax
  • Apareix el missatge Error de comunicació
  • Apareix el missatge Emmagatzematge fax ple
  • Apareix el missatge El fax està ocupat


Fax

Apareix el missatge No es detecta cap fax
NOTA:

Aquest error no sempre fa referència a un fax que no s'hagi rebut. Si es realitza una trucada de veu a un número de fax per equivocació i l'autor de la trucada penja, el missatge No es detecta cap fax apareixerà al tauler de control.

●
Demaneu al remitent que torni a enviar el fax.
●
Assegureu-vos que el cable del telèfon del producte estigui connectat a l'endoll del telèfon de la paret.
●
Intenteu utilitzar un altre cable.
●
Endolleu el cable de telèfon del producte en un endoll d'una altra línia.
●
Comproveu que la línia telefònica i l'endoll del telèfon de la paret estiguin actius. Per comprovar-ho, connecteu un telèfon i verifiqueu que hi ha to de trucada.
●
Comproveu que el cable del telèfon estigui connectat al port de "línia" del producte.
●
Realitzeu una prova de fax des del tauler de control per comprovar la línia telefònica.
●
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.


Fax

Apareix el missatge Error de comunicació
●
Demaneu al remitent que us torni a enviar el fax o envieu-lo més endavant quan les condicions de la línia hagin millorat.
●
Desendolleu de la paret el cable de telèfon del producte, endolleu-hi un telèfon i intenteu fer una trucada. Endolleu el cable de telèfon del producte en un endoll d'una altra línia.
●
Intenteu utilitzar un altre cable.
●
Ajusteu l'opció Velocitat de fax al paràmetre Lenta (V.29) o Mitjana (V.17), o desactiveu el paràmetre Ràpida (V.34).
a.
A la pantalla d'inici, toqueu el botó Configuració [image].
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. avançada.
d.
Obriu el menú Velocitat de fax.
e.
Seleccioneu el paràmetre correcte.
●
Desactiveu la funció Correcció d'errors per evitar la correcció automàtica d'errors.
NOTA:

Si es desactiva la funció Correcció d'errors, es pot reduir la qualitat d'imatge.

a.
A la pantalla d'inici, toqueu el botó Configuració [image].
b.
Obriu el menú Servei.
c.
Obriu el menú Servei de fax.
d.
Obriu el menú Correcció d'errors.
e.
Seleccioneu el paràmetre Desactivat.
●
Imprimiu l'informe Registre d'activitat del fax des del tauler de control per determinar si l'error es produeix amb un número de fax específic.
a.
Toqueu el botó Fax i, a continuació, toqueu el botó Menú Fax.
b.
Obriu el menú Informes de fax.
c.
Obriu el menú Registre d'activitat del fax.
d.
Seleccioneu l'opció Impr.regist.ara.
●
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.


Fax

Apareix el missatge Emmagatzematge fax ple
●
Apagueu i engegueu el producte.
●
Imprimiu tots els faxos i feu que el remitent torni a enviar el fax.
●
Si el fax és gran, demaneu al remitent que el divideixi en fragments més petits i que els enviï separadament.
●
Comproveu que la resolució de la màquina de fax d'enviament no estigui ajustada al paràmetre Foto o Superbona.
a.
A la pantalla d'inici, toqueu el botó Configuració [image].
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. avançada.
d.
Obriu el menú Resolució fax.
e.
Seleccioneu el paràmetre correcte.
●
Cancel·leu totes les tasques de fax o esborreu els faxos de la memòria.


Fax

Apareix el missatge El fax està ocupat
●
El producte no pot rebre cap fax mentre n'intenta enviar un. Cancel·leu l'enviament del fax i proveu d'enviar-lo més endavant.
●
Deixeu que el producte intenti tornar a enviar el fax.


Fax

Es reben faxos però no s'imprimeixen

En aquesta secció s'ofereix informació sobre els temes següents:

  • L'opció Recepció privada s'ha habilitat.


Fax

L'opció Recepció privada s'ha habilitat.
●
Si s'activa l'opció Recepció privada, els faxos rebuts es desen a la memòria. Per poder imprimir els faxos desats, es necessària una contrasenya.
●
Introduïu la contrasenya per imprimir el fax. Si no coneixeu la contrasenya, poseu-vos en contacte amb l'administrador del producte.
NOTA:

Es poden produir errors de memòria si els faxos no s'imprimeixen. El producte no contestarà si la memòria està plena.


Fax

El remitent rep una senyal de línia ocupada

En aquesta secció s'ofereix informació sobre els temes següents:

  • Hi ha un auricular de telèfon connectat al producte
  • S'està utilitzen un separador de línia telefònica


Fax

Hi ha un auricular de telèfon connectat al producte
●
Assegureu-vos que el telèfon estigui penjat.
●
Canvieu l'opció Mode de resposta per tal que coincideixi amb la configuració del producte.
a.
A la pantalla d'inici, toqueu el botó Configuració [image].
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. bàsica.
d.
Obriu el menú Mode de resposta.
e.
Seleccioneu el paràmetre que coincideixi amb la configuració del producte.

Ajusteu l'opció Mode de resposta al paràmetre Fax/Tel per rebre faxos automàticament. Amb el paràmetre Fax/Tel es detecta automàticament si la transmissió entrant és un fax o una trucada de veu i s'envia la trucada al dispositiu adequat.


Fax

S'està utilitzen un separador de línia telefònica
●
Si utilitzeu un separador de línia telefònica, retireu el separador i configureu el telèfon com a telèfon amb senyal descendent.
●
Assegureu-vos que el telèfon estigui penjat.
●
Comproveu que el telèfon no s'utilitzi per realitzar una trucada de veu al mateix temps que s'envia el fax.


Fax

No hi ha senyal de línia
●
Si utilitzeu un separador de línia telefònica, retireu el separador i configureu el telèfon com a telèfon amb senyal descendent.


Fax

No es poden enviar ni rebre faxos amb una línia PBX
●
Si utilitzeu una línia telefònica PBX, poseu-vos en contacte amb l'administrador de la línia per configurar una línia de fax analògic per al producte.


Fax

Solució de problemes generals del fax

En aquesta secció s'ofereix informació sobre els temes següents:

  • L'enviament dels faxos és lent
  • La qualitat del fax és baixa.
  • El fax queda tallat o s'imprimeix en dues pàgines.


Fax

L'enviament dels faxos és lent

La qualitat de la línia telefònica és baixa.

●
Torneu a enviar el fax quan millorin les condicions de la línia telefònica.
●
Pregunteu al proveïdor del servei de telèfon si la línea admet faxos.
●
Desactiveu el paràmetre Correcció d'errors.
a.
Obriu el menú Configuració [image].
b.
Obriu el menú Servei.
c.
Obriu el menú Servei de fax.
d.
Obriu el menú Correcció d'errors.
e.
Seleccioneu el paràmetre Desactivat.
NOTA:

Pot reduir la qualitat de la imatge.
●
Feu servir paper blanc per a l'original. No feu servir colors com el gris, el groc o el rosa.
●
Augmenteu el valor del paràmetre Velocitat de fax.
a.
Obriu el menú Configuració [image].
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. avançada.
d.
Obriu el menú Velocitat de fax.
e.
Seleccioneu el paràmetre correcte.
●
Si el fax és molt llarg, dividiu-lo en fragments més petits i envieu-los per separat.
●
Canvieu les opcions de fax a una resolució inferior des del tauler de control.
a.
Obriu el menú Configuració [image].
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. avançada.
d.
Obriu el menú Resolució fax.
e.
Seleccioneu el paràmetre correcte.


Fax

La qualitat del fax és baixa.

El fax apareix borrós o massa clar.

●
Augmenteu la resolució del fax quan envieu faxos. La resolució no afecta els faxos rebuts.
a.
Obriu el menú Configuració [image].
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. avançada.
d.
Obriu el menú Resolució fax.
e.
Seleccioneu el paràmetre correcte.
NOTA:

Quan s'augmenta la resolució, la velocitat de transmissió és més baixa.
●
Activeu el paràmetre Correcció d'errors des del tauler de control.
a.
Obriu el menú Configuració [image].
b.
Obriu el menú Servei.
c.
Obriu el menú Servei de fax.
d.
Obriu el menú Correcció d'errors.
e.
Seleccioneu el paràmetre Activat.
●
Comproveu els cartutxos d'impressió i substituïu-los si és necessari.
●
Demaneu al remitent que enfosqueixi el paràmetre de contrast del dispositiu d'enviament i que torni a enviar el fax.


Fax

El fax queda tallat o s'imprimeix en dues pàgines.
●
Definiu el paràmetre Mida paper p/def. Els faxos s'imprimeixen en una sola mida de paper segons la configuració de Mida paper p/def..
a.
Obriu el menú Configuració [image].
b.
Obriu el menú Configuració del sistema.
c.
Obriu el menú Config. paper.
d.
Obriu el menú Mida paper p/def.
e.
Seleccioneu el paràmetre correcte.
●
Definiu la mida i el tipus de paper de la safata que s'utilitza per als faxos.
●
Activeu el paràmetre Ajustar a pàg per imprimir faxos més llargs sobre paper de mida carta o A4.
a.
Obriu el menú Configuració [image].
b.
Obriu el menú Configuració fax.
c.
Obriu el menú Config. avançada.
d.
Obriu el menú Ajustar a pàg.
e.
Seleccioneu el paràmetre Activat.
NOTA:

Si el paràmetre Ajustar a pàg està inactiu i el paràmetre Mida paper p/def. s'ha establert com a carta, per imprimir un original de mida carta es fan servir dues pàgines.


Fax

Informació sobre normatives i garanties

Per obtenir informació sobre normatives i garanties, consulteu Declaracions addicionals per als productes de telecomunicacions (fax).


Gestió i manteniment del producte

Gestió i manteniment del producte
  • Imprimir pàgines informatives
  • Utilitzar el programari HP ToolboxFX
  • Ús del servidor web incrustat d'HP
  • Utilitzeu el programari HP Web Jetadmin
  • Característiques de seguretat del producte
  • Configuració econòmica
  • Gestió de consumibles i accessoris
  • Neteja del producte
  • Actualitzacions del producte


Gestió i manteniment del producte

Imprimir pàgines informatives

La memòria del producte té pàgines d'informació. Aquestes pàgines ajuden a diagnosticar i resoldre problemes del producte.

NOTA:

Si no s'ha configurat correctament l'idioma del producte durant la instal·lació, podeu fer-ho manualment de manera que les pàgines d'informació s'imprimeixin en un dels idiomes admesos. Canvieu l'idioma amb el menú Configuració del sistema del tauler de control o el servidor web incrustat d'HP..

Element de menú
Descripció
Pàg. demostració
Imprimeix una pàgina per mostrar la qualitat d'impressió
Estructura menú
Imprimeix un mapa de presentació dels menús del quadre de comandament
Informe de configuració
Imprimeix una llista dels paràmetres del producte
Estat dels subministraments
Imprimeix l'estat del cartutx d'impressió. Inclou la informació següent:
●
Percentatge estimat de durada del cartutx d'impressió
●
Pàgines restants aproximades
●
Números de referència de cartutxos d'impressió d'HP
●
Nombre de pàgines impreses
●
Informació sobre com encarregar nous cartutxos d'impressió d'HP i sobre el reciclatge de cartutxos d'impressió d'HP usats
Resum de xarxa
Mostra l'estat de:
●
La configuració del maquinari de xarxa
●
Les característiques habilitades
●
Informació de TCP/IP i SNMP
●
Estadístiques de la xarxa
●
Configuració de la xarxa sense cables (només models sense cables)
Pàgina ús
Mostra el nombre de pàgines impreses, enviades per fax, copiades i escanejades pel producte
Llista fonts PCL
Imprimeix una llista de tots els tipus de lletra PCL 5 instal·lats
Llis. fonts PS
Imprimeix una llista de tots els tipus de lletra PS instal·lats
Llis. fonts PCL6
Imprimeix una llista de tots els tipus de lletra PCL 6 instal·lats
Registre d'ús del color
Imprimeix informació sobre l'ús dels subministraments de color
Pàgina de servei
Imprimeix la pàgina de servei
Pàg. diagnòstic
Imprimeix informació de diagnòstic sobre el calibratge i la qualitat del color
Pàg. qualitat d'imp.
Imprimeix una pàgina que ajuda a solucionar problemes de qualitat d'impressió

1.
A la pantalla d'inici, toqueu el botó Configuració [image].
2.
Toqueu el botó informes.
3.
Toqueu el nom de l'informe que voleu imprimir.


Gestió i manteniment del producte

Utilitzar el programari HP ToolboxFX

HP ToolboxFX és un programa que pot utilitzar-se per:

●
Comprovar l'estat del producte.
●
Configurar els paràmetres del producte.
●
Veure informació per solucionar problemes.

Veureu HP ToolboxFX si heu connectat el producte directament a l'ordinador o a la xarxa. Cal fer una instal·lació recomanada del programari per poder utilitzar l'HP ToolboxFX.

NOTA:

HP ToolboxFX no és compatible amb Windows 2000, Windows Server 2003, Windows XP (64 bits) o amb els sistemes operatius Macintosh. Per utilitzar HP ToolboxFX, cal que el protocol TCP /IP estigui instal·lat al vostre ordinador.

No cal tenir accés a Internet per obrir i utilitzar l’HP ToolboxFX.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Visualització de l'HP ToolboxFX
  • Estat
  • Fax
  • Ajuda
  • Configuració del sistema
  • Configuració d'impressió
  • Configuració de xarxa


Gestió i manteniment del producte

Visualització de l'HP ToolboxFX

Obriu l'HP ToolboxFX d'una de les maneres següents:

●
A la safata del sistema del Windows, feu doble clic a la icona de HP ToolboxFX ( [image]).
●
Al menú Inicia del Windows, feu clic a Programes (o a Tots els programes al Windows XP i al Vista), feu clic a HP, després al nom d'aquest producte i finalment feu clic a HP ToolboxFX.


Gestió i manteniment del producte

Estat

La carpeta Estat conté enllaços a les següents pàgines principals:

●
Estat del dispositiu. Aquesta pàgina indica possibles problemes del producte, com ara un embús o la safata buida. Un cop resolt el problema, feu clic a Actualitza l'estat per actualitzar l'estat del producte.
●
Estat dels subministraments. Permet veure diverses dades, com ara el percentatge estimat de duració restant del cartutx d'impressió i el nombre de pàgines que s'han imprès amb el cartutx d'impressió actual. Aquesta pàgina també conté enllaços per encarregar subministraments i trobar informació sobre reciclatge.
●
Configuració del dispositiu. Permet veure una descripció detallada de la configuració actual del producte, inclosa la quantitat de memòria instal·lada i si hi ha instal·lades safates opcionals.
●
Resum de xarxa. Permet veure una descripció detallada de la configuració actual de la xarxa, que inclou l'adreça IP i l'estat de la xarxa.
●
Informes. Permet imprimir l'informe de configuració i altres pàgines d'informació.
●
Registre de tasca d'ús de color. Permet veure informació d'ús del color del producte.
●
Registre d'esdeveniments. Veure la història d'errors del producte. El primer error de la llista és sempre el més recent.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Registre d'incidències


Gestió i manteniment del producte

Registre d'incidències

El registre d'incidències és una taula on s'enregistren les incidències del producte per a la vostra informació. El registre conté codis corresponents als missatges d'error que apareixen a la pantalla del tauler de control del producte. El número de la columna del comptador de pàgines indica el nombre total de pàgines que el producte havia imprès quan es va produir l'error.


Gestió i manteniment del producte

Fax

Utilitzeu la fitxa Fax de l'HP ToolboxFX per fer servir el fax des del vostre ordinador. La fitxa Fax conté enllaços a les pàgines principals següents:

●
Recepció de fax. Configureu el mode de recepció de fax.
●
Agenda de números de fax Permet afegir, editar o esborrar entrades de l'agenda del producte.
●
Registre de faxos enviats Permet consultar una llista de tots els faxos que s'han enviat recentment des d'aquest producte.
●
Registre de faxos rebuts Permet consultar una llista de tots els faxos que s'han rebut recentment en aquest producte.
●
Bloqueja els faxos Permet afegir, esborrar o visualitzar números de fax bloquejats.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Recepció de fax
  • Agenda de números de fax
  • Registre de faxos enviats
  • Registre de faxos rebuts
  • Bloqueig de faxos


Gestió i manteniment del producte

Recepció de fax

Quan rebeu un fax, podeu executar una de les tasques següents:

●
Podeu imprimir el fax. També podeu seleccionar una opció perquè aparegui un missatge a l'ordinador indicant-vos quan s'ha imprès el fax.
●
Podeu reenviar el fax a una altra màquina de fax.
NOTA:

Feu clic a Aplica per desar els canvis.


Gestió i manteniment del producte

Agenda de números de fax

Utilitzeu l'agenda de fax de l'HP ToolboxFX per afegir i esborrar individus o grups de la llista de números de marcatge ràpid, importar agendes de diversos orígens i actualitzar i fer el manteniment de la llista de contactes.

●
Per afegir un contacte individual a la llista de números de marcatge ràpid, seleccioneu la fila del número de marcatge ràpid que voleu especificar. Escriviu el nom del contacte a la finestra Nom de contacte. Escriviu el número de fax a la finestra Número de fax. Feu clic a Afegeix.
●
Per afegir un grup de contactes a la llista de marcatge ràpid, seleccioneu la fila del número de marcatge ràpid que voleu especificar. Feu clic a Afegeix grup Feu doble clic en un nom de contacte de la llista de l'esquerra per desplaçar-lo a la llista de grups de la dreta, o seleccioneu un nom de l'esquerra i després feu clic a la fletxa apropiada per desplaçar-lo a la llista de grups de la dreta. També podeu fer servir aquests dos mètodes per desplaçar noms de la dreta a l'esquerra. Quan hagueu creat un grup, escriviu un nom a la finestra Nom del grup i feu clic a OK.
●
Per editar una entrada individual existent de marcatge ràpid, feu clic en qualsevol lloc de la fila que conté el nom del contacte per seleccionar-la i després feu clic a Actualitza. Introduïu els canvis a les finestres apropiades i feu clic a OK.
●
Per editar una entrada de grup existent de marcatge ràpid, feu clic en qualsevol lloc de la fila que conté el nom del grup per seleccionar-la i després feu clic a Actualitza grup. Feu els canvis necessaris i feu clic a OK.
●
Per esborrar una entrada de la llista de marcatge ràpid, seleccioneu l'element i feu clic a Suprimeix.
●
Per moure entrades de marcatge ràpid, seleccioneu l'entrada i feu clic a Desplaça o seleccioneu Desplaça i especifiqueu l'entrada al quadre de diàleg. Podeu seleccionar Propera fila buida o podeu especificar el número de la fila on voleu moure l'entrada.
NOTA:

Si especifiqueu una fila que està ocupada, l'entrada nova anul·larà l'entrada existent.
●
Per importar contactes d'una agenda del Lotus Notes, l'Outlook o l'Outlook Express, feu clic a mporta / Exporta l’agenda de telèfons Seleccioneu l'opció Importa i, a continuació, premeu Següent. Seleccioneu el programa apropiat, desplaceu-vos al fitxer desitjat i feu clic a Acaba Per exportar contactes d'una agenda, feu clic a Importa / Exporta l’agenda de telèfons. Seleccioneu l'opció Exporta i, a continuació, premeu Següent. Escriviu el nom del fitxer o navegueu al fitxer on voleu exportar els contactes i feu clic a Acaba. També podeu seleccionar entrades individuals de l'agenda en lloc d'importar tota l'agenda.
●
Per esborrar totes les entrades, feu clic a Suprimeix tots i després a Sí.

Per als números de fax podeu fer servir, a més dels caràcters numèrics, els següents caràcters especials:

●
(
●
)
●
+
●
-
●
*
●
#
●
R
●
W
●
.
●
,
●
<espai>
NOTA:

Feu clic a Aplica per desar els canvis.


Gestió i manteniment del producte

Registre de faxos enviats

El registre d'enviament de faxos de l'HP ToolboxFX inclou tots els faxos enviats recentment i informació com ara la data i l'hora d'enviament, el número de tasca, el número de fax, el recompte de pàgines i els resultats.

Feu clic a qualsevol títol de columna del registre d'enviament de faxos per tornar a classificar la informació d'aquesta columna en ordre ascendent o descendent.

La columna Resultats indica l'estat del fax. Si el fax no s'ha enviat correctament, en aquesta columna apareix una descripció del problema.


Gestió i manteniment del producte

Registre de faxos rebuts

El registre de recepció de faxos de l'HP ToolboxFX inclou tots els faxos rebuts recentment i informació com ara la data i l'hora de recepció, el número de tasca, el número de fax, el recompte de pàgines, els resultats i una imatge del fax abreujada.

El registre de recepció de faxos es pot utilitzar per bloquejar faxos futurs. Marqueu la casella Bloqueja els faxos al costat d'un fax rebut que aparegui al registre.

Feu clic a qualsevol títol de columna del registre de recepció de faxos per tornar a classificar la informació d'aquesta columna en ordre ascendent o descendent.

La columna Resultats indica l'estat del fax. Si el fax no s'ha rebut correctament, en aquesta columna apareix una descripció del problema.

NOTA:

Feu clic a Aplica per desar els canvis.


Gestió i manteniment del producte

Bloqueig de faxos

Bloqueja els faxos inclou una llista amb tots els números bloquejats. En aquesta fitxa podeu afegir, modificar o esborrar números de fax bloquejats.


Gestió i manteniment del producte

Ajuda

La carpeta Ajuda conté enllaços a les següents pàgines principals:

●
Eines d’impressió en color. Permet obrir la paleta de colors bàsics del Microsoft Office o la paleta completa de colors amb els valors d'RGB associats. Utilitzeu l'eina de coincidència de colors bàsica d'HP per ajustar les tintes directes al document imprès.


Gestió i manteniment del producte

Configuració del sistema

La fitxa Configuració del sistema de l'HP ToolboxFX conté enllaços a les pàgines principals següents:

●
Informació del dispositiu. Mostra informació sobre el producte, com ara la descripció del producte i una persona de contacte.
●
Configuració de paper. Permet canviar els paràmetres de manipulació del paper del producte, com ara la mida de paper per defecte i el tipus de paper per defecte.
●
Qualitat d'impressió. Permet canviar els paràmetres de qualitat d'impressió del producte.
●
Densitat d'impressió. Permet canviar les opcions de densitat d'impressió, com ara el contrast, el reflex, els tons mitjans i les ombres.
●
Tipus de paper. Permet canviar les opcions de mode per a cada tipus de suport, com ara paper amb capçalera, perforat o setinat.
●
Configuració del sistema: Permet canviar les opcions de sistema, com ara la recuperació d'embussos i la continuació automàtica. Permet canviar el paràmetre Límit inferior del cartutx, que especifica el nivell de tòner que provoca una alerta emergent de tòner baix.
●
Sondeig del dispositiu: Permet canviar els paràmetres de sondeig del producte, que determinen amb quina freqüència l'HP ToolboxFX recull dades del producte.
●
Desa/Restaura la configuració. Desa les opcions actuals del producte en un fitxer de l'ordinador. Utilitzeu aquest fitxer per carregar les mateixes opcions en un altre producte o restaurar-les al mateix producte més tard.
●
Seguretat del producte. Establiu, canvieu o esborreu la contrasenya de seguretat del producte.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Informació del dispositiu
  • Configuració de paper
  • Qualitat d'impressió
  • Densitat d'impressió
  • Tipus de paper
  • Configuració del sistema
  • Sondeig del dispositiu


Gestió i manteniment del producte

Informació del dispositiu

La pàgina d'informació del dispositiu conté dades sobre el producte per poder consultar-les en el futur. La informació que introduïu en els camps d'aquesta pàgina apareixerà a la pàgina de configuració. En cada un d'aquests camps podeu introduir qualsevol caràcter.

NOTA:

Feu clic a Aplica per desar els canvis.


Gestió i manteniment del producte

Configuració de paper

Utilitzeu aquestes opcions per configurar els paràmetres per defecte.

Quan el producte es queda sense paper, podreu triar les opcions següents per a la gestió de les tasques d'impressió:

●
Seleccioneu Espera que es carregui el paper.
●
Seleccioneu Cancel·la a la llista desplegable Acció davant la manca de paper per cancel·lar la tasca d'impressió.

El camp Temps sense paper especifica quant de temps s'esperarà el producte abans de dur a terme les vostres seleccions. Podeu especificar de 0 a 3.600 segons.

NOTA:

Feu clic a Aplica per desar els canvis.


Gestió i manteniment del producte

Qualitat d'impressió

Utilitzeu aquestes opcions per millorar l'aparença de les tasques d'impressió.

Calibració del color
●
Calibració de l'engegada. Especificar si el producte es calibrarà quan l'encengueu.
●
Temps de calibració. Especificar la freqüència amb què el producte es calibrarà.
●
Calibra ara. El producte es calibrarà immediatament.
NOTA:

Feu clic a Aplica per desar els canvis.


Gestió i manteniment del producte

Densitat d'impressió

Utilitzeu aquestes opcions per regular amb precisió la quantitat de cada color de tòner que s'utilitzarà per als documents impresos.

●
Contrastos. El contrast és el rang de diferència entre els colors clars (colors de reflex) i els colors foscos (colors d'ombra). Per augmentar la diferència global entre els colors clars i foscos, incrementeu el valor de l'opció Contrastos.
●
Destacats. Els reflexos són colors amb un alt percentatge de blanc. Per enfosquir els reflexos, incrementeu el valor de l'opció Destacats. Aquesta regulació no afecta els tons mitjans ni els colors d'ombra.
●
Tons mitjans. Els tons mitjans són colors que estan a mig camí entre el blanc i la densitat sòlida. Per enfosquir els tons mitjans, incrementeu el valor de l'opció Tons mitjans. Aquest ajustament no afecta els colors de mitjos tons o d’ombres.
●
Ombres. Les ombres són colors molt propers a la densitat sòlida. Per enfosquir les ombres, incrementeu el valor de l'opció Ombres. Aquesta regulació no afecta els reflexos ni els colors mitjans.


Gestió i manteniment del producte

Tipus de paper

Utilitzeu aquestes opcions per configurar modalitats d'impressió que es corresponguin amb els diferents tipus de suport. Per tornar tots els modes a les opcions de fàbrica, seleccioneu Modes de restauració.

NOTA:

Feu clic a Aplica per desar els canvis.


Gestió i manteniment del producte

Configuració del sistema

Utilitzeu les opcions de configuració del sistema de l'HP ToolboxFX per configurar paràmetres globals per copiar, enviar/rebre faxos, escanejar i imprimir, com ara la recuperació d'embussos i la continuació automàtica.

NOTA:

Feu clic a Aplica per desar els canvis.


Gestió i manteniment del producte

Sondeig del dispositiu

Podeu desactivar el sondeig del dispositiu de l' HP ToolboxFX per reduir el tràfic de la xarxa.

NOTA:

Feu clic a Aplica per desar els canvis.


Gestió i manteniment del producte

Configuració d'impressió

La fitxa Configuració d'impressió de l'HP ToolboxFX conté enllaços amb les pàgines principals següents:

●
Impressió. Permet canviar els paràmetres d'impressió per defecte del producte, com ara el nombre de còpies i l'orientació del paper.
●
PCL5. Permet veure i canviar els paràmetres de PCL5.
●
PostScript. Permet veure i canviar els paràmetres PS.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Impressió
  • PCL5
  • PostScript


Gestió i manteniment del producte

Impressió

Utilitzeu aquestes opcions per configurar els paràmetres de totes les funcions d'impressió. Aquestes opcions són les mateixes que les disponibles al tauler de control.

NOTA:

Feu clic a Aplica per desar els canvis.


Gestió i manteniment del producte

PCL5

Utilitzeu aquestes opcions per configurar la impressora quan utilitzeu el llenguatge d'impressora PCL.

NOTA:

Feu clic a Aplica per desar els canvis.


Gestió i manteniment del producte

PostScript

Utilitzeu aquesta opció quan treballeu amb el llenguatge d'impressora PostScript. Si està activada l'opció Imprimeix els errors de PostScript, s'imprimirà automàticament la pàgina d'error de PostScript quan hi hagi un error de PostScript.

NOTA:

Feu clic a Aplica per desar els canvis.


Gestió i manteniment del producte

Configuració de xarxa

L'administrador de la xarxa pot utilitzar aquesta pestanya per controlar els paràmetres relacionats amb la xarxa del producte quan està connectat a una xarxa basada en IP.

NOTA:

No és possible configurar els paràmetres d'una xarxa sense cables mitjançant el programari HP ToolboxFX.


Gestió i manteniment del producte

Ús del servidor web incrustat d'HP

Aquest producte inclou un servidor web incrustat (EWS) que permet accedir a la informació del producte i de les activitats de la xarxa. Un servidor web ofereix un entorn per executar programes web, de la mateixa manera que un sistema operatiu com ara el Windows ofereix un entorn per poder executar programes en un ordinador. Aquests programes es poden visualitzar mitjançant un navegador web, com el Microsoft Internet Explorer, el Safari o el Netscape Navigator.

Un servidor web "incrustat" resideix en un dispositiu de maquinari (com un producte HP LaserJet) o al microprogramari, i no al programari que es carrega en un servidor de xarxa.

L'avantatge d'un EWS és que ofereix una interfície del producte que pot fer servir qualsevol usuari amb un producte i un ordinador connectats a la xarxa. No cal instal·lar ni configurar cap programari especial, però l'ordinador ha de tenir un dels navegadors de web admesos. Per accedir al servidor web incrustat, escriviu l'adreça IP del producte a la línia d'adreça del navegador. (Per trobar l'adreça IP, podeu imprimir una pàgina de configuració).

NOTA:

Per als sistemes operatius del Macintosh, podeu utilitzar l'EWS mitjançant una connexió USB després d'instal·lar el programari del Macintosh que s'inclou amb el producte.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Obertura del servidor web incrustat d'HP
  • Característiques


Gestió i manteniment del producte

Obertura del servidor web incrustat d'HP

Per obrir el servidor web incrustat d’HP, escriviu l'adreça IP o el nom del sistema principal del producte al camp d'adreça d'un navegador web compatible. Per trobar l'adreça IP o el nom de l'amfitrió, imprimiu una pàgina de configuració.

NOTA:

Si es produeix un error mentre s'obre el servidor web incrustat d'HP, confirmeu que els paràmetres del servidor intermediari són correctes per a la xarxa.

SUGGERIMENT:

Un cop oberta l'adreça URL, establiu-la com a adreça d'interès per poder-hi tornar ràpidament en el futur.


Gestió i manteniment del producte

Característiques

L'EWS permet veure l'estat del producte i de la xarxa i permet gestionar les funcions d'impressió des d'un ordinador. Amb l'EWS, podeu fer les tasques següents:

●
Veure la informació d'estat del producte
●
Determinar la durada restant de tots els consumibles i demanar-ne de nous
●
Veure i canviar part de la configuració del producte
●
Veure i imprimir algunes pàgines internes
●
Seleccioneu l'idioma per a les pàgines de l'EWS i els missatges del tauler de control.
●
Veure i canviar la configuració de la xarxa
●
Establiu, canvieu o esborreu la contrasenya de seguretat del producte.
NOTA:

Si canvieu els paràmetres de la xarxa a l'EWS, potser desactiveu part del programari o les opcions del producte.


Gestió i manteniment del producte

Utilitzeu el programari HP Web Jetadmin

L'HP Web Jetadmin és una solució de programari basada en web per instal·lar, supervisar i resoldre problemes dels perifèrics connectats a la xarxa de manera remota. La gestió és proactiva i permet als administradors resoldre els problemes abans que els usuaris es vegin afectats. Podeu descarregar aquest programari gratuït de gestió avançada a www.hp.com/go/webjetadmin.

Es poden instal·lar complements de dispositius a HP Web Jetadmin per tal d'admetre funcions específiques del producte. El programari HP Web Jetadmin us pot informar automàticament quan hi hagi nous complements disponibles. A la pàgina Actualització del producte, seguiu les instruccions per connectar-vos de forma automàtica a la pàgina web d'HP i instal·lar els complements de dispositius més recents pel vostre producte.

NOTA:

Els navegadors han de tenir Java™ habilitat. No s'admet la navegació amb el Mac OS.


Gestió i manteniment del producte

Característiques de seguretat del producte

El producte inclou una funció de contrasenya que restringeix l'accés a les funcions de configuració, sense impedir que continuïn les funcions bàsiques. La contrasenya es pot establir des de l'EWS o des del tauler de control.

Podeu utilitzar la funció de recepció privada per retenir un fax al producte sense imprimir-lo fins que hi sigueu al davant.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Assignació d'una contrasenya de sistema


Gestió i manteniment del producte

Assignació d'una contrasenya de sistema

Assigneu una contrasenya al producte, per tal que un usuari no autoritzat no pugui canviar la configuració del producte.

1.
Per obrir el servidor web incrustat HP, introduïu l'adreça IP del producte a la línea d'adreça d'un navegador web.
2.
Feu clic a la fitxa Paràmetres.
3.
A la part esquerra de la finestra, feu clic al menú Seguretat
4.
A la secció Paràmetres de seguretat del dispositiu, feu clic al botó Configura. . ..
5.
A la secció Contrasenya del dispositiu, escriviu la contrasenya en el requadre Contrasenya nova i escriviu-la una altra vegada en el requadre Verifiqueu la contrasenya.
6.
Feu clic al botó Aplica. Anoteu la contrasenya i deseu-la en un lloc segur.


Gestió i manteniment del producte

Configuració econòmica

En aquesta secció s'ofereix informació sobre els temes següents:

  • Modes d'estalvi d'energia
  • Archive print (Imprimeix l'arxiu)


Gestió i manteniment del producte

Modes d'estalvi d'energia

La funció de mode d'hibernació ajustable redueix el consum d'energia quan el producte ha estat inactiu durant un període llarg. Podeu establir la duració de temps abans que el producte passi al mode d'hibernació.

NOTA:

Aquest mode no afecta el temps d'escalfament del producte.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Configuració del mode d'hibernació


Gestió i manteniment del producte

Configuració del mode d'hibernació

1.
A la pantalla d'inici, toqueu el botó Configuració [image].
2.
Toqueu el botó Configuració del sistema.
3.
Toqueu el botó Retard de repòs.
4.
Desplaceu-vos fins al botó Temps estalvi en. i toqueu-lo; després toqueu el paràmetre que voleu utilitzar.


Gestió i manteniment del producte

Archive print (Imprimeix l'arxiu)

Amb Archive print (Imprimeix per a arxiu) els resultats no són tan susceptibles de tenir problemes de taques de tòner i pols. Utilitzeu aquesta opció per crear documents que voleu conservar o arxivar.

1.
A la pantalla d'inici, toqueu el botó Configuració [image].
2.
Toqueu el menú Servei.
3.
Toqueu el botó Impress. arxiu i, a continuació, toqueu el botó Activat.


Gestió i manteniment del producte

Gestió de consumibles i accessoris

En aquesta secció s'ofereix informació sobre els temes següents:

  • Impressió quan el cartutx arriba al final de la seva vida útil prevista
  • Gestió dels cartutxos d'impressió
  • Instruccions per als recanvis


Gestió i manteniment del producte

Impressió quan el cartutx arriba al final de la seva vida útil prevista

En aquesta secció s'ofereix informació sobre els temes següents:

  • Missatges de subministraments
  • Activació o desactivació dels paràmetres Molt baix des del tauler de control


Gestió i manteniment del producte

Missatges de subministraments

Les notificacions relacionades amb els subministraments es comuniquen al tauler de control del producte i als ordinadors amb tot el programari del producte instal·lat. Si no heu instal·lat tot el programari del producte, pot ser que no rebreu totes les notificacions relacionades amb els subministraments d'una manera destacada. Per instal·lar tot el programari del producte, inseriu el CD que inclou el producte i seguiu els passos per a la instal·lació completa.

●
Quan un cartutx d'impressió s'aproxima al final de la seva vida útil prevista, apareix el missatge <Subministrament> baix,en el qual <Subministrament> indica el cartutx de color.
●
Quan el cartutx d'impressió ha arribat al final de la seva vida útil prevista, apareix el missatge <Subministrament> molt baix. Per tal de garantir una qualitat d'impressió òptima, HP recomana que substituïu el cartutx d'impressió quan aparegui el missatge <Subministrament> molt baix.

Si s'utilitza un cartutx que ha arribat al final de la seva durada prevista, poden produir-se problemes de qualitat d'impressió. No cal substituir el subministrament en aquest moment, a no ser que la qualitat d'impressió ja no sigui acceptable.

NOTA:

L'ús del paràmetre Continua permet imprimir més enllà del límit "molt baix" sense que hagi d'intervenir l'usuari, però pot provocar problemes de qualitat d'impressió.

Quan el cartutx d'impressió en color arriba a un nivell molt baix, el producte només imprimeix en blanc i negre per evitar interrupcions en les tasques de fax. Per configurar el producte perquè imprimeixi en color i utilitzar el tòner que queda al cartutx d'impressió després que arribi a un nivell molt baix, seguiu aquests passos:

1.
A la pantalla d'inici del tauler de control, toqueu el botó Configuració [image].
2.
Toqueu el botó Configuració del sistema.
3.
Toqueu el botó Molt baix.
4.
Toqueu el botó Cartutxos color i, a continuació, toqueu el botó Continua.

Quan decidiu substituir el cartutx d'impressió que ha arribat a un nivell molt baix, la impressió en color es reprendrà automàticament.


Gestió i manteniment del producte

Activació o desactivació dels paràmetres Molt baix des del tauler de control

Podeu activar o desactivar els paràmetres per defecte en qualsevol moment, i no cal tornar a activar-los quan s'instal·la un cartutx d'impressió nou.

1.
A la pantalla d'inici del tauler de control, toqueu el botó Configuració [image].
2.
Toqueu el botó Configuració del sistema.
3.
Toqueu el botó Molt baix.
4.
Toqueu el botó Cartutx negre o Cartutxos color.
5.
Seleccioneu una d'aquestes opcions:
●
Seleccioneu l'opció Continua per establir que el producte us avisi quan el nivell del cartutx sigui molt baix, tot i que no deixarà d'imprimir.
●
Seleccioneu l'opció Atura per establir que el producte deixi d'imprimir (incloent-hi la impressió de faxos) fins que substituïu el cartutx d'impressió.
●
Seleccioneu l'opció Alerta per establir que el producte deixi d'imprimir (incloent-hi la impressió de faxos) i que mostri un missatge perquè substituïu el cartutx d'impressió. Podeu confirmar el missatge i seguir imprimint.
●
Al menú Cartutxos color únicament, seleccioneu Impressió en negre (l'opció per defecte) perquè se us avisi quan el nivell del cartutx d'impressió sigui molt baix, però que el producte continuï imprimint només en negre.

Quan el producte es configura a l'opció Atura, hi ha el risc que els faxos no s'imprimeixin després d'instal·lar el cartutx nou si el producte ha rebut més faxos dels que es poden emmagatzemar a la memòria mentre estava aturat.

Quan el producte es configura a l'opció Alerta, hi ha el risc que els faxos no s'imprimeixin després d'instal·lar el cartutx nou si el producte ha rebut més faxos dels que es poden emmagatzemar a la memòria mentre el producte espera que es confirmi el missatge.

Quan un subministrament d'HP arriba al nivell molt baix, també finalitza la garantia de protecció Premium d'HP corresponent a aquest subministrament. Els defectes d'impressió o els errors dels cartutxos que es produeixen quan un subministrament d'HP segueix utilitzant-se amb la funció Continua encara que el nivell sigui molt baix no es consideren defectes de material ni de fabricació, d'acord amb la declaració de garantia dels cartutxos d'impressió d'HP.


Gestió i manteniment del producte

Gestió dels cartutxos d'impressió

En aquesta secció s'ofereix informació sobre els temes següents:

  • Emmagatzematge del cartutx d'impressió
  • Directrius d'HP sobre cartutxos d'impressió que no són d'HP
  • Línia directa de fraus d'HP i lloc web
  • Reciclatge dels consumibles
  • Disseny del cartutx d'impressió


Gestió i manteniment del producte

Emmagatzematge del cartutx d'impressió

No traieu el cartutx d'impressió de l'embalatge fins que no el volgueu fer servir.

ATENCIÓ:

Per evitar que el cartutx d'impressió es faci malbé, no l'exposeu al llum més d'uns pocs minuts.


Gestió i manteniment del producte

Directrius d'HP sobre cartutxos d'impressió que no són d'HP

Hewlett-Packard Company no recomana l'ús de cartutxos d'impressió que no són d'HP, ja siguin nous o tornats a manufacturar.

NOTA:

Qualsevol dany provocat per un cartutx d'impressió que no és d'HP no queda cobert pels acords de garantia i servei d'HP.


Gestió i manteniment del producte

Línia directa de fraus d'HP i lloc web

Si heu instal·lat un cartutx HP i un missatge del tauler de control us avisa que no és un producte HP o és usat, truqueu al telèfon antifrau d'HP (1-877-219-3183, de franc a Amèrica del Nord) o visiteu www.hp.com/go/anticounterfeit. HP us ajudarà a esbrinar si el cartutx és original i prendrà mesures per resoldre el problema.

Si advertiu qualsevol dels següents trets, el cartutx d'impressió probablement no sigui un cartutx original d'HP:

●
A la pàgina d'estat dels subministraments s'indica que s'ha instal·lat un subministrament que no és d'HP o és usat.
●
Esteu tenint molts problemes amb el cartutx d'impressió.
●
L'aspecte del cartutx no és l'habitual (per exemple, l'embalatge es diferent del d'HP).


Gestió i manteniment del producte

Reciclatge dels consumibles

Per reciclar un cartutx d'impressió autèntic d'HP, fiqueu el cartutx exhaurit a la caixa del cartutx nou. Utilitzeu l’etiqueta de devolució adjunta per enviar el consumible utilitzat a HP perquè el recicli. Per obtenir informació completa, consulteu la guia de reciclatge que s'inclou amb cada consumible nou d'HP.


Gestió i manteniment del producte

Disseny del cartutx d'impressió

Recorregut del cartutx

1
Xip de memòria del cartutx
2
Protector de plàstic
3
Tambor fotogràfic. No toqueu el tambor fotogràfic a la part inferior del cartutx d'impressió. Les ditades al tambor fotogràfic poden provocar problemes de qualitat d'impressió.


Gestió i manteniment del producte

Instruccions per als recanvis

En aquesta secció s'ofereix informació sobre els temes següents:

  • Substitució dels cartutxos d'impressió


Gestió i manteniment del producte

Substitució dels cartutxos d'impressió

El producte utilitza quatre colors i té un cartutx d'impressió diferent per a cada color: negre (K), magenta (M), cian (C) i groc (Y).

ATENCIÓ:

Si us taqueu la roba amb tòner, fregueu la taca amb un drap sec i renteu-la amb aigua freda. L'aigua calenta fixa el tòner a la roba.

1.
Obriu la porta frontal.

Obriu la porta frontal

2.
Traieu el calaix del cartutx d'impressió.

Obriu el calaix del cartutx d'impressió

3.
Agafeu l'ansa del cartutx d'impressió vell i estireu el cartutx cap amunt per extreure'l.

Traieu el cartutx d'impressió vell

4.
Traieu de l'embalatge el cartutx d'impressió nou.

Traieu de l'embalatge el cartutx d'impressió nou

5.
Sacsegeu suaument el cartutx d'impressió del davant al darrere per tal que el tòner es distribueixi uniformement dins el cartutx.

Gireu el cartutx d'impressió

6.
Traieu el protector de plàstic taronja de la part inferior del cartutx d'impressió nou.

7.
No toqueu el tambor fotogràfic a la part inferior del cartutx d'impressió. Les ditades al tambor fotogràfic poden provocar problemes de qualitat d'impressió.

No toqueu el tambor de tractament d'imatges

8.
Inseriu el cartutx d'impressió nou al producte.

Inseriu el cartutx nou

9.
Tireu de l'ansa del lateral esquerre del cartutx d'impressió cap amunt per extreure completament la cinta de segellat. Descarteu la cinta de segellat.

Traieu la cinta de segellat

10.
Tanqueu el calaix del cartutx d'impressió.

Tanqueu el calaix del cartutx d'impressió

11.
Tanqueu la porta frontal.

Tanqueu la porta frontal

12.
Col·loqueu el cartutx d'impressió antic i la protecció de plàstic de color taronja a la caixa del cartutx d'impressió nou. Seguiu les instruccions de reciclatge que s'inclouen a la caixa.


Gestió i manteniment del producte

Neteja del producte

En aquesta secció s'ofereix informació sobre els temes següents:

  • Neteja de la ruta del paper
  • Neteja de la franja i el vidre de l'escàner
  • Neteja dels coixinets de separació i dels rodets de recollida de l'alimentador de documents
  • Neteja de la pantalla tàctil


Gestió i manteniment del producte

Neteja de la ruta del paper

Durant el procés d'impressió es pot acumular paper, tòner i partícules de pols dins el dispositiu. Amb el temps, aquestes acumulacions poden ocasionar problemes de qualitat d'impressió, com ara punts o taques de tòner. Aquest producte inclou un mode de neteja que pot corregir i evitar aquest tipus de problema.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Netegeu el camí del paper des del tauler de control del producte


Gestió i manteniment del producte

Netegeu el camí del paper des del tauler de control del producte

1.
A la pantalla d'inici, toqueu el botó Configuració [image].

Botó de configuració

2.
Toqueu el menú Servei.
3.
Toqueu el botó Pàgina de neteja.
4.
Carregueu paper de carta normal o A4 quan se us demani.
5.
Toqueu el botó OK per començar el procés de neteja.

Una pàgina entra al producte lentament. Rebutgeu la pàgina quan s'hagi completat el procés.


Gestió i manteniment del producte

Neteja de la franja i el vidre de l'escàner

De tant en tant, poden acumular-se residus al vidre del escàner i a la protecció superior de plàstic blanc, que poden afectar el rendiment de l'escàner. Seguiu aquest procediment per netejar el vidre de l'escàner i la protecció superior de plàstic blanc.

1.
Utilitzeu l'interruptor d'alimentació per apagar el producte i, a continuació, desendolleu el cable elèctric de la xarxa.
2.
Obriu la tapa de l'escàner.
3.
Netegeu el vidre de l'escàner i la protecció superior de plàstic blanc amb un drap suau o una esponja humitejats amb un producte per a vidres no abrasiu.

Àrea per netejar

ATENCIÓ:

No utilitzeu productes abrasius, acetona, benzè, amoníac, alcohol ni tetraclorur de carboni per netejar cap part del producte perquè el poden malmetre. No apliqueu líquids directament al vidre o a la franja blanca. Pot ser que passin a sota del vidre i malmetin el producte.

4.
Eixugueu el vidre i la protecció superior de plàstic blanc amb un drap suau o una esponja de cel·lulosa per evitar taques.
5.
Endolleu el producte i feu servir l'interruptor d'alimentació per engegar-lo.


Gestió i manteniment del producte

Neteja dels coixinets de separació i dels rodets de recollida de l'alimentador de documents

Si l'alimentador de documents del producte presenta problemes de tractament del paper, com ara embussos o introducció de múltiples pàgines, netegeu els coixinets de separació i els rodets de recollida de l'alimentador de documents.

1.
Obriu la coberta de l'alimentador de documents.

Apertura de la coberta de l'alimentador de documents

2.
Feu servir un drap humit, que no deixi anar borrissol, per netejar els coixinets de separació i els rodets de recollida de l'alimentador de documents.

Neteja de la placa i dels roleus de l'alimentador de documents

3.
Tanqueu la coberta de l'alimentador de documents.

Tancament de la coberta de l'alimentador de documents


Gestió i manteniment del producte

Neteja de la pantalla tàctil

Netegeu la pantalla tàctil sempre que calgui per eliminar les ditades o la pols. Netegeu la pantalla tàctil suaument amb un drap net humitejat que no deixi pèls.

ATENCIÓ:

Utilitzeu només aigua. Els dissolvents o els detergents poden malmetre la pantalla tàctil. No aboqueu ni vaporitzeu aigua directament a la pantalla tàctil.


Gestió i manteniment del producte

Actualitzacions del producte

Podeu trobar actualitzacions de programari i microprogramari, a més d’instruccions per a la instal·lació del producte a www.hp.com/support/CM1410series. Feu clic a Downloads and drivers (Descàrregues i controladors), feu clic al sistema operatiu corresponent i seleccioneu la descàrrega per al producte.


Solució de problemes

Solució de problemes
  • Autoajuda
  • Llista de comprovació de solució de problemes
  • Factors que afecten el rendiment del producte
  • Restauració dels paràmetres per defecte de fàbrica
  • Interpretació dels missatges del tauler de control
  • L'alimentació del paper és incorrecta o es produeixen embussos de paper
  • Millora de la qualitat d'impressió
  • El producte no imprimeix o imprimeix lentament
  • Solucioneu els problemes d'impressió USB
  • Solucionar problemes de connectivitat
  • Solució de problemes de xarxa sense cables
  • Problemes del programari del producte
  • Resolució de problemes habituals de Mac


Solució de problemes

Autoajuda

A més de la informació d'aquesta guia, teniu a l'abast altres fonts d'informació d'utilitat.

Ajuda i centre d'aprenentatge d'HP
HP Help and Learn Center i d’altra informació es troba al CD subministrat amb el producte o a la carpeta de programes HP del vostre ordinador. HP Help and Learn Center és una utilitat d'ajuda que permet accedir fàcilment a informació sobre productes, assistència tècnica web de productes HP, guia per a la solució de problemes i informació sobre normativa i seguretat.
Temes de referència ràpida
Hi ha diversos temes de consulta ràpida sobre el producte en aquest lloc web: www.hp.com/support/CM1410series
Podeu imprimir aquests temes i guardar-los a prop del producte. Són una referència pràctica per a procediments habituals.
Guia de referència ràpida
Aquesta guia inclou els procediments de les funcions del producte més comuns. La guia està disponible en aquest lloc web: www.hp.com/support/CM1410series
Podeu imprimir aquesta guia i guardar-la a prop del producte.
Ajuda del tauler de control
El tauler de control inclou una ajuda que us guia per diferents tasques, com ara la substitució de cartutxos d'impressió i l'eliminació d'embussos.


Solució de problemes

Llista de comprovació de solució de problemes

Seguiu els passos següents per resoldre un problema del producte.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Pas 1: Comproveu que el producte estigui engegat
  • Pas 2: Comproveu si hi ha cap missatge d'error al tauler de control
  • Pas 3: Comproveu la funcionalitat d'impressió
  • Pas 4: Comproveu la funcionalitat de còpia
  • Pas 5: Comproveu la funcionalitat d'enviament de faxos
  • Pas 6: Comproveu la funcionalitat de recepció de faxos
  • Pas 7: Proveu d'enviar una tasca d'impressió des d'un ordinador.
  • Pas 8: Comproveu la funcionalitat d'impressió directa mitjançant USB


Solució de problemes

Pas 1: Comproveu que el producte estigui engegat

1.
Assegureu-vos que el producte estigui connectat i engegat.
2.
Assegureu-vos que el cable d'alimentació estigui connectat al producte i a un endoll.
3.
Connecteu el cable d'alimentació a un endoll diferent per comprovar la font d'alimentació.
4.
Si els motors del producte no giren, comproveu que els cartutxos d'impressió estiguin instal·lats i que totes les portes estiguin tancades. Al tauler de control hi apareixen missatges per indicar aquests problemes.
5.
Si el motor de l'alimentador de documents no gira, obriu la tapa de l'alimentador de documents i retireu tot el material d'embalatge i les cintes adhesives de transport.
6.
Si la bombeta de l'escàner no s'encén durant les tasques de còpia, escaneig o fax, poseu-vos en contacte amb el servei d'assistència d' HP.


Solució de problemes

Pas 2: Comproveu si hi ha cap missatge d'error al tauler de control

Al tauler de control s'hauria d'indicar que la impressora és a punt. Si apareix un missatge d'error, solucioneu l'error.


Solució de problemes

Pas 3: Comproveu la funcionalitat d'impressió

1.
A la pantalla d'inici del tauler de control, toqueu el botó Configuració [image].
2.
Obriu el menú informes i seleccioneu l'element Informe de configuració per imprimir l'informe.
3.
Si l'informe no s'imprimeix, comproveu que hi hagi paper carregat a la safata i consulteu el tauler de control per veure si hi ha un embús de paper a l'interior del producte.
NOTA:

Assegureu-vos que el paper de la safata compleixi les especificacions per a aquest producte.


Solució de problemes

Pas 4: Comproveu la funcionalitat de còpia

1.
Col·loqueu la pàgina de configuració a l'alimentador de documents i feu una còpia. Si el paper no s'introdueix suaument a través de l'alimentador de documents, és possible que hàgiu de netejar els roleus de l'alimentador de documents i el coixinet de separació. Assegureu-vos que el paper compleixi les especificacions per a aquest producte.
2.
Col·loqueu la pàgina de configuració sobre el vidre de l'escàner i feu una còpia.
3.
Si la qualitat d'impressió de les pàgines copiades no és acceptable, netegeu el vidre de l'escàner i la petita franja de vidre.


Solució de problemes

Pas 5: Comproveu la funcionalitat d'enviament de faxos

1.
A la pantalla d'inici del tauler de control, toqueu el botó Configuració [image].
2.
Obriu el menú Servei i, a continuació, obriu el menú Servei de fax. Toqueu el botó Executa prova de fax per comprovar la funcionalitat de fax.
3.
Al tauler de control del producte, toqueu el botó Fax i, a continuació, el botó Inicia fax.


Solució de problemes

Pas 6: Comproveu la funcionalitat de recepció de faxos

1.
A la pantalla d'inici del tauler de control, toqueu el botó Configuració [image].
2.
Obriu el menú Servei i, a continuació, obriu el menú Servei de fax. Toqueu el botó Executa prova de fax per comprovar la funcionalitat de fax.
3.
Feu servir una altra màquina de fax per enviar un fax al producte.
4.
Si el producte no rep el fax, comproveu que no hi hagi massa dispositius telefònics connectats al producte i que tots els dispositius telefònics estiguin connectats en l'ordre correcte.
5.
Reviseu i torneu a configurar els paràmetres de fax del producte.
6.
Desactiveu la funció Recepció privada.


Solució de problemes

Pas 7: Proveu d'enviar una tasca d'impressió des d'un ordinador.

1.
Utilitzeu un programa de processament de textos per enviar una tasca d'impressió al producte.
2.
Si la tasca no s'imprimeix, assegureu-vos d'haver seleccionat el controlador d'impressora correcte.
3.
Desinstal·leu i torneu a instal·lar el programari del producte.


Solució de problemes

Pas 8: Comproveu la funcionalitat d'impressió directa mitjançant USB

1.
Deseu un document .PDF o una fotografia .JPEG en una unitat de memòria USB i introduïu-la a la ranura que hi ha a la part frontal del producte.
2.
Al tauler de control, toqueu el botó Unitat flash USB i proveu d'imprimir el document o la fotografia.
3.
Si no apareix cap document, intenteu fer servir un tipus diferent d'unitat de memòria USB.


Solució de problemes

Factors que afecten el rendiment del producte

Hi ha diferents factors que afecten el temps que triga a imprimir-se una tasca d'impressió:

●
El programa que feu servir i la seva configuració
●
L'ús de paper especial (com ara transparències, paper gruixut i paper de mida personalitzada)
●
El temps de processament i descàrrega del producte
●
La complexitat i la grandària dels gràfics
●
La velocitat de l'ordinador que s'utilitzi
●
Connexió USB o de xarxa.
●
Si el producte imprimeix en color o en monocrom
●
El tipus d'unitat de memòria USB, si en feu servir una


Solució de problemes

Restauració dels paràmetres per defecte de fàbrica

ATENCIÓ:

Si restaureu els paràmetres per defecte de fàbrica, tots els paràmetres del producte i de la xarxa tornaran als valors per defecte de fàbrica i s'esborrarà el nom de la capçalera del fax, el número de telèfon i els faxos emmagatzemats a la memòria del producte. Amb aquest procediment també s'esborra l'agenda del fax i es suprimeixen totes les pàgines emmagatzemades a la memòria. A continuació, el procediment reinicia automàticament el producte.

1.
Al tauler de control del producte, toqueu el botó Configuració [image].
2.
Desplaceu-vos i toqueu el menú Servei.
3.
Desplaceu-vos fins al botó Restaurant val. p.def. i toqueu-lo, i a continuació toqueu el botó OK.

El producte es reiniciarà automàticament.


Solució de problemes

Interpretació dels missatges del tauler de control

En aquesta secció s'ofereix informació sobre els temes següents:

  • Tipus de missatges del quadre de comandament
  • Missatges del quadre de comandament


Solució de problemes

Tipus de missatges del quadre de comandament

Els missatges d'avís i d'advertència apareixen temporalment i pot ser que l'usuari els hagi de confirmar amb el botó OK per reiniciar la tasca o amb el botó Cancel·la [image] per cancel·lar-la. Pot ser que alguns missatges d'advertència no permetin acabar la tasca o que es vegi afectada la qualitat d'impressió. Si el missatge d'avís o d'advertiment està relacionat amb la impressió i la funció de continuació automàtica està activada, el producte intentarà reprendre la tasca d'impressió si no s'accepta l'advertiment abans de 10 segons.

Els missatges d'error crític poden indicar algun tipus d'error. En ocasions, és resolen quan s'apaga i es torna a encendre el producte. Si l'error crític persisteix, pot ser que s'hagi de reparar el producte.


Solució de problemes

Missatges del quadre de comandament

Missatges del tauler de control
Missatge del quadre de comandament
Descripció
Acció recomanada
10.100X Supply Memory Error (Error de memòria de consumible)
Falta el xip de memòria d'un cartutx d'impressió específic o és defectuós.
"X" indica el cartutx: 0=negre, 1=cian, 2=magenta, 3=groc.
Comproveu el xip de memòria. Si està trencada o malmesa, canvieu el cartutx.
Comproveu que el cartutx s'hagi instal·lat a la ubicació correcta.
Torneu a instal·lar el cartutx.
Apagueu i torneu a engegar el producte.
Si l'error correspon a un cartutx de color, proveu de canviar-lo per un altre cartutx de color a la safata. Si apareix el mateix missatge, això vol dir que hi ha un problema amb el motor. Si apareix un missatge diferent de 10.100X, substituïu el cartutx.
Si no se soluciona el problema, canvieu el cartutx.
49 Error, Turn off then on (Error, Apagueu i torneu a encendre)
S'ha produït un error intern de programari incrustat. En la majoria de casos, el producte es reiniciarà automàticament.
Apagueu el producte amb l'interruptor d'alimentació, espereu com a mínim 30 segons, torneu-lo a engegar i espereu que s'inicialitzi.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.
50.X Fuser Error (50.X Error del fusor)
S'ha produït un error intern de maquinari intern del producte.
1.
Apagueu el dispositiu amb l'interruptor d'alimentació i espereu un mínim de 30 segons.
2.
Si utilitzeu un protector contra sobretensió, traieu-lo. Connecteu el producte directament a l'endoll de paret.
3.
Engegueu-lo i espereu que el producte s'inicialitzi.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.
52 Scanner Error (Error de l'escàner)
S'ha produït un error intern de maquinari del producte.
Apagueu el producte amb l'interruptor d'alimentació, espereu com a mínim 30 segons, torneu-lo a engegar i espereu que s'inicialitzi.
Si utilitzeu un protector contra sobretensió, traieu-lo. Connecteu el producte directament a l'endoll de paret. Utilitzeu l'interruptor d'alimentació per engegar el producte.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.
57 Fan Error, Turn off then on (Error de ventilador. Apagueu i torneu a encendre)
S'ha produït un problema al ventilador intern del producte.
Apagueu el producte amb l'interruptor d'alimentació, espereu com a mínim 30 segons, torneu-lo a engegar i espereu que s'inicialitzi.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.
79 Error Turn off then on (Error, Apagueu i torneu a encendre)
S'ha produït un error al microprogramari intern del producte. En la majoria de casos, el producte es reiniciarà automàticament.
Apagueu el producte amb l'interruptor d'alimentació, espereu com a mínim 30 segons, torneu-lo a engegar i espereu que s'inicialitzi.
Si utilitzeu un protector contra sobretensió, traieu-lo. Connecteu el producte directament a l'endoll de paret. Utilitzeu l'interruptor d'alimentació per engegar el producte.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.
Canceled scan. Clear document (S'ha cancel·lat la còpia. Traieu el document)
S'ha tocat el botó Cancel·la [image] durant un escaneig, l'enviament d'un fax o una còpia per cancel·lar la tasca actual durant l'alimentació de pàgines des de l'alimentador de documents. El procés de cancel·lació no buida automàticament l'alimentador de documents.
Traieu l'element embussat. Després traieu els elements de la safata de l'alimentador de documents i torneu a començar.
Canceled send. Clear document (S'ha cancel·lat la còpia. Traieu el document)
S'ha tocat el botó Cancel·la [image] durant l'enviament d'un fax per cancel·lar la tasca actual durant l'alimentació de pàgines des de l'alimentador de documents. El procés de cancel·lació no buida automàticament l'alimentador de documents.
Traieu l'element embussat. Després traieu els elements de la safata de l'alimentador de documents i torneu a començar.
Cap resp.fax
Enviament cancel·lat.
Han fallat els intents de tornar a marcar un número de fax, o bé l'opció Torna a marcar si no hi ha resposta estava desactivada.
Truqueu al destinatari per assegurar-vos que té l'aparell de fax engegat i a punt.
Comproveu que heu marcat el número de fax correcte.
Comproveu que s'ha activat l'opció de tornar a marcar.
Desendolleu el cable de telèfon del producte i de la paret i torneu a endollar-lo.
Obriu el menú Servei i toqueu el botó Servei de fax. Toqueu el botó Executa prova de fax. Amb aquesta prova es verifica que el cable telefònic està connectat al port correcte i que hi ha senyal a la línia telefònica. El producte imprimeix un informe amb els resultats.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.
Cap resp.fax
Remarcatge pendent.
La línia de fax receptora no ha respost la trucada. El producte intentarà tornar a marcar en pocs minuts.
Deixeu que el producte intenti tornar a enviar el fax.
Truqueu al destinatari per assegurar-vos que té l'aparell de fax engegat i a punt.
Comproveu que heu marcat el número de fax correcte.
Si el producte continua tornant a marcar, desendolleu de la paret el cable de telèfon del producte, endolleu-hi un telèfon i intenteu fer una trucada de veu.
Obriu el menú Servei i toqueu el botó Servei de fax. Toqueu el botó Executa prova de fax. Amb aquesta prova es verifica que el cable telefònic està connectat al port correcte i que hi ha senyal a la línia telefònica. El producte imprimeix un informe amb els resultats.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.
Cartutx groc instal·lat a una ubicació incorrecta
El cartutx d'impressió s'ha instal·lat a una ranura que no li correspon.
Comproveu que tots els cartutxos d'impressió s'han instal·lat a la ranura correcta. De davant a darrera, els cartutxos s'instal·len en aquest ordre: negre, turquesa, magenta i groc.
Cartutx magenta instal·lat a una ubicació incorrecta
El cartutx d'impressió s'ha instal·lat a una ranura que no li correspon.
Comproveu que tots els cartutxos d'impressió s'han instal·lat a la ranura correcta. De davant a darrera, els cartutxos s'instal·len en aquest ordre: negre, turquesa, magenta i groc.
Cartutx negre instal·lat a una ubicació incorrecta
El cartutx d'impressió s'ha instal·lat a una ranura que no li correspon.
Comproveu que tots els cartutxos d'impressió s'han instal·lat a la ranura correcta. De davant a darrera, els cartutxos s'instal·len en aquest ordre: negre, turquesa, magenta i groc.
Cartutx turquesa instal·lat a una ubicació incorrecta
El cartutx d'impressió s'ha instal·lat a una ranura que no li correspon.
Comproveu que tots els cartutxos d'impressió s'han instal·lat a la ranura correcta. De davant a darrera, els cartutxos s'instal·len en aquest ordre: negre, turquesa, magenta i groc.
Device error, press OK (Error del dispositiu, premeu D'acord)
Error genèric del motor.
Aquest missatge només és una advertència. Pot ser que es vegi afectat el resultat de la tasca.
Device is busy. Try again later (El dispositiu està ocupat. Torneu a provar-ho més tard)
El producte s'està utilitzant en aquest moment.
Espereu que el producte acabi la tasca actual o que s'acabi d'inicialitzar.
Document feeder mispick. Reload (Alimentació incorrecta de l'alimentador de documents. Torneu a carregar)
El producte no ha recollit el paper de l'alimentador de documents.
Traieu el paper de la safata de l'alimentador de documents i torneu-la a carregar.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.
Door open (Porta oberta)
La porta del cartutx d'impressió és oberta.
Tanqueu la porta del cartutx d'impressió.
El fax està ocupat
Enviament cancel·lat.
La línia a la qual envieu un fax està ocupada. El producte ha cancel·lat l'enviament del fax.
Truqueu al destinatari per assegurar-vos que té l'aparell de fax engegat i a punt.
Comproveu que heu marcat el número de fax correcte.
Comproveu que s'ha activat l'opció Rem.si lín.ocup..
Obriu el menú Servei i toqueu el botó Servei de fax. Toqueu el botó Executa prova de fax. Amb aquesta prova es verifica que el cable telefònic està connectat al port correcte i que hi ha senyal a la línia telefònica. El producte imprimeix un informe amb els resultats.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.
El fax està ocupat
Remarcatge pendent.
La línia a la qual envieu un fax està ocupada. El producte tornarà a marcar automàticament el número.
Deixeu que el producte intenti tornar a enviar el fax.
Truqueu al destinatari per assegurar-vos que té l'aparell de fax engegat i a punt.
Comproveu que heu marcat el número de fax correcte.
Obriu el menú Servei i toqueu el botó Servei de fax. Toqueu el botó Executa prova de fax. Amb aquesta prova es verifica que el cable telefònic està connectat al port correcte i que hi ha senyal a la línia telefònica. El producte imprimeix un informe amb els resultats.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.
Embús alimentador paper.
Hi ha un tros de paper que s'ha embussat a la safata de l'alimentador de documents.
Solucioneu l'embús.
Embús alimentador paper. Elimin. i torneu carreg.
Hi ha un tros de paper que s'ha embussat a la safata de l'alimentador de documents.
Solucioneu l'embús.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.
Emmagatzematge fax ple
Cancel·lant enviament fax.
Durant la tasca de fax, s'ha utilitzat tota la memòria. Per efectuar una tasca de fax correctament, totes les pàgines del fax han de ser a la memòria. Només s'enviaran les pàgines que càpiguen a la memòria.
Cancel·leu la tasca actual. Apagueu el producte i després torneu-lo a engegar. Intenteu tornar a enviar la tasca.
Si l'error es torna a repetir, cancel·leu la tasca i apagueu el producte i torneu-lo a engegar una segona vegada. És possible que el producte no tingui prou memòria per algunes tasques.
Emmagatzematge fax ple
Cancel·lant recepció fax.
La quantitat de memòria disponible per emmagatzemar faxos és insuficient per emmagatzemar un fax entrant.
Si utilitzeu la funció Recepció privada, imprimiu tots els faxos rebuts per recuperar memòria.
Si seguiu necessitant més memòria, esborreu alguns faxos de la memòria. Obriu el menú Servei. Al menú Servei de fax, seleccioneu l'opció Elimina faxos desats..
Error de comunicació
S'ha produït un error de comunicació de fax entre el producte i el remitent o receptor.
Deixeu que el producte intenti tornar a enviar el fax. Desendolleu de la paret el cable de telèfon del producte, endolleu-hi un telèfon i intenteu fer una trucada. Endolleu el cable de telèfon del producte en un endoll d'una altra línia.
Intenteu utilitzar un altre cable.
Ajusteu l'opció Velocitat de fax al paràmetre Lenta (V.29) o desactiveu el paràmetre Ràpida (V.34).
Desactiveu la funció Correcció d'errors per evitar la correcció automàtica d'errors.
NOTA:

Si es desactiva la funció Correcció d'errors, es pot reduir la qualitat d'imatge.

Imprimiu l'informe Registre d'activitat del fax des del tauler de control per determinar si l'error es produeix amb un número de fax específic.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.
Error de comunicació de motor
S'ha produït un error de temps d'espera de comunicació amb el motor.
Apagueu el producte amb l'interruptor d'alimentació, espereu com a mínim 30 segons, torneu-lo a engegar i espereu que s'inicialitzi.
Si utilitzeu un protector contra sobretensió, traieu-lo. Connecteu el producte directament a l'endoll de paret. Utilitzeu l'interruptor d'alimentació per engegar el producte.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.
Error enviament de fax.
S'ha produït un error quan s'intentava enviar un fax.
Intenteu tornar a enviar el fax.
Intenteu enviar-lo a un altre número de fax.
Desendolleu i torneu a endollar el cable de telèfon per comprovar que està ben connectat.
Comproveu que utilitzeu el cable telefònic que s'inclou amb el producte.
Obriu el menú Servei i toqueu el botó Servei de fax. Toqueu el botó Executa prova de fax. Amb aquesta prova es verifica que el cable telefònic està connectat al port correcte i que hi ha senyal a la línia telefònica. El producte imprimeix un informe amb els resultats.
Connecteu el producte a una altra línia telefònica.
Definiu la resolució del fax amb el valor Estàndard en lloc del valor per defecte Fina.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.
Error motor. Premeu OK per continuar.
S'ha produït un error de motor d'impressió al producte.
Aquest missatge només és una advertència. Pot ser que es vegi afectat el resultat de la tasca.
Error recepció de fax.
S'ha produït un error quan s'intentava rebre un fax.
Demaneu al remitent que torni a enviar el fax.
Intenteu retornar el fax al remitent o a un altre aparell de fax.
Desendolleu i torneu a endollar el cable del telèfon per comprovar que està ben connectat.
Comproveu que utilitzeu el cable telefònic que s'inclou amb el producte.
Obriu el menú Servei i toqueu el botó Servei de fax. Toqueu el botó Executa prova de fax. Amb aquesta prova es verifica que el cable telefònic està connectat al port correcte i que hi ha senyal a la línia telefònica. El producte imprimeix un informe amb els resultats.
Reduïu la velocitat del fax. Demaneu al remitent que torni a enviar el fax.
Desactiveu el mode de correcció d'errors. Demaneu al remitent que torni a enviar el fax.
NOTA:

Si desactiveu el mode de correcció d'errors, es pot reduir la qualitat de la imatge del fax.
Connecteu el producte a una altra línia telefònica.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.
Fit to Page on flatbed only (Ajusta-ho a la pàgina només en una superfície plana)
L'opció de reducció/ampliació de la còpia ("Fit to Page / Ajusta-ho a la pàgina") és vàlida només per a les còpies realitzades des de l'escàner pla.
Utilitzeu l'escàner pla o seleccioneu un altre paràmetre de reducció/ampliació
Install [color] cartridge (Instal·leu el cartutx [color])
Un dels cartutxos de color no està instal·lat amb la porta tancada.
Instal·leu el cartutx de color indicat.
Invalid driver Press OK (Controlador no vàlid. Premeu D'acord)
Esteu utilitzant un controlador d'impressora incorrecte.
Seleccioneu el controlador d'impressora apropiat per al producte.
Invalid entry (Entrada no vàlida)
Dades o resposta no vàlides.
Corregiu l'entrada.
Jam in (area), Open door and clear jam (Embús a (zona), obriu la porta i netegeu)
Hi ha un embús de paper a la ruta d'impressió del paper o a la safata de sortida.
Elimineu l'embús de la zona indicada al tauler de control i seguiu les instruccions del tauler de control.
Jam in Tray 1, Clear jam and then press OK (Embús a la safata x, netegeu i premeu OK)
El producte ha detectat un embús a la safata 1.
Netegeu l'embús i seguiu les instruccions del tauler de control.
Load paper (Carregueu paper)
La safata és buida.
Carregueu paper a la safata.
Load Tray 1 <TYPE> <SIZE>, Press OK to use available media (Carregueu safata 1 <TIPUS> <MIDA>, premeu OK per utilitzar el suport disponible)
El dispositiu està processant una tasca però no hi ha cap safata coincident.
Carregueu paper amb la orientació correcta.
Toqueu el botó OK per utilitzar els paràmetres existents de la safata.
Load Tray 1, <PLAIN> <SIZE> / Cleaning mode, OK to start (Carregueu safata 1, <NORMAL> <MIDA> / Mode neteja, premeu OK per començar)
Indicador de paper de mode de neteja.
Carregueu un full de paper net amb la orientació correcta i, a continuació, toqueu el botó OK per iniciar els procediments de neteja.
Manual Duplex Load Tray 1, Press OK (Càrrega manual dúplex safata 1, premeu OK)
Mode dúplex manual.
Carregueu paper amb la orientació correcta.
Manual feed <SIZE> <TYPE>, Press OK to use available media (Alimentació manual <MIDA> <TIPUS>, premeu OK per utilitzar el suport disponible)
Mode d'alimentació manual.
Carregueu paper a la safata 1.
Memòria baixa Premeu OK.
La memòria del producte és gairebé plena.
Premeu el botó OK per cancel·lar la tasca.
Dividiu la tasca en parts més petites que continguin menys pàgines.
Apagueu i engegueu el producte per esborrar la memòria.
Memory is low Try again later (Memòria baixa, torneu-ho a provar)
El producte no té prou memòria per iniciar una tasca nova.
Abans de començar una tasca nova, espereu que acabi la tasca actual.
Apagueu i engegueu el producte per esborrar la memòria.
Memory low Only 1 copy made (Memòria baixa. Només s'ha fet 1 còpia). Premeu OK per continuar.
El producte no té prou memòria per completar la tasca de còpia intercalada.
Dividiu la tasca en parts més petites que continguin menys pàgines.
Apagueu i engegueu el producte per esborrar la memòria.
Misprint, Press OK (Error d'impressió, premeu OK)
Error d'impressió, retard d'alimentació.
Comproveu que s'hagi carregat paper a la safata d'entrada.
Torneu a carregar paper.
Nivell de cartutx groc baix
El cartutx d'impressió s'està exhaurint.
Es pot continuar imprimint, però tingueu en compte la possibilitat de tenir a l'abast un subministrament de recanvi.
Nivell de cartutx groc molt baix
El cartutx d'impressió arriba al final de la seva vida útil i l'element de menú Molt baix al menú Configuració del sistema s'ha configurat com a Continua.
Per tal de garantir una qualitat d'impressió òptima, HP recomana que substituïu el cartutx d'impressió en aquest moment. Podeu continuar imprimint fins que detecteu una reducció de la qualitat d'impressió. La vida útil real del cartutx pot variar.
Quan un subministrament d'HP arriba al nivell "molt baix", també finalitza la garantia de protecció Premium d'HP corresponent a aquest subministrament. Els defectes d'impressió o els errors dels cartutxos que es produeixen quan un subministrament d'HP segueix utilitzant-se encara que el nivell sigui molt baix no es consideren defectes de material ni de fabricació, d'acord amb la declaració de garantia dels cartutxos d'impressió d'HP.
Nivell de cartutx magenta baix
El cartutx d'impressió s'està exhaurint.
Es pot continuar imprimint, però tingueu en compte la possibilitat de tenir a l'abast un subministrament de recanvi.
Nivell de cartutx magenta molt baix
El cartutx d'impressió arriba al final de la seva vida útil i l'element de menú Molt baix al menú Configuració del sistema s'ha configurat com a Continua.
Per tal de garantir una qualitat d'impressió òptima, HP recomana que substituïu el cartutx d'impressió en aquest moment. Podeu continuar imprimint fins que detecteu una reducció de la qualitat d'impressió. La vida útil real del cartutx pot variar.
Quan un subministrament d'HP arriba al nivell "molt baix", també finalitza la garantia de protecció Premium d'HP corresponent a aquest subministrament. Els defectes d'impressió o els errors dels cartutxos que es produeixen quan un subministrament d'HP segueix utilitzant-se encara que el nivell sigui molt baix no es consideren defectes de material ni de fabricació, d'acord amb la declaració de garantia dels cartutxos d'impressió d'HP.
Nivell de cartutx negre baix
El cartutx d'impressió s'està exhaurint.
Es pot continuar imprimint, però tingueu en compte la possibilitat de tenir a l'abast un subministrament de recanvi.
Nivell de cartutx negre molt baix
El cartutx d'impressió arriba al final de la seva vida útil i l'element de menú Molt baix al menú Configuració del sistema s'ha configurat com a Continua.
Per tal de garantir una qualitat d'impressió òptima, HP recomana que substituïu el cartutx d'impressió en aquest moment. Podeu continuar imprimint fins que detecteu una reducció de la qualitat d'impressió. La vida útil real del cartutx pot variar.
Quan un subministrament d'HP arriba al nivell "molt baix", també finalitza la garantia de protecció Premium d'HP corresponent a aquest subministrament. Els defectes d'impressió o els errors dels cartutxos que es produeixen quan un subministrament d'HP segueix utilitzant-se encara que el nivell sigui molt baix no es consideren defectes de material ni de fabricació, d'acord amb la declaració de garantia dels cartutxos d'impressió d'HP.
Nivell de cartutx turquesa baix
El cartutx d'impressió s'està exhaurint.
Es pot continuar imprimint, però tingueu en compte la possibilitat de tenir a l'abast un subministrament de recanvi.
Nivell de cartutx turquesa molt baix
El cartutx d'impressió arriba al final de la seva vida útil i l'element de menú Molt baix al menú Configuració del sistema s'ha configurat com a Continua.
Per tal de garantir una qualitat d'impressió òptima, HP recomana que substituïu el cartutx d'impressió en aquest moment. Podeu continuar imprimint fins que detecteu una reducció de la qualitat d'impressió. La vida útil real del cartutx pot variar.
Quan un subministrament d'HP arriba al nivell "molt baix", també finalitza la garantia de protecció Premium d'HP corresponent a aquest subministrament. Els defectes d'impressió o els errors dels cartutxos que es produeixen quan un subministrament d'HP segueix utilitzant-se encara que el nivell sigui molt baix no es consideren defectes de material ni de fabricació, d'acord amb la declaració de garantia dels cartutxos d'impressió d'HP.
No es detecta cap fax
El producte ha respost la trucada entrant, però no ha detectat que era una trucada d'un aparell de fax.
Deixeu que el producte intenti tornar a rebre el fax.
Obriu el menú Servei i toqueu el botó Servei de fax. Toqueu el botó Executa prova de fax. Amb aquesta prova es verifica que el cable telefònic està connectat al port correcte i que hi ha senyal a la línia telefònica. El producte imprimeix un informe amb els resultats.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.
No hi ha to de marcatge
El producte no ha detectat cap senyal de línia.
Toqueu el botó Inicia fax per comprovar si hi ha senyal a la línia telefònica.
Desendolleu el cable de telèfon del producte i de la paret i torneu a endollar-lo.
Comproveu que utilitzeu el cable telefònic que s'inclou amb el producte.
Obriu el menú Servei i toqueu el botó Servei de fax. Toqueu el botó Executa prova de fax. Amb aquesta prova es verifica que el cable telefònic està connectat al port correcte i que hi ha senyal a la línia telefònica. El producte imprimeix un informe amb els resultats.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.
Porta aliment. documents oberta.
La tapa de l'alimentador de documents està oberta o hi ha un sensor que no funciona bé.
Comproveu que la tapa de l'alimentador de documents està tancada.
Si el missatge segueix apareixent, apagueu el producte amb l'interruptor, espereu com a mínim 30 segons, torneu-lo a engegar i espereu que s'inicialitzi.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.
Print failure, press OK. If error repeats turn off then on (Error d'impressió. Premeu OK. Si l'error es repeteix, apagueu i torneu a encendre).
El producte no pot imprimir la pàgina actual perquè és massa complexa.
Toqueu el botó OK per esborrar el missatge.
Scanner error #, Turn off then on (Error d'escàner x, Apagueu i torneu a encendre)
S'ha produït un error a la zona sota el conjunt de l'escàner.
Apagueu el producte amb l'interruptor d'alimentació, espereu com a mínim 30 segons, torneu-lo a engegar i espereu que s'inicialitzi.
No obriu la tapa de l'escàner fins que el procés d'inicialització hagi finalitzat.
Si utilitzeu un protector contra sobretensió, traieu-lo. Connecteu el producte directament a l'endoll de paret. Utilitzeu l'interruptor d'alimentació per engegar el producte.
Si l'error continua, adreceu-vos a HP. Consulteu www.hp.com/support/CM1410series o el fullet d'assistència que s'inclou amb el producte.
Scanner reserved for PC scan (L'escàner està reservat per a escaneig des de l'ordinador)
Un ordinador està utilitzant el producte per crear un escaneig.
Espereu que acabi l'escaneig des de l'ordinador, cancel·leu-lo des del programari de l'ordinador o toqueu el botó Cancel·la [image].
Scanning error Cannot connect (Error d'escaneig. No pot connectar-se)
El producte no pot transmetre informació d'escaneig a un ordinador.
Comproveu que el cable de connexió no estigui solt o fet malbé. Substituïu-lo si cal, i torneu a escanejar.
Settings cleared (Paràmetres esborrats)
El producte ha esborrat els paràmetres de la tasca.
Torneu a especificar els paràmetres apropiats.
Substitueix [color]
El cartutx d'impressió arriba al final de la seva vida útil i l'element de menú Molt baix al menú Configuració del sistema s'ha configurat com a Atura.
Per tal de garantir una qualitat d'impressió òptima, HP recomana que substituïu el cartutx d'impressió en aquest moment. Podeu continuar imprimint fins que detecteu una reducció de la qualitat d'impressió. La vida útil real del cartutx pot variar.
Quan un subministrament d'HP arriba al nivell "molt baix", també finalitza la garantia de protecció Premium d'HP corresponent a aquest subministrament. Els defectes d'impressió o els errors dels cartutxos que es produeixen quan un subministrament d'HP segueix utilitzant-se encara que el nivell sigui molt baix no es consideren defectes de material ni de fabricació, d'acord amb la declaració de garantia dels cartutxos d'impressió d'HP.
Used [color] installed, to accept press OK (S'ha instal·lat [color] utilitzat, per acceptar premeu OK)
S'ha instal·lat o desplaçat un cartutx de color utilitzat.
Toqueu el botó OK per tornar a l'estat a punt.


Solució de problemes

L'alimentació del paper és incorrecta o es produeixen embussos de paper

En aquesta secció s'ofereix informació sobre els temes següents:

  • El producte no agafa paper
  • El producte agafa més d'un full de paper alhora
  • Prevenció dels embussos de paper
  • Eliminació dels embussos


Solució de problemes

El producte no agafa paper

Si el producte no agafa paper de la safata, proveu amb les solucions que es descriuen tot seguit.

1.
Obriu el producte i retireu els fulls de paper que s'hagin embussat.
2.
Carregueu la safata amb paper de la mida adient per a la tasca.
3.
Assegureu-vos que les guies de paper de la safata queden ben ajustades segons la mida del paper. Ajusteu les guies de manera que toquin lleugerament la pila de papers, però sense que la dobleguin.
4.
Vegeu al tauler de control si el producte espera que confirmeu el missatge d'alimentació manual de paper. Carregueu el paper i continueu.


Solució de problemes

El producte agafa més d'un full de paper alhora

Si el producte agafa diversos fulls de paper de la safata al mateix temps, proveu les solucions que es descriuen tot seguit.

1.
Traieu la pila de papers de la safata i flexioneu-la, gireu-la 180 graus i doneu-li la volta. No ventileu el paper. Torneu a col·locar la pila de papers a la safata.
2.
Utilitzeu només paper que compleixi les especificacions d'HP per a aquest producte.
3.
Utilitzeu paper que no estigui arrugat, plegat o malmès. Si cal, utilitzeu paper d'un altre paquet.
4.
Assegureu-vos que la safata no estigui massa plena. Si ho està, traieu tota la pila de papers de la safata, redreceu-la i deixeu a la safata una quantitat de paper reduïda.
5.
Assegureu-vos que les guies de paper de la safata queden ben ajustades segons la mida del paper. Ajusteu les guies de manera que toquin lleugerament la pila de papers, però sense que la dobleguin.


Solució de problemes

Prevenció dels embussos de paper

Per reduir la quantitat d'embussos de paper, proveu amb les solucions que es descriuen tot seguit.

1.
Utilitzeu només paper que compleixi les especificacions d'HP per a aquest producte.
2.
Utilitzeu paper que no estigui arrugat, plegat o malmès. Si cal, utilitzeu paper d'un altre paquet.
3.
No utilitzeu paper que ja s'hagi imprès o fotocopiat.
4.
Assegureu-vos que la safata no estigui massa plena. Si ho està, traieu tota la pila de papers de la safata, redreceu-la i deixeu a la safata una quantitat de paper reduïda.
5.
Assegureu-vos que les guies de paper de la safata queden ben ajustades segons la mida del paper. Ajusteu les guies de manera que toquin lleugerament la pila de papers, però sense que la dobleguin.
6.
Comproveu que la safata queda totalment inserida al producte.
7.
Si imprimiu sobre paper gruixut, gofrat o perforat, utilitzeu la funció d'alimentació manual per introduir els fulls d'un en un.


Solució de problemes

Eliminació dels embussos

En aquesta secció s'ofereix informació sobre els temes següents:

  • Ubicacions d'embussos
  • Extracció de paper encallat de l'alimentador de documents
  • Solució d'encallaments a la safata d’entrada
  • Solucioneu els embussos de la caixa de sortida


Solució de problemes

Ubicacions d'embussos

Els encallaments es poden produir en aquests llocs:

1
Alimentador de documents
2
Caixa de sortida
3
Safata 1
4
Porta posterior

Pot ser que hi hagi partícules de tòner soltes al producte després d'un embús. Aquest problema s'hauria de resoldre tot sol després d'imprimir uns quants fulls.


Solució de problemes

Extracció de paper encallat de l'alimentador de documents

1.
Apagueu el producte.

2.
Obriu la coberta de l'alimentador de documents.

Coberta de l'alimentador de documents

3.
Aixequeu el mecanisme de l'alimentador de documents i estireu amb cura el paper embussat per treure'l.

Conjunt de recollida i paper embussat

4.
Tanqueu la coberta de l'alimentador de documents.

Coberta de l'alimentador de documents


Solució de problemes

Solució d'encallaments a la safata d’entrada
ATENCIÓ:

No utilitzeu objectes afilats, com ara pinces o alicates, per netejar els embussos. La garantia no cobreix els danys provocats per objectes afilats.

Per retirar paper embussat, estireu-lo i traieu-lo del producte en línia recta. Si estireu el paper del producte en diagonal, podeu fer malbé el producte.

NOTA:

Segons on sigui l'embús, potser no cal seguir tots els passos següents.

1.
Extraieu la safata 1 i aixequeu la porta d'accés per a embussos situada a sobre de la safata.

Safata 1 i porta d'accés per a embussos

2.
Amb les dues mans, agafeu el paper i feu-lo sortir del producte a poc a poc.

Traieu el paper encallat.

3.
Obriu la porta posterior.
ATENCIÓ:

El fusor, ubicat a la part posterior del producte, estarà calent. Espereu que el fusor es refredi abans de continuar.

4.
Amb les dues mans, agafeu el paper i feu-lo sortir del producte a poc a poc.

Traieu el paper encallat.

5.
Torneu a introduir la safata.

6.
Tanqueu la porta de sortida posterior.

7.
Imprimiu una pàgina de neteja, que elimina l'excés de tòner de la ruta del paper.
a.
A la pantalla d'inici, toqueu el botó Configuració [image].
b.
Toqueu el menú Servei.
c.
Toqueu el botó Pàgina de neteja.
d.
Carregueu paper de carta normal o A4 quan se us demani.
e.
Toqueu el botó OK per començar el procés de neteja.

Una pàgina entra al producte lentament. Rebutgeu la pàgina quan s'hagi completat el procés.


Solució de problemes

Solucioneu els embussos de la caixa de sortida
ATENCIÓ:

No utilitzeu objectes afilats, com ara pinces o alicates, per netejar els embussos. La garantia no cobreix els danys provocats per objectes afilats.

▲
Amb les dues mans, agafeu el paper i feu-lo sortir del producte a poc a poc.

Traieu el paper encallat.


Solució de problemes

Millora de la qualitat d'impressió

Es poden evitar la major part de problemes de qualitat d'impressió seguint aquestes recomanacions.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Ús del paràmetre de tipus de paper correcte al controlador de la impressora
  • Ajustament de paràmetres de color al controlador de la impressora
  • Ús de paper que compleixi les especificacions d'HP
  • Impressió d'una pàgina de neteja
  • Calibratge del producte per alinear els colors
  • Comprovació dels cartutxos d'impressió
  • Ús del controlador d'impressora que s'adapti millor a les necessitats d'impressió
  • Millora de la qualitat d'impressió de les còpies


Solució de problemes

Ús del paràmetre de tipus de paper correcte al controlador de la impressora

Comproveu el paràmetre de tipus de paper si teniu algun dels problemes següents:

●
El tòner està tacant les pàgines impreses.
●
Apareixen marques repetides a les pàgines impreses.
●
Les pàgines impreses estan ondulades.
●
Cau tòner de les pàgines impreses.
●
A les pàgines impreses hi ha petites àrees que no s'han imprès.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Canvi del paràmetre de tipus de paper per al Windows
  • Canvi del paràmetre de tipus de paper per al Mac


Solució de problemes

Canvi del paràmetre de tipus de paper per al Windows

1.
Al menú Fitxer del programa, feu clic a Imprimeix.
2.
Seleccioneu el producte i feu clic al botó Propietats o Preferències.
3.
Feu clic a la fitxa Paper/Qualitat.
4.
A la llista desplegable Tipus de paper, feu clic a l'opció Més....
5.
Amplieu la llista d'opcions Tipus:.
6.
Expandiu cada categoria de tipus de paper fins que trobeu el tipus de paper que esteu utilitzant.
7.
Seleccioneu l'opció corresponent al tipus de paper que esteu utilitzant i feu clic al botó D'acord.


Solució de problemes

Canvi del paràmetre de tipus de paper per al Mac

1.
Al menú File (Fitxer) del programa, feu clic a Print (Imprimeix).
2.
Al menú Copies & Pages (Còpies i pàgines), feu clic al botó Page Setup (Format de pàgina).
3.
Seleccioneu una mida a la llista desplegable Paper Size (Mida del paper) i, tot seguit, feu clic al botó OK.
4.
Obriu el menú Finishing (Acabat).
5.
Seleccioneu un tipus a la llista desplegable Media-type (Tipus de material).
6.
Feu clic al botó Print (Imprimeix).


Solució de problemes

Ajustament de paràmetres de color al controlador de la impressora

En aquesta secció s'ofereix informació sobre els temes següents:

  • Canvi del tema de color per a una tasca d'impressió
  • Canvi de les opcions de color


Solució de problemes

Canvi del tema de color per a una tasca d'impressió

1.
Al menú Fitxer del programa, feu clic a Imprimeix.
2.
Feu clic a Propietats o bé a Preferències.
3.
Feu clic a la pestanya Color.
4.
Seleccioneu un tema de color de la llista desplegable Temes de color.

●
Per defecte (sRGB): Amb aquest tema es configura el producte per imprimir dades RGB en mode de dispositiu sense format. En utilitzar aquest tema, gestioneu el color al programa o al sistema operatiu per a una representació correcta.
●
Viu (sRGB): El producte augmenta la saturació del color als tons mitjans. Utilitzeu aquest tema en imprimir gràfics comercials.
●
Foto (sRGB): El producte interpreta el color RGB com si s'imprimís com a fotografia mitjançant un minilaboratori digital. El producte permet obtenir colors més intensos i saturats, de manera diferent del mode per defecte (sRBG). Utilitzeu aquest tema en imprimir fotografies.
●
Fotografia (Adobe RGB 1998): Utilitzeu aquest tema en imprimir fotografies digitals que no utilitzen sRGB, sinó l'espai de color AdobeRGB. Desactiveu la gestió del color al programa en utilitzar aquest tema.
●
Cap


Solució de problemes

Canvi de les opcions de color

Canvieu els paràmetres de les opcions de color de la tasca d'impressió actual des de la fitxa Color del controlador de la impressora.

1.
Al menú Fitxer del programa, feu clic a Imprimeix.
2.
Feu clic a Propietats o bé a Preferències.
3.
Feu clic a la fitxa Color.
4.
Feu clic al paràmetre Automàtic o Manual.
●
Paràmetre Automàtic: Seleccioneu aquest paràmetre per a la majoria de tasques d'impressió en color
●
Paràmetre Manual: Seleccioneu aquest paràmetre per ajustar els paràmetres de color independentment d'altres.
NOTA:

Un canvi manual dels paràmetres de color pot afectar la sortida. HP recomana que els canvis d'aquests paràmetres només els facin experts en color.

5.
Feu clic a l'opció Imprimeix en escala de grisos per imprimir en blanc i negre un document en color. Utilitzeu aquesta opció per imprimir documents en color per fer fotocòpies o enviar faxos.
6.
Feu clic al botó D'acord.


Solució de problemes

Ús de paper que compleixi les especificacions d'HP

Utilitzeu un paper diferent si teniu algun dels problemes següents:

●
La impressió és massa clara o sembla descolorida a algunes zones.
●
Apareixen punts de tòner a les pàgines impreses.
●
El tòner està tacant les pàgines impreses.
●
Els caràcters impresos semblen deformats.
●
Les pàgines impreses estan ondulades.

Utilitzeu sempre un paper de tipus i pes compatibles amb aquest producte. Seguiu a més aquestes directrius per triar el paper:

●
Utilitzeu paper de bona qualitat i que no presenti talls, incisions, esquinços, taques, partícules soltes, pols, arrugues, buits, grapes ni puntes ondulades o doblegades.
●
Utilitzeu paper que no s'hagi imprès.
●
Utilitzeu paper dissenyat per a impressores làser. No utilitzeu paper dissenyat només per a impressores d'injecció de tinta.
●
Utilitzeu paper que no sigui massa aspre. En general, amb un paper més suau pot millorar la qualitat de la impressió.


Solució de problemes

Impressió d'una pàgina de neteja

Imprimiu una pàgina de neteja per eliminar la pols i l'excés de tòner del camí del paper si teniu qualsevol dels problemes següents:

●
Apareixen punts de tòner a les pàgines impreses.
●
El tòner està tacant les pàgines impreses.
●
Apareixen marques repetides a les pàgines impreses.

Seguiu el procediment que s'indica tot seguit per imprimir una pàgina de neteja.

1.
A la pantalla d'inici, toqueu el botó Configuració [image].
2.
Toqueu el menú Servei.
3.
Toqueu el botó Pàgina de neteja.
4.
Carregueu paper de carta normal o A4 quan se us demani.
5.
Toqueu el botó OK per començar el procés de neteja.

Una pàgina entra al producte lentament. Rebutgeu la pàgina quan s'hagi completat el procés.


Solució de problemes

Calibratge del producte per alinear els colors

Si a la sortida impresa apareixen ombres de color, gràfics difuminats o àrees amb colors deficients, potser haureu de calibrar el producte per alinear els colors. Imprimiu la pàgina de diagnòstic del menú Informes del tauler de control per comprovar l'alineació dels colors. Si els blocs de color de la pàgina no estan alineats, haureu de calibrar el producte.

1.
Al tauler de control del producte, obriu el menú Configuració del sistema.
2.
Obriu el menú Qualitat impres. i seleccioneu l'element Calibratge de color.
3.
Seleccioneu l'opció Calibra ara.


Solució de problemes

Comprovació dels cartutxos d'impressió

Comproveu tots els cartutxos d'impressió i substituïu-ne els que calgui si teniu algun dels següents problemes:

●
La impressió és massa clara o sembla descolorida a algunes zones.
●
A les pàgines impreses hi ha petites àrees que no s'han imprès.
●
Apareixen ratlles o bandes a les pàgines impreses.
NOTA:

Si utilitzeu un paràmetre d'impressió d'esborrany, la impressió pot tenir una aparença molt clara.

Si arribeu a la conclusió que heu de substituir un cartutx d'impressió, imprimiu la pàgina d'estat dels subministraments per esbrinar el número de referència del cartutx d'impressió original d'HP que correspongui.

Tipus de cartutx d'impressió
Mesures per resoldre el problema
Cartutx emplenat o reciclat
Hewlett-Packard Company no recomana la utilització de subministraments que no siguin d'HP, ja siguin nous o reciclats. Com que no són productes d'HP, HP no pot influenciar-ne el disseny o controlar-ne la qualitat. Si utilitzeu un cartutx d'impressió emplenat o reciclat i no esteu satisfet amb la qualitat d'impressió, substituïu el cartutx per un cartutx original d'HP amb la inscripció “HP” o “Hewlett-Packard” o el logotip d'HP.
Cartutx d’impressió original d'HP
1.
Al tauler de control del producte o a la pàgina Estat dels subministraments s'indica l'estat Molt baix quan el cartutx ha arribat al final de la seva vida útil prevista. Substituïu el cartutx d'impressió si la qualitat d'impressió ja no és acceptable.
2.
Imprimiu una pàgina de qualitat d'impressió des del menú Informes, al tauler de control. Si a la pàgina apareixen ratlles o marques d'un color, pot ser que el cartutx d'aquest color tingui un defecte. Consulteu les instruccions d'aquest document per interpretar la pàgina. Substituïu el cartutx d'impressió si cal.
3.
Inspeccioneu visualment el cartutx d'impressió per comprovar si està malmès. Consulteu les instruccions següents. Substituïu el cartutx d'impressió si cal.
4.
Si a les pàgines impreses apareixen marques que es repeteixen a determinats intervals, imprimiu una pàgina de neteja. Si el problema no es soluciona, utilitzeu el regle per a defectes repetitius d'aquest document per tal d'identificar quin és l'origen.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Impressió de la pàgina d'estat dels subministraments
  • Interpretació de la pàgina Qualitat d'impressió
  • Inspecció de danys al cartutx d'impressió
  • Repetició de defectes


Solució de problemes

Impressió de la pàgina d'estat dels subministraments

La pàgina Estat dels subministraments indica la durada aproximada que li queda als cartutxos d'impressió. També mostra el número de referència del cartutx d'impressió original d'HP correcte per al producte perquè pugueu encarregar un cartutx de recanvi, a més d'altres dades d'utilitat.

1.
Al tauler de control del producte, obriu el menú informes.
2.
Seleccioneu la pàgina Estat dels subministraments per imprimir-la.


Solució de problemes

Interpretació de la pàgina Qualitat d'impressió

1.
Al tauler de control del producte, obriu el menú informes.
2.
Seleccioneu l'element Pàg. qualitat d'imp. per imprimir-lo.

Aquesta pàgina conté cinc bandes de color dividides en quatre grups, tal com s'indica a la següent il·lustració. Si examineu cadascun dels grups podreu atribuir el problema a un cartutx d'impressió en concret.

Solució de problemes de bandes a la pàgina

Secció
Cartutx d'impressió
1
Groc
2
Turquesa
3
Negre
4
Magenta

●
Si apareixen punts o ratlles només a un dels grups, substituïu el cartutx d'impressió relacionat amb el grup.
●
Si apareixen punts a més d'un grup, imprimiu una pàgina de neteja. Si el problema no es soluciona, comproveu si els punts són sempre del mateix color; per exemple, si apareixen punts magenta a les cinc bandes de color. Si tots els punts són del mateix color, substituïu aquest cartutx d'impressió.
●
Si apareixen ratlles a més d'una banda de color, poseu-vos en contacte amb HP. És probable que un component diferent del cartutx d'impressió estigui provocant el problema.


Solució de problemes

Inspecció de danys al cartutx d'impressió

1.
Retireu el cartutx d'impressió del producte i comproveu que s'ha tret la cinta de segellat.
2.
Comproveu si s'ha malmès el xip de memòria.
3.
Examineu la superfície del tambor d'imatges de color verd de la part inferior del cartutx d'impressió.
ATENCIÓ:

No toqueu el roleu verd (tambor d'imatges) que hi ha a la part inferior del cartutx. Les ditades al tambor fotogràfic poden provocar problemes de qualitat d'impressió.

4.
Si veieu ratllades, ditades o altres danys al tambor d'imatges, substituïu el cartutx d'impressió.
5.
Si el tambor d'imatges no apareix malmès, sacsegeu suaument el cartutx d'impressió diverses vegades i torneu a instal·lar-lo. Imprimiu algunes pàgines per veure si el problema s'ha resolt.


Solució de problemes

Repetició de defectes

Si un defecte es repeteix en qualsevol dels següents intervals a la pàgina, pot ser que hi hagi un cartutx d'impressió malmès.

●
22 mm
●
27 mm
●
29 mm
●
76 mm


Solució de problemes

Ús del controlador d'impressora que s'adapti millor a les necessitats d'impressió

Potser haureu d'utilitzar un controlador d'impressora diferent si apareixen línies inesperades als gràfics a la pàgina impresa, si hi falta text o il·lustracions, el format és incorrecte o s'han substituït fonts.

Controlador HP PCL 6
●
Proporcionat com a controlador predeterminat. Aquest controlador s'instal·la automàticament si no en seleccioneu cap altre.
●
Recomanat per a tots els entorns Windows.
●
Proporciona la millor velocitat, qualitat d'impressió i compatibilitat amb característiques del producte per a la major part d'usuaris.
●
Desenvolupat per alinear amb la interfície de dispositiu gràfic (GDI) del Windows per obtenir la millor velocitat en entorns Windows.
●
És possible que no sigui totalment compatible amb programaris de tercers o personalitzats basats en PCL 5
Controlador HP UPD PS
●
Recomanat per a la impressió amb programari Adobe® o amb altres programaris de gràfics de gran intensitat.
●
Ofereix compatibilitat per a les necessitats d'impressió amb l'emulació PostScript o per a fonts PostScript flash.
HP UPD PCL 5
●
Recomanat per a tasques d'impressió d'oficina generals en entorns Windows.
●
Compatible amb versions PCL anteriors i productes HP LaserJet més antics.
●
La millor opció per imprimir des de programari de tercers o personalitzat
●
La millor opció quan es treballa en entorns mixtes, que exigeixen la configuració del producte a PCL 5 (UNIX, Linux, servidor)
●
Dissenyat per utilitzar-se en entorns corporatius Windows, per tenir un sol controlador per a diversos models d'impressores.
●
Opció prioritària per imprimir en diversos models d'impressora des d'un ordinador Windows portàtil.

Us podeu baixar més controladors d'impressora d'aquest lloc web: www.hp.com/support/CM1410series.


Solució de problemes

Millora de la qualitat d'impressió de les còpies

Si teniu problemes d'impressió amb els documents copiats, consulteu les solucions per als documents impresos que trobareu més amunt en aquest mateix document. Malgrat tot, es produeixen alguns problemes de qualitat d'impressió en documents copiats.

●
Si apareixen ratlles a les còpies realitzades amb l'alimentador de documents, netegeu la petita franja de vidre de l'esquerra del conjunt de l'escàner.
●
Si apareixen puntets o altres defectes a les còpies realitzades des del vidre de l'escàner, netegeu el vidre de l'escàner i el reforç de plàstic blanc.

Àrees de neteja de l'escàner

1.
Utilitzeu l'interruptor d'alimentació per apagar el producte i, a continuació, desendolleu el cable elèctric de la xarxa.
2.
Obriu la tapa de l'escàner.
3.
Netegeu el vidre de l'escàner i la protecció superior de plàstic blanc amb un drap suau o una esponja humitejats amb un producte per a vidres no abrasiu.
ATENCIÓ:

No utilitzeu productes abrasius, acetona, benzè, amoníac, alcohol ni tetraclorur de carboni per netejar cap part del producte perquè el poden malmetre. No apliqueu líquids directament al vidre o a la franja blanca. Pot ser que passin a sota del vidre i malmetin el producte.

4.
Eixugueu el vidre i la protecció superior de plàstic blanc amb un drap suau o una esponja de cel·lulosa per evitar taques.
5.
Endolleu el producte i feu servir l'interruptor d'alimentació per engegar-lo.


Solució de problemes

El producte no imprimeix o imprimeix lentament

En aquesta secció s'ofereix informació sobre els temes següents:

  • El producte no imprimeix
  • El producte imprimeix lentament


Solució de problemes

El producte no imprimeix

Si el producte no imprimeix res, proveu amb les solucions que es descriuen tot seguit.

1.
Assegureu-vos que el producte s'ha engegat i que el tauler de control indica que és a punt.
●
Si el tauler de control no indica que el producte és a punt, apagueu el producte i torneu a engegar-lo.
●
Si el tauler de control indica que el producte és a punt, torneu a enviar la tasca.
2.
Si el tauler de control indica que hi ha un error al producte, solucioneu l'error i torneu a enviar la tasca.
3.
Assegureu-vos que tots els cables estan ben connectats. Si el producte s'ha connectat a una xarxa, comproveu el següent:
●
Comproveu la llum que es troba al costat de la connexió de xarxa del producte. Per a una xarxa activa, la llum és verda.
●
Assegureu-vos que esteu utilitzant un cable de xarxa, i no de telèfon, per a la connexió a la xarxa.
●
Assegureu-vos que l'encaminador, el concentrador o el commutador de la xarxa està engegat i que funciona correctament.
4.
Instal·leu el programari d'HP des del CD que s'inclou amb el producte. L'ús de controladors d'impressora genèrics pot provocar retards en el moment de processar les tasques de la cua d'impressió.
5.
De la llista d'impressores que es mostra a l'ordinador, feu clic amb el botó dret al nom d'aquest producte, feu clic a Propietats i obriu la fitxa Ports.
●
Si utilitzeu un cable de xarxa per a la connexió a la xarxa, assegureu-vos que el nom de la impressora que apareix a la fitxa Ports coincideix amb el del producte que es mostra a la pàgina de configuració del producte.
●
Si utilitzeu un cable USB i la connexió ha de ser amb una xarxa sense cables, assegureu-vos que queda marcat el quadre que hi ha al costat de l'opció Port d'impressora virtual per a USB.
6.
Si utilitzeu un sistema de tallafoc personal a l'ordinador, pot ser que estigui bloquejant la comunicació amb el producte. Desactiveu temporalment el tallafoc per veure si aquest és l'origen del problema.
7.
Si l'ordinador o el producte s'ha connectat a una xarxa sense cables, la baixa qualitat del senyal o les interferències poden estar provocant retards a les tasques d'impressió.


Solució de problemes

El producte imprimeix lentament

Si el producte imprimeix però aparentment de forma lenta, proveu les solucions que es descriuen tot seguit.

1.
Assegureu-vos que l'ordinador compleix les especificacions mínimes per a aquest producte. Per conèixer la llista d'especificacions, visiteu aquest lloc web: www.hp.com/support/CM1410series.
2.
Quan configureu el producte per imprimir sobre alguns tipus de papers, com ara paper gruixut, el producte imprimeix més lentament per possibilitar una fusió correcta del tòner sobre el paper. Si el paràmetre de tipus de paper no és correcte per al tipus de paper que utilitzeu, canvieu el paràmetre segons el tipus de paper que correspongui.
3.
Si l'ordinador o el producte s'ha connectat a una xarxa sense cables, la baixa qualitat del senyal o les interferències poden estar provocant retards a les tasques d'impressió.


Solució de problemes

Solucioneu els problemes d'impressió USB

En aquesta secció s'ofereix informació sobre els temes següents:

  • El menú Unitat flash USB no s'obre en introduir l'accessori USB
  • El fitxer no s'imprimeix des de l'accessori d'emmagatzematge USB
  • El fitxer que voleu imprimir no apareix al menú Unitat flash USB


Solució de problemes

El menú Unitat flash USB no s'obre en introduir l'accessori USB

1.
És possible que estigueu utilitzant un accessori d'emmagatzematge USB o un sistema de fitxers que no sigui compatible amb aquest producte. Deseu els fitxers en un accessori USB estàndard que utilitzi sistemes d'assignació de fitxers (FAT). El producte admet accessoris d'emmagatzematge FAT12, FAT16 i FAT32 USB.
2.
Si ja hi ha un altre menú obert, tanqueu aquest menú i, tot seguit, torneu a introduir l'accessori d'emmagatzematge USB.
3.
És possible que l'accessori d'emmagatzematge USB tingui vàries particions (alguns fabricants d'accessoris d'emmagatzematge USB instal·len programari a l'accessori que crea particions, de forma similar a un CD). Torneu a formatar l'accessori d'emmagatzematge USB per eliminar les particions o utilitzeu un altre accessori d'emmagatzematge USB.
4.
Pot ser que l'accessori d'emmagatzematge USB necessiti més alimentació de la que li pot proporcionar el producte.

a.
Extraieu l'accessori d'emmagatzematge USB.
b.
Apagueu i torneu a engegar el producte.
c.
Utilitzeu un accessori d'emmagatzematge USB amb la seva pròpia font d'alimentació o un que necessiti menys energia.

5.
És possible que l'accessori d'emmagatzematge USB no funcioni correctament.

a.
Extraieu l'accessori d'emmagatzematge USB.
b.
Apagueu i torneu a engegar el producte.
c.
Proveu d'imprimir des d'un altre accessori d'emmagatzematge USB.


Solució de problemes

El fitxer no s'imprimeix des de l'accessori d'emmagatzematge USB

1.
Comproveu que hi hagi paper a la safata.
2.
Comproveu si hi ha cap missatge al tauler de control. Si hi ha paper embussat al producte, elimineu l'embús.


Solució de problemes

El fitxer que voleu imprimir no apareix al menú Unitat flash USB

1.
Potser esteu intentant imprimir un tipus de fitxer que no és compatible amb la funció d'impressió USB. El producte admet els tipus de fitxer .PDF i .JPEG.
2.
És possible que hi hagi massa fitxers en una sola carpeta a l'accessori d'emmagatzematge USB. Reduïu el nombre de fitxers de la carpeta movent-los a subcarpetes.
3.
Potser esteu utilitzant un joc de caràcters pel nom del fitxer que no és compatible amb el producte. En aquest cas, el producte substitueix els noms dels fitxers per caràcters d'un joc de caràcters diferent. Canvieu el nom dels fitxers i utilitzeu caràcters ASCII.


Solució de problemes

Solucionar problemes de connectivitat

En aquesta secció s'ofereix informació sobre els temes següents:

  • Solució de problemes de connectivitat directa
  • Solució de problemes de xarxa


Solució de problemes

Solució de problemes de connectivitat directa

Si heu connectat el producte directament a l'ordinador, comproveu el cable.

●
Comproveu que el cable és connectat a l'ordinador i al producte.
●
Comproveu que el cable no sobrepassa els 5 metres. Proveu amb un cable més curt.
●
Comproveu que el cable funciona correctament connectant-lo a un altre producte. Substituïu el cable si cal.


Solució de problemes

Solució de problemes de xarxa

Examineu els elements següents per comprovar si el producte es comunica amb la xarxa. Abans de començar, imprimiu una pàgina de configuració des del tauler de control del producte i busqueu l'adreça IP del producte que apareix en aquesta pàgina.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Mala connexió física
  • L'ordinador utilitza una adreça IP de producte incorrecta per al producte
  • L'ordinador no pot establir comunicació amb el producte
  • El producte utilitza paràmetres incorrectes de velocitat d'enllaç i d'impressió a doble cara (dúplex) per a la xarxa
  • Els programaris nous podrien provocar problemes de compatibilitat
  • El vostre ordinador o estació de treball podria no haver-se configurat correctament
  • El producte està desactivat o bé hi ha altres paràmetres de xarxa incorrectes


Solució de problemes

Mala connexió física

1.
Comproveu que el producte es trobi ben connectat al port de xarxa amb un cable de la longitud adient.
2.
Comproveu que les connexions del cable siguin segures.
3.
Observeu la connexió del port de xarxa a la part posterior del producte i comproveu que l'indicador lluminós d'activitat de color taronja i el d'estat de l'enllaç de color verd estiguin encesos.
4.
Si el problema continua, proveu amb un altre cable o amb ports diferents del concentrador.


Solució de problemes

L'ordinador utilitza una adreça IP de producte incorrecta per al producte

1.
Obriu les propietats de la impressora i feu clic a la pestanya Ports. Comproveu que l'adreça IP actual del producte estigui seleccionada. L'adreça IP del producte apareix a la pàgina de configuració del producte.
2.
Si heu instal·lat el producte amb el port TCP/IP estàndard d'HP, seleccioneu el quadre amb l'etiqueta Imprimeix sempre amb aquesta impressora encara que canviï l'adreça IP.
3.
Si heu instal·lat el producte amb un port TCP/IP estàndard de Microsoft, utilitzeu el nom de sistema principal en comptes de l'adreça IP.
4.
Si l'adreça IP és correcta, esborreu el producte i torneu-lo a afegir.


Solució de problemes

L'ordinador no pot establir comunicació amb el producte

1.
Comproveu la comunicació a la xarxa amb l'ordre ping.

a.
Obriu un indicador d'ordres al vostre ordinador. Si treballeu amb el Windows, feu clic a Inicia, Executa i escriviu cmd.
b.
Escriviu ping, seguit de l'adreça IP del producte.
c.
Si a la finestra apareixen temps de viatges circulars, vol dir que la xarxa funciona.

2.
Si l'ordre ping no dóna resultat, comproveu que els concentradors de xarxa són encesos i, a continuació, assegureu-vos que les opcions de xarxa, el producte i l'ordinador s'han configurat per a la mateixa xarxa.


Solució de problemes

El producte utilitza paràmetres incorrectes de velocitat d'enllaç i d'impressió a doble cara (dúplex) per a la xarxa

Hewlett-Packard recomana deixar aquesta opció en mode automàtic (opció per defecte). Si canvieu aquests paràmetres, també haureu de canviar-los a la xarxa.


Solució de problemes

Els programaris nous podrien provocar problemes de compatibilitat

Comproveu que els programaris nous s'hagin instal·lat correctament i que utilitzin el controlador d'impressora adient.


Solució de problemes

El vostre ordinador o estació de treball podria no haver-se configurat correctament

1.
Comproveu els controladors de xarxa, d'impressora i la redirecció de xarxa.
2.
Comproveu que el sistema operatiu està correctament configurat.


Solució de problemes

El producte està desactivat o bé hi ha altres paràmetres de xarxa incorrectes

1.
Reviseu la pàgina de configuració per comprovar l'estat del protocol de xarxa. Inhabiliteu-lo si cal.
2.
Si cal, torneu a configurar els paràmetres de xarxa.


Solució de problemes

Solució de problemes de xarxa sense cables

En aquesta secció s'ofereix informació sobre els temes següents:

  • Llista de comprovació de connectivitat sense cables
  • Al tauler de control es mostra un missatge com el següent: La funció sense cables d'aquest producte s'ha desactivat
  • El producte no imprimeix un cop finalitzada la configuració sense cables
  • El producte no imprimeix i a l'ordinador hi ha instal·lat un tallafoc d'un altre proveïdor
  • La connexió sense cables no funciona després que s'hagi mogut l'encaminador o el producte sense cables
  • No és possible la connexió de més ordinadors al producte sense cables
  • El producte sense cables perd la comunicació quan es connecta a una xarxa VPN
  • La xarxa no apareix a la llista de xarxes sense cables
  • La xarxa sense cables no funciona


Solució de problemes

Llista de comprovació de connectivitat sense cables
●
El producte i l'encaminador sense cables estan engegats i reben energia. Assegureu-vos també que el senyal de ràdio de la funció sense cables del producte està activat.
●
L'identificador de xarxa (SSID) és correcte. Imprimiu una pàgina de configuració per determinar l'identificador SSID. Si teniu dubtes sobre si l'identificador SSID és correcte, torneu a executar la instal·lació de la funció sense cables.
●
En el cas de xarxes protegides, assegureu-vos que la informació de seguretat és correcta. Si la informació de seguretat és incorrecta, torneu a executar la configuració de la funció de seguretat.
●
Si la xarxa sense cables funciona correctament, proveu d'accedir a altres ordinadors de la xarxa sense cables. Si la xarxa té accés a Internet, intenteu connectar-vos a Internet per mitjà de la xarxa sense cables.
●
El mètode de codificació (AES o TKIP) és el mateix per al producte que per al punt d'accés sense cables (a les xarxes que utilitzen el sistema de seguretat WPA).
●
El producte es troba dins de l'àrea de cobertura de la xarxa sense cables. A la majoria de les xarxes, el producte ha de trobar-se a menys de 30 m del punt d'accés sense cables (encaminador sense cables).
●
No hi ha obstacles que bloquegin el senyal sense cables. Traieu qualsevol objecte metàl·lic gran que pugui interposar-se entre el producte i el punt d'accés sense cables. Assegureu-vos que el producte i el punt d'accés sense cables no queden separats per parets, columnes o altres elements que continguin metall o ciment.
●
El producte es troba allunyat de dispositius electrònics que puguin interferir amb el senyal de comunicació sense cables. Hi ha molts dispositius que poden interferir amb el senyal de comunicació sense cables, com ara motors, telèfons sense cables, càmeres de seguretat o altres xarxes sense cables, a més d'alguns dispositius Bluetooth.
●
El controlador d’impressora està instal·lat a l’ordinador.
●
Heu seleccionat el port d'impressora correcte.
●
L'ordinador i el producte es connecten a la mateixa xarxa sense cables.


Solució de problemes

Al tauler de control es mostra un missatge com el següent: La funció sense cables d'aquest producte s'ha desactivat

1.
Toqueu el botó Menú sense cables.
2.
Toqueu el botó Act./Des. con. sense cables i, a continuació, toqueu el botó Activat.


Solució de problemes

El producte no imprimeix un cop finalitzada la configuració sense cables

1.
Assegureu-vos que el producte està engegat i presenta l'estat A punt.
2.
Comproveu que establiu connexió amb la xarxa sense cables correcta.
3.
Comproveu que la xarxa sense cables funciona correctament.

a.
Obriu el menú Config. xarxa i després l'element Menú sense cables.
b.
Seleccioneu l'element Executa prova de xarxa per comprovar la xarxa sense cables. El producte imprimeix un informe amb els resultats.

4.
Assegureu-vos que s'ha seleccionat el port o el producte correctes.

a.
De la llista d'impressores que es mostra a l'ordinador, feu clic amb el botó dret al nom d'aquest producte, feu clic a Propietats i obriu la fitxa Ports.
b.
Comproveu que queda marcat el quadre que hi ha al costat de l'opció Port d'impressora virtual per a USB.

5.
Assegureu-vos que l'ordinador funciona correctament. Si cal, reinicieu l'ordinador.


Solució de problemes

El producte no imprimeix i a l'ordinador hi ha instal·lat un tallafoc d'un altre proveïdor

1.
Actualitzeu el tallafoc amb l'actualització més recent disponible per mitjà del fabricant.
2.
Si algun programa sol·licita accés al tallafoc quan instal·leu el producte o intenteu imprimir, assegureu-vos que permeteu l'execució del programa.
3.
Desactiveu el tallafoc temporalment i instal·leu el producte sense cables a l'ordinador. Activeu el tallafoc en finalitzar la instal·lació de la solució sense cables.


Solució de problemes

La connexió sense cables no funciona després que s'hagi mogut l'encaminador o el producte sense cables

Comproveu que l'encaminador o el producte es connecta a la mateixa xarxa que l'ordinador.

1.
Obriu el menú informes i seleccioneu l'element Informe de configuració per imprimir l'informe.
2.
Compareu l'identificador de xarxa (SSID) de l'informe de configuració amb l'identificador SSID de la configuració d'impressora de l'ordinador.
3.
Si els SSID no coincideixen, vol dir que els dispositius no es connecten a la mateixa xarxa. Torneu a configurar el paràmetres de la funció sense cables del producte.


Solució de problemes

No és possible la connexió de més ordinadors al producte sense cables

1.
Comproveu que els altres ordinadors es troben dins l'àrea de cobertura sense cables i que no hi ha cap obstacle que bloquegi el senyal. Per a la majoria de les xarxes, la cobertura sense cables és de 30 m del punt d'accés sense cables.
2.
Assegureu-vos que el producte està engegat i presenta l'estat A punt.
3.
Desactiveu qualsevol tallafoc d'un altre proveïdor que hi hagi instal·lat a l'ordinador.
4.
Comproveu que la xarxa sense cables funciona correctament.

a.
Al tauler de control del producte, obriu el menú Config. xarxa i, a continuació, l'element Menú sense cables.
b.
Seleccioneu l'element Executa prova de xarxa per comprovar la xarxa sense cables. El producte imprimeix un informe amb els resultats.

5.
Assegureu-vos que s'ha seleccionat el port o el producte correctes.

a.
De la llista d'impressores que es mostra a l'ordinador, feu clic amb el botó dret al nom d'aquest producte, feu clic a Propietats i obriu la fitxa Ports.
b.
Feu clic al botó Configura el port per comprovar que l'adreça IP coincideix amb l'adreça IP de l'informe d'execució de prova de xarxa.

6.
Assegureu-vos que l'ordinador funciona correctament. Si cal, reinicieu l'ordinador.


Solució de problemes

El producte sense cables perd la comunicació quan es connecta a una xarxa VPN
●
Normalment no és possible la connexió a una VPN i altres xarxes alhora.


Solució de problemes

La xarxa no apareix a la llista de xarxes sense cables
●
Assegureu-vos que l'encaminador sense cables està engegat i rep energia.
●
La xarxa podria estar oculta. Tanmateix, podeu connectar-vos a una xarxa oculta.


Solució de problemes

La xarxa sense cables no funciona

1.
Per comprovar si la xarxa ha perdut la comunicació, intenteu connectar-hi altres dispositius.
2.
Comproveu la comunicació a la xarxa amb l'ordre ping.

a.
Obriu un indicador d'ordres al vostre ordinador. Si treballeu amb el Windows, feu clic a Inicia, Executa i escriviu cmd.
b.
Escriviu ping seguit de l'identificador de xarxa (SSID).
c.
Si a la finestra apareixen temps de viatges circulars, vol dir que la xarxa funciona.

3.
Comproveu que l'encaminador o el producte es connecta a la mateixa xarxa que l'ordinador.

a.
Obriu el menú informes i seleccioneu l'element Informe de configuració per imprimir l'informe.
b.
Compareu l'identificador de xarxa (SSID) de l'informe de configuració amb l'identificador SSID de la configuració d'impressora de l'ordinador.
c.
Si els SSID no coincideixen, vol dir que els dispositius no es connecten a la mateixa xarxa. Torneu a configurar el paràmetres de la funció sense cables del producte.


Solució de problemes

Problemes del programari del producte

Problema
Solució
El controlador d'impressora del producte no apareix a la carpeta Impressora.
●
Reinicieu l'ordinador perquè es reiniciï el procés del gestor de cues d'impressió. Si es bloqueja el gestor de cues, no apareixerà cap controlador d'impressora a la carpeta Impressores.
●
Reinstal·leu el programari del producte.
NOTA:

Tanqueu les aplicacions que estiguin obertes. Per tancar les aplicacions que tinguin una icona a la safata del sistema, feu clic amb el botó dret del ratolí a la icona i seleccioneu Tanca o Inhabilita.

●
Intenteu connectar el cable USB a un altre port USB de l'ordinador.
Ha aparegut un missatge d'error durant la instal·lació del programari.
●
Reinstal·leu el programari del producte.
NOTA:

Tanqueu les aplicacions que estiguin obertes. Per tancar les aplicacions que tinguin una icona a la barra de tasques, feu clic amb el botó dret del ratolí a la icona i seleccioneu Tanca o Inhabilita.

●
Comproveu la quantitat d'espai lliure al disc dur en què instal·leu el programari del producte. Si cal, allibereu tot l'espai que pugueu i torneu a instal·lar el programari del producte.
●
Si cal, executeu el desfragmentador de discs i torneu a instal·lar el programari del producte.
El producte està en el mode A punt, però no s'imprimeix res.
●
Imprimiu una pàgina de configuració per comprovar la funcionalitat del producte.
●
Comproveu que tots els cables estan connectats correctament i que compleixen les especificacions Heu de comprovar també els cables USB i els d'alimentació. Proveu d'utilitzar un altre cable.


Solució de problemes

Resolució de problemes habituals de Mac

En aquesta secció s'ofereix informació sobre els temes següents:

  • El controlador de la impressora no apareix a la llista Impressió i fax.
  • El nom del producte no apareix a la relació de productes de la llista Impressió i fax.
  • El controlador de la impressora no configura automàticament el producte seleccionat a la llista Impressió i fax.
  • Una tasca d'impressió no s'ha enviat al producte que volíeu
  • Si el connecteu mitjançant un cable USB, un cop seleccionat el controlador, el producte no apareix a la llista Impressió i fax.
  • Esteu utilitzant un controlador d'impressora genèric amb una connexió USB


Solució de problemes

El controlador de la impressora no apareix a la llista Impressió i fax.

1.
Comproveu que el fitxer .GZ del producte es trobi a la següent carpeta del disc dur: Library/Printers/PPDs/Contents/Resources. Si cal, torneu a instal·lar el programari.
2.
Si el fitxer GZ es troba a la carpeta, pot ser que el fitxer PPD estigui malmès. Esborreu el fitxer i torneu a instal·lar el programari.


Solució de problemes

El nom del producte no apareix a la relació de productes de la llista Impressió i fax.

1.
Comproveu que els cables estiguin connectats correctament i que el producte s'hagi engegat.
2.
Imprimiu una pàgina de configuració per comprovar el nom del producte. Comproveu que el nom de la pàgina de configuració coincideix amb el nom del producte a la llista Impressió i fax.
3.
Substituïu el cable USB o de xarxa per un cable d'alta qualitat.


Solució de problemes

El controlador de la impressora no configura automàticament el producte seleccionat a la llista Impressió i fax.

1.
Comproveu que els cables estiguin connectats correctament i que el producte s'hagi engegat.
2.
Comproveu que el fitxer .GZ del producte es trobi a la següent carpeta del disc dur: Library/Printers/PPDs/Contents/Resources. Si cal, torneu a instal·lar el programari.
3.
Si el fitxer GZ es troba a la carpeta, pot ser que el fitxer PPD estigui malmès. Esborreu el fitxer i torneu a instal·lar el programari.
4.
Substituïu el cable USB o de xarxa per un cable d'alta qualitat.


Solució de problemes

Una tasca d'impressió no s'ha enviat al producte que volíeu

1.
Obriu la cua d'impressió i reinicieu la tasca d'impressió.
2.
És possible que un producte amb un nom igual o semblant hagi rebut la tasca d'impressió. Imprimiu una pàgina de configuració per comprovar el nom del producte. Comproveu que el nom de la pàgina de configuració coincideix amb el nom del producte a la llista Impressió i fax.


Solució de problemes

Si el connecteu mitjançant un cable USB, un cop seleccionat el controlador, el producte no apareix a la llista Impressió i fax.
Solució de problemes de programari

▲
Comproveu que el sistema operatiu de l'equip Mac sigui Mac OS X 10.5 o posterior.

Solució de problemes de maquinari

1.
Assegureu-vos que el producte estigui engegat.
2.
Assegureu-vos que el cable USB estigui connectat correctament.
3.
Assegureu-vos que esteu utilitzant el cable USB d'alta velocitat adequat.
4.
Assegureu-vos que no hi hagi massa dispositius USB consumint corrent de la cadena. Desconnecteu tots els dispositius de la cadena i connecteu el cable directament al port USB de l'ordinador.
5.
Comproveu si hi ha més de dos concentradors USB sense alimentació connectats en fila a la cadena. Desconnecteu tots els dispositius de la cadena i, a continuació, connecteu el cable directament al port USB de l'ordinador.
NOTA:

El teclat d'iMac és un concentrador USB sense alimentació.


Solució de problemes

Esteu utilitzant un controlador d'impressora genèric amb una connexió USB

Si havíeu connectat el cable USB abans d'instal·lar el programari, pot ser estàveu utilitzant un controlador d'impressora genèric en comptes del controlador d'aquest producte.

1.
Suprimiu el controlador d'impressora genèric.
2.
Torneu a instal·lar el programari des del CD del producte. No connecteu el cable USB fins que el programa d'instal·lació us ho demani.
3.
Si hi ha més d'una impressora instal·lada, assegureu-vos que heu seleccionat la impressora correcta al menú desplegable Format per del quadre de diàleg Impressió.


Subministraments i accessoris

Subministraments i accessoris
  • Encarregueu peces, accessoris i subministraments
  • Números de referència


Subministraments i accessoris

Encarregueu peces, accessoris i subministraments

Feu comandes de subministraments i de paper
www.hp.com/go/suresupply
Feu comandes de peces o accessoris d'HP originals
www.hp.com/buy/parts
Feu comandes per mitjà de proveïdors de serveis o d'assistència
Poseu-vos en contacte amb un proveïdor de serveis o d'assistència autoritzat d'HP.


Subministraments i accessoris

Números de referència

La llista d'accessoris següent era actual en el moment de la impressió. Pot ser que la informació sobre els encàrrecs i la disponibilitat dels accessoris canviï amb la vida útil del producte.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Cartutxos d'impressió
  • Cables i interfícies


Subministraments i accessoris

Cartutxos d'impressió

Element
Descripció
Número de referència
Cartutxos d'impressió HP LaserJet
Negre
CE320A
Cian
CE321A
Groc
CE322A
Magenta
CE323A

NOTA:

Per obtenir més informació sobre el nombre de pàgines que es poden imprimir amb un cartutx, consulteu www.hp.com/go/pageyield. El rendiment real depèn de l'ús que se'n faci.


Subministraments i accessoris

Cables i interfícies

Element
Descripció
Número de referència
Cable USB
Cable A a B de 2 metres
8121-0868


Serveis i suport

Serveis i suport
  • Declaració de garantia limitada de Hewlett-Packard
  • Garantia de protecció Premium d'HP: Declaració de garantia limitada del cartutx d'impressió LaserJet
  • Dades emmagatzemades al cartutx d'impressió
  • Contracte de llicència d'usuari final
  • OpenSSL
  • Assistència al client
  • Tornar a empaquetar el producte


Serveis i suport

Declaració de garantia limitada de Hewlett-Packard

PRODUCTE HP
DURADA DE LA GARANTIA LIMITADA
HP LaserJet Pro CM1410 Color MFP Series
Un any a partir de la data de compra

HP garanteix al client final que els accessoris i el maquinari d'HP no presentaran cap defecte de materials i mà d'obra durant un any a partir del moment en que vàreu comprar el producte. Si HP rep avís d'un defecte d'aquest tipus durant el període de garantia, HP decidirà si repara o substitueix els productes que siguin realment defectuosos. Els productes substitutoris poden ser nous o amb un rendiment equivalent a un producte nou.

HP us garanteix que el programari d'HP no deixarà d'executar les instruccions de programació després de la data de compra, durant el període que s'especifica més amunt, degut a defectes de material o mà d'obra, sempre que s'hagi instal·lat i s'utilitzi correctament. Si HP rep avís d'un defecte d'aquest tipus durant el període de garantia, HP substituirà el programari que no executi les instruccions de programari degut a un defecte.

HP no garanteix que el funcionament dels productes d'HP sigui ininterromput i no presenti cap mena d'error. Si HP no pot reparar o substituir un producte segons el que s'especifica a la garantia, dintre d'un període de temps raonable, l'usuari tindrà dret a la devolució del preu de compra quan retorni el producte.

Els productes d'HP poden incloure components tornats a manufacturar equivalents als nous pel que fa al seu funcionament o poden haver estat sotmesos a usos eventuals.

La garantia no és vàlida en cas de defectes provocats per (a) un manteniment o calibració incorrectes o inadequats, (b) programari, interfícies, components o consumibles no proporcionats per HP, (c) modificacions no autoritzades o utilitzacions incorrectes, (d) funcionament no subjecte a les especificacions mediambientals publicades per al producte, o (e) manteniment o preparació de l'emplaçament incorrectes.

FINS AL PUNT PERMÈS PER LA LEGISLACIÓ LOCAL, LES GARANTIES ANTERIORS SÓN EXCLUSIVES I NO S'EXPRESSA O S'IMPLICA CAP ALTRA GARANTIA, PER ESCRIT O DE FORMA ORAL. HP REBUTJA ESPECÍFICAMENT QUALSEVOL GARANTIA IMPLÍCITA O QUALSEVOL CONDICIÓ DE COMERCIABILITAT, QUALITAT SATISFACTÒRIA I IDONEÏTAT PER A UNA FINALITAT DETERMINADA. Alguns països/regions, estats o províncies no permeten restriccions de la duració d'una garantia implícita, per tant pot ser que les restriccions o l'exclusió anterior no us afectin. Aquesta garantia us atorga drets legals específics, però potser teniu altres drets que varien segons el país/la regió, estat o província.

La garantia limitada d'HP és vàlida per a qualsevol país/regió o ubicació on HP ofereixi assistència tècnica per a aquest producte i on HP comercialitzi aquest producte. El nivell de servei en garantia ofert pot variar segons els estàndards locals. HP no alterarà la forma, el reglatge o el funcionament del producte per tal que funcioni en un país/una regió per al que no ha estat dissenyat per motius legals o normatius.

FINS ALS LÍMITS PERMESOS PER LA LEGISLACIÓ LOCAL, ELS RECURSOS D'AQUESTA DECLARACIÓ DE GARANTIA CONSTITUEIXEN ELS ÚNICS RECURSOS QUE TENIU. EXCEPTE TAL COM S'INDICA MÉS AMUNT, EN CAP CAS PODRÀ CONSIDERAR-SE A HP O ALS SEUS PROVEÏDORS RESPONSABLES DE CAP DANY DIRECTE, ESPECIAL, INCIDENTAL, DERIVAT (INCLOSA LA PÈRDUA DE DADES O BENEFICIS) O ALTRES TIPUS DE DANYS, BASATS EN CONTRACTES, PROCEDIMENTS FRAUDULENTS O ALTRES. Alguns països/regions, estats o províncies no permeten exclusions o restriccions de danys incidentals o conseqüencials, per tant pot ser que les restriccions o l'exclusió anterior no us afecti.

LES CONDICIONS DE LA GARANTIA QUE S'INCLOUEN EN AQUESTA DECLARACIÓ NO EXCLOUEN, LIMITEN O MODIFIQUEN, SI NO QUE S'AFEGEIXEN, ALS DRETS LEGALS OBLIGATORIS APLICABLES A LA VENDA D'AQUEST PRODUCTE (NOMÉS FINS ALS LÍMITS PERMESOS LEGALMENT).


Serveis i suport

Garantia de protecció Premium d'HP: Declaració de garantia limitada del cartutx d'impressió LaserJet

HP garanteix que aquest producte d'HP no té defectes a causa de materials o manufactura.

Aquesta garantia no s'aplica als productes que (a) hagin estat reomplerts, restaurats, remanufacturats o falsificats per qualsevol mètode, (b) pateixin problemes per un ús o emmagatzematge inadequats o per un funcionament fora de les especificacions mediambientals publicades per a aquest producte d'impressora o (c) tinguin defectes a causa del desgast produït per l'ús normal.

Per obtenir servei en garantia, torneu el producte al lloc de l'adquisició (amb una descripció escrita del problema i mostres d'impressió) o poseu-vos en contacte amb l'assistència al client d'HP. A elecció d'HP, HP substituirà els productes que es demostri que són defectuosos o us retornarà l'import de la compra.

EN LA MESURA PREVISTA PER LES LLEIS LOCALS, LA GARANTIA ESMENTADA MÉS AMUNT ÉS EXCLUSIVA, I NO QUEDA EXPRESSADA NI IMPLÍCITA CAP ALTRA GARANTIA O CONDICIÓ, NI ORAL NI ESCRITA. HP REBUTJA EXPRESSAMENT QUALSEVOL AL·LUSIÓ IMPLÍCITA A GARANTIES, CONDICIONS DE COMERCIALITZACIÓ, QUALITAT SATISFACTÒRIA I ADEQUACIÓ PER A UN DETERMINAT PROPÒSIT.

EN LA MESURA PREVISTA PER LES LLEIS LOCALS, EN CAP CAS NI HP NI ELS SEUS PROVEÏDORS SERAN RESPONSABLES DE QUALSEVOL PERJUDICI DIRECTE, ESPECIAL, INCIDENTAL, CONSEQÜENCIAL (INCLOSES LES PÈRDUES DE BENEFICIS O DE DADES) O DE QUALSEVOL ALTRA MENA, A CONSEQÜÈNCIA DE CONTRACTES, GREUGES O QUALSEVOL ALTRE MOTIU.

LES CONDICIONS DE GARANTIA D'AQUESTA DECLARACIÓ, EXCEPTE EN LA MESURA PREVISTA PER LES LLEIS, NO EXCLOUEN, RESTRINGEIXEN NI MODIFIQUEN ELS DRETS OBLIGATORIS I ESTABLERTS PER LA LLEI APLICABLES A LA VENDA D'AQUEST PRODUCTE AL CLIENT FINAL, I ES FORMULEN EN ADDICIÓ ALS DRETS ESMENTATS.


Serveis i suport

Dades emmagatzemades al cartutx d'impressió

Els cartutxos d'impressió d'HP que s'utilitzen amb aquest producte contenen un xip de memòria que facilita el funcionament del producte.

A més, aquest xip de memòria recull un volum limitat d'informació sobre l'ús del producte, com per exemple: la data de la primera instal·lació del cartutx d'impressió, la data de l'últim ús del cartutx d'impressió, el número de pàgines que s'han imprès amb el cartutx d'impressió, la cobertura de pàgina, els modes d'impressió utilitzats, els errors d'impressió que puguin haver-se produït i el model del producte. Amb aquesta informació, HP podrà dissenyar productes que satisfacin les necessitats d'impressió dels seus clients.

Les dades recollides mitjançant el xip de memòria dels cartutxos d'impressió no contenen informació que es pugui utilitzar per identificar el client o l'usuari del cartutx ni del producte.

HP recull una mostra dels xips de memòria dels cartutxos d'impressió retornats al programa de devolució i reciclatge gratuït d'HP (HP Planet Partners: www.hp.com/recycle). Els xips de memòria obtinguts de les mostres recollides es llegeixen i s'estudien com a mitjà per millorar els productes futurs d'HP. Els col·laboradors d'HP que contribueixen al reciclatge dels cartutxos d'impressió també podrien tenir accés a aquestes dades.

Qualsevol persona o empresa aliena que tingui el cartutx d'impressió en la seva possessió podria accedir a la informació anònima del xip de memòria. Si no voleu que s'accedeixi a aquesta informació, podeu desactivar el xip. No obstant, si ho feu, el xip de memòria no es podrà utilitzar en cap producte d'HP.


Serveis i suport

Contracte de llicència d'usuari final

LLEGIU DETINGUDAMENT ABANS DE FER SERVIR AQUEST PRODUCTE DE PROGRAMARI: Aquest contracte de llicència d'usuari final ("CLUF") és un contracte entre (a) vostè (ja sigui una persona física o la persona jurídica a la qual vostè representa) i (b) Hewlett-Packard Company ("HP") que regula el seu ús del producte de programari ("Programari"). Aquest CLUF no és aplicable si hi ha un altre contracte de llicència per al Programari entre vostè i HP o els seus proveïdors, inclosos els contractes de llicència en la documentació en línia. El terme "Programari" pot incloure (i) suports associats, (ii) una guia de l'usuari i altres materials impresos, i (iii) documentació electrònica o "en línia" (anomenada, de forma conjunta, "Documentació de l'usuari").

ELS DRETS SOBRE EL PROGRAMARI NOMÉS S'OFEREIXEN SI VOSTÈ ACCEPTA TOTS ELS TERMES I CONDICIONS D'AQUEST CLUF. SI INSTALLA, COPIA, BAIXA O FA SERVIR DE QUALSEVOL ALTRA MANERA EL PROGRAMARI, VOSTÈ ACCEPTA QUEDAR VINCULAT PER AQUEST CLUF. SI NO L'ACCEPTA, NO INSTALLI, BAIXI NI FACI SERVIR DE CAP ALTRA MANERA EL PROGRAMARI. SI HA COMPRAT EL PROGRAMARI PERÒ NO ESTÀ D'ACORD AMB ELS TERMES D'AQUEST CLUF, TORNI EL PROGRAMARI AL LLOC ON EL VA COMPRAR ABANS DE CATORZE DIES PER TAL D'OBTENIR EL REEMBORSAMENT DEL PREU DE COMPRA; SI EL PROGRAMARI ESTÀ INSTALLAT O HA ESTAT POSAT A DISPOSICIÓ CONJUNTAMENT AMB UN ALTRE PRODUCTE D'HP, POT TORNAR EL PRODUCTE COMPLET SENSE UTILITZAR.

1. PROGRAMARI DE TERCERS. El Programari pot incloure, a més del programari propietat d'HP ("Programari d'HP"), altre programari subjecte a llicències de tercers ("Programari de tercers" i "Llicència de tercers"). Qualsevol Programari de tercers s'atorga sota una llicència subjecta als termes i condicions de la Llicència de tercers corresponent. Normalment, la Llicència de tercers s'inclou en un fitxer del tipus license.txt; si no la troba, posi's en contacte amb el servei d'assistència d'HP. Si les Llicències de tercers inclouen llicències que estipulen la disponibilitat del codi font (com ara la Llicència Pública General de GNU) i el codi font corresponent no està inclòs amb el Programari, consulti les pàgines d'assistència del producte al lloc web d'HP (hp.com) per saber com pot obtenir aquest codi font.

2. DRETS DE LA LLICÈNCIA. Sempre que vostè compleixi tots els termes i condicions d'aquest CLUF, se li atorguen els drets següents:

a. Ús. HP li atorga una llicència per a la utilització d'una còpia del Programari d'HP. "Ús" significa installar, copiar, emmagatzemar, carregar, executar, visualitzar o fer servir altrament el Programari d'HP. No pot modificar el Programari d'HP ni inhabilitar-ne cap funció de concessió de llicència o control. Si HP proporciona aquest Programari per utilitzar-lo amb un producte de tractament d'imatges o d'impressió (per exemple, si el Programari és un controlador d'una impressora o un altre producte, microprogramari o un complement), el Programari d'HP només es podrà fer servir amb aquest producte ("Producte d'HP"). La Documentació de l'usuari pot contenir restriccions addicionals quant a l'Ús. No es poden separar les parts integrants del Programari d'HP per al seu Ús. No té permís per a distribuir el Programari d'HP.

b. Còpia. El seu dret a copiar significa que pot fer còpies de seguretat o arxivament del Programari d'HP, sempre que cada còpia contingui tots els avisos de propietat originals del Programari d'HP i es faci servir només amb finalitats de còpia de seguretat.

3. ACTUALITZACIONS. Per poder fer servir el Programari d'HP proporcionat per HP com a actualització, millora o suplement (de forma genèrica, "Actualització"), primer caldrà que disposi de la llicència per al Programari d'HP original identificat per HP com a apte per a l'actualització. En la mesura que l'Actualització substitueix el Programari d'HP original, ja no podrà fer servir aquest Programari d'HP. Aquest CLUF s'aplica a cada Actualització, llevat que HP especifiqui uns altres termes amb l'Actualització. En cas de conflicte entre aquest CLUF i aquests altres termes, prevaldran els altres termes.

4. TRANSFERÈNCIA.

a. Transferència a tercers. L'usuari final inicial del Programari d'HP pot fer una única transferència del Programari d'HP a un altre usuari final. Tota transferència inclourà totes les parts integrants, suports, Documentació de l'usuari, aquest CLUF i, si és el cas, el certificat d'autenticitat. La transferència no pot ser una transferència indirecta, com ara una venda a dipòsit. Abans de la transferència, l'usuari final que rebrà el Programari transferit haurà d'acceptar aquest CLUF. Un cop transferit el Programari d'HP, la seva llicència quedarà rescindida automàticament.

b. Restriccions. No podrà llogar, arrendar o prestar el Programari d'HP ni fer-lo servir amb finalitats d'ús comercial en règim de temps compartit o ús per tercers. No pot atorgar subllicències, assignar ni transferir de cap altra manera el Programari d'HP, excepte en els casos indicats específicament en aquest CLUF.

5. DRETS DE PROPIETAT. Tots els drets de propietat intel·lectual i industrial d'aquest Programari i la Documentació de l'usuari corresponen a HP o als seus proveïdors, i estan protegits per llei, incloses les lleis aplicables de drets d'autor, secret comercial, patents i marques. No podrà eliminar del Programari qualsevol informació relativa a la identificació del producte, avisos de copyright o restriccions de propietat.

6. LIMITACIÓ DE L'ENGINYERIA INVERSA. No es poden utilitzar tècniques d'enginyeria inversa, descompilar ni desassemblar el Programari d'HP, excepte i només en la mesura que ho permeti la llei aplicable.

7. CONSENTIMENT PER A L'ÚS DE DADES. HP i les seves filials poden recopilar i utilitzar informació tècnica proporcionada per vostè relativa a (i) l'Ús del Programari o el Producte d'HP o (ii) la provisió de serveis d'assistència relacionats amb el Programari o el Producte d'HP. Tota aquesta informació estarà subjecta a la política de privadesa d'HP. HP no farà servir aquesta informació de cap manera que l'identifiqui personalment, excepte que sigui necessari per tal de millorar-ne l'Ús o proporcionar serveis d'assistència tècnica.

8. LIMITACIÓ DE RESPONSABILITAT. Malgrat els danys en què vostè pugui incórrer, tota la responsabilitat d'HP i dels seus proveïdors i el seu únic remei sota aquest CLUF estaran limitats a l'import que va pagar pel producte o a 5 dòlars dels EUA (l'import més gran dels dos). EN LA MESURA QUE HO PERMETI LA LEGISLACIÓ APLICABLE, NI HP NI ELS SEUS PROVEÏDORS NO SERAN RESPONSABLES EN CAP CAS DELS DANYS ESPECIALS, FORTUÏTS, INDIRECTES O CONSEQÜENCIALS (INCLOSOS DANYS PER LUCRE CESSANT, PÈRDUA DE DADES, INTERRUPCIÓ DEL NEGOCI, LESIONS O PÈRDUA DE PRIVACITAT) RELACIONATS D'ALGUNA MANERA AMB L'ÚS O IMPOSSIBILITAT D'UTILITZAR EL PROGRAMARI, ENCARA QUE HP O QUALSEVOL PROVEÏDOR HAGIN ESTAT AVISATS DE LA POSSIBILITAT D'AQUESTS DANYS I ENCARA QUE EL REMEI INDICAT ANTERIORMENT NO COMPLEIXI LA SEVA FINALITAT ESSENCIAL. Alguns estats o altres jurisdiccions no permeten l'exclusió o la limitació dels danys fortuïts o conseqüencials, per la qual cosa pot ser que la limitació o l'exclusió anteriors no siguin aplicables en el seu cas.

9. EL GOVERN DELS EUA COM A CLIENT. Si vostè és una organització del Govern dels EUA, aleshores concordant amb FAR 12.211 i FAR 12.212, el programari comercial (Commercial Computer Software), la documentació del programari (Computer Software Documentation) i la informació tècnica (Technical Data) per a articles comercials (Commercial Items) es lliuren sota la llicència comercial d'HP corresponent.

10. COMPLIMENT DE LES LLEIS D'EXPORTACIÓ. Haurà de complir totes les lleis, normes i regulacions (i) aplicables a l'exportació o importació del Programari o (ii) que limiten l'Ús del Programari, incloses les restriccions per a la proliferació d'armes nuclears, químiques o biològiques.

11. DRETS RESERVATS. HP i els seus proveïdors es reserven tots els drets no atorgats explícitament a l'usuari en aquest CLUF.

(c) 2006 Hewlett-Packard Development Company, L.P.

Rev. 11/06


Serveis i suport

OpenSSL

Aquest producte inclou el programari desenvolupat pel projecte OpenSSL per utilitzar en el joc d'eines OpenSSL (http://www.openssl.org/)

AQUEST PROGRAMARI L'HA SUBMINISTRAT EL PROJECTE OpenSSL ``AS IS'' I ES RENUNCIA A QUALSEVOL GARANTIA EXPRESSA O IMPLÍCITA, INCLOSES PERÒ NO LIMITADES A, LES GARANTIES IMPLICADES DE CAPACITAT DE MARXANDATGE I ADEQÜACIÓ PER A QUALSEVOL OBJECTIU EN PARTICULAR. EN CAP CAS EL PROJECTE OpenSSL PROJECT O ELS SEUS COL·LABORADORS SERAN RESPONSABLES DE CAP DANY DIRECTE, INDIRECTE, ESPECIAL, EXEMPLAR O CONSEQÜENT (INCLÒS EL PROVEÏMENT DE RECANVIS I SERVEIS,

PÈRDUA DE DADES O BENEFICIS, O INTERRUPCIÓ COMERCIAL). SIGUI QUINA SIGUI LA CAUSA, EN EL CONTRACTE, EN LA RESPONSABILITAT O EN EL DANY INTENCIONAT (INCLOSA LA NEGLIGÈNCIA I D'ALTRES) QUE NO SIGUI ESTRICTAMENT DE L'ÚS D'AQUEST PROGRAMARI ENCARA QUE S'HAGI AVISAT D'UN POSSIBLE DANY.

Aquest producte inclou el programari criptogràfic escrit per Eric Young (eay@cryptsoft.com). Aquest producte inclou el programari escrit per Tim Hudson (tjh@cryptsoft.com).


Serveis i suport

Assistència al client

Obtingueu assistència telefònica per al vostre país/regió
Tingueu preparats el nom del producte, el número de sèrie, la data d'adquisició i la descripció del problema.
Els números de telèfon del país/la regió surten al fullet inclòs a la capsa del producte o a www.hp.com/support/.
Gaudiu d'assistència per Internet les 24 hores.
www.hp.com/support/CM1410series
Gaudiu d'assistència per a productes utilitzats amb un ordinador Macintosh.
www.hp.com/go/macosx
Descarregueu utilitats de programari, controladors i informació electrònica.
www.hp.com/support/CM1410series
Feu comandes de serveis addicionals o de contractes de manteniment d'HP.
www.hp.com/go/carepack
Registreu el producte
www.register.hp.com


Serveis i suport

Tornar a empaquetar el producte

Si el servei d'atenció al client d'HP us indica que cal tornar el producte a HP per a la seva reparació, seguiu aquests passos per a tornar a empaquetar el producte per al seu transport.

ATENCIÓ:

Si l'aparell es malmet durant l'enviament com a conseqüència d'un mal embalatge, serà responsabilitat vostra.

1.
Extraieu i guardeu els cartutxos d'impressió.
ATENCIÓ:

És extremament important retirar els cartutxos d'impressió abans de transportar el producte. Si el cartutx d'impressió es deixa al producte durant el transport, pot perdre el seu contingut i tacar el motor i altres components del producte amb tòner.

Per evitar danys als cartutxos d'impressió, eviteu tocar els roleus i guardeu els cartutxos de manera que no quedin exposats a la llum.

2.
Extraieu i guardeu el cable d'alimentació, el cable d'interfície i els accessoris opcionals que hi hagi.
3.
Si és possible, incloeu mostres d'impressió i entre 50 i 100 fulls de paper que no s'hagin imprès correctament.
4.
Als EUA, truqueu al servei d’atenció al client d’HP per demanar nou material d’embalatge. A la resta de països/regions, si és possible, utilitzeu l'embalatge original.


Especificacions del producte

Especificacions del producte
  • Especificacions físiques
  • Consum d'energia, especificacions elèctriques i emissions acústiques
  • Especificacions de l'entorn


Especificacions del producte

Especificacions físiques

Especificacions físiques
Producte
Alçada
Profunditat
Amplada
Pes
HP LaserJet Pro CM1415
413 mm
472 mm
442 mm
22,6 kg


Especificacions del producte

Consum d'energia, especificacions elèctriques i emissions acústiques

Consulteu www.hp.com/support/CM1410series per obtenir informació actualitzada.

ATENCIÓ:

Els requisits d'alimentació depenen del país/la regió on es ven el producte. No convertiu les tensions operatives. Si ho feu, es podria malmetre el producte i s'anul·laria la garantia del producte.


Especificacions del producte

Especificacions de l'entorn

Especificacions de l'entorn 1
Recomanada
Funcionament
Emmagatzematge
Temperatura
Entre 15 i 32,5 °C
(de 59° a 90,5° F)
Entre 15 i 32,5 °C
(de 59° a 90,5° F)
Entre -20 i 40 °C
(de -4° a 104° F)
Humitat relativa
Entre el 20% i el 70%
10% do 80%
95% o menys
Altitud
0 a 3048 m

1 Pot ser que aquests valors canviïn.


Informació normativa

Informació normativa
  • Normatives de la FCC
  • Programa de responsabilitat mediambiental de productes
  • Declaració de conformitat
  • Declaració de conformitat (models sense cables)
  • Declaracions de seguretat
  • Declaracions addicionals per als productes de telecomunicacions (fax)
  • Declaracions addicionals per a productes sense fils


Informació normativa

Normatives de la FCC

Aquest equip ha estat examinat i satisfà els límits d'un dispositiu digital de Classe B, segons l'Apartat 15 de la normativa de la FCC. Aquests límits s'han dissenyat per garantir una protecció raonable contra interferències nocives a instal·lacions residencials. Aquest equip genera, utilitza i pot radiar energia de ràdiofreqüència. Si aquest equip no s'instal·la i utilitza segons les instruccions, podria provocar interferències nocives per a les comunicacions de ràdio. Malgrat tot, no hi ha cap garantia de que no es produeixin interferències en una instal·lació concreta. Si l'equip provoca interferències nocives per a la recepció de ràdio o televisió (pot comprovar-se fàcilment apagant i tornant a encendre l'equip), l'usuari pot provar de corregir la interferència amb les indicacions següents:

●
Torneu a orientar o canvieu de lloc l'antena de recepció.
●
Augmenteu la distància de separació entre l'equip i el receptor.
●
Connecteu l'equip a la sortida d'un circuit diferent al del receptor.
●
Poseu-vos en contacte amb el distribuïdor o amb un tècnic de ràdio i televisió amb experiència.
NOTA:

Qualsevol canvi o modificació de la impressora no autoritzat explícitament per HP pot anular el dret de l'usuari d'utilitzar aquest equip.

Cal fer servir un cable d'interfície protegit per satisfer els límits de la Classe B que s'exposen a l'Apartat 15 de la normativa de la FCC.


Informació normativa

Programa de responsabilitat mediambiental de productes

En aquesta secció s'ofereix informació sobre els temes següents:

  • Protecció del medi ambient
  • Producció d'ozó
  • Consum elèctric
  • Utilització del paper
  • Plàstics
  • Subministraments per a la impressió LaserJet d'HP
  • Instruccions de devolució i reciclatge
  • Paper
  • Restriccions del material
  • Deposició d'equips per part dels usuaris a les llars privades de la Unió Europea
  • Substàncies químiques
  • Full de dades de seguretat del material (MSDS)
  • Si voleu més informació


Informació normativa

Protecció del medi ambient

Hewlett-Packard Company es compromet a fabricar productes de qualitat respectuosos amb el medi ambient. Aquest producte s'ha dissenyat amb diversos atributs que pretenen minimitzar l'impacte sobre el medi ambient.


Informació normativa

Producció d'ozó

Aquest producte no genera quantitats apreciables de gas ozó (O3).


Informació normativa

Consum elèctric

El consum d'energia es redueix de manera significativa amb el mode A punt o de Repòs, amb la qual cosa s'estalvien recursos naturals i diners sense que això afecti l'alt rendiment de la impressora. Els equips d'impressió i d'imatges de Hewlett-Packard amb el logotip del programa ENERGY STAR® compleixen les especificacions del programa ENERGY STAR de la U.S. Environmental Protection Agency per a equips d'imatges. Els productes d'imatge que compleixin les especificacions del programa ENERGY STAR tindran la marca següent:

Marca ENERGY STAR®

Trobareu més informació sobre els models de productes d'imatge que compleixen les especificacions del programa ENERGY STAR a l'adreça següent:

www.hp.com/go/energystar


Informació normativa

Utilització del paper

La funció d'impressió manual a doble cara i la capacitat d'impressió de n pàgines per full (diverses pàgines impreses en un sol full) poden reduir el consum de paper i l'impacte en els recursos naturals.


Informació normativa

Plàstics

Els components plàstics de més de 25 grams s'han etiquetat segons els estàndards internacionals que permeten identificar-los més fàcilment per al reciclatge.


Informació normativa

Subministraments per a la impressió LaserJet d'HP

Un cop utilitzats, és molt fàcil tornar i reciclar els cartutxos d'impressió HP LaserJet , gratuïtament, mitjançant l'HP Planet Partners. A tots els paquets de cartutxos d'impressió i subministraments nous d'HP LaserJet hi trobareu informació i instruccions del programa en diversos idiomes. Per ajudar a reduir encara més els efectes negatius sobre el medi ambient, podeu tornar diversos cartutxos alhora en comptes de fer-ho d'un en un.

HP es compromet a oferir productes i serveis de disseny i de gran qualitat respectuosos amb el medi ambient, des del disseny i la fabricació fins a la distribució, l’ús que en fa l’usuari i el reciclatge. Garantim que els cartutxos d'impressió HP LaserJet que es retornen es reciclen correctament mitjançant el seu processament per tal de recuperar plàstics i metalls per a productes nous, la qual cosa permet que milions de tones de residus no vagin a parar als abocadors. Com que aquest cartutx es reciclarà i utilitzarà en material nou, no se us retornarà. Gràcies per ser respectuosos amb el medi ambient.

NOTA:

Utilitzeu l'etiqueta de devolució per retornar només cartutxos d'impressió HP LaserJet originals. No utilitzeu aquesta etiqueta per a cartutxos HP d’injecció de tinta, cartutxos que no siguin d'HP, cartutxos emplenats o reciclats o devolucions de garantia. Per obtenir informació sobre el reciclatge dels cartutxos HP d’injecció de tinta, visiteu http://www.hp.com/recycle.


Informació normativa

Instruccions de devolució i reciclatge

En aquesta secció s'ofereix informació sobre els temes següents:

  • Estats Units i Puerto Rico
  • Devolucions des de fora dels Estats Units


Informació normativa

Estats Units i Puerto Rico

L’etiqueta adjunta a la caixa del cartutx de tòner HP LaserJet serveix per a la devolució i reciclatge d’un o més cartutxos d’impressió HP LaserJet un cop s’han consumit. Seguiu les següents instruccions pertinents.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Devolucions múltiples (més d'un cartutx)
  • Devolucions d'un sol cartutx
  • Enviament


Informació normativa

Devolucions múltiples (més d'un cartutx)

1.
Embaleu cada cartutx d’impressió HP LaserJet en la seva caixa i bossa originals.
2.
Enganxeu les caixes utilitzant tires o cinta d'embalatge. El paquet pot pesar fins a 31 kg (70 lb).
3.
Utilitzeu una sola etiqueta de devolució de franqueig pagat.

O BÉ

1.
Utilitzeu una caixa apropiada o sol·liciteu de franc una caixa de recollida indiscriminada a la pàgina www.hp.com/recycle o al 1-800-340-2445 (admet fins a 31 kg (70 lb) o cartutxos d'impressió HP LaserJet).
2.
Utilitzeu una sola etiqueta de devolució de franqueig pagat.


Informació normativa

Devolucions d'un sol cartutx

1.
Embaleu el cartutx d’impressió HP LaserJet en la seva caixa i bossa originals.
2.
Enganxeu l’etiqueta de devolució a la part del davant de la caixa.


Informació normativa

Enviament

Per a totes les devolucions de cartutxos d'impressió HP LaserJet, doneu el paquet a UPS al proper lliurament o recollida o porteu-lo a una oficina de recollida autoritzada d'UPS. Per trobar la situació de la oficina local de recollida UPS, truqueu al 1-800-PICKUPS o visiteu la pàgina www.ups.com. Si retorneu el paquet a través de l'etiqueta USPS, lliureu-lo al transportista del U.S. Postal Service o a la oficina del mateix servei. Per obtenir més informació o per encarregar etiquetes o caixes per a paquets voluminosos, visiteu www.hp.com/recycle o truqueu al 1-800-340-2445. Haureu de pagar les despeses normals de la recollida realitzada per UPS. Aquesta informació pot canviar sense avís previ.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Nota per als residents a Alaska i Hawaii


Informació normativa

Nota per als residents a Alaska i Hawaii

No feu servir l'etiqueta d'UPS. Truqueu al 1-800-340-2445 per obtenir informació i instruccions. L'empresa U.S. Postal Service ofereix serveis de transport per a la devolució gratuïta de cartutxos en virtut d'un acord establert amb HP per a Alaska i Hawaii.


Informació normativa

Devolucions des de fora dels Estats Units

Per participar al programa de devolució i reciclatge HP Planet Partners, seguiu les instruccions senzilles de la guia de reciclatge (que es troba dins de l'embalatge del nou subministrament) o visiteu www.hp.com/recycle. Seleccioneu el vostre país/regió per a més informació sobre com retornar els subministraments d'impressió HP LaserJet.


Informació normativa

Paper

Aquest producte pot utilitzar papers reciclats sempre que el paper respecti les directrius que s'exposen a l'HP LaserJet Printer Family Print Media Guide (Guia de materials d'impressió de la família d'impressores LaserJet d'HP). Aquest producte es apte per a l'ús de paper reciclat segons l'estàndard EN12281:2002.


Informació normativa

Restriccions del material

Aquest producte d'HP no conté mercuri afegit.

Aquest producte d'HP inclou una bateria que s'ha de llençar com a material especial. Les bateries incloses o subministrades per Hewlett-Packard per a aquest producte inclouen:

Impressora en color HP LaserJet Pro sèrie CM1410 MFP
Tipus
Monofluorur de liti-carboni
Pes
0,8 g
Posició
A la placa formatadora
Extraïble per l'usuari
No

símbol de bateria

Si voleu més informació sobre el reciclatge de productes, visiteu www.hp.com/recycle o poseu-vos en contacte amb les autoritats locals o l'Electronics Industries Alliance: www.eiae.org.


Informació normativa

Deposició d'equips per part dels usuaris a les llars privades de la Unió Europea

símbol de rebuig de la UE

Aquest símbol imprès al producte o al seu embalatge indica que aquest producte no s'ha de llençar amb la resta de residus domèstics. L'usuari ha d'encarregar-se de la deposició d'aquests equips portant-los a un punt de recollida per poder reciclar els components elèctrics i electrònics residuals. La recollida separada i el reciclatge d'aquests equips vells ajuden a conservar els recursos naturals i garanteixen que es reciclen d'una forma que protegeix l'entorn i la salut humana. Si voleu més informació sobre on podeu portar els vostres equips vells per a reciclar-los, poseu-vos en contacte amb el vostre ajuntament, la deixalleria o la botiga on vàreu comprar el producte.


Informació normativa

Substàncies químiques

HP es compromet a proporcionar als seus clients informació sobre les substàncies químiques presents als nostres productes segons sigui necessari per tal de complir amb els requisits legals, com ara REACH (reglament CE núm. 1907/2006 del Parlament Europeu i el Consell). Hi ha un informe amb dades sobre substàncies químiques corresponent a aquest producte disponible a: www.hp.com/go/reach.


Informació normativa

Full de dades de seguretat del material (MSDS)

Es poden aconseguir fulls de dades de seguretat del material (MSDS) per als subministraments que continguin substàncies químiques a la pàgina web d'HP www.hp.com/go/msds o a www.hp.com/hpinfo/community/environment/productinfo/safety.


Informació normativa

Si voleu més informació

Si voleu més informació sobre aquests temes mediambientals:

●
Full de perfil mediambiental del producte per a aquest i altres productes similars d'HP
●
Compromís d'HP amb el medi ambient
●
Sistema de gestió mediambiental d'HP
●
Programa de devolució de rebuigs i reciclatge d'HP
●
Fulls de dades de seguretat del material

Visiteu www.hp.com/go/environment o www.hp.com/hpinfo/globalcitizenship/environment.


Informació normativa

Declaració de conformitat

Declaració de conformitat
d'acord amb ISO/IEC 17050-1 i EN 17050-1
Nom del fabricant:
Hewlett-Packard Company
DoC#: BOISB-0603-05-rel.1.0
Adreça del fabricant:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, EUA
declara que el producte
Nom del producte:
HP LaserJet Professional CM1415fn
Número de model normatiu2)
BOISB-0603-05
BOISB-0903-00 – (LIU de mòdul de fax - EUA)
BOISB-0903-01 – (LIU de mòdul de fax - EURO)
Opcions del producte:
TOTES
Cartutxos d'impressió:
CE320A, CE321A, CE322A, CE323A
està d'acord amb les següents especificacions del producte:
SEGURETAT:
IEC 60950-1:2005 / EN60950-1: 2006
IEC 60825-1:2007 / EN 60825-1:2007 (Producte LED/làser de Classe 1)
IEC 62311:2007 / EN 62311:2008
GB4943-2001
EMC:
CISPR22:2005 +A1 / EN55022:2006 +A1 - Classe B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC Títol 47 CFR, Apartat 15 Classe B1) / ICES-003, Publicació 4
GB9254-2008, GB17625.1-2003
TELECOM:
ES 203 021; FCC Títol 47 CFR, Apartat 683)
ÚS D'ENERGIA:
Reglament (CE) núm. 1275/2008
Informació addicional:
Aquest producte compleix els requeriments de la directiva EMC 2004/108/CE, la directiva de voltatge baix 2006/95/CE, la directiva R&TTE 1999/5/CE (annex II) i la directiva EuP 2005/32/CE i, en conseqüència, està proveït del corresponent identificador CE [image].
Aquest dispositiu compleix la part 15 de les normes de l'FCC. El funcionament està subjecte a les dues condicions següents: (1) aquest dispositiu no pot causar interferències perjudicials, i (2) aquest dispositiu ha d'acceptar qualsevol interferència rebuda, incloses aquelles que puguin causar un funcionament no desitjat.
1.
Aquest producte s'ha provat en una configuració normal amb sistemes informàtics domèstics Hewlett-Packard.
2.
Per complir la normativa, s'ha assignat a aquest producte un número de model de normativa. Aquest número no s'ha de confondre amb el nom o el(s) número(s) del producte.
3.
S'han aplicat al producte les aprovacions i els estàndards de telecomunicacions apropiats per als països/les regions de destí, a més dels anomenats anteriorment.
4.
Aquest producte utilitzat un mòdul d'accessori de fax analògic, que té els números de model normatiu: BOISB-0903-00 (LIU d'EUA) o BOISB-0903-01 (LIU d'EUROPA), necessaris per complir els requisits de les normes tècniques per als països/les regions on es vendrà aquest producte.
Boise, Idaho EUA
Setembre de 2010
Només per a qüestions normatives:
Contacte a Europa:
Oficina local de venda i serveis Hewlett-Packard o Hewlett-Packard GmbH, Department HQ-TRE/Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (fax: +49-7031-14-3143) www.hp.com/go/certificates
Contacte als EUA:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015, EUA (telèfon: 208-396-6000)


Informació normativa

Declaració de conformitat (models sense cables)

Declaració de conformitat
d'acord amb ISO/IEC 17050-1 i EN 17050-1
Nom del fabricant:
Hewlett-Packard Company
DoC#: BOISB-0603-06-rel.1.0
Adreça del fabricant:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, EUA
declara que el producte
Nom del producte:
HP LaserJet Professional CM1415fnw
Número de model normatiu2)
BOISB-0603-06
BOISB-0903-00 – (LIU de mòdul de fax - EUA)
BOISB-0903-01 – (LIU de mòdul de fax - EURO)
SDGOB – 0892 – (mòdul de ràdio)
Opcions del producte:
TOTES
Cartutxos d'impressió:
CE320A, CE321A, CE322A, CE323A
està d'acord amb les següents especificacions del producte:
SEGURETAT:
IEC 60950-1:2005 / EN60950-1: 2006
IEC 60825-1:2007 / EN 60825-1:2007 (Producte LED/làser de Classe 1)
IEC 62311:2007 / EN 62311:2008
GB4943-2001
EMC:
CISPR22:2005 +A1 / EN55022:2006 +A1 - Classe B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC Títol 47 CFR, Apartat 15 Classe B1) / ICES-003, Publicació 4
GB9254-2008, GB17625.1-2003
TELECOM:
ES 203 021; FCC Títol 47 CFR, Apartat 683)
Ràdio5)
EN 301 489-1:V1.8,1 / EN 301 489-17:V1.3,2
EN 300 328: V1.7.1
FCC Títol 47 CFR, Part 15 Subpart C (Secció 15.247) / IC: RSS-210
ÚS D'ENERGIA:
Reglament (CE) núm. 1275/2008
Informació addicional:
Aquest producte compleix els requeriments de la directiva R&TTE 1999/5/CE (annex II), la directiva EMC 2004/108/CE, la directiva de voltatge baix 2006/95/CE i la directiva EuP 2005/32/CE i, en conseqüència, està proveït del corresponent identificador CE [image].
Aquest dispositiu compleix la part 15 de les normes de l'FCC. El funcionament està subjecte a les dues condicions següents: (1) aquest dispositiu no pot causar interferències perjudicials, i (2) aquest dispositiu ha d'acceptar qualsevol interferència rebuda, incloses aquelles que puguin causar un funcionament no desitjat.
1.
Aquest producte s'ha provat en una configuració normal amb sistemes informàtics domèstics Hewlett-Packard.
2.
Per complir la normativa, s'ha assignat a aquest producte un número de model de normativa. Aquest número no s'ha de confondre amb el nom o el(s) número(s) del producte.
3.
S'han aplicat al producte les aprovacions i els estàndards de telecomunicacions apropiats per als països/les regions de destí, a més dels anomenats anteriorment.
4.
Aquest producte utilitzat un mòdul d'accessori de fax analògic, que té els números de model normatiu: BOISB-0903-00 (LIU d'EUA) o BOISB-0903-01 (LIU d'EUROPA), necessaris per complir els requisits de les normes tècniques per als països/les regions on es vendrà aquest producte.
5.
Aquest producte utilitza un dispositiu modular de ràdio que té el número de normativa SDGOB-0892 com és necessari per complir els requisits normatius dels països/les regions on es vendrà aquest producte.
Boise, Idaho EUA
Setembre de 2010
Només per a qüestions normatives:
Contacte a Europa:
Oficina local de venda i serveis Hewlett-Packard o Hewlett-Packard GmbH, Department HQ-TRE/Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (fax: +49-7031-14-3143) www.hp.com/go/certificates
Contacte als EUA:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015, EUA (telèfon: 208-396-6000)


Informació normativa

Declaracions de seguretat

En aquesta secció s'ofereix informació sobre els temes següents:

  • Seguretat del làser
  • Normativa del DOC per a Canadà
  • Declaració de VCCI (Japó)
  • Instruccions sobre el cable d’alimentació
  • Declaració del cable elèctric (Japó)
  • Declaració EMC (Corea)
  • Declaració del làser per a Finlàndia
  • Declaració de GS (Alemanya)
  • Taula de substàncies (Xina)
  • Declaració de restricció sobre les substàncies perilloses (Turquia)


Informació normativa

Seguretat del làser

El Centre d'estudis sobre dispositius i salut radiològica (Center for Devices and Radiological Health, CDRH) de la Direcció d'aliments i medicaments dels EUA ha implementat normatives per als productes làser fabricats a partir de l'1 d'agost de 1976. Els productes comercialitzats als EUA han de satisfer obligatòriament aquestes directrius. Aquest dispositiu ha estat certificat com a producte làser de Classe 1 sota l'Estàndard d'emissió de radiacions del Departament de Salut i Serveis Humans (Department of Health and Human Services, DHHS) dels EUA segons el Decret de control de radiacions per a la salut i la seguretat de 1968. Ja que les radiacions emeses dins del dispositiu queden completament confinades dins de les cobertes externes i les carcasses de protecció, el raig làser no pot escapar-se durant cap fase o sota el procés normal d'utilització.

ADVERTÈNCIA!

La utilització de controls o l'aplicació d'arranjaments o procediments no descrits en aquesta guia de l'usuari poden provocar exposicions a radiacions perilloses.


Informació normativa

Normativa del DOC per a Canadà

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Informació normativa

Declaració de VCCI (Japó)

Declaració de VCCI per al Japó


Informació normativa

Instruccions sobre el cable d’alimentació

Assegureu-vos que la font d’alimentació és l’adequada per al límit de tensió del producte. El límit de tensió apareix a l’etiqueta del producte. El producte utilitza 100-127 V CA o 220-240 V CA i 50/60 Hz.

Connecteu el cable d'alimentació a un endoll de CA connectat amb terra i al producte.

ATENCIÓ:

Per a evitar que el producte pateixi danys, utilitzeu només el cable d’alimentació que se subministra amb el producte.


Informació normativa

Declaració del cable elèctric (Japó)

Declaració sobre el cable d'alimentació per al Japó


Informació normativa

Declaració EMC (Corea)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Informació normativa

Declaració del làser per a Finlàndia

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet CM1415fn, CM1415fnw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet CM1415fn, CM1415fnw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informació normativa

Declaració de GS (Alemanya)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


Informació normativa

Taula de substàncies (Xina)

Taula de substàncies (Xina)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Informació normativa

Declaració de restricció sobre les substàncies perilloses (Turquia)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Informació normativa

Declaracions addicionals per als productes de telecomunicacions (fax)

En aquesta secció s'ofereix informació sobre els temes següents:

  • Declaració de la UE per a l'operació de telecomunicacions
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


Informació normativa

Declaració de la UE per a l'operació de telecomunicacions

Aquest producte està dissenyat per connectar-se a les xarxes de telecomunicacions commutades públiques (PSTN) dels països/regions de l'Espai Econòmic Europeu (EEE).

És conforme als requisits de la Directiva EU R&TTE 999/5/EC (Annex II) i porta la marca de conformitat amb CE adequada.

Per obtenir més detalls, vegeu la Declaració de Conformitat emesa pel fabricant en una altra secció d'aquest manual.

Tot i això, a causa de les diferències entre les PSTN nacionals individuals, és possible que el producte no garanteixi incondicionalment el funcionament correcte en els punts de terminació de tots els PSTN. La compatibilitat amb les xarxes depèn de la selecció de paràmetres correcta per part del client a l'hora de preparar la seva connexió a la PSTN. Seguiu les instruccions que es proporcionen al manual de l'usuari.

Si teniu problemes de compatibilitat de xarxa, poseu-vos en contacte amb el proveïdor del dispositiu o amb el Servei d'atenció al client de Hewlett-Packard al país/regió de funcionament.

La connexió a un punt de terminació de PSTN pot estar sotmesa a requisits addicionals establerts per l'operador local de la PSTN.


Informació normativa

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Informació normativa

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Informació normativa

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Informació normativa

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

ATENCIÓ:

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Informació normativa

Declaracions addicionals per a productes sense fils

En aquesta secció s'ofereix informació sobre els temes següents:

  • Declaració de conformitat FCC – EUA
  • Declaració d’Austràlia
  • Declaració ANATEL a Brasil
  • Declaracions de Canadà
  • Avís sobre normativa de la Unió Europea
  • Avís per a l’ús a França
  • Avís per a l’ús a Rússia
  • Declaració de Corea
  • Declaració de Taiwan


Informació normativa

Declaració de conformitat FCC – EUA

Exposure to radio frequency radiation

ATENCIÓ:

The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

ATENCIÓ:

Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Informació normativa

Declaració d’Austràlia

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Informació normativa

Declaració ANATEL a Brasil

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Informació normativa

Declaracions de Canadà

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Informació normativa

Avís sobre normativa de la Unió Europea

La funció de telecomunicacions d'aquest producte es pot utilitzar en els següents països/regions de la UE i l’AELC:

Àustria, Bèlgica, Bulgària, Xipre, República Txeca, Dinamarca, Estònia, Finlàndia, França, Alemanya, Grècia, Hongria, Islàndia, Irlanda, Itàlia, Letònia, Liechtenstein, Lituània, Luxemburg, Malta, Països Baixos, Noruega, Polònia, Portugal, Romania, República Eslovaca, Eslovènia, Espanya, Suècia, Suïssa i el Regne Unit.


Informació normativa

Avís per a l’ús a França

For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Informació normativa

Declaració de Corea

Declaració EMI coreana


Informació normativa

Declaració de Taiwan

Declaració sense fils de Taiwan


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Als temes següents es descriu com podeu desplaçar-vos en aquesta guia de l'usuari.

  • Utilització de la tecla F6 per canviar entre les subfinestres Navegació i Tema
  • Tecles de drecera del visualitzador de l'ajuda
  • Tecles de drecera de la fitxa Contingut
  • Tecles de drecera de la fitxa Índex
  • Tecles de drecera de la fitxa Cerca
  • Tecles de drecera de la fitxa Preferits

Notes

  • També hi ha ordres de menús de drecera a les quals es pot accedir mitjançant el teclat.
  • Les tecles de drecera també funcionen a les finestres secundàries i emergents.
  • Cada vegada que utilitzeu una tecla de drecera a la subfinestra de navegació, us allunyareu del tema de la subfinestra Tema. Per tornar a la subfinestra Tema, premeu F6.
  • El quadre de verificació Match similar words (Cerca paraules semblants) de la fitxa Cerca estarà seleccionat si el vau utilitzar a la darrera cerca efectuada.


Utilització del visualitzador de l'ajuda HTML

Utilització del visualitzador de l'ajuda HTML

Als temes següents es proporciona informació sobre la navegació i la utilització d'aquesta guia de l'usuari de l'ajuda HTML. Per obtenir més informació, premeu un dels temes següents:

  • Com aprofitar millor l'ajuda
  • Per cercar un tema de l'ajuda
  • Per crear una llista de temes preferits de l'ajuda
  • Per copiar un tema de l'ajuda
  • Per imprimir el tema de l'ajuda actual
  • Per trobar temes mitjançant els botons de la barra d'eines
  • Utilització de les opcions de menú de drecera


Utilització de la tecla F6 per canviar entre les subfinestres Navegació i Tema

Per canviar ràpidament entre les subfinestres Navegació i Tema, premeu la tecla F6 del teclat.


Tecles de drecera del visualitzador de l'ajuda

Per tancar el visualitzador de l'ajuda. | Premeu Alt+F4.
Per canviar entre el visualitzador de l'ajuda y altres finestres obertes. | Premeu Alt+Tabulador.
Per veure el menú Opcions. | Premeu Alt+O.
Per canviar la configuració del Microsoft Internet Explorer. El quadre de diàleg Opcions d'Internet inclou paràmetres d'accessibilitat. Per canviar-los, premeu la fitxa General i, a continuació, Accessibilitat. | Premeu Alt+O i, a continuació, premeu I.
Per ocultar o mostrar la subfinestra Navegació. | Premeu Alt+O i, a continuació, premeu T.
Per imprimir un tema. | Premeu Alt+O i, a continuació, P. O bé feu clic amb el botó dret del ratolí al tema i premeu Imprimeix.
Per tornar al tema anterior. | Premeu Alt+Fletxa esquerra o Alt+O i, a continuació, B.
Per passar al següent tema (només si ja l'heu vist abans). | Premeu Alt+Fletxa dreta o Alt+O i, a continuació, F.
Per activar o desactivar el ressaltat de cerca. | Premeu Alt+O i, a continuació, O.
Per actualitzar el tema que apareix a la subfinestra Tema (una acció útil si us heu enllaçat a una pàgina web). | Premeu F5 o Alt+O i, a continuació, R.
Per tornar a la pàgina inicial (els autors de l'ajuda poden especificar una pàgina inicial per a un sistema d'ajuda). | Premeu Alt+O i, a continuació, H.
Per fer que el visualitzador no obri una pàgina (també resulta útil si us esteu enllaçant al web i voleu aturar la baixada d'una pàgina). | Premeu Alt+O i, a continuació, S.
Per saltar a un tema o una pàgina web predeterminats. L'autor de l'ajuda que crea un fitxer d'ajuda compilat (.chm) pot afegir, al menú Opcions, dos enllaços a temes o pàgines web importants. Quan seleccioneu una ordre Salt, anireu a un d'aquests temes o pàgines web. | Premeu Alt+O i, a continuació, 1 o 2.
Per canviar entre les subfinestres Navegació i Tema. | Premeu F6.
Per desplaçar-vos per un tema. | Premeu Fletxa cap amunt i Fletxa cap avall o bé Re Pàg i Av Pàg.
Per desplaçar-vos per tots els enllaços d'un tema o per totes les opcions d'una fitxa de la subfinestra Navegació. | Premeu Tabulador.


Tecles de drecera de la fitxa Contingut

Per veure la fitxa Contingut. | Premeu Alt+C.
Per obrir i tancar un llibre o una carpeta. | Premeu Signe més (+) i Signe menys (-), o bé Fletxa esquerra i Fletxa dreta.
Per seleccionar un tema. | Premeu Fletxa cap amunt i Fletxa cap avall.
Per veure el tema seleccionat. | Premeu Retorn.


Tecles de drecera de la fitxa Índex

Per veure la fitxa Índex. | Premeu Alt+N.
Per escriure una paraula clau que voleu cercar. | Premeu Alt+W i, a continuació, escriviu la paraula.
Per seleccionar una paraula clau de la llista. | Premeu Fletxa cap amunt i Fletxa cap avall.
Per veure el tema associat. | Premeu Alt+D.


Tecles de drecera de la fitxa Cerca

Per veure la fitxa Cerca. | Premeu Alt+S.
Per escriure una paraula clau que voleu cercar. | Premeu Alt+W i, a continuació, escriviu la paraula.
Per iniciar una cerca. | Premeu Alt+L.
Per seleccionar un tema de la llista de resultats. | Premeu Alt+T i, a continuació, Fletxa cap amunt i Fletxa cap avall.
Per veure el tema seleccionat. | Premeu Alt+D.
Les opcions següents només estan disponibles si s'habilita la cerca de text complert.
Per cercar una paraula clau a la llista de resultats d'una cerca anterior. | Premeu Alt+U.
Per cercar paraules semblants a la paraula clau. Per exemple, per cercar paraules com "semblar" i "semblança" amb la paraula clau "sembla". | Premeu Alt+M.
Per cercar només als títols dels temes. | Premeu Alt+R.


Tecles de drecera de la fitxa Preferits

Per veure la fitxa Preferits. | Premeu Alt+I.
Per afegir el tema visualitzat a la llista de preferits. | Premeu Alt+A.
Per seleccionar un tema de la llista de preferits. | Premeu Alt+P i, a continuació, Fletxa cap amunt i Fletxa cap avall.
Per veure el tema seleccionat. | Premeu Alt+D.
Per suprimir el tema seleccionat de la llista. | Premeu Alt+R.


Com aprofitar millor l'ajuda

A continuació us oferim suggeriments sobre com trobar més informació quan utilitzeu el visualitzador de l'ajuda HTML:

  • Per enllaçar amb un altre tema, una pàgina web, una llista d'altres temes o un programa, premeu les paraules de color subratllades.
  • Per veure temes que inclouen informació relacionada, premeu les paraules "Related Topics" (Temes relacionats) que apareixen al final del tema i, a continuació, premeu el títol del tema que voleu veure.
  • Per veure si una paraula o una frase que apareix a un tema es troba a l'índex, seleccioneu la paraula i premeu F1.
  • Si visualitzeu contingut del web a la subfinestra Tema, podeu prémer Atura o Actualitza a la barra d'eines per interrompre una baixada o actualitzar una pàgina web.
  • Si utilitzeu sovint un tema determinat de l'ajuda, podeu afegir-lo a la llista de preferits.
  • Feu clic amb el botó dret del ratolí a la fitxa Contingut o a la subfinestra Tema per veure les opcions de menú de drecera.


Per cercar un tema de l'ajuda

A la subfinestra Navegació, premeu una de les fitxes següents:

  • Per examinar un índex de continguts, premeu la fitxa Contingut. L'índex de continguts és una llista ampliable de temes importants.
  • Per veure una llista d'entrades d'índex, premeu la fitxa Índex i, a continuació, escriviu una paraula o desplaceu-vos per la llista. Els temes solen estar indexats en més d'una entrada.
  • Per trobar totes les aparicions d'una paraula o frase en un fitxer d'ajuda, premeu la fitxa Cerca i, a continuació, escriviu la paraula.
Nota Premeu l'entrada de l'índex de continguts, l'entrada de l'índex o l'entrada dels resultats de la cerca per veure el tema corresponent.


Per crear una llista de temes preferits de l'ajuda

  1. Cerqueu el tema de l'ajuda que voleu convertir en preferit.
  2. Premeu la fitxa Preferits i, a continuació, premeu Afegeix.
Notes
  • Per tornar a un tema preferit, premeu la fitxa Preferits, seleccioneu el tema i, a continuació, premeu Visualitza.
  • Si voleu canviar el nom d'un tema, seleccioneu-lo i escriviu el nom nou al quadre Current topic (Tema actual).
  • Per suprimir un tema preferit, seleccioneu-lo i premeu Suprimeix.


Per copiar un tema de l'ajuda

  1. A la subfinestra Tema, feu clic amb el botó dret del ratolí al tema que voleu copiar i, a continuació, premeu Selecciona-ho tot.
  2. Torneu a fer clic amb el botó dret del ratolí al tema i premeu Copia. D'aquesta manera, es copiarà el tema al porta-retalls.
  3. Obriu el document en el qual voleu copiar el tema.
  4. Situeu el cursor al lloc on vulgueu que aparegui la informació.
  5. Al menú Edita, premeu Enganxa.
Nota Si voleu copiar només una part d'un tema, seleccioneu el text que voleu copiar, feu clic amb el botó dret del ratolí i, a continuació, premeu Copia.


Per imprimir el tema de l'ajuda actual

Feu clic amb el botó dret del ratolí a un tema i premeu Imprimeix.

Nota Si imprimiu des de la fitxa Contingut (fent clic amb el botó dret del ratolí i, a continuació, prement Imprimeix), apareixeran opcions per imprimir només el tema actual o bé el tema actual i tots els subtemes.


Per trobar temes mitjançant els botons de la barra d'eines

Hi ha cinc botons de navegació que poden ser presents a la barra d'eines del visualitzador de l'ajuda. Podeu prémer aquests botons per trobar temes de l'ajuda:

  • Endarrere mostra l'últim tema visualitzat.
  • Endavant mostra el tema següent en una seqüència de temes visualitzats prèviament.
  • Següent mostra el tema següent de l'índex de continguts.
  • Anterior mostra el tema anterior de l'índex de continguts.
  • Inici mostra el tema Pàgina inicial del fitxer d'ajuda que visualitzeu.
  • Actualitza actualitza el contingut web visualitzat a la subfinestra Tema.
  • Atura atura la baixada d'informació del fitxer. Premeu aquest botó per aturar la baixada d'una pàgina web.
Nota Pot ser que la barra d'eines del visualitzador de l'ajuda no inclogui tots aquests botons de navegació.


Utilització de les opcions de menú de drecera

El menú de drecera inclou diverses opcions per visualitzar i personalitzar informació.

Opció
Descripció
Feu clic amb el botó dret del ratolí a l'índex de continguts i, a continuació, premeu Open All (Obre-ho tot).
S'obriran tots els llibres o carpetes de l'índex de continguts. Aquesta opció només funciona si es visualitza la fitxa Contingut.
Feu clic amb el botó dret del ratolí a l'índex de continguts i, a continuació, premeu Close All (Tanca-ho tot).
Es tancaran tots els llibres o carpetes. Aquesta opció només funciona si es visualitza la fitxa Contingut.
Feu clic amb el botó dret del ratolí i, a continuació, premeu Imprimeix.
S'imprimirà el tema.

Nota Es pot accedir a aquestes opcions mitjançant el teclat. Podeu prémer Maj+F10 per veure el menú de drecera i, a continuació, prémer les tecles de drecera apropiades. També podeu habilitar les tecles del ratolí. Utilitzeu una combinació de tecles del ratolí per veure el menú de drecera i, a continuació, premeu les tecles de drecera apropiades.