HP LaserJet Pro CM1410 Color MFP Series

Ръководство за потребителя

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

HP LaserJet Pro CM1410 Color MFP Series

 Български

Информация за търговската марка и авторските права

Авторски права и лиценз

© 2010 Copyright Hewlett-Packard Development Company, L.P.

Възпроизвеждане, адаптация или превод без предварително писмено разрешение е забранено, освен каквото е разрешено според авторските права.

Информацията, която се съдържа вътре е обект на промяна без забележка.

Единствените гаранции на продуктите HP и услуги са посочени в дадените декларации за гаранция, придружаващи такива продукти и услуги. Нищо в тях не трябва да бъде тълкувано като съставна част на допълнителна гаранция. HP не носят отговорност за технически или редакторски грешки или съдържащи се вътре пропуски.

Edition 1, 9/2010

Част номер: CE861-90934

Търговски марки

Adobe®, Acrobat® и PostScript® са търговски марки на Adobe Systems Incorporated.

Intel® Core™ е търговска марка на Intel Corporation в САЩ и други страни/региони.

Java™ е търговска марка на Sun Microsystems, Inc. в САЩ

Microsoft®, Windows®, Windows® XP и Windows Vista® са регистрирани в САЩ търговски марки на Microsoft Corporation.

UNIX® е регистрирана търговска марка на The Open Group.

ENERGY STAR и марката ENERGY STAR са регистрирани в САЩ марки.


HP LaserJet Pro CM1410 Color MFP Series

Конвенции, използвани в това ръководство

СЪВЕТ:

Съветите предоставят полезни напътствия или клавишни комбинации.
ЗАБЕЛЕЖКА:

Бележките предоставят важна информация, обясняваща някакво понятие, или за завършване на задача.
ВНИМАНИЕ:

Предупрежденията за внимание показват процедури, които трябва да следвате, за да избегнете загуба на данни или повреждане на устройството.

ПРЕДУПРЕЖДЕНИЕ!

Предупрежденията ви информират за конкретни процедури, които трябва да следвате, за да избегнете лични наранявания, катастрофална загуба на данни или сериозна повреда на устройството.


Основни сведения за продукта

Основни сведения за продукта
  • Сравнение на продукти
  • Екологични характеристики
  • Функции за достъпност
  • Изгледи на продукта


Основни сведения за продукта

Сравнение на продукти

Продуктът се предлага в следните конфигурации.

HP LaserJet Pro CM1415fn MFP
CE861A

HP LaserJet Pro CM1415fnw MFP
CE862A
●
Печата със скорост до 12 страници в минута (ppm) в черно-бяло и 8 ppm цветно.
●
Поддържа драйвери за принтер PCL 6, PCL 5 и емулация на постскрипт ниво 3 на HP за драйвери за принтер.
●
Тава 1 събира до 150 листа хартия или до 10 плика.
●
Изходната касета събира до 125 листа хартия.
●
Цветен дисплей, чувствителен на допир
●
Ръчно двустранно печатане
●
Високоскоростен USB 2.0 порт
●
10/100Base-T мрежов порт
●
USB порт за директен печат на документи, преглеждане и печат на снимки, както и сканиране към USB устройство
●
V.34 факс
●
Два порта RJ-11 за линии за факс и телефон
●
128 MB памет с произволен достъп (RAM)
●
Подаващо устройство за 35 страници, поддържащо размери на страницата до 356 мм дължина и от 102 до 215 мм ширина.
●
Плосък скенер (с документно стъкло), поддържащ размери на страницата до 297 мм дължина и до 215 мм ширина.
●
Черно-бели копия до 12 ppm и цветни до 8 ppm
●
Разделителната способност при копиране е 300 точки на инч (dpi)
●
Цветно или черно-бяло сканиране с разделителна способност до 1200 dpi
HP LaserJet Pro CM1415fn MFP, плюс:
●
Вградена възможност за безжична връзка 802.11b/g/n


Основни сведения за продукта

Екологични характеристики

Ръчно двустранно печатане
Икономия на хартия благодарение използването на опцията за ръчно двустранно отпечатване.
Отпечатване на няколко страници на лист
Спестява хартия, като отпечатва две или повече страници от даден документ една до друга на един лист хартия. Достъпът до тази функция се извършва чрез драйвера за принтера.
Копиране на няколко страници върху един лист
Спестява хартия, като копира две или повече страници от даден документ една до друга на един лист хартия.
Рециклиране
Намалете отпадъците, като използвате рециклирана хартия.
Рециклирайте печатащите касети, като използвате процедурата на HP за връщане.
Икономия на енергия
Спестява енергия чрез влизане в режим на икономия на енергия за устройството.


Основни сведения за продукта

Функции за достъпност

Устройството включва няколко функции, имащи за цел да подпомогнат потребители със затруднен достъп.

●
Ръководство за потребителя онлайн, което е съвместимо с екранните четци на текст.
●
Печатащите касети могат да се поставят и свалят с една ръка.
●
Всички вратички и капаци могат да се отварят с една ръка.


Основни сведения за продукта

Изгледи на продукта

Този раздел предоставя информация по следните теми:

  • Изглед отпред
  • Изглед отзад
  • Интерфейсни портове
  • Местоположение на серийния номер и номера на модела
  • Подредба на контролния панел


Основни сведения за продукта

Изглед отпред

Изглед отпред на продукта

1
Входна тава на подаващото устройство
2
Изходна касета на подаващото устройство
3
Капак на скенера
4
Цветен чувствителен на допир екран на контролния панел
5
Предна вратичка на принтера (осигурява достъп до печатните касети)
6
USB порт за устройство с памет
7
Вратичка за достъп при засядане на хартията в предната част
8
Входна тава (тава 1)
9
Изходна касета


Основни сведения за продукта

Изглед отзад

Изглед на продукта отзад

1
Интерфейсни портове
2
Копче за включване/изключване
3
Място за свързване на захранващия кабел
4
Вратичка за достъп при засядане на хартията в задната част


Основни сведения за продукта

Интерфейсни портове

Местоположение на мрежовите и факс портовете

1
Факс портове
2
Мрежов порт
3
Високоскоростен USB 2.0 порт


Основни сведения за продукта

Местоположение на серийния номер и номера на модела

Етикетът със серийния номер и номера на модела се намира на гърба на продукта.

Местоположение на серийния номер и номера на модела

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Основни сведения за продукта

Подредба на контролния панел

Компоненти на контролния панел

1
Дисплей с чувствителен на допир екран
2
Лампичка за безжична мрежа: сигнализира, че безжичната мрежа е активирана. Лампичката мига, докато устройството установява връзка с безжичната мрежа. Когато връзката бъде установена, лампичката престава да мига и остава да свети.
ЗАБЕЛЕЖКА:

Само за моделите с безжична връзка
3
Лампичка за готовност: сигнализира, че устройството е готово
4
Лампичка "Внимание": сигнализира възникването на проблем с устройството
5
Бутон за помощ и лампичка: дава достъп до системата за помощ в контролния панел
6
Бутон за дясна стрелка и лампичка: премества курсора надясно или преминава на следващия екран на дисплея
ЗАБЕЛЕЖКА:

Този бутон свети само когато текущият екран може да използва тази функция.
7
Бутон за отказ и лампичка: изчиства настройките, отменя текущото задание или излиза от текущия екран.
ЗАБЕЛЕЖКА:

Този бутон свети само когато текущият екран може да използва тази функция.
8
Бутон за връщане назад и лампичка: връща към предишния екран
ЗАБЕЛЕЖКА:

Този бутон свети само когато текущият екран може да използва тази функция.
9
Бутон за лява стрелка и лампичка: премества курсора наляво
ЗАБЕЛЕЖКА:

Този бутон свети само когато текущият екран може да използва тази функция.
10
Бутон за начало и лампичка: дава достъп до екрана "Начало"

Този раздел предоставя информация по следните теми:

  • Бутони на екрана "Начало"
  • Система за помощ от контролния панел


Основни сведения за продукта

Бутони на екрана "Начало"

Екранът "Начало" предлага достъп до функциите на устройството и показва неговото състояние.

ЗАБЕЛЕЖКА:

Функциите, които може да се използват от екрана "Начало", зависят от конфигурацията на принтера. При някои езици те може да се разположени в обратен ред.

Компоненти на екрана "Начало"

1
Бутон Настройка [image]: дава достъп до основните менюта
2
Бутон за мрежата [image]: дава достъп до мрежовите настройки и информация за мрежата. От екрана за мрежови настройки можете да отпечатате страницата Network Summary (Мрежово резюме).
3
Бутон Безжична мрежа [image]: дава достъп до безжичното меню и информация за състоянието на безжичната връзка.
ЗАБЕЛЕЖКА:

Само за моделите с безжична връзка
ЗАБЕЛЕЖКА:

Когато сте свързани към безжична мрежа, тази икона се променя в индикатор за силата на сигнала.
4
Бутон Информация [image]: дава информация за състоянието на принтера. От екрана за обобщено състояние можете да отпечатате страницата Configuration Report (Отчет за конфигурацията).
5
Бутон Консумативи [image]: дава информация за състоянието на консумативите От екрана за обобщено състояние на консумативите можете да отпечатате страницата Supplies Status (Състояние на консумативите).
6
Състояние на устройството
7
Бутон USB: дава достъп до опциите за USB устройство с памет.
8
Бутон Scan (Сканиране): дава достъп до функцията за сканиране
9
Бутон Fax (Факс): дава достъп до факс функцията
10
Бутон Copy (Копиране): дава достъп до функцията за копиране


Основни сведения за продукта

Система за помощ от контролния панел

Устройството има вградена система за помощ, която обяснява как да се използва всеки екран. За да отворите системата за помощ, докоснете бутона Помощ [image] в горния десен ъгъл на екрана.

За някои екрани помощта отваря глобално меню, от което можете да търсите конкретни теми. Можете да обхождате структурата на менюто чрез докосване на бутоните в менюто.

Някои екрани за помощ включват анимация, която ви води из процедурите, напр. при отстраняване на засядания на хартия.

При екрани, съдържащи настройки за отделни задания, помощта отваря тема, в която се обясняват опциите за този екран.

Ако устройството ви алармира за грешка или ви предупреди за нещо, докоснете бутона Помощ [image], за да отворите съобщение, описващо проблема. Това съобщение ще съдържа и указания как да разрешите проблема.


Менюта на контролния панел

Менюта на контролния панел
  • Setup Menu (Меню за настройка)
  • Менюта за конкретни функции


Менюта на контролния панел

Setup Menu (Меню за настройка)

За да отворите това меню, докоснете бутона Настройка [image]. Достъпни са следните подменюта:

●
Reports (Отчети)
●
Quick Forms (Бързи формуляри)
●
Fax Setup (Настройване на факса)
●
System Setup (Системна настройка)
●
Service (Услуга)
●
Network Setup (Мрежова настройка)

Този раздел предоставя информация по следните теми:

  • Меню Reports (Отчети)
  • Меню Quick Forms (Бързи формуляри)
  • Меню Fax Setup (Настройване на факса)
  • Меню System Setup (Системна настройка)
  • Меню Service (Услуга)
  • Меню Network Setup (Мрежова настройка)


Менюта на контролния панел

Меню Reports (Отчети)

Елемент от меню
Описание
Demo Page (Пробна страница)
Отпечатва страница, демонстрираща качеството на печат
Menu Structure (Структура на менюто)
Разпечатва карта с оформлението на менюто на контролния панел.
Configuration Report (Отчет за конфигурацията)
Отпечатва списък на всички настройки на продукта
Supplies Status (Състояние на консумативите)
Разпечатва състоянието на печатащата касета. Включва следната информация:
●
Приблизителна оценка в проценти на оставащия живот на касетата
●
Приблизителен брой оставащи страници
●
Номерата за поръчка на печатащите касети на HP
●
Брой разпечатани страници
●
Информация за поръчка на нови печатащи касети на HP и за рециклиране на използвани печатащи касети на HP
Network Summary (Мрежово резюме)
Показва състоянието на:
●
Конфигурацията на мрежовия хардуер
●
Активирани функции
●
Информация за TCP/IP и SNMP
●
Статистика за работата в мрежа
●
Конфигурация на безжичната мрежа (само за безжичните модели)
Usage Page (Страница за използването)
Показва броя на страниците, които са отпечатани, изпратени по факса, копирани и сканирани от устройството
PCL Font List (Списък на PCL шрифтове)
Отпечатва списък на всички инсталирани PCL 5 шрифтове
PS Font List (Списък на PS шрифтове)
Отпечатва списък на всички инсталирани PS шрифтове
PCL6 Font List (Списък на PCL6 шрифтове)
Отпечатва списък на всички инсталирани PCL 6 шрифтове
Color usage log (Регистър за използване на цветовете)
Отпечатва информация за степента на използване на цветни консумативи
Service Page (Страница за сервизно обслужване)
Отпечатва сервизната страница
Diagnostics Page (Страница за диагностика)
Отпечатва диагностична информация относно калибрирането и качеството на цветен печат
Print Quality Page (Страница за качество на печата)
Отпечатва страница, която помага при отстраняване на проблеми с качеството на печата


Менюта на контролния панел

Меню Quick Forms (Бързи формуляри)

Елемент от меню
Елемент от подменю
Описание
Notebook Paper (Хартия за бележник)
Narrow Rule (Широки редове)
Wide Rule (Широки редове)
Child Rule (С три реда за деца)
Печата страници с редове
Graph Paper (Милиметрова хартия)
1/8 inch (1/8 инча)
5 mm (мм)
Печата разграфени като милиметрова хартия страници
Checklist (Контролен списък)
1-Column (с 1 колона)
2-Column (С две колони)
Печата страници с редове и квадратчета за отмятане
Music Paper (Нотни листа)
Portrait (Портретна)
Landscape (Пейзажна)
Печата страници с петолиния за писане на музика


Менюта на контролния панел

Меню Fax Setup (Настройване на факса)

В следната таблица, елементите, отбелязани със звездичка (*), са фабричните настройки по подразбиране.

Елемент от меню
Елемент от подменю
Елемент от подменю
Описание
Fax Set-Up Utility (Помощна програма за настройка на факса)
Това е инструмент за конфигуриране на настройките за работа с факса. Следвайте указанията на екрана и изберете подходящ отговор на всеки въпрос.
Basic Setup (Основна настройка)
Time/Date (Час/Дата)
(Настройки за формат на час, текущ час, формат на дата и текуща дата).
Определя настройките за час и дата на продукта.
Fax Header (Заглавна част на факс)
Enter your fax number (Въведете номера на факса).
Enter company name. (Въведете име на фирмата).
Задава информация за идентификация, която се изпраща на получаващата машина.
Answer Mode (Режим за отговор)
Automatic (Автоматично)*
Manual (Ръчно)
TAM
Fax/Tel (Факс/Телефон)
Задава типа режим за отговор. Предлагат се следните опции:
●
Automatic (Автоматично): Продуктът отговаря автоматично на входящо повикване при конфигурирания брой позвънявания.
●
Manual (Ръчно): Потребителят трябва да натисне бутона Start Fax (Старт на факс) или да използва вътрешен телефон, за да накара устройството да отговори на входящото повикване
●
TAM: Телефонен секретар (TAM) е свързан към порта за допълнителен телефон Aux на продукта. Продуктът няма да отговори на входящо повикване, а само ще прослушва линията за факс тонове, след като телефонният секретар е отговорил на повикването.
●
Fax/Tel (Факс/Телефон): Продуктът трябва автоматично да отговори на повикването и да установи дали е гласово или факс повикване. Ако е факс повикване, продуктът поема повикването както обикновено. Ако е гласово повикване, се генерира синтезирано звуково позвъняване, за да предупреди потребителя за входящо гласово повикване.
Rings to Answer (Брой позвънявания за отговор)
Задава броя на позвъняванията, преди факс-модемът да отговори. Настройката по подразбиране е 5.
Distinctive Ring (Отличително позвъняване)
All Rings (Всички позвънявания)*
Single (Единично)
Double (Двойно)
Triple (Тройно)
Double and Triple (Двойно и тройно)
Ако използвате услуга за различаване на входящите повиквания чрез тона на звънене, използвайте този елемент, за да конфигурирате начина, по който устройството реагира на входящи повиквания.
●
All Rings (Всички позвънявания): Апаратът отговаря на всички повиквания постъпващи чрез телефонната линия.
●
Single (Единично): Апаратът отговаря на всички повиквания, които генерират модел с единично позвъняване.
●
Double (Двойно): Апаратът отговаря на всички повиквания, които генерират модел с двойно позвъняване.
●
Triple (Тройно): Апаратът отговаря на всички повиквания, които генерират модел с тройно позвъняване.
●
Double and Triple (Двойно и тройно): Апаратът отговаря на всички повиквания, които генерират модел с двойно или тройно позвъняване.
Dial Prefix (Префикс за набиране)
On (Вкл.)
Off (Изкл.)*
Посочва номер за префикс, който трябва да бъде набран при изпращане на факсове от продукта. Ако активирате тази функция, устройството ще ви подкани да въведете номера и после автоматично ще включва този номер всеки път, когато изпращате факс.
Advanced Setup (Разширено конфигуриране)
Fax Resolution (Разделителна способност на факса)
Standard (Стандартно)
Fine (Фино)*
Superfine (Супер фино)
Photo (Фото)
Задава разделителна способност за изпращаните документи. Изображенията с по-голяма разделителна способност имат повече точки на инч (dpi), затова са по-детайлни. Изображенията с по-ниска разделителна способност имат по малко на брой точки на инч и показват по-малко подробности, но размерът на файла е по-малък и факсът се изпраща за по-кратко време.
Lighter/Darker (По-светло/по-тъмно)
Задава степента на черното на изходящите факсове.
Fit to Page (Побиране в страницата)
On (Вкл.)*
Off (Изкл.)
Свива входящите факсове, които са по-големи от зададения за тавата размер на хартията.
Glass Size (Размер на стъклото)
Letter
A4
Задава размер на хартия по подразбиране за документите сканирани от плоския скенер.
Dialing Mode (Режим на набиране)
Tone (Тонално)*
Pulse (Импулсно)
Задава продуктът да използва тонално или импулсно набиране.
Redial if Busy (Повторно набиране при сигнал "заето")
On (Вкл.)*
Off (Изкл.)
Задава дали продуктът да се опита да набере номера отново, ако линията е заета.
Redial if No Answer (Повторно набиране при липса на отговор)
On (Вкл.)
Off (Изкл.)*
Задаван дали продуктът да се опита да набере номера, ако номерът на получаващия факс не отговаря.
Redial if Comm. Error (Повторно набиране при ком. грешка)
On (Вкл.)*
Off (Изкл.)
Задава дали продуктът да се опита да набере повторно номера на получаващия факс, ако възникне грешка в комуникациите.
Detect Dial Tone (Откриване на сигнал "свободно")
On (Вкл.)
Off (Изкл.)*
Задава дали продуктът да провери за сигнал "свободно" преди да изпрати факс.
Billing Codes (Кодове за таксуване)
On (Вкл.)
Off (Изкл.)*
Позволява използването на кодове за таксуване, когато е зададено On (Вкл.). Показва се подкана да въведете код за таксуване на изходящ факс.
Extension Phone (Вътрешен телефон)
On (Вкл.)*
Off (Изкл.)
Когато тази функция е разрешена, може да натиснете бутоните 1-2-3 на вътрешния телефон, за да накарате устройството да отговори на входящо факс повикване.
Stamp Faxes (Маркиране на факсове)
On (Вкл.)
Off (Изкл.)*
Задава на устройството да добавя дата, час, телефонен номер на подателя и номер на всяка страница на получаваните факсове.
Private Receive (Лично получаване)
On (Вкл.)
Off (Изкл.)*
Задаването на Private Receive (Лично получаване) на On (Вкл.) изисква от вас да зададете парола за устройството. След като е зададена парола, се установяват следните опции:
●
Private Receive (Лично получаване) се активира.
●
Всички стари факсове се изтриват от паметта.
●
Fax forwarding (Препращане на факс) се установява на Off (Изкл.) и не се допуска да бъде променяно.
●
Всички входящи факсове се записват в паметта.
Confirm Fax Number (Потвърждаване на факс номер)
On (Вкл.)
Off (Изкл.)*
Потвърдете факс номера чрез повторното му въвеждане.
Allow Fax Reprint (Позволи повторно отпечатване на факс)
On (Вкл.)*
Off (Изкл.)
Задава дали входящите факсове да се съхраняват в паметта за повторен печат по-късно.
Fax/Tel Ring Time (Време за звънене Ф/Т)
20
30
40
70
Задава времето в секунди, след което устройството ще спре звуковия сигнал Fax/Tel (Факс/Телефон), уведомяващ потребителя за наличието на входящо гласово повикване.
Fax Speed (Скорост на факса)
Fast(V.34) (Голяма)*
Medium(V.17) (Средна)
Slow(V.29) (Малка)
Задава допустимата скорост за обмен на факсове.


Менюта на контролния панел

Меню System Setup (Системна настройка)

В следната таблица, елементите, отбелязани със звездичка (*), са фабричните настройки по подразбиране.

Елемент от меню
Елемент от подменю
Елемент от подменю
Описание
Language (Език)
(Списък на предлагани езици за контролния панел.)
Задава езика, на който ще се показват съобщенията на контролния панел и отчетите на продукта.
Paper Setup (Настройка на хартията)
Default Paper Size (Размер на хартията по подразбиране)
Letter
A4
Legal
Задава размера за отпечатване на вътрешните отчети, факсове или задание за печат, при което не е посочен размер.
Default Paper Type (Тип на хартията по подразбиране)
Извежда списък на наличните типове хартия.
Задава типа хартия за отпечатване на вътрешните отчети, факсове или задание за печат, при което не е посочен тип.
Tray 1 (Тава 1)
Paper Type (Тип на хартията)
Paper Size (Размер на хартията)
Конфигурира типа и размера на хартията за тавата.
Paper Out Action (Действие при свършване на хартията)
Wait forever (Безкрайно изчакване)*
Cancel (Отказ)
Override (Игнориране)
Определя как да реагира устройството, когато задание за печат изисква размер или тип носител, който не е на разположение, или когато тавата е празна.
●
Wait forever (Безкрайно изчакване): Устройството изчаква зареждането на правилната хартия.
●
Override (Игнориране): Печата на хартия с различен размер след зададено изчакване.
●
Cancel (Отказ): Автоматично отменя заданието за печат след зададено изчакване.
●
Ако изберете Override (Игнориране) или Cancel (Отказ), контролният панел ще ви подкани да въведете продължителността на изчакването в секунди.
Print Quality (Качество на печат)
Color Calibration (Калибриране на цвета)
Calibrate Now (Калибрирай сега)
Power-On Calibration (Калибриране при включване)
Извършва пълно калибриране.
●
Calibrate Now (Калибрирай сега): Извършва незабавно калибриране.
●
Power-On Calibration (Калибриране при включване): Задава продължителността на изчакване след включване от устройството, преди да се калибрира.
Volume Settings (Настройки на силата на звука)
Alarm volume (Сила на звука)
Ring Volume (Сила на звука на позвъняване)
Key-Press Volume (Сила на звука при натискане на бутон)
Phone Line Volume (Сила на звука от телефонната линия)
Задава силата на звука за устройството. Следните опции се предлагат за всяка настройка за сила на звука:
●
Off (Изкл.)
●
Soft (Слабо)
●
Medium (Средно)*
●
Loud (Силно)
PowerSave Time (Време за влизане в режим "Икономия на енергия")
Sleep Delay (Закъснение за влизане в режим "Заспиване")
Off (Изкл.)
1 Minute (1 минута)
15 Minutes (15 минути)*
30 Minutes (30 минути)
1 Hour (1 час)
2 Hours (2 часа)
Указва продължителността на бездействие, преди устройството да влезе в спящ режим.
Time/Date (Час/Дата)
(Настройки за формат на час, текущ час, формат на дата и текуща дата).
Определя настройките за час и дата на продукта.
Product Security (Защита на устройството)
On (Вкл.)
Off (Изкл.)
Задава функцията за защита на устройството. Ако изберете настройката On (Вкл.), трябва да зададете и парола.
At Very Low (При много ниско)
Black Cartridge (Черна касета)
Stop (Стоп)
Prompt (Подсещане)
Continue (Продължи)*
Задава поведението на устройството, когато черната печатаща касета достигне прага на много ниско ниво.
●
Stop (Стоп): Принтерът спира да печата, докато не замените печатащата касета.
●
Prompt (Подсещане): Принтерът спира да печата и ви подканва да замените печатащата касета. Можете да приемете съобщението и да продължите да печатате.
●
Continue (Продължи): Принтерът ще ви предупреди, че нивото на печатащата касета е много ниско, но ще продължи да печата.
Color Cartridges (Цветни касети)
Stop (Стоп)
Prompt (Подсещане)
Continue (Продължи)
Print Black (Печатай в черно)*
Задава поведението на устройството, когато една от цветните печатащи касети достигне прага на много ниско ниво.
●
Stop (Стоп): Принтерът спира да печата, докато не замените печатащата касета.
●
Prompt (Подсещане): Принтерът спира да печата и ви подканва да замените печатащата касета. Можете да приемете съобщението и да продължите да печатате.
●
Continue (Продължи): Принтерът ще ви предупреди, че нивото на печатащата касета е много ниско, но ще продължи да печата.
●
Print Black (Печатай в черно): Когато нивото в една от цветните касети стане много ниско, устройството продължава да печата само в черно-бяло, за да се избегне прекъсването на факс-услугата. За да конфигурирате принтера да печата цветно и да използвате оставащия тонер в печатащата касета под много ниското ниво, изпълнете следните стъпки:
1.
На контролния панел на принтера докоснете бутона Настройка [image], след което докоснете бутона System Setup (Системна настройка).
2.
Докоснете бутона At Very Low (При много ниско) и после докоснете бутона Color Cartridges (Цветни касети). Докоснете бутона Continue (Продължи).

Когато изберете да подмените печатащата касета след достигане на много ниско ниво, печатането в цвят се възобновява автоматично.

User-Defined Low (Ниско ниво, зададено от потребителя)
Black (Черно-бяло)
Cyan (Циан)
Magenta (Магента)
Yellow (Жълта)
Въведете оставащия живот на печатащата касета, изразен в проценти, когато устройството да ви предупреди, че нивото й е ниско.
USB Flash Drive (USB устройство)
On (Вкл.)
Off (Изкл.)
Активира или деактивира USB устройството.
Color Copy (Цветно копиране)
On (Вкл.)
Off (Изкл.)
Активира или деактивира цветното копиране.
Courier Font (Шрифт Courier)
Regular (Нормален)
Dark (Тъмен)
Задава стойностите за шрифт Courier.


Менюта на контролния панел

Меню Service (Услуга)

В следната таблица, елементите, отбелязани със звездичка (*), са фабричните настройки по подразбиране.

Елемент от меню
Елемент от подменю
Елемент от подменю
Описание
Fax Service (Факс услуга)
Clear Saved Faxes (Изчистване на записани факсове)
Изтрива всички факсове в паметта.
Run Fax Test (Изпълни факс тест)
Изпълнява факс тест, за да се провери дали телефонният кабел е вкаран в правилния контакт и дали телефонната линия подава сигнал. Отпечатва се отчет за факс теста, в който се описва резултата.
Print T.30 Trace (Разпечатване на Т.30 проследяване)
Now (Сега)
Never (Никога)*
If Error (При грешка)
At End of Call (В края на повикване)
Разпечатва или планира разпечатването на отчет, който се използва за отстраняване на неизправности при предаване на факс.
Error Correction (Корекция на грешки)
On (Вкл.)*
Off (Изкл.)
Режимът на корекция на грешките позволява на изпращащото устройство да изпрати данните пак, ако открие сигнал за грешка.
Fax Service Log (Регистър на факс услугата)
Регистърът на факс услугата отпечатва последните 40 записа в него.
Cleaning Page (Почистваща страница)
Почиства продукта при поява на пръски или други следи върху разпечатката. Процесът на почистване отстранява прах и излишен тонер от пътя на хартията.
Когато е избран този режим, устройството ви подканва да заредите обикновена хартия Letter или A4 в тава 1. Докоснете бутона OK, за да започне процесът на почистване. Изчакайте завършването на процеса. Изхвърлете разпечатаната страница.
USB Speed (USB скорост)
High (Висока)*
Full (Пълна)
Задава USB скоростта при USB връзка с компютър. За да може принтерът наистина да работи на тази скорост, тя трябва да е разрешена за него, а самият принтер да бъде свързан към EHCI хост контролер, който също да работи на висока скорост. Освен това този елемент на менюто не отразява текущата скорост на работа на принтера.
Less Paper Curl (По-малко нагъване на хартията)
On (Вкл.)
Off (Изкл.)*
Когато разпечатаните страници често се нагъват, тази опция задава на продукта режим, при който има по-малко нагъване на хартията.
Archive Print (Печат за архив)
On (Вкл.)
Off (Изкл.)*
Когато разпечатаните страници ще се съхраняват продължително, тази опция задава на продукта режим, при който се намалява размазването на тонера и запрашаването.
Firmware Datecode (Дата на фърмуера)
Показва датата на текущия фърмуер
Restore Defaults (Възстановяване на настройките по подразбиране)
Възстановява за всички настройки фабричните стойности по подразбиране


Менюта на контролния панел

Меню Network Setup (Мрежова настройка)

В следната таблица, елементите, отбелязани със звездичка (*), са фабричните настройки по подразбиране.

Елемент от меню
Елемент от подменю
Описание
Wireless Menu (Меню "Безжична връзка")
Wireless Setup Wizard (Съветник за настройка на безжична връзка)
Превежда ви през стъпките за конфигуриране на устройството за работа в безжична мрежа
Wi-Fi Protected Setup (Защитено безжично конфигуриране)
Ако безжичният ви маршрутизатор поддържа тази функция, използвайте този метод, за да конфигурирате принтера в безжична мрежа. Това е най-простият начин.
Run Network Test (Изпълни проверка на мрежата)
Проверява безжичната мрежа и отпечатва отчет с резултатите.
Turn Wireless On/Off (Включване/изключване на режима на безжична работа)
Активира или деактивира функцията за безжична мрежова връзка.
TCP/IP Config (Конфигуриране на TCP/IP)
Automatic (Автоматично)*
Manual (Ръчно)
Automatic (Автоматично): Устройството конфигурира автоматично всички настройки за TCP/IP чрез DHCP, BootP или AutoIP.
Manual (Ръчно): Можете ръчно да конфигурирате IP адрес, маска на подмрежа и шлюз по подразбиране. Контролният панел ви подканва да посочите стойности за всяка секция от адреса. При попълването на всеки адрес продуктът иска потвърждение на адреса, преди да премине към следващия. След задаването и на трите адреса мрежата се инициализира повторно.
Auto crossover (Автоматично пресичане)
On (Вкл.)*
Off (Изкл.)
Активира или деактивира използването на стандартен мрежов кабел тип 10/100, когато устройството е директно свързано с компютър.
Network Services (Мрежови услуги)
IPv4
IPv6
Разрешава или забранява протоколите IPv4 и IPv6. По подразбиране и двата протокола за активирани.
Link Speed (Скорост на връзката)
Automatic (Автоматично)*
10T Full (Пълна)
10T Half (Половина)
100TX Full (Пълна)
100TX Half (Половина)
Ако е необходимо, скоростта на връзката се задава ръчно.
След като бъде зададена скорост на връзката, продуктът автоматично се рестартира.
Restore Defaults (Възстановяване на настройките по подразбиране)
Възстановяване на всички настройки за конфигуриране на мрежата към фабричните настройки по подразбиране.


Менюта на контролния панел

Менюта за конкретни функции

Устройството разполага с конкретни менюта за копиране, използване на факс, сканиране и работа с USB устройство. За да отворите тези менюта, докоснете бутона за съответната функция върху контролния панел.

Този раздел предоставя информация по следните теми:

  • Copy Menu (Меню за копиране)
  • Fax Menu (Факс меню)
  • Scan Menu (Меню за сканиране)
  • USB Flash Drive (USB устройство)


Менюта на контролния панел

Copy Menu (Меню за копиране)

За да отворите това меню, докоснете бутона Copy (Копиране), след което докоснете бутона Settings... (Настройки...).

ЗАБЕЛЕЖКА:

Настройките, които променяте през това меню, стават невалидни 2 минути след завършване на последното копиране.

Елемент от меню
Елемент от подменю
Елемент от подменю
Описание
ID Copy (Копиране на документи за самоличност)
ЗАБЕЛЕЖКА:

Този елемент е достъпен от основния екран Copy (Копиране). Не е нужно да докосвате бутона Settings... (Настройки...) за достъп до него.

Копирайте двете страни на лични карти или други документи с малки размери върху едната страна на един лист хартия.
Number of Copies (Броя на копията)
(1–99)
Задава броя на копията
Reduce/Enlarge (Намаляване/Увеличаване)
Original=100% (Оригинал=100%)
Legal to Letter=78% (от Legal в Letter=78%)
Legal to A4=83% (от Legal в A4=83%)
A4 > Ltr=94%
Letter to A4=97% (от Letter в A4=97%)
Full Page=91% (Пълна страница=91%)
Fit to Page (Побиране в страницата)
2 Pages per Sheet (2 страници на лист)
4 Pages per Sheet (4 страници/лист)
Custom (По избор): 25 до 400%
Задава размера на копието.
Lighter/Darker (По-светло/по-тъмно)
Задава контраста на копието.
Optimize (Оптимизиране)
Describe Original (Описание на оригинала)
Auto Select (Автоматичен избор)
Mixed (Комбинирано)
Text (Текст)
Picture (Картина)
Задава типа съдържание на оригинала, за да бъде копието максимално близко до него.
Paper (Хартия)
Paper Size (Размер на хартията)
Paper Type (Тип на хартията)
Задава размера и типа на хартията за копията.
Multi-Page Copy (Копиране на много страници)
Off (Изкл.)
On (Вкл.)
Когато тези функция е включена, устройството ще ви подкани да сложите нова страница върху повърхността на скенера или да покажете, че заданието е приключило.
Collation (Комплектоване)
On (Вкл.)
Off (Изкл.)
Задава дали копираните страници ще се комплектоват
Draft Mode (Режим за чернова)
Off (Изкл.)
On (Вкл.)
Задава дали при копирането да се използва качество за печат на чернови
Image Adjustment (Регулиране на изображение)
Lightness (Осветляване)
Contrast (Контраст)
Sharpen (Усилване на детайли)
Background Removal (Премахване на фона)
Color Balance (Цветови баланс)
Grayness (Степен на сиво)
Регулира настройките за качество на печат на копията
Set as New Defaults (Задаване на нови настройки по подразбиране)
Съхранява промените, направени през това меню, като нови стойности по подразбиране
Restore Defaults (Възстановяване на настройките по подразбиране)
Възстановява за това меню фабричните стойности по подразбиране


Менюта на контролния панел

Fax Menu (Факс меню)

За да отворите това меню, докоснете бутона Fax (Факс), след което докоснете бутона Fax Menu (Факс меню).

Елемент от меню
Елемент от подменю
Елемент от подменю
Описание
Fax Reports (Отчети за факс)
Fax Confirmation (Потвърждение на факс)
On Every Fax (при всеки факс)
On Send Fax Only (Само при изпращане на факс)
On Receive Fax Only (Само при получаване на факс)
Never (Никога)*
Задава дали устройството да отпечатва отчет за потвърждение след успешно факс задание.
Include First Page (Включване на първа страница)
On (Вкл.)*
Off (Изкл.)
Задава дали устройството да включва в отчета миниатюрно изображение на първата страница от факса.
Fax Error Report (Отчет за факс грешка)
On Every Error (При всяка грешка)*
On Send Error (При грешка при изпращане)
On Receive Error (При грешка при получаване)
Never (Никога)
Задава дали устройството да отпечатва отчет след неуспешно факс задание.
Print Last Call Report (Печат на отчет за последно повикване)
Разпечатва подробен отчет за последната факс операция, било то за изпратен или получен факс.
Fax Activity Log (Регистър на факс дейността)
Print Log Now (Разпечатай регистъра сега)
Auto Log Print (Автоматично разпечатване на регистъра)
Print Log Now (Разпечатай регистъра сега): Разпечатва регистър на факсовете, които са били изпратени или получени от този продукт.
Auto Log Print (Автоматично разпечатване на регистъра): Автоматично отпечатва отчет след всяко факс задание.
Print Phone Book (Печат на телефонен указател за факсове)
Разпечатва списък на бързото набиране, настроено за този продукт.
Print Junk Fax list (Печат на списъка на блокираните факсове)
Разпечатва списък на телефонни номера, които са блокирани за изпращане на факсове от този продукт.
Print Billing Report (Печат на отчет за таксуване)
Разпечатва списък на кодове за таксуване, които са били използвани за изходящи факсове. Този отчет показва колко изпратени факса са таксувани по всеки код. Този елемент от менюто се показва само когато функцията за кодове за таксуване е включена.
Print All fax Reports (Разпечатване на всички факс отчети)
Разпечатва всички отчети свързани с факсове.
Send Options (Опции за изпращане)
Send Fax Later (Отложено изпращане на факс)
Позволява даден факс да бъде изпратен в по-късен час и на друга дата.
Broadcast Fax (Разпращане на факс)
Изпраща факс до няколко получателя.
Fax Job Status (Състояние на заданията за факс)
Показва задания за факс в очакване на команда и ви позволява да отменяте такива задания.
Fax Resolution (Разделителна способност на факса)
Standard (Стандартно)
Fine (Фино)
Superfine (Супер фино)
Photo (Фото)
Задава разделителна способност за изпращаните документи. Изображенията с по-голяма разделителна способност имат повече точки на инч (dpi), затова са по-детайлни. Изображенията с по-малка разделителна способност имат по-малко точки на инч и не са толкова детайлни, но размерът на файла е по-малък.
Receive Options (Опции за получаване)
Print Private Faxes (Печат на лични факсове)
Разпечатва запаметените факсове, когато функцията за лично получаване е включена. Този елемент от менюто се показва само когато функцията за лично получаване е включена. Устройството ви подканва за системната парола.
Block Junk Faxes (Блокиране на нежелани факсове)
Add Number (Добавяне на номер)
Delete Number (Изтрий номер)
Delete All Numbers (Изтрий всички номера)
Print Junk Fax list (Печат на списъка на блокираните факсове)
Променя списъка на блокираните факсове. Списъкът на блокираните факсове може да съдържа до 30 номера. Когато устройството получи повикване от един от блокираните факс номера, той изтрива входящия факс. Освен това то записва блокирания факс в регистъра за дейността заедно с информация за отчитане на заданието.
Reprint Faxes (Повторно разпечатване на факсове)
Отпечатва съхраняваните в паметта получени факсове. Този елемент е достъпен само ако сте активирали функцията Allow Fax Reprint (Позволи повторно отпечатване на факс) в менюто Fax Setup (Настройване на факса).
Forward Fax (Препращане на факс)
On (Вкл.)
Off (Изкл.)*
Задава на продукта да изпраща всички получени факсове на друга факс машина.
Polling Receive (Получаване след запитване)
Позволява на продукта да отправи запитване до друг факс апарат, който има активирана функция за изпращане след запитване.
Phone Book Setup (Настройка на телефонен указател)
Individual Setup (Индивидуална настройка)
Редактиране на записите за бързо набиране и групово набиране в телефонния указател за факс. Продуктът поддържа до 120 записа в телефонен указател, които могат да бъдат индивидуални или групови.
Group Setup (Настройка на група)
Delete Entry (Изтрий запис)
Изтрива конкретен запис в телефонния указател.
Delete All Entries (Изтрий всички записи)
Изтрива всички записи в телефонния указател
Print Report Now (Разпечатай регистъра сега)
Отпечатва списък на всички записи за индивидуално и групово набиране в телефонния указател.
Change Defaults (Промяна на настройките по подразбиране)
Отваря менюто Fax Setup (Настройване на факса).


Менюта на контролния панел

Scan Menu (Меню за сканиране)

Елемент от меню
Описание
Scan to USB Drive (Сканиране към USB устройство)
Сканира документ и го съхранява в USB устройството като .PDF файл или .JPEG изображение.


Менюта на контролния панел

USB Flash Drive (USB устройство)

Елемент от меню
Описание
Print Documents (Печат на документи)
Отпечатва съхраняваните в USB устройството документи. Използвайте бутоните със стрелки, за да превъртите през документите. Докоснете имената на документите, които искате да отпечатате.
Докоснете екрана с обобщаваща информация, за да промените настройки като броя на копията, размера на хартията или типа на хартията.
Докоснете бутона Print (Печат), когато сте готови да отпечатате документите.
View and Print Photos (Преглеждане и печат на снимки)
Визуализирайте снимките, намиращи се на USB устройството. Използвайте бутоните със стрелки, за да превъртите през снимките. Докоснете визуализираното изображение на всяка снимка, която искате да отпечатате. Можете да регулирате настройките и можете да запишете промените като нови настройки по подразбиране. Докоснете бутона Print (Печат), когато сте готови да отпечатате снимките.
Scan to USB Drive (Сканиране към USB устройство)
Сканира документ и го съхранява в USB устройството като .PDF файл или .JPEG изображение.


Софтуер за Windows

Софтуер за Windows
  • Поддържани операционни системи Windows
  • Поддържани драйвери за принтер за Windows
  • Изберете правилния драйвер за принтер за Windows
  • Промяна на настройките на заданията за печат
  • Смяна на настройките на драйвера на принтера за Windows
  • Премахване на софтуер за Windows
  • Поддържани помощни програми за Windows
  • Софтуер за други операционни системи


Софтуер за Windows

Поддържани операционни системи Windows

Продуктът поддържа следните операционни системи Windows:

Препоръчителна инсталация на софтуер
●
Windows XP (32-битова, Service Pack 2)
●
Windows Vista (32-битова и 64-битова)
●
Windows 7 (32-битова и 64-битова)
Само драйвери за печат и сканиране
●
Windows Server 2003 (32-битова, Service Pack 3)
●
Windows 2008 Server


Софтуер за Windows

Поддържани драйвери за принтер за Windows
●
HP PCL 6 (това е драйверът по подразбиране за принтера)
●
Универсален драйвер за печат на НР за Windows – Postscript
●
Универсален драйвер за печат на HP за PCL 5

Драйверите на принтера включват онлайн помощ, в която има инструкции за стандартни задания за печат, а също и описание на бутони, отметки и падащи списъци, които се съдържат в драйвера за принтера.

ЗАБЕЛЕЖКА:

За повече информация относно UPD, вж. www.hp.com/go/upd.


Софтуер за Windows

Изберете правилния драйвер за принтер за Windows

Драйверите за принтер осигуряват достъп до функциите на устройството и позволяват на компютъра да комуникира с устройството (на езика на принтера). Проверете бележките за инсталиране и readme файловете на компактдиска за устройството за допълнителен софтуер и езици.

Описание на драйвера HP PCL 6
●
Инсталира се с помощта на съветника за добавяне на принтер
●
Предоставя се като драйвер по подразбиране
●
Препоръчва се за печат от всички поддържани Windows платформи
●
Осигурява максимални скорост, качество на печат и поддръжка на функциите на устройството за повечето потребители
●
Разработен е да съвпада с Windows Graphic Device Interface (GDI) (Графически интерфейс за устройства под Windows) с цел постигане на максимална скорост в среда на Windows)
●
Възможно е да не бъде напълно съвместим с приложни програми на трети производители и потребителски приложни програми, базирани на PCL 5
Описание на драйвера HP UPD PS
●
Предлага се за изтегляне от Интернет на адрес www.hp.com/support/CM1410series
●
Препоръчва се за печат от програми на Adobe® или от други програми, основно предназначени за работа с графика
●
Осигурява поддръжка на печат чрез емулация на postscript или поддръжка на postscript flash шрифтове
Описание на драйвера HP UPD PCL 5
●
Предлага се за изтегляне от Интернет на адрес www.hp.com/support/CM1410series
●
Съвместим с предишните версии на PCL и по-старите устройства HP LaserJet
●
Най-добрият избор при печат от приложни програми на други производители или от потребителски приложни програми.
●
Предназначен за употреба в корпоративни среди с Windows, като предоставя единствен драйвер за работа с различни модели принтери
●
Предпочита се, когато се печата на различни модели принтери от мобилен компютър с Windows


Софтуер за Windows

Промяна на настройките на заданията за печат

Инструмент за промяна на настройките
Начин на промяна на настройките
Продължителност на промените
Йерархия на промените
Настройки на софтуерната програма
В меню "Файл" на софтуерната програма щракнете върху "Настройки на страница" или подобна команда.
Тези настройки са в сила само за текущото задание за печат.
Променените тук настройки имат приоритет пред настройките, направени където и да било другаде.
"Свойства на принтера" в софтуерната програма
Стъпките може да се различават за различните програми. Тази процедура е най-често срещаната.
1.
В менюто Файл на софтуерната програма щракнете върху Печат.
2.
Изберете продукта, след което щракнете върху менюто Свойства или Предпочитания.
3.
Променете настройките във всеки раздел.
Тези настройки са в сила само за текущата сесия на софтуерната програма.
Настройките, променени тук, имат приоритет над настройките по подразбиране в драйвера на принтера и настройките по подразбиране за устройството.
Настройки по подразбиране на драйвера за принтера
1.
Отворете списъка с принтери във вашия компютър и изберете това устройство.
ЗАБЕЛЕЖКА:

Тази стъпка може да е различна в различните операционни системи.
2.
Щракнете върху Принтер и после щракнете върху Предпочитания за печат.
3.
Променете настройките във всеки раздел.
Тези настройки остават в сила, докато не ги промените отново.
ЗАБЕЛЕЖКА:

Този метод променя настройките по подразбиране за драйвера на принтера за всички софтуерни програми.
Можете да игнорирате тези настройки, като промените настройките в дадена софтуерна програма.
Настройки по подразбиране за устройството
Променете настройките за устройството в контролния панел или в програмата за управление на принтера, която сте получили с вашето устройство.
Тези настройки остават в сила, докато не ги промените отново.
Можете да игнорирате тези настройки, като направите промени с кой да е друг инструмент.


Софтуер за Windows

Смяна на настройките на драйвера на принтера за Windows

Този раздел предоставя информация по следните теми:

  • Промяна на настройките за всички задания за печат, докато не се затвори софтуерната програма
  • Промяна на настройките по подразбиране за всички задания за печат
  • Промяна на настройките за конфигуриране на устройството


Софтуер за Windows

Промяна на настройките за всички задания за печат, докато не се затвори софтуерната програма

1.
В менюто Файл на софтуерната програма щракнете върху Печат.
2.
Изберете драйвера, след което щракнете върху Свойства или Предпочитания.

Стъпките могат да се различават, но тази процедура е най-често прилаганата.


Софтуер за Windows

Промяна на настройките по подразбиране за всички задания за печат

1.
Windows XP, Windows Server 2003 и Windows Server 2008 (при изглед по подразбиране на менюто Старт): Щракнете върху Старт, а след това върху Принтери и факсове.

Windows XP, Windows Server 2003 и Windows Server 2008 (при класически изглед на менюто Старт): Щракнете върху Старт, Настройки и след това върху Принтери.

Windows Vista: Щракнете върху Старт, Контролен панел и след това от Хардуер и звук изберете Принтер.

Windows 7: Щракнете върху Старт, след което изберете Устройства и принтери.

2.
Щракнете с десния бутон върху иконата на драйвера и след това изберете Предпочитания за печат.


Софтуер за Windows

Промяна на настройките за конфигуриране на устройството

1.
Windows XP, Windows Server 2003 и Windows Server 2008 (при изглед по подразбиране на менюто Старт): Щракнете върху Старт, а след това върху Принтери и факсове.

Windows XP, Windows Server 2003 и Windows Server 2008 (при класически изглед на менюто Старт): Щракнете върху Старт, Настройки и след това върху Принтери.

Windows Vista: Щракнете върху Старт, Контролен панел и след това от Хардуер и звук изберете Принтер.

Windows 7: Щракнете върху Старт, след което изберете Устройства и принтери.

2.
Щракнете с десния бутон върху иконата на драйвера и след това изберете Свойства или Свойства на принтера.
3.
Щракнете върху раздел Настройки на устройството.


Софтуер за Windows

Премахване на софтуер за Windows
Windows XP

1.
Щракнете върху Старт и после изберете Програми.
2.
Щракнете върху HP, след което щракнете върху името на принтера.
3.
Щракнете върху Деинсталиране, а след това следвайте указанията на екрана, за да премахнете софтуера.

Windows Vista и Windows 7

1.
Щракнете върху Старт и след това - върху Всички програми.
2.
Щракнете върху HP, след което щракнете върху името на принтера.
3.
Щракнете върху Деинсталиране, а след това следвайте указанията на екрана, за да премахнете софтуера.


Софтуер за Windows

Поддържани помощни програми за Windows
●
HP Web Jetadmin
●
Вграден уеб сървър на HP
●
HP ToolboxFX

Този раздел предоставя информация по следните теми:

  • Други компоненти на Windows и помощни програми


Софтуер за Windows

Други компоненти на Windows и помощни програми
●
Инсталираща програма на софтуера — автоматизира инсталирането на печатащата система
●
Онлайн Уеб регистрация
●
HP LaserJet Scan
●
Изпращане на факс от компютъра


Софтуер за Windows

Софтуер за други операционни системи

ОС
Софтуер
UNIX
За мрежи HP-UX и Solaris, отидете в www.hp.com/support/net_printing, за да изтеглите инсталиращата програма за принтер HP Jetdirect за UNIX.
Linux
За информация посетете www.hp.com/go/linuxprinting.


Използване на продукта с Mac

Използване на продукта с Mac
  • Софтуер за Mac
  • Печат с Mac
  • Факс с Mac
  • Сканиране с Mac


Използване на продукта с Mac

Софтуер за Mac

Този раздел предоставя информация по следните теми:

  • Поддържани операционни системи за Mac
  • Поддържани драйвери на принтер за Mac
  • Инсталиране на софтуера за операционни системи на Mac
  • Премахване на програмата от операционни системи за Mac
  • Смяна на настройките за драйвера на принтера за Mac
  • Софтуер за компютри Mac


Използване на продукта с Mac

Поддържани операционни системи за Mac

Продуктът поддържа следните операционни системи за Mac:

●
Mac OS X 10.5, 10.6 и по-нови
ЗАБЕЛЕЖКА:

За Mac OS X 10.5 и по-нови се поддържат PPC и Intel® Core™ Processor Macs. За Mac OS X10.4 и по-нови се поддържат PPC и Intel Core Processor Macs.


Използване на продукта с Mac

Поддържани драйвери на принтер за Mac

Програмата за инсталиране на софтуера за HP LaserJet предоставя PostScript® Printer Description (PPD) файлове и Printer Dialog Extensions (PDE) за използване от компютри с Mac OS X. PPD и PDE файловете за принтери HP в комбинация с вградените Apple PostScript драйвери за принтери осигуряват пълни функционални възможности за печат и достъп до специфичните възможности на принтерите на HP.


Използване на продукта с Mac

Инсталиране на софтуера за операционни системи на Mac

Този раздел предоставя информация по следните теми:

  • Инсталиране на програмата за компютри Mac, директно свързани с принтера
  • Инсталиране на софтуера за Mac компютри в кабелна мрежа
  • Инсталиране на софтуера за Mac компютри в безжична мрежа


Използване на продукта с Mac

Инсталиране на програмата за компютри Mac, директно свързани с принтера

Това устройство поддържа връзка USB 2.0. Използвайте USB кабел, тип A-to-B. HP препоръчва да използвате кабел не по-дълъг от 2 метра.

1.
Свържете USB кабел между принтера и компютъра.

2.
Инсталирайте софтуера от компактдиска.
3.
Щракнете върху иконата на инсталиращата програма на HP и следвайте инструкциите на екрана.
4.
На приветстващия екран натиснете бутона OK.
5.
Отпечатайте страница от произволна програма, за да се уверите, че софтуерът за печат е инсталиран правилно.


Използване на продукта с Mac

Инсталиране на софтуера за Mac компютри в кабелна мрежа

Този раздел предоставя информация по следните теми:

  • Конфигуриране на IP адреса
  • Инсталиране на софтуера


Използване на продукта с Mac

Конфигуриране на IP адреса

1.
Свържете мрежовия кабел към принтера и към мрежата.

Свързване към мрежа

2.
Изчакайте 60 секунди, преди да продължите. През това време мрежата ще разпознае принтера и ще му присвои IP адрес или име на хост.
3.
На контролния панел на устройството натиснете бутона Настройка [image].
4.
Докоснете менюто Reports (Отчети) и после докоснете бутона Configuration Report (Отчет за конфигурацията), за да отпечатате конфигурационния отчет.
5.
Намерете IP адреса в конфигурационния отчет.

Местоположение на IP адреса


Използване на продукта с Mac

Инсталиране на софтуера

1.
Затворете всички програми на компютъра.
2.
Инсталирайте софтуера от компактдиска.
3.
Щракнете върху иконата на инсталиращата програма на HP и следвайте инструкциите на екрана.
4.
На приветстващия екран натиснете бутона OK.
5.
Отпечатайте страница от произволна програма, за да се уверите, че софтуерът за печат е инсталиран правилно.


Използване на продукта с Mac

Инсталиране на софтуера за Mac компютри в безжична мрежа

Преди да инсталирате софтуера на принтера се уверете, че устройството не е свързано с мрежата посредством мрежов кабел.

Ако безжичният ви маршрутизатор не поддържа защитено безжично конфигуриране (Wi-Fi Protected Setup или WPS), вземете от системния ви администратор мрежовите настройки на безжичния маршрутизатор или изпълнете следното:

●
Получете името на безжичната мрежа или мрежовото име (т.н. SSID).
●
Определете паролата за защита или ключа за шифроване за безжичната мрежа.

Този раздел предоставя информация по следните теми:

  • Свързване на принтера към безжична мрежа чрез WPS
  • Свързване на принтера към безжична мрежа чрез съветника за безжична връзка
  • Свържете принтера към безжична мрежа посредством USB кабел.


Използване на продукта с Mac

Свързване на принтера към безжична мрежа чрез WPS

Ако безжичният ви маршрутизатор подържа защитено безжично конфигуриране (Wi-Fi Protected Setup или WPS), това е най-простият начин да конфигурирате принтера в безжична мрежа.

1.
От началния екран докоснете бутона Безжична мрежа [image].
2.
Докоснете бутона Wireless Menu (Меню "Безжична връзка") и после докоснете бутона Wi-Fi Protected Setup (Защитено безжично конфигуриране).
3.
Използвайте един от тези методи, за да завършите конфигурирането:
●
Чрез бутон: Изберете опцията Pushbutton (Чрез бутон) и следвайте указанията на контролния панел. Установяването на безжична връзка може да отнеме няколко минути.
●
PIN: Изберете опцията Generate PIN (Генериране на PIN) и следвайте указанията на контролния панел. Принтерът генерира уникален PIN, който трябва да въведете в екрана за настройка на безжичния ви маршрутизатор. Установяването на безжична връзка може да отнеме няколко минути.

ЗАБЕЛЕЖКА:

Ако този метод е неуспешен, опитайте чрез съветника за безжична връзка от контролния панел на принтера или опитайте метода за свързване посредством USB кабел.


Използване на продукта с Mac

Свързване на принтера към безжична мрежа чрез съветника за безжична връзка

Ако безжичният ви маршрутизатор не поддържа защитено безжично конфигуриране (WiFi-Protected Setup или WPS), можете да използвате този метод, за да инсталирате принтера в безжична мрежа.

1.
От началния екран докоснете бутона Безжична мрежа [image].
2.
Докоснете бутона Wireless Menu (Меню "Безжична връзка") и после докоснете бутона Wireless Setup Wizard (Съветник за настройка на безжична връзка).
3.
Принтерът сканира за налични безжични мрежи и връща списък с имена на мрежите (т.н. SSID). Изберете от списъка онзи SSID, който отговаря на безжичния ви маршрутизатор, ако фигурира в него. Ако отговарящият на вашия безжичен маршрутизатор SSID не е в списъка, докоснете бутона Enter SSID (Въведете SSID). Когато бъдете подканени за типа на мрежовата защита, изберете опцията, използвана от вашия безжичен маршрутизатор. На екрана на контролния панел се отваря цифрова клавиатура.
4.
Ако безжичният ви маршрутизатор използва WPA защита, въведете фразата за достъп чрез цифровата клавиатура.

Ако безжичният ви маршрутизатор използва WEP защита, въведете ключа чрез цифровата клавиатура.

5.
Докоснете бутона OK и изчакайте докато принтерът установи мрежова връзка с безжичния ви маршрутизатор. Установяването на безжична връзка може да отнеме няколко минути.


Използване на продукта с Mac

Свържете принтера към безжична мрежа посредством USB кабел.

Ако безжичният ви маршрутизатор не поддържа защитено безжично конфигуриране (WiFi-Protected Setup или WPS), използвайте този метод, за да конфигурирате принтера в безжична мрежа. Използването на USB кабел за прехвърляне на настройки облекчава конфигурирането на безжична връзка. След като завършите конфигурирането, можете да разкачите USB кабела и да използвате безжичната връзка.

1.
Поставете компактдиска за инсталиране на софтуера в CD устройството на компютъра.
2.
Следвайте инструкциите на екрана. Когато бъдете подканени, изберете опцията Свързване чрез безжична мрежа. Когато бъдете подканени, свържете USB кабела към устройството.
ВНИМАНИЕ:

Не свързвайте USB кабела, преди да ви подкани инсталиращата програма.
3.
Когато инсталирането завърши, отпечатайте страницата с конфигурацията и се уверете, че принтерът има SSID име.
4.
След завършване на инсталацията разкачете USB кабела.


Използване на продукта с Mac

Премахване на програмата от операционни системи за Mac

Трябва да имате права на администратор, за да премахвате софтуер.

1.
Изключете устройството от компютъра.
2.
Отворете Приложения.
3.
Изберете Hewlett Packard.
4.
Изберете Деинсталираща програма на HP.
5.
Намерете продукта в списъка с устройства и щракнете върху бутона Деинсталирай.
6.
След деинсталирането на софтуера рестартирайте компютъра и изпразнете кошчето.


Използване на продукта с Mac

Смяна на настройките за драйвера на принтера за Mac

Промяна на настройките за всички задания за печат, докато не се затвори софтуерната програма
Промяна на настройките по подразбиране за всички задания за печат
Промяна на настройките за конфигуриране на устройството
1.
В менюто File (Файл) натиснете бутона Print (Печат).
2.
Променете желаните настройки в различните менюта.
1.
В менюто File (Файл) натиснете бутона Print (Печат).
2.
Променете желаните настройки в различните менюта.
3.
В менюто Предварителни настройки щракнете върху опцията Запиши като... и въведете името на предварителната настройка.
Тези настройки се запаметяват в менюто Предварителни настройки. За да използвате новите настройки, трябва да избирате записаната предварителна настройка всеки път, когато отваряте програма и отпечатвате.
Mac OS X 10.5 и 10.6
1.
В менюто на Apple [image], щракнете върху менюто Системни предпочитания, след което щракнете върху иконата Печат и Факс.
2.
Изберете устройството в лявата част на прозореца.
3.
Щракнете върху бутона Опции и консумативи.
4.
Щракнете върху раздела Драйвер.
5.
Конфигурирайте инсталираните опции.


Използване на продукта с Mac

Софтуер за компютри Mac

Този раздел предоставя информация по следните теми:

  • HP Utility за Mac
  • Поддържани помощни програми за Mac


Използване на продукта с Mac

HP Utility за Mac

Използвайте HP Utility (Помощна програма на HP) за настройване на функциите на устройството, които не са налични в драйвера на принтера.

Можете да се възползвате от HP Utility (Помощна програма на HP), когато устройството използва USB кабел или е свързано към мрежа, базирана на TCP/IP.

Този раздел предоставя информация по следните теми:

  • Отворете помощната програма HP Utility
  • Функции на HP Utility


Използване на продукта с Mac

Отворете помощната програма HP Utility

▲
На екрана щракнете върху HP Utility.

или

В Applications (Приложения) щракнете върху Hewlett Packard и после върху HP Utility.


Използване на продукта с Mac

Функции на HP Utility

Използвайте програмата HP Utility за извършване на следните задачи:

●
Получаване на информация за състоянието на консумативите.
●
Получаване на информация за принтера, напр. версията на фърмуера и серийния номер.
●
Отпечатайте конфигурационна страница.
●
За устройства, свързани в IP-базирана мрежа, получаване информация за мрежата и отваряне на HP Embedded Web Server (вградения уеб сървър на HP).
●
Конфигуриране на типа и размера на хартията за тавата.
●
Прехвърляне на файлове и шрифтове от компютъра към принтера.
●
Актуализиране на фърмуера на принтера.
●
Показване на страница за използване на цветовете.
●
Конфигуриране на основните настройки за факса.


Използване на продукта с Mac

Поддържани помощни програми за Mac

Този раздел предоставя информация по следните теми:

  • Вграден уеб сървър на HP


Използване на продукта с Mac

Вграден уеб сървър на HP

Устройството е снабдено с вграден уеб сървър, който предоставя достъп до информация за устройството и мрежовите дейности.


Използване на продукта с Mac

Печат с Mac

Този раздел предоставя информация по следните теми:

  • Отмяна на задание за печат при Mac
  • Промяна на размера и типа на хартията с Mac
  • Преоразмеряване на документите или печат на размер хартия по избор с Mac
  • Създаване и използване на предварителни настройки за печат в Mac
  • Отпечатване на титулна страница с Mac
  • Използване на водни знаци с Mac
  • Печатане на няколко страници на един лист хартия в Mac
  • Печат върху двете страни на страницата (двустранно разпечатване) при Mac
  • Задаване на опциите за цвят с Mac
  • Използване на меню Services (Услуги) с Mac


Използване на продукта с Mac

Отмяна на задание за печат при Mac

1.
Ако заданието за печат се изпълнява в момента, отменете го, като натиснете бутона Отказ [image] от контролния панел на устройството.
ЗАБЕЛЕЖКА:

Натискането на бутона Отказ [image] изтрива заданието, което устройството обработва в момента. Ако се изпълняват няколко процеса, натискането на Отказ [image] изтрива процеса, който в момента се вижда на контролния панел на продукта.

2.
Можете да отмените задание за печат и от софтуерна програма или опашка за печат.
●
Софтуерна програма: Обикновено за кратко на екрана на компютъра се появява диалогов прозорец, който ви позволява да отмените заданието за печат.
●
Опашка за печат в Mac: Отворете опашката за печат, като щракнете два пъти върху иконата на продукта на екрана. Маркирайте заданието за печат и след това щракнете върху Delete (Изтрий).


Използване на продукта с Mac

Промяна на размера и типа на хартията с Mac

1.
В менюто File (Файл) в софтуерната програма щракнете върху опцията Print (Печат).
2.
В менюто Копия и страници натиснете бутона Настройка на страница.
3.
Изберете размер от падащия списък Размер на хартията и след това щракнете върху бутона OK.
4.
Отворете менюто Завършване.
5.
Изберете тип от падащия списък Тип носител.
6.
Щракнете върху бутона Print (Печат).


Използване на продукта с Mac

Преоразмеряване на документите или печат на размер хартия по избор с Mac

Mac OS X 10.5 и 10.6
Използвайте един от следните методи.
1.
В менюто File (Файл) щракнете върху опцията Print (Печат).
2.
Щракнете върху бутона Настройка на страница.
3.
Изберете устройството и после изберете правилните настройки за опциите Размер на хартията и Ориентация.
1.
В менюто File (Файл) щракнете върху опцията Print (Печат).
2.
Отворете менюто Боравене с хартията.
3.
В областта Целеви размер на хартията отметнете квадратчето Мащабирай до размера на хартията и после изберете размера от падащия списък.


Използване на продукта с Mac

Създаване и използване на предварителни настройки за печат в Mac

Използвайте предварителни настройки за печат, за да запаметите текущите настройки на драйвера за принтера за повторна употреба.

Създаване на предварителни настройки за печат

1.
В менюто File (Файл) щракнете върху опцията Print (Печат).
2.
Изберете драйвера.
3.
Изберете настройките за печат, които искате да запишете за повторно използване.
4.
В менюто Предварителни настройки щракнете върху опцията Запиши като... и въведете името на предварителната настройка.
5.
Щракнете върху бутона OK.

Използване на готови типове за печат

1.
В менюто File (Файл) щракнете върху опцията Print (Печат).
2.
Изберете драйвера.
3.
В менюто Предварителни настройки изберете предварителната настройка за печат.

ЗАБЕЛЕЖКА:

Може да използвате настройките по подразбиране на драйвера за принтера, като изберете опцията стандартно.


Използване на продукта с Mac

Отпечатване на титулна страница с Mac

1.
В менюто File (Файл) щракнете върху опцията Print (Печат).
2.
Изберете драйвера.
3.
Отворете менюто Титулна страница и после изберете къде да отпечатате титулната страница. Натиснете или бутона Преди документа, или бутона След документа.
4.
В менюто Титулна страница изберете съобщението, което искате да отпечатате на титулната страница.
ЗАБЕЛЕЖКА:

Може да отпечатате празна титулна страница, като изберете опцията стандартно от менюто Титулна страница.


Използване на продукта с Mac

Използване на водни знаци с Mac

1.
В менюто File (Файл) щракнете върху опцията Print (Печат).
2.
Отворете менюто Водни знаци.
3.
От менюто Режим изберете водния знак, който ще използвате. Изберете опцията Воден знак, за да отпечатате полупрозрачно съобщение. Изберете опцията Вложка, за да отпечатате изображение, което не е прозрачно.
4.
От менюто Стр. изберете дали да печатате водния знак на всички страници, или само на първата.
5.
От менюто Текст изберете едно от стандартните съобщения или изберете опцията Custom (Потребителски) и въведете ново съобщение в прозореца.
6.
Изберете стойности на останалите настройки.


Използване на продукта с Mac

Печатане на няколко страници на един лист хартия в Mac

фигура за печатане на повече от една страница

1.
В менюто File (Файл) щракнете върху опцията Print (Печат).
2.
Изберете драйвера.
3.
Отворете менюто Оформление.
4.
От менюто Страници на лист изберете броя на страниците, които искате да отпечатате на всеки лист (1, 2, 4, 6, 9 или 16).
5.
В областта Посока на оформлението изберете реда и разполагането на страниците върху листа.
6.
От менюто Граници изберете типа на рамката, в която да отпечатате всяка страница на листа.


Използване на продукта с Mac

Печат върху двете страни на страницата (двустранно разпечатване) при Mac

1.
Поставете достатъчно хартия в една от тавите за поемане на заданието за печат.
2.
В менюто File (Файл) щракнете върху опцията Print (Печат).
3.
Отворете менюто Завършване и щракнете върху раздела Ръчен дуплекс или отворете менюто Ръчен дуплекс.
4.
Щракнете в полето Ръчен дуплекс и изберете опция за подвързване.
5.
Щракнете върху бутона Print (Печат). Следвайте инструкциите за печат на втората половина от изскачащия прозорец, който се появява на екрана на компютъра преди поставяне на изходното тесте хартия в тава 1.
6.
Отидете до принтера и махнете празната хартия от тава 1, ако има такава.
7.
Поставете отпечатаното тесте с лицето надолу в тава 1.
8.
При подканване натиснете подходящия бутон на контролния панел, за да продължите.


Използване на продукта с Mac

Задаване на опциите за цвят с Mac

Използвайте менюто Опции за цвета или менюто Опции за цвета/качеството, за да контролирате как се интерпретират и отпечатват цветовете от софтуерните програми.

1.
В менюто File (Файл) щракнете върху опцията Print (Печат).
2.
Изберете драйвера.
3.
Отворете менюто Опции за цвета или менюто Опции за цвета/качеството.
4.
Отворете менюто Разширени или изберете подходящия раздел.
5.
Коригирайте индивидуалните настройки за текст, графика и снимки.


Използване на продукта с Mac

Използване на меню Services (Услуги) с Mac

Ако продуктът е свързан към мрежа, използвайте менюто Services (Услуги), за да получите информация за продукта и състоянието на консумативите.

1.
В менюто File (Файл) щракнете върху опцията Print (Печат).
2.
Отворете менюто Услуги.
3.
За да отворите вградения уеб сървър и да изпълните задача, свързана с поддръжката, направете следното:

a.
Изберете раздела Поддръжка на устройството.
b.
Изберете задача от падащия списък.
c.
Щракнете върху бутона Стартиране.

4.
За да отидете на различни уеб сайтове с информация за това устройство, направете следното:

a.
Изберете раздела Услуги по Интернет.
b.
Изберете опция от менюто.
c.
Щракнете върху бутона Отиди!.


Използване на продукта с Mac

Факс с Mac

За да изпратите факс, като печатате към драйвер за факс, изпълнете следните стъпки:

1.
Отворете документа, който искате да изпратите като факс.
2.
Щракнете върху File (Файл) и след това върху Print (Печат).
3.
В изскачащото меню Принтер изберете опашката за печат на факсове, която искате да използвате.
4.
В полето Копия при необходимост задайте броя на копията.
5.
В изскачащото меню Размери на хартията при необходимост задайте размера на хартията.
6.
В областта Информация за факса въведете номера на факс на един или повече получатели.
ЗАБЕЛЕЖКА:

Ако трябва да включите префикс за набиране, въведете го в полето Префикс за набиране.

7.
Щракнете върху Fax (Факс).


Използване на продукта с Mac

Сканиране с Mac

Използвайте софтуера HP Scan, за да сканирате изображения в компютър Mac.

1.
Поставете документа върху стъклото на скенера или в подаващото устройство.
2.
Отворете папката Приложения и след това щракнете върху Hewlett-Packard. Щракнете двукратно върху HP Scan.
3.
Отворете менюто на HP Scan и щракнете върху Preferences (Предпочитания). От изскачащото меню Scanner (Скенер) изберете това устройство от списъка и щракнете върху Continue (Продължи).
4.
За да използвате стандартните предварително зададени настройки, които дават приемливи резултати за изображения и текст, щракнете върху бутона Scan (Сканирай).

За да използвате предварително зададени настройки, които са оптимизирани за документи с картини или текст, изберете предварително зададена настройка от изскачащото меню Scanning Presets (Предварително зададени настройки за сканиране). За да регулирате настройките, щракнете върху бутона Edit (Редактиране). Когато сте готови за сканиране, щракнете върху бутона Scan (Сканирай).

5.
За да сканирате още страници, заредете следващата страница и щракнете върху Scan (Сканирай). Щракнете върху Append to List (Добавяне към списък), за да добавите новите страници към текущия списък. Повторете, докато сканирате всички страници.
6.
Щракнете върху бутона Save (Запиши) и след това отидете до папката на вашия компютър, в която искате да запишете файла.
ЗАБЕЛЕЖКА:

За да отпечатате веднага сканираните изображения, щракнете върху бутона Print (Печат).


Свързване на продукта

Свързване на продукта
  • Поддържани мрежови операционни системи
  • Свързване с USB
  • Свързване към мрежа


Свързване на продукта

Поддържани мрежови операционни системи
●
Windows 7
●
Windows Vista (32-битова и 64-битова версия)
●
Windows XP (32-битова, Service Pack 2)
●
Windows Server 2003 (Service Pack 3)
●
Windows Server 2008 (32-битова и 64-битова)
●
Mac OS X v10.5 и v10.6

Този раздел предоставя информация по следните теми:

  • Отказ от поделяне на принтера


Свързване на продукта

Отказ от поделяне на принтера

HP не поддържа мрежово свързване “peer-to-peer”, тъй като това е функция на операционната система на Microsoft, а не на драйверите за принтери на НР. Отидете на сайта на Microsoft www.microsoft.com.


Свързване на продукта

Свързване с USB

Това устройство поддържа връзка USB 2.0. Използвайте USB кабел, тип A-to-B. HP препоръчва да използвате кабел не по-дълъг от 2 метра.

ВНИМАНИЕ:

Не свързвайте USB кабела, преди да ви подкани инсталиращата програма.

Този раздел предоставя информация по следните теми:

  • Инсталиране от компактдиск


Свързване на продукта

Инсталиране от компактдиск

1.
Затворете всички отворени програми на компютъра.
2.
Инсталирайте софтуера от компактдиска и следвайте екранните инструкции.
3.
Когато бъдете подканени, изберете опцията Директно свързване с този компютър с USB кабел и след това натиснете бутона Напред.
4.
Когато програмата ви подкани, свържете USB кабела между устройството и компютъра.

5.
В края на инсталирането щракнете върху бутона Готово.
6.
От екрана Още опции можете да инсталирате още софтуер или да щракнете върху бутона Готово.
7.
Отпечатайте страница от произволна програма, за да се уверите, че софтуерът за печат е инсталиран правилно.


Свързване на продукта

Свързване към мрежа

Този раздел предоставя информация по следните теми:

  • Поддържани мрежови протоколи
  • Инсталиране на устройството в кабелна мрежа
  • Инсталиране на устройството в безжична мрежа
  • Конфигуриране на настройките на IP мрежа


Свързване на продукта

Поддържани мрежови протоколи

За да свържете продукт с мрежови възможности към мрежата, ще имате нужда от мрежа, която използва един или повече от следните протоколи:

●
TCP/IP (IPv4 или IPv6)
●
Порт 9100
●
LPR
●
DHCP
●
AutoIP
●
SNMP
●
Bonjour
●
SLP
●
WSD
●
NBNS
●
LLMNR


Свързване на продукта

Инсталиране на устройството в кабелна мрежа

Този раздел предоставя информация по следните теми:

  • Конфигуриране на IP адреса
  • Инсталиране на софтуера


Свързване на продукта

Конфигуриране на IP адреса

1.
Свържете мрежовия кабел към принтера и към мрежата.

Свързване към мрежа

2.
Изчакайте 60 секунди, преди да продължите. През това време мрежата ще разпознае принтера и ще му присвои IP адрес или име на хост.
3.
На контролния панел на устройството натиснете бутона Настройка [image].
4.
Докоснете менюто Reports (Отчети) и после докоснете бутона Configuration Report (Отчет за конфигурацията), за да отпечатате конфигурационния отчет.
5.
Намерете IP адреса в конфигурационния отчет.

Местоположение на IP адреса


Свързване на продукта

Инсталиране на софтуера

1.
Затворете всички програми на компютъра.
2.
Инсталирайте софтуера от компактдиска.
3.
Следвайте инструкциите на екрана.
4.
Когато бъдете подканени, изберете опцията Свързване чрез кабелна мрежа и след това натиснете бутона Напред.
5.
Изберете от списъка с наличните принтери онзи принтер, който има правилния IP адрес.
6.
Щракнете върху бутона Готово.
7.
От екрана Още опции можете да инсталирате още софтуер или да щракнете върху бутона Готово.
8.
Отпечатайте страница от произволна програма, за да се уверите, че софтуерът за печат е инсталиран правилно.


Свързване на продукта

Инсталиране на устройството в безжична мрежа

Преди да инсталирате софтуера на принтера се уверете, че устройството не е свързано с мрежата посредством мрежов кабел.

Ако безжичният ви маршрутизатор не поддържа защитено безжично конфигуриране (Wi-Fi Protected Setup или WPS), вземете от системния ви администратор мрежовите настройки на безжичния маршрутизатор или изпълнете следното:

●
Получете името на безжичната мрежа или мрежовото име (т.н. SSID).
●
Определете паролата за защита или ключа за шифроване за безжичната мрежа.

Този раздел предоставя информация по следните теми:

  • Свързване на принтера към безжична мрежа чрез WPS
  • Свързване на принтера към безжична мрежа чрез съветника за безжична връзка
  • Свържете принтера към безжична мрежа посредством USB кабел.
  • Инсталиране на софтуера за безжичен продукт, който в момента е свързан в мрежата
  • Прекъсване на връзката с безжичната мрежа
  • Намаляване на електромагнитните смущения в безжичната мрежа
  • Разширено конфигуриране на безжичната връзка


Свързване на продукта

Свързване на принтера към безжична мрежа чрез WPS

Ако безжичният ви маршрутизатор подържа защитено безжично конфигуриране (Wi-Fi Protected Setup или WPS), това е най-простият начин да конфигурирате принтера в безжична мрежа.

1.
От началния екран докоснете бутона Безжична мрежа [image].
2.
Докоснете бутона Wireless Menu (Меню "Безжична връзка") и после докоснете бутона Wi-Fi Protected Setup (Защитено безжично конфигуриране).
3.
Използвайте един от тези методи, за да завършите конфигурирането:
●
Чрез бутон: Изберете опцията Pushbutton (Чрез бутон) и следвайте указанията на контролния панел. Установяването на безжична връзка може да отнеме няколко минути.
●
PIN: Изберете опцията Generate PIN (Генериране на PIN) и следвайте указанията на контролния панел. Принтерът генерира уникален PIN, който трябва да въведете в екрана за настройка на безжичния ви маршрутизатор. Установяването на безжична връзка може да отнеме няколко минути.

ЗАБЕЛЕЖКА:

Ако този метод е неуспешен, опитайте чрез съветника за безжична връзка от контролния панел на принтера или опитайте метода за свързване посредством USB кабел.


Свързване на продукта

Свързване на принтера към безжична мрежа чрез съветника за безжична връзка

Ако безжичният ви маршрутизатор не поддържа защитено безжично конфигуриране (WiFi-Protected Setup или WPS), можете да използвате този метод, за да инсталирате принтера в безжична мрежа.

1.
От началния екран докоснете бутона Безжична мрежа [image].
2.
Докоснете бутона Wireless Menu (Меню "Безжична връзка") и после докоснете бутона Wireless Setup Wizard (Съветник за настройка на безжична връзка).
3.
Принтерът сканира за налични безжични мрежи и връща списък с имена на мрежите (т.н. SSID). Изберете от списъка онзи SSID, който отговаря на безжичния ви маршрутизатор, ако фигурира в него. Ако отговарящият на вашия безжичен маршрутизатор SSID не е в списъка, докоснете бутона Enter SSID (Въведете SSID). Когато бъдете подканени за типа на мрежовата защита, изберете опцията, използвана от вашия безжичен маршрутизатор. На екрана на контролния панел се отваря цифрова клавиатура.
4.
Ако безжичният ви маршрутизатор използва WPA защита, въведете фразата за достъп чрез цифровата клавиатура.

Ако безжичният ви маршрутизатор използва WEP защита, въведете ключа чрез цифровата клавиатура.

5.
Докоснете бутона OK и изчакайте докато принтерът установи мрежова връзка с безжичния ви маршрутизатор. Установяването на безжична връзка може да отнеме няколко минути.


Свързване на продукта

Свържете принтера към безжична мрежа посредством USB кабел.

Ако безжичният ви маршрутизатор не поддържа защитено безжично конфигуриране (WiFi-Protected Setup или WPS), използвайте този метод, за да конфигурирате принтера в безжична мрежа. Използването на USB кабел за прехвърляне на настройки облекчава конфигурирането на безжична връзка. След като завършите конфигурирането, можете да разкачите USB кабела и да използвате безжичната връзка.

1.
Поставете компактдиска за инсталиране на софтуера в CD устройството на компютъра.
2.
Следвайте инструкциите на екрана. Когато бъдете подканени, изберете опцията Свързване чрез безжична мрежа. Когато бъдете подканени, свържете USB кабела към устройството.
ВНИМАНИЕ:

Не свързвайте USB кабела, преди да ви подкани инсталиращата програма.
3.
Когато инсталирането завърши, отпечатайте страницата с конфигурацията и се уверете, че принтерът има SSID име.
4.
След завършване на инсталацията разкачете USB кабела.


Свързване на продукта

Инсталиране на софтуера за безжичен продукт, който в момента е свързан в мрежата

Ако принтерът има IP адрес в безжична мрежа и искате да инсталирате софтуера за него на компютър, следвайте следните стъпки.

1.
От контролния панел на принтера отпечатайте конфигурационната страница, за да научите от нея IP адреса на принтера.
2.
Инсталирайте софтуера от компактдиска.
3.
Следвайте инструкциите на екрана.
4.
Когато бъдете подканени, изберете опцията Свързване чрез безжична мрежа и след това натиснете бутона Напред.
5.
Изберете от списъка с наличните принтери онзи принтер, който има правилния IP адрес.


Свързване на продукта

Прекъсване на връзката с безжичната мрежа

Ако искате да прекъснете връзката на устройството с безжична мрежа, можете да изключите функцията за безжична връзка в него.

1.
На контролния панел на устройството докоснете бутона Безжична мрежа [image], след което докоснете бутона Wireless Menu (Меню "Безжична връзка").
2.
Докоснете бутона Turn Wireless On/Off (Включване/изключване на режима на безжична работа) и после докоснете бутона Off (Изкл.).
3.
За да потвърдите, че безжичното устройство е изключено, отпечатайте страницата Network Summary (Мрежово резюме) през менюто Reports (Отчети) и проверете в нея дали безжичните функции са деактивирани.


Свързване на продукта

Намаляване на електромагнитните смущения в безжичната мрежа

Следните съвети могат да ви помогнат да намалите смущенията в дадена безжична мрежа:

●
Дръжте безжичните устройства далече от големи метални предмети, като шкафове за документация, и други електромагнитни устройства, напр. микровълнови печки и безжични телефони. Тези предмети могат да разстроят радиосигналите.
●
Дръжте безжичните устройства далече от големи зидани постройки и други сгради. Подобни обекти могат да поглъщат радиовълните и да намаляват силата на сигнала.
●
Разположете безжичния маршрутизатор на централно място, така че между него и безжичните устройства в мрежата да има пряка видимост.


Свързване на продукта

Разширено конфигуриране на безжичната връзка

Този раздел предоставя информация по следните теми:

  • Режими на безжична комуникация
  • Защита на безжичната мрежа
  • Свързване на принтера към равноправна безжична мрежа


Свързване на продукта

Режими на безжична комуникация

Можете да използвате един от следните два режима на безжична комуникация: инфраструктура или равноправна.

безжична мрежа тип инфраструктура (препоръчва се)
Принтерът комуникира с другите устройства в мрежата през безжичен маршрутизатор.

Безжична мрежа тип инфраструктура

Равноправна безжична мрежа
Принтерът комуникира директно с другите устройства в мрежата, без да използва безжичен маршрутизатор.

Равноправна безжична мрежа

За всички устройства в равноправната безжична мрежа трябва да е изпълнено следното:
●
Да са съвместими със стандарта 802.11b/g
●
Да има едно и също мрежово име (SSID)
●
Да принадлежат към една и съща подмрежа и да използват един и същи канал
●
Да има еднакви настройки за защита на 802.11b/g


Свързване на продукта

Защита на безжичната мрежа

За да направите безжичната си мрежа по-лесно различима от другите безжични мрежи, използвайте уникално име на мрежата (SSID) за вашия безжичен маршрутизатор. Безжичният ви маршрутизатор може да има мрежово име по подразбиране, което в типичния случай е името на производителя. За информация как да промените мрежовото име направете справка в документацията, получена с безжичния маршрутизатор.

За да предотвратите използването на мрежата ви от други потребители, включете шифроване на данни с WPA или WEP.

●
Протокол WEP (Wired Equivalent Privacy): WEP е оригиналният вътрешно присъщ механизъм за защита в стандарта 802.11. Трябва да създадете уникален ключ, съдържащ шестнайсетични или буквено-цифрови знаци, който трябва да бъде въведен от другите потребители, за да имат достъп до мрежата ви.
●
Протокол WPA (Wi-Fi Protected Access): WPA използва протокол за шифроване с използване на временни ключове (temporal key integrity protocol или съкратено TKIP) и реализира удостоверяване 802.1X. Това отстранява всички известни слабости на WEP. Трябва да създадете уникална фраза за достъп, съдържаща букви и цифри, която трябва да бъде въведена от другите потребители, за да имат достъп до мрежата ви.
●
WPA2 предлага разширения Стандарта за усъвършенствано шифроване (Advanced encryption standard или съкратено AES) и представлява подобрение на WPA.


Свързване на продукта

Свързване на принтера към равноправна безжична мрежа

Принтерът може да се свърже безжично с компютър в равноправна (специализирана) инсталация.

1.
Уверете се, че принтерът не е свързан към мрежата посредством мрежов кабел.
2.
Включете принтера и после включете безжичната връзка.
3.
Уверете се, че принтерът използва фабричните си настройки за работа в мрежа.
4.
Отново включете безжичната връзка на принтера.
5.
Отпечатайте страницата Network Summary (Мрежово резюме) и намерете името на безжичната мрежа (SSID). Отворете менюто Reports (Отчети) и изберете опцията Network Summary (Мрежово резюме).
6.
Обновете списъка с мрежови безжични връзки на компютъра, след което щракнете върху името на мрежата на принтера (SSID) и се свържете нея.
7.
След няколко минути отпечатайте конфигурационна страница и открийте IP адреса на продукта.
8.
Поставете в компютъра компактдиска, получен с него, и следвайте инструкциите на екрана, за да инсталирате софтуера. Когато бъдете подканени, изберете опцията Свързване чрез безжична мрежа.


Свързване на продукта

Конфигуриране на настройките на IP мрежа

Този раздел предоставя информация по следните теми:

  • Преглед или промяна на мрежови настройки
  • Задаване или смяна на паролата на принтера
  • Конфигурирайте на ръка IPv4 TCP/IP параметрите от контролния панел
  • Настройки на скоростта на връзката и режим дуплекс


Свързване на продукта

Преглед или промяна на мрежови настройки

Може да използвате вградения уеб сървър (EWS), за да прегледате или смените настройките на IP конфигурацията.

1.
Отпечатайте страница с конфигурацията и намерете IP адреса.
●
Ако използвате IPv4, IP адресът съдържа само цифри. Той има следния формат:

xxx.xxx.xxx.xxx
●
Ако използвате IPv6, IP адресът е шестнадесетична комбинация от знаци и цифри. Той има формат от вида:

xxxx::xxx:xxxx:xxxx:xxxx
2.
За да отворите вградения уеб сървър на HP, въведете IP адреса (IPv4) на принтера в адресния ред на уеб браузър. При IPv6 използвайте протокола, установен от уеб браузъра, за въвеждане на IPv6 адреси.
3.
Щракнете върху раздела Networking (Работа в мрежа), за да получите информация за мрежата. При необходимост може да промените настройките.


Свързване на продукта

Задаване или смяна на паролата на принтера

Използвайте вградения уеб сървър на HP, за да зададете парола или за да промените съществуваща парола за принтер, включен в мрежата.

1.
Въведете IP адреса на устройството в реда за адрес на браузъра. Щракнете върху раздела Networking (Работа в мрежа), след което щракнете върху връзката Security (Защита).
ЗАБЕЛЕЖКА:

Ако преди това е била зададена парола, получавате подкана да въведете паролата. Въведете паролата, след което щракнете върху бутона Apply (Приложи).

2.
Въведете новата парола в полето New Password (Нова парола) и в полето Verify password (Проверка на парола).
3.
В долната част на прозореца щракнете върху бутона Apply (Приложи), за да запишете паролата.


Свързване на продукта

Конфигурирайте на ръка IPv4 TCP/IP параметрите от контролния панел

Използвайте менютата на контролния панел за ръчно задаване на IPv4 адреса, маската на подмрежата и шлюза по подразбиране.

1.
Докоснете бутона Настройка [image].
2.
Превъртете до менюто Network Setup (Мрежова настройка) и го докоснете.
3.
Докоснете менюто TCP/IP Config (Конфигуриране на TCP/IP) и после докоснете бутона Manual (Ръчно).
4.
Използвайте цифровата клавиатура, за да въведете IP адреса, и след това докоснете бутона OK. Докоснете бутона Yes (Да), за да продължите.
5.
Използвайте цифровата клавиатура, за да въведете маската на подмрежа, и след това докоснете бутона OK. Докоснете бутона Yes (Да), за да продължите.
6.
Използвайте цифровата клавиатура, за да въведете шлюза по подразбиране, и след това докоснете бутона OK. Докоснете бутона Yes (Да), за да продължите.


Свързване на продукта

Настройки на скоростта на връзката и режим дуплекс
ЗАБЕЛЕЖКА:

Тази информация се отнася само за Ethernet мрежи. Тя не може да се приложи към безжични мрежи.

Скоростта на връзката и комуникационният режим на сървъра за печат трябва да съответстват на мрежовия концентратор. В повечето случаи може да оставите принтера в автоматичен режим. Неправилните промени в настройката на скоростта на връзката могат да попречат на комуникацията на принтера с други мрежови устройства. Ако трябва да направите промени, използвайте контролния панел на принтера.

ЗАБЕЛЕЖКА:

Настройката трябва да съответства на мрежовия продукт, към който се свързвате (мрежов концентратор, превключвател, шлюз, маршрутизатор или компютър).

ЗАБЕЛЕЖКА:

Извършването на промени на тези настройки води до изключване и последващо включване на принтера. Правете промените само когато принтерът е в състояние на бездействие.

1.
Докоснете бутона Настройка [image].
2.
Превъртете до менюто Network Setup (Мрежова настройка) и го докоснете.
3.
Докоснете менюто Link Speed (Скорост на връзката).
4.
Изберете една от следните опции.

Настройка
Описание
Automatic (Автоматично)
Сървърът за печат се конфигурира автоматично за най-високите допустими за мрежата скорост на връзката и комуникационен режим.
10T Half (Половина)
10 мегабайта в секунда (Mbps), полудуплексен режим
10T Full (Пълна)
10 Mbps, режим пълен дуплекс.
100TX Half (Половина)
100 Mbps, полудуплексен режим.
100TX Full (Пълна)
100 Mbps, режим пълен дуплекс.

5.
Докоснете бутона OK. Устройството се изключва и после отново се включва.


Хартия и печатни носители

Хартия и печатни носители
  • Как да се използва хартията
  • Смяна на драйвера на принтера, за да отговаря на типа и размера на хартията
  • Поддържани размери на хартията
  • Поддържани типове хартия и капацитет на тавата
  • Заредете входната тава.
  • Зареждане на подаващото устройството
  • Конфигуриране на тавата


Хартия и печатни носители

Как да се използва хартията

Това устройство поддържа различни видове хартия и печатни носители в съответствие с указанията в това ръководство за потребителя. Хартия или печатни носители, които не отговарят на тези указания може да доведат до лошо качество на печата, повече засядания и преждевременно износване на устройството.

За най-добри резултати използвайте само хартия и печатни носители с марка HP, предназначени за лазерни принтери или за универсална употреба. Не използвайте хартия и печатни носители за мастилено-струйни принтери. Hewlett-Packard Company не препоръчва използването на други марки носители, тъй като HP не може да контролира тяхното качество.

Възможни са случаи, когато хартията отговаря на всички изисквания, приведени в това ръководство за потребителя, и въпреки това пак да не се получат задоволителни резултати. Това може да е в резултат от неправилно боравене, недопустими температури и/или нива на влажност или други променливи, върху които компанията Hewlett-Packard няма контрол.

ВНИМАНИЕ:

Използването на хартия или печатни носители, които не отговарят на спецификациите на компанията Hewlett-Packard, може да причини проблеми на продукта, изискващи ремонт. Такъв ремонт не се покрива от гаранцията на Hewlett-Packard или от договорите за обслужване.

Този раздел предоставя информация по следните теми:

  • Указания за специалната хартия


Хартия и печатни носители

Указания за специалната хартия

Това устройство поддържа печат на специални носители. Използвайте следните указания, за да получите удовлетворителни резултати. Когато използвате специална хартия или печатни носители, проверете дали сте задали типа и размера в драйвера за принтера, за да постигнете най-добри резултати.

ВНИМАНИЕ:

Устройствата HP LaserJet използват фюзери, за да се свържат частиците на сухия тонер към хартията в абсолютно точните места. Хартията на HP за лазерни принтери е предвидена да издържа много висока температура. Използването на хартия за мастиленоструйни принтери може да повреди устройството.

Тип на носителя
Правилно
Неправилно
Пликове
●
Съхранявайте пликовете в хоризонтално положение.
●
Използвайте пликове, при които шевът продължава до края на ръба на плика.
●
Използвайте само отлепващи се лепящи ленти, одобрени за използване в лазерни принтери.
●
Не използвайте пликовете, които са набръчкани, белязани, залепени един за друг, или повредени по някакъв начин.
●
Не използвайте пликове съдържат клипсове, закопчалки, прозорчета или покритие отвътре.
●
Не използвайте самозалепващо лепило или други синтетични материали.
Етикети
●
Използвайте само етикети, които нямат открита основа помежду си.
●
Използвайте етикети, които не са огънати.
●
Използвайте само цели листа с етикети.
●
Не използвайте етикети, които са набръчкани, с балончета или са повредени.
●
Не печатайте листове с етикети, които не са цели.
Прозрачни фолиа
●
Използвайте само прозрачно фолио, одобрено за използване в цветни лазерни принтери.
●
Поставете прозрачните фолиа върху гладка повърхност, след като ги извадите от устройството.
●
Не използвайте прозрачни носители за печат, които не са одобрени за лазерни принтери.
Бланка или предварително отпечатани формуляри
●
Използвайте само бланки или формуляри, одобрени за използване в лазерни принтери.
●
Не използвайте релефни или метализирани бланки.
Тежка хартия
●
Използвайте само тежка хартия, която е одобрена за използване в лазерни принтери и която отговаря на спецификациите за тегло за този продукт.
●
Не използвайте хартия, която е по-тежка от препоръчвания носител в спецификацията за това устройство, освен ако не става въпрос за хартия на HP, която е одобрена за използване в този продукт.
Гланцова хартия или хартия с покритие
●
Използвайте само гланцова хартия или хартия с покритие, която е одобрена за използване в лазерни принтери.
●
Не използвайте гланцова хартия или хартия с покритие, предназначена за мастиленоструйни принтери.


Хартия и печатни носители

Смяна на драйвера на принтера, за да отговаря на типа и размера на хартията
ЗАБЕЛЕЖКА:

Ако промените настройките на страницата в приложната програма, тези настройки ще имат приоритет пред всякакви настройки в драйвера на принтера.

1.
В менюто File (Файл) на софтуерната програма щракнете върху Print (Печат).
2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.
3.
Щракнете върху раздела Качество на хартията.
4.
Изберете размер от падащия списък Размер на хартията.
5.
Изберете тип на хартията от падащия списък Тип хартия.
6.
Щракнете върху бутона OK.


Хартия и печатни носители

Поддържани размери на хартията
ЗАБЕЛЕЖКА:

За да получите най-добри резултати при печат, изберете подходящия размер и тип хартия в драйвера на принтера, преди да печатате.

Поддържани размери на хартията
Размер
Размери
Letter
216 x 279 мм
Legal
216 x 356 мм
A4
210 x 297 мм
Executive
184 x 267 мм
A5
148 x 210 мм
A6
105 x 148 мм
B5 (JIS)
182 x 257 мм
16k
197 x 273 мм
16k
195 x 270 мм
16k
184 x 260 мм
8,5 x 13
216 x 330 мм
4 x 61
107 x 152 мм
5 x 81
127 x 203 мм
10 x 15 см1
100 x 150 мм
По избор
Минимум—76 x 127 мм; Максимум—216 x 356 мм

1 Тези размери се поддържат като потребителски.

Поддържани пликове и пощенски картички
Размер
Размери
Плик #10
105 x 241 мм
Плик DL
110 x 220 мм
Плик C5
162 x 229 мм
Плик B5
176 x 250 мм
Плик Monarch
98 x 191 мм
Японска пощенска картичка
Пощенска картичка (JIS)
100 x 148 мм
Двойна японска картичка завъртяна
Двойна пощенска картичка (JIS)
148 x 200 мм


Хартия и печатни носители

Поддържани типове хартия и капацитет на тавата

Тип хартия
Тегло
Капацитет1
Ориентация на хартията
За ежедневна употреба:
●
Обикновена
●
Лека
●
Документна
●
Рециклирана
< 96 г/м2
До 150 листа
Страната за печат трябва да гледа нагоре, като горният ръб се намира в дъното на тавата
Презентация:
●
Матова хартия, среднотежка
●
Гланцова хартия, среднотежка
96-130 г/м2
До 15 мм (0,6 инча) височина на тестето
Страната за печат трябва да гледа нагоре, като горният ръб се намира в дъното на тавата
Брошура:
●
Матова хартия
●
Гланцова хартия
●
Трипластова хартия
131-175 г/м2
До 15 мм (0,6 инча) височина на тестето
Страната за печат трябва да гледа нагоре, като горният ръб се намира в дъното на тавата
Фото/заглавна страница
●
Матова хартия за заглавна страница
●
Гланцова хартия за заглавна страница
●
Матова фотохартия
●
Гланцова фотохартия
●
Гланцови картички
176-220 г/м2
До 15 мм (0,6 инча) височина на тестето
Страната за печат трябва да гледа нагоре, като горният ръб се намира в дъното на тавата
Други.
●
Прозрачно фолио за цветни лазерни принтери
●
Етикети
●
Бланки
●
Плик
●
Тежък плик
●
Предварително отпечатана
●
Предварително перфорирана
●
Цветна
●
Груба
●
Здрава
До 50 листа или 10 плика
Страната за печат трябва да гледа нагоре, като горният ръб или ъгълът за марката се намира в дъното на тавата

1 Капацитетът може да варира в зависимост от теглото и дебелината на хартията и условията на околната среда.


Хартия и печатни носители

Заредете входната тава.
ЗАБЕЛЕЖКА:

Когато добавяте нова хартия, уверете се, че сте махнали изцяло старата от входната тава, и подравнете тестето с новата хартия. Не разлиствайте хартията. Това намалява случаите на засядане чрез предотвратяване на поемането на няколко листа наведнъж.

1.
Отворете тава 1.

2.
Разтворете чрез плъзгане водачите на хартия.

Водачи за хартията

3.
Ако зареждате хартия с размер Legal, стиснете синия лост и разтворете с плъзгане до крайно положение предния водач на хартия.
ЗАБЕЛЕЖКА:

Когато тавата е заредена с хартия с размер Legal, тя излиза пред лицевата повърхнина на уреда на приблизително с 51 мм .

Водач на хартията за размер Legal

4.
Страната за печат трябва да гледа нагоре, като горният ръб се намира в дъното на тавата.

Ориентация на хартията

5.
Регулирайте водачите докато опрат плътно до хартията.

Местоположение на водачите за входната тава

6.
Затворете тава 1.


Хартия и печатни носители

Зареждане на подаващото устройството

Капацитетът на подаващото устройство е до 35 листа хартия с плътност 60-90 г/м2 .

ЗАБЕЛЕЖКА:

Когато добавяте нова хартия, уверете се, че сте махнали изцяло старата от входната тава, и подравнете тестето с новата хартия. Не разлиствайте хартията. Това намалява случаите на засядане чрез предотвратяване на поемането на няколко листа наведнъж.

ВНИМАНИЕ:

За да избегнете повреда на устройството, не използвайте оригинали, в които има коригираща лента, течен коректор, кламери или са скрепени с телбод. Също така, не зареждайте в подаващото устройство снимки, малки или чупливи оригинали.

1.
Поставяйте оригиналите в подаващото устройство с лицевата страна нагоре.

2.
Регулирайте водачите, докато опрат плътно до хартията.

Водачи на подаващото устройство


Хартия и печатни носители

Конфигуриране на тавата

Конфигурирането на тава при този принтер променя настройките за загряване и скорост, за да се получи най-добро качество на печат за използваната от вас хартия. Ако използвате специална хартия за всички или повечето задания за печат, променете тази настройка по подразбиране за принтера.

Следващата таблица изброява възможните начини, по които да използвате настройките за тава, с цел да удовлетворите конкретните си нужди за печат.

Използване на хартия
Конфигуриране на принтера
Print (Печат)
Епизодично използване на специална хартия, напр. тежка хартия или бланка, от тава, която нормално съдържа обикновена хартия.
●
Заредете специалната хартия в тава 1.
В диалоговия прозорец за печат на програмата изберете типа хартия, съответстващ на специалната хартия, която сте заредили в тавата, преди да пуснете заданието за печат.
Често използване на специална хартия, напр. тежка или бланка, от една тава.
●
Заредете специалната хартия в тава 1 и конфигурирайте тавата за типа на хартията.
В диалоговия прозорец за печат на програмата изберете типа хартия, съответстващ на специалната хартия, която сте заредили в тавата, преди да пуснете заданието за печат.

Конфигуриране на тавата

1.
Уверете се, че продуктът е включен.
2.
Изпълнете една от следните процедури:
●
Контролен панел: Отворете менюто System Setup (Системна настройка) и отворете менюто Paper Setup (Настройка на хартията). Изберете тавата, която искате да конфигурирате.
●
Вграден уеб сървър: Щракнете върху раздела Settings (Настройки) и после върху Paper Handling (Боравене с хартия) в левия панел.
3.
Сменете настройката за желаната тава и докоснете бутона OK или щракнете върху бутона Apply (Приложи).


Задачи за печат

Задачи за печат
  • Отменяне на задание за печат
  • Основни задачи за печат в Windows
  • Допълнителни задачи за печат в Windows
  • Директен USB печат от портативни устройства


Задачи за печат

Отменяне на задание за печат

1.
Ако заданието за печат се изпълнява в момента, отменете го, като натиснете бутона Отказ [image] от контролния панел на устройството.
ЗАБЕЛЕЖКА:

Натискането на бутона Отказ [image] изтрива заданието, което устройството обработва в момента. Ако се изпълняват няколко процеса, натискането на Отказ [image] изтрива процеса, който в момента се вижда на контролния панел на продукта.

2.
Можете да отмените задание за печат и от софтуерна програма или опашка за печат.
●
Софтуерна програма: Обикновено за кратко на екрана на компютъра се появява диалогов прозорец, който ви позволява да отмените заданието за печат.
●
Опашка за печат в Windows: Ако дадено задание за печат чака на опашка за печат (паметта на компютъра) или в принтерен спулер, изтрийте го оттам.
●
Windows XP, Server 2003 или Server 2008 Щракнете върху Старт, после върху Настройки, след което щракнете върху Принтери и факсове. Щракнете два пъти върху иконата на продукта, за да отворите прозореца, след това щракнете с десния бутон на мишката върху заданието за печат, което искате да отмените, и след това щракнете върху Отказ.
●
Windows Vista: Щракнете върху Start (Старт), Control Panel (Контролен панел) и след това от Hardware and Sound (Хардуер и звук) изберете Printer (Принтер). Щракнете два пъти върху иконата на продукта, за да отворите прозореца, след това щракнете с десния бутон на мишката върху заданието за печат, което искате да отмените, и след това щракнете върху Cancel (Отказ).
●
Windows 7: Щракнете върху Старт, след което изберете Устройства и принтери. Щракнете два пъти върху иконата на продукта, за да отворите прозореца, след това щракнете с десния бутон на мишката върху заданието за печат, което искате да отмените, и след това щракнете върху Отказ.


Задачи за печат

Основни задачи за печат в Windows

Начините за отваряне на диалоговия прозорец за печат в различните приложни програми може да се различават. Описваните по-нататък процедури включват типичния метод. Някои приложни програми не притежават менюто Файл. Вижте документацията към конкретната програма, за да научите как се отваря диалоговият прозорец за печат.

Този раздел предоставя информация по следните теми:

  • Отваряне на драйвера на принтера на Windows
  • Помощ за произволна опция за печат с Windows
  • Промяна на броя на копията за печат с Windows
  • Запишете настройките за печат по избор за повторно използване с Windows
  • Подобряване на качеството на печат с Windows
  • Двустранен печат с Windows
  • Отпечатване: няколко страници на лист с Windows
  • Избор на ориентация на страницата с Windows
  • Задаване на опциите за цвят в Windows


Задачи за печат

Отваряне на драйвера на принтера на Windows

1.
В менюто Файл в софтуерната програма щракнете върху Печат.

2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

Диалогов прозорец Печат


Задачи за печат

Помощ за произволна опция за печат с Windows

▲
Щракнете върху бутона Помощ, за да отворите онлайн помощта.


Задачи за печат

Промяна на броя на копията за печат с Windows

1.
В менюто Файл на софтуерната програма щракнете върху Печат.
2.
Изберете устройството, след което изберете броя копия.


Задачи за печат

Запишете настройките за печат по избор за повторно използване с Windows

Този раздел предоставя информация по следните теми:

  • Използване на пряк път за печат в Windows
  • Създаване на пряк път за печат


Задачи за печат

Използване на пряк път за печат в Windows

1.
В менюто Файл на софтуерната програма щракнете върху Печат.

2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

Диалогов прозорец Печат

3.
Щракнете върху раздела Клавишни комбинации за печат.

Раздел Клавишни комбинации

4.
Изберете пряк път, след което натиснете бутона OK.
ЗАБЕЛЕЖКА:

Когато изберете пряк път, съответните настройки в другите раздели на драйвера на принтера ще се променят.

Раздел Клавишни комбинации


Задачи за печат

Създаване на пряк път за печат

1.
В менюто Файл на софтуерната програма щракнете върху Печат.

2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

Диалогов прозорец Печат

3.
Щракнете върху раздела Клавишни комбинации за печат.

Раздел Клавишни комбинации

4.
Изберете за основа съществуващ пряк път.
ЗАБЕЛЕЖКА:

Винаги избирайте клавишна комбинация, преди да променяте някоя от настройките от дясната страна на екрана. Ако промените настройките и след това изберете пряк път или ако изберете различен пряк път, всичките ви корекции ще бъдат загубени.

Раздел Клавишни комбинации

5.
Изберете опциите за печат за новия пряк път.
ЗАБЕЛЕЖКА:

Можете да изберете опциите за печат в този раздел или в кой да е друг раздел на драйвера на принтера. След като изберете опциите в другите раздели, върнете се в раздела Клавишни комбинации за печат, преди да продължите със следващата стъпка.

Раздел Клавишни комбинации

6.
Щракнете върху бутона Запиши като.

7.
Въведете име за новия пряк път и щракнете върху бутона OK.

Раздел Клавишни комбинации


Задачи за печат

Подобряване на качеството на печат с Windows

Този раздел предоставя информация по следните теми:

  • Избор на размера на страницата в Windows
  • Изберете размер на страницата по избор в Windows
  • Избор на типа на хартията в Windows
  • Избор на тавата с хартия в Windows


Задачи за печат

Избор на размера на страницата в Windows

1.
В менюто Файл на софтуерната програма щракнете върху Печат.
2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.
3.
Щракнете върху раздела Качество на хартията.
4.
Изберете размер от падащия списък Размер на хартията.


Задачи за печат

Изберете размер на страницата по избор в Windows

1.
В менюто Файл на софтуерната програма щракнете върху Печат.
2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.
3.
Щракнете върху раздела Качество на хартията.
4.
Щракнете върху бутона По избор.
5.
Въведете име за размера по избор и задайте размерите.
●
Ширината се измерва по късия ръб на хартията.
●
Дължината се измерва по дългия ръб на хартията.
ЗАБЕЛЕЖКА:

Винаги зареждайте хартията в тавите с късия ръб напред.
6.
Натиснете бутона OK и после натиснете бутона OK в раздела Качество на хартията. Размерът на страница по избор ще се покаже в списъка на наличните размери на страница при следващото отваряне на драйвера на принтера.


Задачи за печат

Избор на типа на хартията в Windows

1.
В менюто Файл на софтуерната програма щракнете върху Печат.
2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.
3.
Щракнете върху раздела Качество на хартията.
4.
От падащия списък Тип хартия изберете опцията Още....
5.
Разширете списъка с опцииТипът е:.
6.
Разширете категорията на типовете хартия, която най-добре описва вашата хартия и после щракнете върху използвания от вас тип хартия.


Задачи за печат

Избор на тавата с хартия в Windows

1.
В менюто Файл на софтуерната програма щракнете върху Печат.
2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.
3.
Щракнете върху раздела Качество на хартията.
4.
Изберете тава от падащия списък Източник на хартия.


Задачи за печат

Двустранен печат с Windows

1.
В менюто Файл на софтуерната програма щракнете върху Печат.

2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

Диалогов прозорец Печат

3.
Щракнете върху раздела Завършване.

4.
Отметнете квадратчето Печат от двете страни (ръчно). Натиснете бутона OK, за да се отпечата първата страна на заданието.

5.
Вземете отпечатаното тесте от изходната касета и като спазвате ориентацията на хартията я поставете с отпечатаната страна надолу в тава 1.

Ориентация на хартията

6.
Докоснете бутона OK в контролния панел, за да се отпечата втората страна на заданието.


Задачи за печат

Отпечатване: няколко страници на лист с Windows

1.
В менюто Файл в софтуерната програма щракнете върху Печат.

2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

Диалогов прозорец Печат

3.
Щракнете върху раздела Завършване.

4.
Изберете броя на страниците на един лист от падащия списък Страници на лист.

5.
Изберете правилните опции за Отпечатване на рамки, Ред на страниците и Ориентация.


Задачи за печат

Избор на ориентация на страницата с Windows

1.
В менюто Файл на софтуерната програма щракнете върху Печат.

2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

Диалогов прозорец Печат

3.
Щракнете върху раздела Завършване.

4.
В областта Ориентация изберете опцията Портретна или Пейзажна.

Може да отпечатате изображението на страницата с горната част надолу, като изберете опцията Завъртане на 180 градуса.


Задачи за печат

Задаване на опциите за цвят в Windows

1.
В менюто Файл на софтуерната програма щракнете върху Печат.
2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.
3.
Щракнете върху раздела Цвят.
4.
Щракнете върху квадратчето за избор HP EasyColor, за да изчистите отметката в него.
5.
В областта Опции за цвета щракнете върху опцията Ръчно и после натиснете бутона Настройки.
6.
Може да регулирате общите настройки за контрол на ръбовете и настройките за текст, графика и снимки.


Задачи за печат

Допълнителни задачи за печат в Windows

Този раздел предоставя информация по следните теми:

  • Отпечатване на цветен текст като черен (нива на сивото) в Windows
  • Печат върху предварително отпечатани бланки или формуляри с Windows
  • Печатане на специална хартия, етикети или прозрачни фолиа
  • Отпечатване на първа или последна страница на различна хартия с Windows
  • Мащабиране на документ до размер за побиране на страницата
  • Добавяне на воден знак към документ с Windows
  • Създаване на брошура с Windows


Задачи за печат

Отпечатване на цветен текст като черен (нива на сивото) в Windows

1.
В менюто Файл на софтуерната програма щракнете върху Печат.
2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.
3.
Щракнете върху раздела Разширени.
4.
Разширете раздела Опции за документа.
5.
Разширете раздела Функции на принтера.
6.
От падащия списък Отпечатай целия текст в черно изберете опцията Разрешено.


Задачи за печат

Печат върху предварително отпечатани бланки или формуляри с Windows

1.
В менюто Файл на софтуерната програма щракнете върху Печат.

2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

Диалогов прозорец Печат

3.
Щракнете върху раздела Качество на хартията.

Раздел Качество на хартията

4.
От падащия списък Тип хартия изберете опцията Още....

Раздел Качество на хартията

5.
Разширете списъка с опции Типът е:.

Списък "Тип хартия"

6.
Разширете списъка с опции Други.

Списък "Тип хартия"

7.
Изберете опцията за типа на използваната от вас хартия и натиснете бутона OK.

Списък "Тип хартия"


Задачи за печат

Печатане на специална хартия, етикети или прозрачни фолиа

1.
В менюто Файл на софтуерната програма щракнете върху Печат.

2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

Диалогов прозорец Печат

3.
Щракнете върху раздела Качество на хартията.

Раздел Качество на хартията

4.
От падащия списък Тип хартия изберете опцията Още....

Раздел Качество на хартията

5.
Разширете списъка с опции Типът е:.

Списък "Тип хартия"

6.
Разширете категорията на типовете хартия, които най-добре описват вашата хартия.
ЗАБЕЛЕЖКА:

Етикетите и прозрачните фолиа са в списъка опции Други.

Списък "Тип хартия"

7.
Изберете опцията за типа на използваната от вас хартия и натиснете бутона OK.

Списък "Тип хартия"


Задачи за печат

Отпечатване на първа или последна страница на различна хартия с Windows

1.
В менюто Файл на софтуерната програма щракнете върху Печат.

2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

Диалогов прозорец Печат

3.
Щракнете върху раздела Качество на хартията.

Раздел Качество на хартията

4.
В областта Специални страници щракнете върху опцията Печат на страниците върху различна хартия и после натиснете бутона Настройки.

Раздел Качество на хартията

5.
В областта Страници в документа изберете опцията Първа или Последна.

Настройки за хартия

6.
Изберете коригиращи опции от падащите списъци Източник на хартия и Тип хартия. Щракнете върху бутона Добави.

Настройки за хартия

7.
Ако печатате както първата, така и последната страници на различна хартия, повторете стъпки 5 и 6, като избирате опциите за другата страница.

Настройки за хартия

8.
Щракнете върху бутона OK.

Раздел Качество на хартията


Задачи за печат

Мащабиране на документ до размер за побиране на страницата

1.
В менюто Файл в софтуерната програма щракнете върху Печат.

2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

Диалогов прозорец Печат

3.
Щракнете върху раздела Ефекти.

4.
Изберете опцията Печатай документа на и след това изберете размер от падащия списък.

Опции за размера


Задачи за печат

Добавяне на воден знак към документ с Windows

1.
В менюто Файл на софтуерната програма щракнете върху Печат.
2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.
3.
Щракнете върху раздела Ефекти.
4.
Изберете воден знак от падащия списък Водни знаци.

Или, за да добавите нов воден знак в списъка, щракнете върху бутона Редактиране. Задайте настройките за водния знак и после щракнете върху бутона OK.

5.
За да отпечатате водния знак само на първата страница, отметнете квадратчето Само първата страница. Иначе водният знак ще се отпечата на всяка страница.


Задачи за печат

Създаване на брошура с Windows

1.
В менюто Файл на софтуерната програма щракнете върху Печат.

2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.

Диалогов прозорец Печат

3.
Щракнете върху раздела Завършване.

4.
Отметнете квадратчето Печат от двете страни.

5.
В падащия списък Оформление на брошурата щракнете върху опцията Подвързване отляво или Подвързване отдясно. Опцията Страници на лист автоматично се променя на 2 страници на лист.

6.
Вземете отпечатаното тесте от изходната касета и като спазвате ориентацията на хартията я поставете с отпечатаната страна надолу в тава 1.

Ориентация на хартията

7.
Докоснете бутона OK в контролния панел, за да се отпечата втората страна на заданието.


Задачи за печат

Директен USB печат от портативни устройства

Това устройство може да извършва директен печат от USB устройство, така че може бързо да отпечатвате файлове, без да ги изпращате от компютър. Принтерът възприема стандартни устройства USB памет от USB порта на предната страна на принтера. Може да отпечатвате следните типове файлове:

●
.PDF
●
.JPEG

1.
Поставете USB устройството в USB порта от предната страна на продукта.

Порт за директен USB печат от портативни устройства

2.
Отваря се менюто USB Flash Drive (USB устройство). Чрез докосване на бутоните със стрелки превъртете през опциите.
●
Print Documents (Печат на документи)
●
View and Print Photos (Преглеждане и печат на снимки)
●
Scan to USB Drive (Сканиране към USB устройство)
3.
За да отпечатате документ, докоснете екрана Print Documents (Печат на документи) и после докоснете името на папката в USB устройството, където се съхранява документът. Когато се отвори екранът с обобщаваща информация, можете да го докоснете, за да регулирате настройките. Докоснете бутона Print (Печат), за да отпечатате документа.
4.
За печат на снимки докоснете екрана View and Print Photos (Преглеждане и печат на снимки) и после докоснете изображението за визуализация на всяка снимка, която искате да отпечатате. Докоснете бутона Done (Готово). Когато се отвори екранът с обобщаваща информация, можете да го докоснете, за да регулирате настройките. Докоснете бутона Print (Печат), за да отпечатате снимките.
5.
Вземете отпечатаното задание от изходната касета и извадете от порта USB устройството.


Цвят

Цвят
  • Настройка на цвета
  • Използване на опцията за HP EasyColor за Windows
  • Съответствие на цветовете


Цвят

Настройка на цвета

Управлявайте цветовете посредством промяна на настройките в раздела Цвят в драйвера на принтера.

Този раздел предоставя информация по следните теми:

  • Промяна на цветовата тема в задание за печат
  • Промяна на опциите за цвят
  • Ръчни опции за цвят


Цвят

Промяна на цветовата тема в задание за печат

1.
В менюто Файл на софтуерната програма щракнете върху Печат.
2.
Щракнете върху Свойства или Предпочитания.
3.
Щракнете върху раздел Цвят.
4.
Изберете цветова тема от падащия списък Цветови теми.
●
По подразбиране (sRGB): Тази тема настройва принтера да печата RGB данни в директния режим на устройството. Когато използвате тази тема, управлявайте цветовете през програмата или в операционната система за правилно възпроизвеждане.
●
Ярки цветове: Продуктът увеличава насищането с цвят при средните тонове. Използвайте тази тема, когато печатате графични изображения във фирмена документация.
●
Фото: Продуктът тълкува RGB цвета все едно е печатан като фотография с помощта на цифрова минилаборатория. Продуктът предава по-дълбоките, по-наситени цветове по начин, различен от темата "По подразбиране (sRBG)". Използвайте тази тема за печатане на снимки.
●
Фото (Adobe RGB 1998): Фото (AdobeRGB 1998) е за печат на цифрови снимки, които използват цветовото пространство на AdobeRGB, а не на sRGB. Когато използвате тази тема, изключете в програмата управлението на цвета.
●
Няма: Не се използва цветова тема.


Цвят

Промяна на опциите за цвят

Настройките за цвят в текущото задание за печат се променят в раздела Цвят на драйвера за принтера.

1.
В менюто Файл на софтуерната програма щракнете върху Печат.
2.
Щракнете върху Свойства или Предпочитания.
3.
Щракнете върху раздела Цвят.
4.
Щракнете върху настройката Автоматично или Ръчно.
●
Настройка Автоматично: Изберете тази настройка за повечето задания за печат в цвят
●
Настройка Ръчно: Изберете тази настройка, за да регулирате настройките за цвят независимо от другите настройки.
ЗАБЕЛЕЖКА:

Ръчната промяна на настройките за цвят може да се отрази на крайния резултат. HP препоръчва тези настройки да се променят само от експерти по цветна графика.

5.
Щракнете върху опцията Печат в сива гама, за да отпечатате цветен документ в черно и оттенъци на сивото. Използвайте тази опция за печат на цветни документи за фотокопиране или изпращане по факс. Можете да използвате тази опция и за печат на чернови копия или за икономия на цветен тонер.
6.
Щракнете върху бутона OK.


Цвят

Ръчни опции за цвят

Използвайте опциите за ръчно управление на цвета, за да регулирате опциите Неутрално сиви, Полутон и Контрол на краищата за работа с текст, графика и снимки.

Ръчни опции за цвят
Описание на настройките
Опции на настройките
Контрол на краищата
Настройката Контрол на краищата определя възпроизвеждането на краищата. Контролът на краищата има два компонента: адаптивно полутониране и застъпване. Адаптивното полутониране увеличава резкостта на ръбовете. Застъпването намалява ефекта от погрешно регистриране на нивото на цвета чрез леко припокриване на ръбовете на близките обекти.
●
Изкл. изключва едновременно застъпването и адаптивното полутониране.
●
Светла задава минимално ниво на застъпване. Адаптивното полутониране е включено.
●
Нормално задава застъпване на средно ниво. Адаптивното полутониране е включено.
●
Максимум е най-агресивната настройка за застъпване. Адаптивното полутониране е включено.
Полутон
Полутон опциите влияят върху яснотата на цветната разпечатка и разделителната способност.
●
Гладък осигурява по-добри резултати при големите, запълнени печатни области и подобряване на снимките чрез изглаждане на градациите на цвета. Изберете тази опция, когато е важно съдържанието на еднородните и гладки области.
●
Детайлен е полезно за текст и графики, които изискват остро разграничаване на линиите или цветовете или за изображения, които съдържат модел или детайли от най-високо ниво. Изберете тази опция, когато са важни резкостта на ръбовете и фините подробности.
Неутрално сиви
Настройката Неутрално сиви определя начина за създаване на сиви цветове, който се използва при текст, графики и снимки.
●
Само черни генерира неутрални цветове (сиви и черни) с използване само на черен тонер. Това гарантира неутрални цветове без размиване на цвета. Тази настройка е най-добра за документи и слайдове със скала на сивото.
●
4 цвята генерира неутрални цветове (сиви и черни), като комбинира всички четири цвята тонер. Този метод произвежда по-гладко преливане и преход към други цветове и произвежда най-тъмното черно.


Цвят

Използване на опцията за HP EasyColor за Windows

Ако използвате драйвера HP PCL 6 за принтер в Windows, технологията HP EasyColor автоматично подобрява документите със смесено съдържание, които се печатат от програми на Microsoft Office. Тази технология сканира документите и автоматично коригира фотографски изображения във формати .JPEG или .PNG.Технологията HP EasyColor подобрява цялото изображение наведнъж, вместо да го разделя на няколко части, което води до подобрена съгласуваност в цветовете, по-отчетливи детайли и по-бърз печат.

В следващия пример изображенията отляво са създадени без използване на опцията HP EasyColor. Изображенията отдясно демонстрират подобренията вследствие използване на опцията HP EasyColor.

HP EasyColor примери

Опцията HP EasyColor е активирана по подразбиране в драйвера за принтер HP PCL 6, така че не се налага ръчно да коригирате цветовете. За да деактивирате опцията, така че да можете ръчно да коригирате настройките за цветове, отворете раздела Цвят и щракнете в квадратчето за избор на HP EasyColor, така че да изчистете отметката.


Цвят

Съответствие на цветовете

За повечето потребители най-добрият метод за съответствие на цветовете е печатането с sRGB цветове.

Процесът на съответствие между изходящия цвят на принтера и екрана на компютъра е сложен, защото принтерите и мониторите на компютрите използват различни методи за възпроизвеждане на цвят. Мониторите показват цветовете, като използват светлинни пиксели, които на свой ред използват цветови процес RGB (червено, зелено, синьо), докато принтерите отпечатват цветовете като използват процес CMYK (циан, магента, жълто и черно).

Няколко фактора могат да повлияят на способността ви да свързвате цветовете на принтера с тези на вашия монитор:

●
Печатни носители
●
Печатни оцветители (например мастила и тонери)
●
Печатен процес (например мастилено-струен, печатна преса или лазерна технология)
●
Осветяване с проектор
●
Персонални различия във възприемането на цвета
●
Софтуерни програми
●
Драйвери за принтер
●
Компютърни операционни системи
●
Монитори
●
Видеокарти и драйвери
●
Експлоатационна среда (например влажност)

Имайте предвид тези фактори, когато цветовете на вашия екран не съответстват напълно на цветовете на принтера.


Копиране

Копиране
  • Използване на функциите за копиране
  • Настройки за копиране
  • Копиране на снимки
  • Копиране на оригинали със смесени размери
  • Ръчно копиране от двете страни (двустранно)


Копиране

Използване на функциите за копиране

Този раздел предоставя информация по следните теми:

  • Копиране с едно докосване
  • Няколко копия
  • Копиране на оригинал, съдържащ няколко страници
  • Копиране на документи за самоличност
  • Отменяне на задание за копиране
  • Намаляване или увеличаване на копие
  • Комплектоване на задание за копиране
  • Правене на цветни или черно-бели копия


Копиране

Копиране с едно докосване

1.
Поставете документа върху стъклото на скенера или в подаващото устройство.

Стъкло на скенера

2.
От началния екран докоснете бутона Copy (Копиране).
3.
Натиснете бутона Black (Черно-бяло) или бутона Color (Цветно), за да започнете копирането.


Копиране

Няколко копия

1.
Поставете документа върху стъклото на скенера или в подаващото устройство.

Стъкло на скенера

2.
От началния екран докоснете бутона Copy (Копиране).
3.
Докоснете стрелките, за да промените броя на копията, или докоснете съществуващия брой и въведете броя на копията.
4.
Натиснете бутона Black (Черно-бяло) или бутона Color (Цветно), за да започнете копирането.


Копиране

Копиране на оригинал, съдържащ няколко страници

1.
Поставяйте оригиналите в подаващото устройство с лицевата страна нагоре.

2.
Регулирайте водачите, докато опрат плътно до хартията.

Водачи на подаващото устройство

3.
От началния екран докоснете бутона Copy (Копиране).
4.
Натиснете бутона Black (Черно-бяло) или бутона Color (Цветно), за да започнете копирането.


Копиране

Копиране на документи за самоличност

Използвайте функцията ID Copy (Копиране на документи за самоличност) за копиране на двете страни на лични карти или други документи с малки размери върху един лист хартия. Принтерът ще ви подкани да копирате първата страна, а после да поставите втората страна на различно място върху стъклената повърхност на скенера и да копирате отново. Устройството отпечатва двете изображения наведнъж.

1.
Поставете документа върху стъклото на скенера.

Стъкло на скенера

2.
От началния екран докоснете бутона Copy (Копиране).
3.
Докоснете бутона ID Copy (Копиране на документи за самоличност).
4.
Натиснете бутона Black (Черно-бяло) или бутона Color (Цветно), за да започнете копирането.
5.
Принтерът ще ви подкани да сложите следващата страница върху различно място на стъклената повърхност на скенера.

Поставяне на втората страна

6.
Докоснете бутона OK, ако имате още страници за копиране, или докоснете бутона Done (Готово), ако това е последната страница.
7.
Принтерът копира всички страници върху една страна на хартията.


Копиране

Отменяне на задание за копиране

1.
Докоснете бутона Отказ [image] на контролния панел на устройството.
ЗАБЕЛЕЖКА:

Ако се изпълнява повече от един процес, докосването на бутона Отказ [image] изчиства текущия процес и всички чакащи процеси.

2.
Извадете останалите страници от подаващото устройство.


Копиране

Намаляване или увеличаване на копие

1.
Поставете документа върху стъклото на скенера или в подаващото устройство.

2.
От началния екран докоснете бутона Copy (Копиране).
3.
Докоснете бутона Settings... (Настройки...) и после докоснете бутона Reduce/Enlarge (Намаляване/Увеличаване). Чрез докосване на бутоните със стрелки превъртете опциите, след което изберете опция, като я докоснете.
4.
Натиснете бутона Black (Черно-бяло) или бутона Color (Цветно), за да започнете копирането.


Копиране

Комплектоване на задание за копиране

1.
Поставете документа върху стъклото на скенера или в подаващото устройство.

2.
От началния екран докоснете бутона Copy (Копиране).
3.
Докоснете бутона Settings... (Настройки...), после превъртете и докоснете бутона Collation (Комплектоване). Чрез докосване на бутоните със стрелки превъртете опциите, след което изберете опция, като я докоснете.
4.
Натиснете бутона Black (Черно-бяло) или бутона Color (Цветно), за да започнете копирането.


Копиране

Правене на цветни или черно-бели копия

1.
Поставете документа върху стъклото на скенера или в подаващото устройство.

2.
От началния екран докоснете бутона Copy (Копиране).
3.
Натиснете бутона Black (Черно-бяло) или бутона Color (Цветно), за да започнете копирането.


Копиране

Настройки за копиране

Този раздел предоставя информация по следните теми:

  • Промяна на качеството на копията
  • Проверете стъклото на скенера за замърсяване и петна.
  • Регулиране на изсветляването или потъмняването на копията
  • Дефиниране на потребителски настройки за копиране
  • Задаване на размера и типа на хартията при копиране върху специална хартия
  • Възстановяване на настройките по подразбиране за копиране


Копиране

Промяна на качеството на копията

Налични са следните настройки за качество на копиране:

●
Auto Select (Автоматичен избор): Тази настройка се използва, когато качеството на копието няма значение. Това е настройката по подразбиране.
●
Mixed (Комбинирано): Тази настройка се използва за документи, съдържащи смес от текст и графика.
●
Text (Текст): Тази настройка се използва за документи, които съдържат предимно текст.
●
Picture (Картина): Тази настройка се използва за документи, които съдържат предимно графика.

1.
Поставете документа върху стъклото на скенера или в подаващото устройство.

2.
От началния екран докоснете бутона Copy (Копиране).
3.
Докоснете бутона Settings... (Настройки...), после превъртете и докоснете бутона Optimize (Оптимизиране). Чрез докосване на бутоните със стрелки превъртете опциите, след което изберете опция, като я докоснете.
4.
Натиснете бутона Black (Черно-бяло) или бутона Color (Цветно), за да започнете копирането.


Копиране

Проверете стъклото на скенера за замърсяване и петна.

С течение на времето върху стъклото и бялата пластмасова подпора за документите в скенера може да се натрупат частици и остатъци, които да повлияят на качеството на работа. Използвайте следната процедура, за да почистите стъклото и бялата пластмасова подпора за документите в скенера.

1.
Чрез бутона за включване изключете продукта, а след това извадете захранващия кабел от контакта.

Място за свързване на захранващия кабел

2.
Отворете капака на скенера.
3.
Почистете стъклото и бялата пластмасова подпора за документите с мека кърпа или гъба, напоена с неабразивен препарат за почистване на стъкло.

ВНИМАНИЕ:

Не използвайте абразивни материали, ацетон, бензин, амоняк, етилов спирт или въглероден тетрахлорид по която и да е част на продукта; те могат да повредят продукта. Не разливайте течности директно върху стъклото или поставката. Те могат да се стекат надолу и да повредят продукта.

4.
Подсушете стъклото и бялата пластмасова подпора за документите с гюдерия или целулозна гъба, за да предотвратите образуването на петна.
5.
Включете щепсела на захранващия кабел в контакта и след това чрез бутона за включване включете продукта.


Копиране

Регулиране на изсветляването или потъмняването на копията

1.
Поставете документа върху стъклото на скенера или в подаващото устройство.

2.
От началния екран докоснете бутона Copy (Копиране).
3.
Докоснете бутона Settings... (Настройки...), после превъртете и докоснете бутона Lighter/Darker (По-светло/по-тъмно). На екрана за обобщаваща информация докоснете бутоните със стрелки, за да коригирате настройката.
4.
Натиснете бутона Black (Черно-бяло) или бутона Color (Цветно), за да започнете копирането.


Копиране

Дефиниране на потребителски настройки за копиране

Когато променяте настройките за копиране чрез контролния панел, потребителските настройки остават в сила за около 2 минути слез завършване на заданието и после устройството възстановява настройките по подразбиране. За да възстановите незабавно настройките по подразбиране, натиснете в началния екран бутона Отказ [image].

Този раздел предоставя информация по следните теми:

  • Печатане или копиране "от край до край"


Копиране

Печатане или копиране "от край до край"

Продуктът не може да печата изцяло "от край до край" на листа. Максималната област за печат е 203,2 x 347 мм (8 x 13,7 инча), при което остава 4 мм рамка без печат около цялата страница.

Съображения при печат или сканиране на документи с изрязани ръбове:
●
Когато оригиналът е по-малък от изходния размер, преместете оригинала на 4 мм встрани от ъгъла, обозначен от иконата на скенера. Копирайте или сканирайте пак в тази позиция.
●
Когато размерът на оригинала съвпада с изходния, използвайте функцията Reduce/Enlarge (Намаляване/Увеличаване), за да намалите изображението, така че копието да не се получи изрязано.


Копиране

Задаване на размера и типа на хартията при копиране върху специална хартия

1.
От началния екран докоснете бутона Copy (Копиране).

Бутон Copy (Копиране)

2.
Докоснете бутона Settings... (Настройки...), после превъртете и докоснете бутона Paper (Хартия).
3.
За списъка с размери на хартия, докоснете името на размера хартия, която се намира в тава 1.
4.
За списъка с типове на хартия, докоснете името на типа хартия, която се намира в тава 1.
5.
Натиснете бутона Black (Черно-бяло) или бутона Color (Цветно), за да започнете копирането.


Копиране

Възстановяване на настройките по подразбиране за копиране

1.
От началния екран докоснете бутона Copy (Копиране).

Бутон Copy (Копиране)

2.
Докоснете бутона Settings... (Настройки...), после превъртете и докоснете бутона Restore Defaults (Възстановяване на настройките по подразбиране).


Копиране

Копиране на снимки
ЗАБЕЛЕЖКА:

Копирайте снимки от стъклото на скенера, а не от подаващото устройство.

1.
Сложете снимката върху стъклото на скенера с лицевата страна надолу, подравнена с горния ляв ъгъл на стъклото, и затворете капака на скенера.

Стъкло на скенера

2.
От началния екран докоснете бутона Copy (Копиране).
3.
Докоснете бутона Settings... (Настройки...) и после докоснете бутона Optimize (Оптимизиране).
4.
Докоснете бутона Picture (Картина).
5.
Натиснете бутона Black (Черно-бяло) или бутона Color (Цветно), за да започнете копирането.


Копиране

Копиране на оригинали със смесени размери

Използвайте стъклото на скенера, за да правите копия на оригинали със смесени размери.

ЗАБЕЛЕЖКА:

Можете да използвате подаващото устройство, за да копирате оригинали със смесени размери, само ако страниците имат един общ размер. Можете например да комбинирате размери Letter и Legal, защото те са с еднаква ширина. Наредете страниците една върху друга така, че горните им ръбове да са подравнени един с друг, така че страниците да имат еднаква ширина, но различна дължина.

1.
Заредете в тава 1 хартия, достатъчно голяма за най-голямата страница в оригиналния документ.
2.
Сложете една страница от оригиналния документ с лицето надолу в горния ляв ъгъл на стъклото на скенера.

Стъкло на скенера

3.
От началния екран докоснете бутона Copy (Копиране).
4.
Докоснете бутона Settings... (Настройки...), после превъртете и докоснете бутона Paper (Хартия).
5.
В списъка с размери на хартия, докоснете името на размера хартия, която е заредена в тава 1.
6.
В списъка с типове на хартия, докоснете името на типа хартия, която е заредена в тава 1.
7.
Натиснете бутона Black (Черно-бяло) или бутона Color (Цветно), за да започнете копирането.
8.
Повторете тези стъпки за всяка страница.


Копиране

Ръчно копиране от двете страни (двустранно)

1.
Поставете първата страница на документа върху стъклото на скенера или в подаващото устройство.

Стъкло на скенера

2.
От началния екран докоснете бутона Copy (Копиране).
3.
Натиснете бутона Black (Черно-бяло) или бутона Color (Цветно), за да започнете копирането.
4.
Вземете отпечатаното копие от изходната касета и като спазвате ориентацията на хартията го поставете с отпечатаната страна надолу в тава 1.

Заредете хартия, за да отпечатате втората страна

5.
Поставете следващата страница на документа върху стъклото на скенера или в подаващото устройство.

Стъкло на скенера

6.
От началния екран докоснете бутона Copy (Копиране).
7.
Натиснете бутона Black (Черно-бяло) или бутона Color (Цветно), за да започнете копирането.
8.
Повтаряйте тези стъпки до приключване на копирането.


Сканиране

Сканиране
  • Използване на функциите за сканиране
  • Настройки за сканиране
  • Сканиране на снимка


Сканиране

Използване на функциите за сканиране

Този раздел предоставя информация по следните теми:

  • Методи за сканиране
  • Отменяне на сканиране


Сканиране

Методи за сканиране

Извършете задания за сканиране по следните начини.

●
Сканирайте към USB устройство от контролния панел на устройството.
●
Сканирайте от компютър с използване на програмата HP Scan
●
Сканиране от TWAIN-съвместим или Windows Imaging Application (WIA)-съвместим софтуер
ЗАБЕЛЕЖКА:

За да научите повече и да използвате софтуер за разпознаване на текст, инсталирайте програмата Readiris от компактдиска със софтуер. Софтуерът за разпознаване на текст е известен като софтуер за оптично разпознаване на знаци (OCR).

Този раздел предоставя информация по следните теми:

  • Сканиране към USB устройство
  • Сканиране чрез използване на програмата HP Scan (Windows)
  • Сканиране чрез използване на друг софтуер
  • Сканиране със софтуер за оптично разпознаване на знаци (OCR)


Сканиране

Сканиране към USB устройство

1.
Поставете документа върху стъклото на скенера или в подаващото устройство.
2.
Поставете USB устройството в порта от предната страна на принтера.
3.
От началния екран докоснете бутона Scan (Сканиране).
4.
Докоснете екрана Scan to USB Drive (Сканиране към USB устройство).
5.
Докоснете бутона Scan (Сканиране), за да сканирате и запишете файла. Принтерът създава в USB устройството папка с име HP и записва файла във формат .PDF или .JPG, като използва автоматично генерирано име.
ЗАБЕЛЕЖКА:

Когато се отвори екранът с обобщаваща информация, можете да го докоснете, за да коригирате настройките.


Сканиране

Сканиране чрез използване на програмата HP Scan (Windows)

1.
Щракнете двукратно върху иконата на HP Scan на работния плот на компютъра.
2.
Изберете пряк път за сканиране и регулирайте настройките, ако се налага.
3.
Щракнете върху Scan (Сканиране).

ЗАБЕЛЕЖКА:

Щракнете върху Advanced Settings (Разширени настройки), за да получите достъп до още опции.

Щракнете върху Create New Shortcut 9Създаване на нов пряк път), за да създадете персонализиран набор от настройки и да го запишете в списъка на преките пътища.


Сканиране

Сканиране чрез използване на друг софтуер

Продуктът е TWAIN-съвместим и Windows Imaging Application (WIA)-съвместим. Продуктът работи с Windows-базирани програми, които поддържат TWAIN-съвместими или WIA-съвместими сканиращи устройства, и с Macintosh-базирани програми, които поддържат TWAIN-съвместими сканиращи устройства.

Когато сте в TWAIN-съвместима или WIA-съвместима програма, можете да осъществите достъп до функция за сканиране и да сканирате изображение директно в отворената програма. За повече информация разгледайте файла с помощ или документацията, приложена към вашата TWAIN-съвместима или WIA-съвместима софтуерна програма.

Този раздел предоставя информация по следните теми:

  • Сканиране от TWAIN-съвместима програма
  • Сканиране от WIA-съвместима програма


Сканиране

Сканиране от TWAIN-съвместима програма

Обикновено, една софтуерна програма е TWAIN-съвместима, ако има команда като Acquire (Получаване), File Acquire (Получаване във файл), Scan (Сканиране), Import New Object (Импортиране на нов обект), Insert from (Вмъкване от) или Scanner (Скенер). Ако не сте сигурни дали програмата е съвместима или не знаете как се нарича командата, разгледайте "Помощ" за програмата или документацията към нея.

Когато сканирате от TWAIN-съвместима програма, софтуерната програма HP Scan може да се стартира автоматично. Ако програмата HP Scan се стартира, можете да направите промени, докато разглеждате визуализация на изображението. Ако програмата не стартира автоматично, изображението отива веднага в TWAIN-съвместимата програма.

Стартиране на сканирането от TWAIN-съвместимата програма. Вж. "Помощ" за софтуерната програма или документацията за информация относно команди и стъпки при използването им.


Сканиране

Сканиране от WIA-съвместима програма

WIA е друг начин за сканиране на изображение директно в софтуерна програма. WIA използва софтуер на Microsoft за сканиране, вместо програмата HP Scan.

В общи линии, една софтуерна програма е WIA-съвместима, ако има команда като Picture/From Scanner or Camera (Картина/От скенер или камера) в меню "Вмъкване" или "Файл". Ако не сте сигурни дали програмата е WIA-съвместима, прегледайте "Помощ" за програмата или документацията към нея.

Стартиране на сканирането от WIA-съвместимата програма. Вж. "Помощ" за софтуерната програма или документацията за информация относно команди и стъпки при използването им.

-или-

От контролния панел на Windows, в папката Скенер и фотоапарати (намираща се в папката Хардуер и звук на Windows Vista и Windows 7), щракнете двукратно върху иконата на устройството. Така се отваря стандартния съветник Microsoft WIA Wizard, който ви дава възможност да сканирате във файл.


Сканиране

Сканиране със софтуер за оптично разпознаване на знаци (OCR)

За да импортирате текст за редактиране в предпочитаната от вас програма за текстообработка, отворете програмата HP Scan и изберете прекия път Save as Editable Text (OCR) Запиши като текст, който може да се редактира (OCR).

Можете също да използвате и OCR програми на други производители. OCR програмата Readiris се намира на отделен компактдиск, който е приложен към устройството. За да използвате програмата Readiris, инсталирайте я от съответния компактдиск със софтуер, и след това следвайте инструкциите в онлайн помощта.


Сканиране

Отменяне на сканиране

За да отмените задание за сканиране, използвайте една от следните процедури.

●
На контролния панел на устройството докоснете бутона Отказ [image].
●
Щракнете върху бутона Отказ в диалоговия прозорец на екрана.


Сканиране

Настройки за сканиране

Този раздел предоставя информация по следните теми:

  • Разделителна способност и цвят при сканиране
  • Качество на сканиране


Сканиране

Разделителна способност и цвят при сканиране

Ако разпечатвате сканирано изображение и качеството не отговаря на очакванията ви, възможно е да сте избрали разделителна способност или настройка за цвят в софтуера за сканиране, които не отговарят на потребностите ви. Разделителната способност и цвета влияят на следните характеристики на сканираните изображения:

●
Яснота на изображението
●
Текстура или градации на цвета (гладко или грубо)
●
Време за сканиране
●
Размер на файла

Разделителната способност при сканиране се измерва в пиксели на инч (ppi).

ЗАБЕЛЕЖКА:

Нивата на ppi при сканиране не са взаимозаменяеми с нивата на dpi (точки на инч) при печатане.

Цвят, скала на сивото, черно и бяло определят броя на възможните цветове. Можете да регулирате хардуерната разделителна способност на скенера до 1200 ppi.

В таблицата с насоки за разделителна способност и цвят са дадени прости съвети, които можете да следвате, за да постигнете резултати, които отговарят на вашите потребности.

ЗАБЕЛЕЖКА:

Задаването на висока разделителна способност и цвят с големи стойности може да доведе до създаване на големи файлове, които заемат място на диска и забавят процеса на сканиране. Преди да зададете разделителна способност и цвят, определете как ще използвате сканираното изображение.

Този раздел предоставя информация по следните теми:

  • Насоки за разделителна способност и цвят
  • Цветна


Сканиране

Насоки за разделителна способност и цвят

В следната таблица са описани препоръчителни настройки за разделителна способност и цвят за различни типове задания за сканиране.

ЗАБЕЛЕЖКА:

Разделителната способност по подразбиране е 200 ppi.

Предвиждана употреба
Препоръчителна разделителна способност
Препоръчителни настройки за цвят
Факс
150 ppi
●
Черно и бяло
Изпращане по имейл
150 ppi
●
Черно и бяло, ако изображението не изисква гладка градация
●
Скала на сивото, ако изображението изисква гладка градация
●
Цвят, ако изображението е цветно
Редактиране на текст
300 ppi
●
Черно и бяло
Печат (графика и текст)
600 ppi за сложна графика или ако искате да увеличите значително документа
300 ppi за нормална графика и текст
150 ppi за снимки
●
Черно и бяло за текст и контурни изображения
●
Скала на сивото за графика със сенки или цветни графики и снимки
●
Цвят, ако изображението е цветно
Визуализация на екран
75 ppi
●
Черно и бяло за текст
●
Скала на сивото за графика и снимки
●
Цвят, ако изображението е цветно


Сканиране

Цветна

Можете да зададете стойности за цвят на следните настройки при сканиране.

Настройка
Препоръчителна употреба
Цветна
Използвайте тази настройка за висококачествени цветни снимки или документи, при които цветът е важен.
Черно и бяло
Използвайте тази настройка за текстови документи.
Скала на сивото
Използвайте тази настройка, когато размерът на файла е от значение или когато искате да сканирате бързо даден документ или снимка.


Сканиране

Качество на сканиране

С течение на времето може да се появят петна или да се съберат остатъци върху стъклото и бялата поставка на скенера, които да повлияят на качеството на работа. Използвайте следната процедура, за да почистите стъклото и бялата поставка на скенера.

1.
Чрез бутона за включване изключете продукта, а след това извадете захранващия кабел от контакта.

Изключване на захранващия кабел

2.
Отворете капака на скенера
3.
Почистете стъклото на скенера и бялата поставка с мека кърпа или гъба, навлажнена с неабразивен препарат за почистване на стъкло.

Област за почистване

ВНИМАНИЕ:

Не използвайте абразивни материали, ацетон, бензин, амоняк, етилов спирт или въглероден тетрахлорид по която и да е част на продукта – те могат да повредят продукта. Не разливайте течности директно върху стъклото или поставката. Те могат да се стекат надолу и да повредят продукта.

4.
Подсушете стъклото и бялата поставката с гюдерия или целулозна гъба, за да предотвратите образуването на петна.
5.
Включете щепсела на захранващия кабел в контакта и след това чрез бутона за включване включете продукта.


Сканиране

Сканиране на снимка

1.
Сложете снимката върху стъклото на скенера с лицевата страна надолу, подравнена с горния ляв ъгъл на стъклото, и затворете капака на скенера.

Стъкло на скенера

2.
Поставете USB устройството в порта от предната страна на принтера.
3.
От началния екран докоснете бутона Scan (Сканиране).
4.
Докоснете бутона Scan to USB Drive (Сканиране към USB устройство). Контролният панел показва обобщено настройките за сканиране. Докоснете екрана, за да коригирате коя да е от настройките.
5.
Докоснете бутона Scan (Сканиране), за да сканирате документа и да го запишете в папка на USB устройството.


Факс

Факс
  • Настройка на факса
  • Използване на телефонния указател
  • Задаване на настройките на факса
  • Използване на факс
  • Решаване на проблеми с факса
  • Нормативна информация и гаранции


Факс

Настройка на факса

Този раздел предоставя информация по следните теми:

  • Инсталиране и свързване на хардуера
  • Конфигуриране на настройките на факса
  • Използване на съветника за настройка HP Fax Setup Wizard


Факс

Инсталиране и свързване на хардуера

Този раздел предоставя информация по следните теми:

  • Свързване на факса към телефонна линия
  • Свързване на допълнителни устройства
  • Настройка на самостоятелен факс


Факс

Свързване на факса към телефонна линия

▲
Свържете телефонния кабел към порта за него в устройството икона за факс порта на телефона и в телефонната розетка на стената.

Този продукт е аналогово устройство. HP препоръчва това устройство да се използва на отделна аналогова телефонна линия.

ЗАБЕЛЕЖКА:

Някои страни/региони може да изискват адаптер към получения с устройството телефонен кабел.


Факс

Свързване на допълнителни устройства

Апаратът има два факс порта:

●
Портът "line" (линия) ( икона за факс порта на телефона), през който устройството се свързва към телефонната розетка на стената.
●
Порт "telephone" (телефон) ( икона за факс порта на телефона), през който към устройството се свързват допълнителни устройства.

Телефоните, използвани заедно с апарата, могат да се ползват по два начина:

●
Вътрешен телефон е телефонът, включен към същата телефонна линия на друго място.
●
Второстепенен телефон е телефонът, включен към апарата, или устройство, включено към апарата.

Свържете допълнителните устройства в реда, описан в следващите стъпки. Изходящият порт на всяко устройство е свързан към входящия порт на следващото, като по този начин се образува "верига". Ако не искате да свържете конкретно устройство, пропуснете стъпката, в която се обяснява това, и продължете със следващото устройство.

ЗАБЕЛЕЖКА:

Не свързвайте повече от три устройства към телефонната линия.
ЗАБЕЛЕЖКА:

Този продукт не поддържа гласова поща.

1.
Изключете кабелите за електрозахранване на всички устройства, които искате да свържете.
2.
Ако устройството още не е свързано към телефонна линия, преди да продължите, вижте ръководството за инсталиране на устройството. Устройството трябва вече да е свързано към телефонна розетка.
3.
Извадете пластмасовата вложка от порт "telephone" (телефон) (портът отбелязан с икона на телефон).

Разположение на телефонния порт

4.
За да свържете вътрешен или външен модем на компютър, включете единия край на телефонен кабел към порт "telephone" (телефон) ( икона за факс порта на телефона) на устройството. Включете другия край на телефонния кабел в порта "line" (линия) на модема.

Разположение на телефонния порт

Свързване на модем

ЗАБЕЛЕЖКА:

Някои модеми имат втори порт "line" (линия) за свързване към отделна гласова линия. Ако имате два порта "line" (линия), вж. документацията на вашия модем, за да се уверите, че свързвате към правилния порт "line" (линия).

5.
За да свържете устройство за идентификация на викащия, включете телефонен кабел към порта "telephone" (телефон) на първото устройство. Включете другия край на телефонния кабел в порта "line" (линия) на устройството за идентификация на викащия.

Свързване на устройство за идентификация на викащия

6.
За да свържете телефонен секретар, включете телефонен кабел към порт "telephone" (телефон) на първото устройство. Включете другия край на телефонния кабел в порта "line" (линия) на телефонния секретар.

Свързване на телефонен секретар

7.
За да свържете телефон, включете телефонен кабел в порта "telephone" (телефон) на първото устройство. Включете другия край на телефонния кабел в порта "line" (линия) на телефона.

Свързване на телефон

8.
След като приключите със свързването на допълнителни устройства, включете всички устройства в електрозахранването.

Този раздел предоставя информация по следните теми:

  • Настройка на факса с телефонен секретар
  • Инсталиране на факс с допълнителен телефон


Факс

Настройка на факса с телефонен секретар
●
Задайте броя на позвъняванията за отговор на факса да бъде поне с едно повече от броя на позвъняванията за включване на телефонния секретар.
●
Ако телефонният секретар е свързан към същата телефонна линия, но към различна розетка (например в друга стая), това може да попречи на получаването на факсове от апарата.


Факс

Инсталиране на факс с допълнителен телефон

Когато тази настройка е включена, можете да зададете на устройството да приеме входящото факс повикване чрез натискане последователно на 1-2-3 върху клавиатурата на телефона. Настройката по подразбиране е On (Вкл.). Изключете тази настройка само ако използвате импулсно набиране или ако имате услуга от телефонната компания, която също използва последователността 1-2-3. Услугата от телефонната компания не работи, ако е в конфликт с устройството.

1.
От контролния панел докоснете бутона Настройка [image].
2.
Превъртете до менюто Fax Setup (Настройване на факса) и го докоснете.
3.
Превъртете до бутона Advanced Setup (Разширено конфигуриране) и го докоснете.
4.
Превъртете до бутона Extension Phone (Вътрешен телефон), докоснете го и после докоснете бутона On (Вкл.).


Факс

Настройка на самостоятелен факс

1.
Разопаковайте и инсталирайте апарата.
2.
От началния екран докоснете бутона Настройка [image].
3.
Докоснете менюто Fax Setup (Настройване на факса).
4.
Докоснете бутона Fax Set-Up Utility (Помощна програма за настройка на факса).
5.
Следвайте указанията на екрана и изберете подходящ отговор на всеки въпрос.
ЗАБЕЛЕЖКА:

Максималният брой знаци за номер на факс е 20.
ЗАБЕЛЕЖКА:

Максималният брой знаци за заглавна част на факс е 25.


Факс

Конфигуриране на настройките на факса

Можете да конфигурирате настройките за факс на устройството от контролния панел или чрез софтуера HP ToolboxFX.

В Съединените щати и много други страни/региони, задаването на час, дата и друга информация в заглавната част на факса се изисква от закона.

Този раздел предоставя информация по следните теми:

  • Използвайте панела за управление, за да зададете час, дата и заглавна част на факса
  • Използвайте обичайни букви от локализирана версия в заглавната част


Факс

Използвайте панела за управление, за да зададете час, дата и заглавна част на факса

За да използвате панела за управление за да зададете дата, час и заглавна част, изпълнете следните стъпки:

1.
От началния екран докоснете бутона Настройка [image].
2.
Докоснете менюто Fax Setup (Настройване на факса).
3.
Докоснете менюто Basic Setup (Основна настройка).
4.
Превъртете до бутона Time/Date (Час/Дата) и го докоснете.
5.
Изберете показване във формат 12 часа или 24 часа.
6.
Използвайте цифровата клавиатура, за да въведете текущия час, и след това докоснете бутона OK.
7.
Изберете формата на датата
8.
Използвайте цифровата клавиатура, за да въведете текущата дата, и след това докоснете бутона OK.
9.
Докоснете менюто Fax Header (Заглавна част на факс).
10.
Използвайте цифровата клавиатура, за да въведете факс номера, и след това докоснете бутона OK.
ЗАБЕЛЕЖКА:

Максималният брой знаци за номер на факс е 20.
11.
Използвайте цифровата клавиатура, за да въведете названието на вашата фирма или заглавната част, и след това докоснете бутона OK.
ЗАБЕЛЕЖКА:

Максималният брой знаци за заглавна част на факс е 25.


Факс

Използвайте обичайни букви от локализирана версия в заглавната част

Когато използвате контролния панела за въвеждане на вашето име в заглавната част или за въвеждане на име за бутон с едно докосване, в запис за бързо набиране или запис за групово набиране, докоснете бутона 123, за да отворите клавиатура, съдържаща специални знаци.


Факс

Използване на съветника за настройка HP Fax Setup Wizard

Ако не сте завършили процеса на настройване на факса по времето, когато сте инсталирали софтуера, може да го завършите по всяко време, като използвате съветника HP Fax Setup Wizard.

1.
Щракнете върху Start (Старт), и след това върху Programs (Програми).
2.
Щракнете върху HP, изберете името на устройството и след това щракнете върху HP Fax Setup Wizard (Съветник на НР за настройка на факс).
3.
Следвайте екранните инструкции в съветника за настройка на факс на HP, за да конфигурирате настройките за факс.


Факс

Използване на телефонния указател

Можете да съхраните често набирани факс номера (до 120 записа) като индивидуални или групови факс номера.

Този раздел предоставя информация по следните теми:

  • Използване на контролния панел за създаване и редактиране на телефонния указател за факс номера
  • Импортиране или експортиране на контакти на Microsoft Outlook в телефонния указател за факс номера
  • Използвайте данни от телефонен указател на други програми с
  • Изтриване на записи в телефонен указател
  • Използване на бързо набиране
  • Управление на записи за групово набиране


Факс

Използване на контролния панел за създаване и редактиране на телефонния указател за факс номера

1.
От началния екран докоснете бутона Fax (Факс).

2.
Докоснете бутона Fax Menu (Факс меню).
3.
Докоснете бутона Phone Book Setup (Настройка на телефонен указател).
4.
Докоснете бутона Individual Setup (Индивидуална настройка), за да създадете запис за бързо набиране.
5.
Докоснете свободен номер от списъка.
6.
Използвайте цифровата клавиатура, за да въведете име за записа, и след това докоснете бутона OK.
7.
Използвайте цифровата клавиатура, за да въведете факс номера за записа, и след това докоснете бутона OK.


Факс

Импортиране или експортиране на контакти на Microsoft Outlook в телефонния указател за факс номера

1.
Отворете HP ToolboxFX.
2.
Щракнете върху Fax (Факс), и след това върху Fax Phone Book (Телефонен указател за факс).
3.
Отидете на телефонния указател на програмата и щракнете върху Import/Export Phone Book (Импортиране/експортиране на телефонен указател).


Факс

Използвайте данни от телефонен указател на други програми с

ЗАБЕЛЕЖКА:

Преди да можете да импортирате телефонен указател от друга програма, трябва да използвате функцията за експорт в другата програма.

HP ToolboxFX може да импортира информация за контакти от следните телефонни указатели на други софтуерни програми.

●
Microsoft Outlook
●
Lotus Notes
●
Microsoft Outlook Express
●
Телефонен указател вече експортиран от програмата ToolboxFX на друг HP продукт.


Факс

Изтриване на записи в телефонен указател

Може да изтриете всички записи от телефонния указател, които са програмирани в устройството.

ВНИМАНИЕ:

След като записите от телефонния указател бъдат изтрити, те не могат да бъдат възстановени.

1.
От началния екран докоснете бутона Fax (Факс).

2.
Докоснете бутона Fax Menu (Факс меню).
3.
Докоснете бутона Phone Book Setup (Настройка на телефонен указател).
4.
Докоснете бутона Delete Entry (Изтрий запис). Или, за да изтриете всички записи, докоснете бутона Delete All Entries (Изтрий всички записи).
5.
Докоснете записа, който искате да изтриете.


Факс

Използване на бързо набиране

Този раздел предоставя информация по следните теми:

  • Създаване и редактиране на записи за бързо набиране
  • Изтриване на записи за бързо набиране


Факс

Създаване и редактиране на записи за бързо набиране

1.
От началния екран докоснете бутона Fax (Факс).

/ – бутон

2.
Докоснете бутона Fax Menu (Факс меню).
3.
Докоснете бутона Phone Book Setup (Настройка на телефонен указател).
4.
Докоснете бутона Individual Setup (Индивидуална настройка).
5.
Докоснете свободен номер от списъка.
6.
Използвайте цифровата клавиатура, за да въведете име за записа, и след това докоснете бутона OK.
7.
Използвайте цифровата клавиатура, за да въведете факс номера за записа, и след това докоснете бутона OK.


Факс

Изтриване на записи за бързо набиране

1.
От началния екран докоснете бутона Fax (Факс).
2.
Докоснете бутона Fax Menu (Факс меню).
3.
Докоснете бутона Phone Book Setup (Настройка на телефонен указател).
4.
Докоснете бутона Delete Entry (Изтрий запис). Или, за да изтриете всички записи, докоснете бутона Delete All Entries (Изтрий всички записи).
5.
Докоснете записа, който искате да изтриете.


Факс

Управление на записи за групово набиране

Този раздел предоставя информация по следните теми:

  • Създаване и редактиране на записи за групово набиране
  • Изтриване на записи за групово набиране


Факс

Създаване и редактиране на записи за групово набиране

1.
Задайте индивидуален запис за всеки факс номер, който искате да включите в групата.

a.
От началния екран докоснете бутона Fax (Факс).
b.
Докоснете бутона Fax Menu (Факс меню).
c.
Докоснете бутона Phone Book Setup (Настройка на телефонен указател).
d.
Докоснете бутона Individual Setup (Индивидуална настройка).
e.
Докоснете свободен номер от списъка.
f.
Използвайте цифровата клавиатура, за да въведете име за записа, и след това докоснете бутона OK.
g.
Използвайте цифровата клавиатура, за да въведете факс номера за записа, и след това докоснете бутона OK.

2.
В менюто Phone Book Setup (Настройка на телефонен указател) докоснете бутона Group Setup (Настройка на група).
3.
Докоснете свободен номер от списъка.
4.
Използвайте цифровата клавиатура, за да въведете име за групата, и след това докоснете бутона OK.
5.
Докоснете името на всеки индивидуален запис, който искате да включите в групата. Когато свършите, докоснете бутона Done Selecting (Край на избирането).


Факс

Изтриване на записи за групово набиране

1.
От началния екран докоснете бутона Fax (Факс).
2.
Докоснете бутона Fax Menu (Факс меню).
3.
Докоснете бутона Phone Book Setup (Настройка на телефонен указател).
4.
Докоснете бутона Delete Entry (Изтрий запис). Или, за да изтриете всички записи, докоснете бутона Delete All Entries (Изтрий всички записи).
5.
Докоснете записа, който искате да изтриете.


Факс

Задаване на настройките на факса

Този раздел предоставя информация по следните теми:

  • Настройки за изпращане на факс
  • Настройки за получаване на факс
  • Настройка на запитване за факсове


Факс

Настройки за изпращане на факс

Този раздел предоставя информация по следните теми:

  • Задаване на специални символи за набиране и опции
  • Настройка за откриване на сигнал "свободно"
  • Задаване на автоматично повторно набиране и на интервала между повторните набирания
  • Настройка на светло/тъмно и разделителна способност
  • Шаблони за титулна страница
  • Задаване на кодове за таксуване


Факс

Задаване на специални символи за набиране и опции

Може да вмъкнете паузи в номера на факса, който набирате. Паузите често са необходими при международно набиране или при свързване към външна линия.

Специален символ
Бутон
Описание
Пауза при набиране

Бутонът Redial/Pause (Пренабиране/пауза) е достъпен от контролния панел за въвеждане на факс номер. Можете също да докоснете бутона за запетая, за да вмъкнете пауза при набирането.
Пауза за получаване на сигнал за избиране

Бутонът W е наличен само когато въвеждате факс номер в запис за телефонен указател. Този знак предизвиква устройството да изчака сигнал за избиране, преди да набере остатъка от телефонния номер.
Бързо затваряне

Бутонът R е наличен само когато въвеждате факс номер в запис за телефонен указател. Този знак указва на устройството да вмъкне бързо затваряне.

Този раздел предоставя информация по следните теми:

  • Задаване на префикс за набиране


Факс

Задаване на префикс за набиране

Префиксът за набиране е група от цифри, която се добавя автоматично в началото на всеки факс номер, който въвеждате от панела за управление или от софтуера. Максималният брой на знаците за префикс за набиране е 50.

Настройката по подразбиране е Off (Изкл.). Бихте поискали да включите тази настройка и да въведете префикс, например, ако трябва да наберете номер, да речем 9, за да достигнете до телефонна линия извън телефонната система на вашата компания. Когато тази настройка е активирана, можете да наберете факс номер без префикс за набиране, като използвате ръчно набиране.

1.
От началния екран докоснете бутона Настройка [image].
2.
Докоснете менюто Fax Setup (Настройване на факса).
3.
Докоснете менюто Basic Setup (Основна настройка).
4.
Превъртете до бутона Dial Prefix (Префикс за набиране), докоснете го и после докоснете бутона On (Вкл.).
5.
Използвайте цифровата клавиатура, за да въведете префикса, и след това докоснете бутона OK. Можете да използвате цифри, паузи и символи за набиране.


Факс

Настройка за откриване на сигнал "свободно"

Обикновено апаратът започва да набира факс номер веднага. Ако използвате апарата на една и съща телефонна линия с вашия телефонен апарат, включете настройката за откриване на сигнал "свободно". Това ще попречи на апарата да изпрати факс, докато някой говори по телефона.

Фабричната настройка по подразбиране за откриване на сигнал "свободно" е On (Вкл.) за Франция и Унгария, и Off (Изкл.) за всички останали държави/региони.

1.
От началния екран докоснете бутона Настройка [image].
2.
Докоснете менюто Fax Setup (Настройване на факса).
3.
Докоснете менюто Advanced Setup (Разширено конфигуриране).
4.
Превъртете до бутона Detect Dial Tone (Откриване на сигнал "свободно"), докоснете го и после докоснете бутона On (Вкл.).

Този раздел предоставя информация по следните теми:

  • Задаване на тонално или импулсно набиране


Факс

Задаване на тонално или импулсно набиране

Използвайте тази процедура, за да настроите устройството за режим на тонално или импулсно набиране. Фабричната настройка по подразбиране е Tone (Тонално). Не променяйте тази настройка, освен ако знаете, че телефонната линия не може да използва тонално набиране.

ЗАБЕЛЕЖКА:

Опцията за импулсно набиране не е достъпна във всички държави/региони.

1.
От началния екран докоснете бутона Настройка [image].
2.
Докоснете менюто Fax Setup (Настройване на факса).
3.
Докоснете менюто Advanced Setup (Разширено конфигуриране).
4.
Превъртете до бутона Dialing Mode (Режим на набиране), докоснете го и после докоснете бутона Tone (Тонално) или бутона Pulse (Импулсно).


Факс

Задаване на автоматично повторно набиране и на интервала между повторните набирания

Ако апаратът не е могъл да изпрати факс, защото получаващият факс апарат не е отговорил или е бил зает, апаратът се опитва да набере отново в зависимост от опциите за повторно набиране при сигнал "заето", повторно набиране при липса на отговор и повторно набиране в случай на грешка в комуникациите.

Настройка на опцията за повторно набиране при сигнал "заето"

Ако тази опция е активна, устройството автоматично набира отново, ако получи сигнал "заето". Фабричната настройка по подразбиране за опцията за повторно набиране при "заето" е On (Вкл.).

1.
От началния екран докоснете бутона Настройка [image].
2.
Докоснете менюто Fax Setup (Настройване на факса).
3.
Докоснете менюто Advanced Setup (Разширено конфигуриране).
4.
Превъртете до бутона Redial if Busy (Повторно набиране при сигнал "заето"), докоснете го и после докоснете бутона On (Вкл.).

Настройка на опцията за повторно набиране при липса на отговор

Ако тази опция е активна, устройството автоматично набира отново, ако получаващата машина не отговори. Фабричната настройка по подразбиране за опцията за повторно набиране при липса на отговор е Off (Изкл.).

1.
От началния екран докоснете бутона Настройка [image].
2.
Докоснете менюто Fax Setup (Настройване на факса).
3.
Докоснете менюто Advanced Setup (Разширено конфигуриране).
4.
Превъртете до бутона Redial if No Answer (Повторно набиране при липса на отговор), докоснете го и после докоснете бутона On (Вкл.).

Настройка на опцията за автоматично повторно набиране при грешка в комуникациите

Ако тази опция е активна, устройството автоматично набира отново когато възникне грешка в комуникациите. Фабричната настройка по подразбиране за опцията за повторно набиране при грешка в комуникациите е On (Вкл.).

1.
От началния екран докоснете бутона Настройка [image].
2.
Докоснете менюто Fax Setup (Настройване на факса).
3.
Докоснете менюто Advanced Setup (Разширено конфигуриране).
4.
Превъртете до бутона Redial if Comm. Error (Повторно набиране при ком. грешка), докоснете го и после докоснете бутона On (Вкл.).


Факс

Настройка на светло/тъмно и разделителна способност

Този раздел предоставя информация по следните теми:

  • Задаване на настройка по подразбиране за светло/тъмно (контраст)
  • Задаване на настройка за разделителна способност


Факс

Задаване на настройка по подразбиране за светло/тъмно (контраст)

Контрастът определя доколко един изходящ факс е по-светъл или по-тъмен по време на изпращане.

Настройката по подразбиране за светло/тъмно е контраст, който се използва обикновено за изпращаните по факса материали. При настройка по подразбиране плъзгачът се поставя по средата.

1.
От началния екран докоснете бутона Настройка [image].
2.
Докоснете менюто Fax Setup (Настройване на факса).
3.
Докоснете менюто Advanced Setup (Разширено конфигуриране).
4.
Докоснете бутона Lighter/Darker (По-светло/по-тъмно) и после докоснете една от стрелките, за да коригирате плъзгача.


Факс

Задаване на настройка за разделителна способност
ЗАБЕЛЕЖКА:

Увеличаването на разделителната способност увеличава размера на факса. По-големите факсове изискват повече време за изпращане и може да надвишат разполагаемата памет на апарата.

Използвайте тази процедура, за да промените разделителната способност по подразбиране за всички факс задачи с една от следните настройки:

●
Standard (Стандартно): Тази настройка дава най-ниско качество и най-кратко време за изпращане.
●
Fine (Фино): Тази настройка дава качество с по-голяма разделителна способност от Standard (Стандартно), която обикновено е подходяща за текстови документи.
●
Superfine (Супер фино): Тази настройка е най-добра за документи, в които има смес от текст и изображения. Времето за предаване е по-дълго, отколкото при настройката Fine (Фино), но по-кратко, отколкото при настройката Photo (Фото).
●
Photo (Фото): Тази настройка дава най-добри изображения, но увеличава значително времето за предаване.

Фабричната настройка по подразбиране за разделителна способност е Fine (Фино).

Задаване на настройка по подразбиране за разделителна способност

1.
От началния екран докоснете бутона Настройка [image].
2.
Докоснете менюто Fax Setup (Настройване на факса).
3.
Докоснете менюто Advanced Setup (Разширено конфигуриране).
4.
Докоснете бутона Fax Resolution (Разделителна способност на факса) и после докоснете една от опциите.


Факс

Шаблони за титулна страница

В софтуерната програма PC Fax Send се предлагат няколко шаблона за титулни страници за бизнес и лични факсове.

ЗАБЕЛЕЖКА:

Не можете да променяте шаблоните за титулна страница, но можете да редактирате полетата в самите шаблони.


Факс

Задаване на кодове за таксуване

Ако функцията за кодове за таксуване е включена, потребителят ще бъде подканен да въведе код за таксуване за всеки факс. Устройството увеличава брояча на страниците за съответния код за таксуване след изпращане на всяка факс страница. Това включва всички видове факсове, с изключение на получени чрез запитване, препратени чрез факс или изтеглени чрез компютър факсове. За неопределена група или факс с групово набиране, броячът на кода за таксуване се увеличава с всеки успешно изпратен факс до всяко местоназначение.

Фабричната настройка по подразбиране за код за таксуване е Off (Изкл.). Кодът за таксуване може да бъде всяко число от 1 до 250 включително.

Задаване на настройка на код за таксуване

1.
От началния екран докоснете бутона Настройка [image].
2.
Докоснете менюто Fax Setup (Настройване на факса).
3.
Докоснете менюто Advanced Setup (Разширено конфигуриране).
4.
Превъртете до бутона Billing Codes (Кодове за таксуване), докоснете го и после докоснете бутона On (Вкл.).

Използване на кодове за таксуване

1.
Заредете документа в подаващото устройство или го сложете върху стъклото на скенера.
2.
От началния екран докоснете бутона Fax (Факс).
3.
Въведете факс номера или изберете запис за бързо или групово набиране.
4.
Докоснете бутона Start Fax (Старт на факс).
5.
Въведете код за таксуване, и след това докоснете бутона OK.

Разпечатване на отчет за код за таксуване

Отчетът за код за таксуване е разпечатан списък на всички кодове за таксуване на факс и общия брой факсове, таксувани по всеки код.

ЗАБЕЛЕЖКА:

След като устройството отпечата този отчет, то изтрива всички данни за таксуване.

1.
От началния екран докоснете бутона Fax (Факс).
2.
Докоснете бутона Fax Menu (Факс меню).
3.
Докоснете бутона Fax Reports (Отчети за факс).
4.
Превъртете до бутона Print Billing Report (Печат на отчет за таксуване) и го докоснете.


Факс

Настройки за получаване на факс

Този раздел предоставя информация по следните теми:

  • Задаване на препращане на факс
  • Задаване на режим за отговор
  • Блокиране или деблокиране на факс номера
  • Задаване на брой позвънявания за отговор
  • Задаване на отличително позвъняване
  • Използване на автоматично намаляване за входящи факсове
  • Задаване на настройките за повторно отпечатване на факсове
  • Задаване на силата на звука при работа с факс
  • Създаване на маркирани получени факсове
  • Използване на функцията за лично получаване


Факс

Задаване на препращане на факс

Можете да зададете на вашия апарат да препраща входящи факсове на друг факс номер. Когато факсът пристигне при вашия апарат, той се записва в паметта. След това апаратът набира факс номера, който сте посочили, и изпраща факса. Ако не може да изпрати факса поради грешка (например, номерът е зает) и неколкократните опити за повторно набиране са неуспешни, вашият апарат разпечатва факса.

Ако паметта на апарата се изчерпа по време на получаване на факс, той прекратява входящия факс и препраща само страниците и частите от страници запазени в паметта.

Когато използва функцията за препращане на факс, устройството (а не компютърът) трябва да получава факсовете, а режимът на отговор трябва да е зададен да бъде Automatic (Автоматично).

1.
От началния екран докоснете бутона Fax (Факс).
2.
Докоснете бутона Fax Menu (Факс меню).
3.
Докоснете бутона Receive Options (Опции за получаване).
4.
Докоснете бутона Forward Fax (Препращане на факс) и после докоснете бутона On (Вкл.).
5.
Използвайте цифровата клавиатура, за да въведете номера за препращане на факс, и след това докоснете бутона OK.


Факс

Задаване на режим за отговор

В зависимост от ситуацията, задайте на устройството режим за отговор Automatic (Автоматично), TAM, Fax/Tel (Факс/Телефон) или Manual (Ръчно). Фабричната настройка по подразбиране е Automatic (Автоматично).

●
Automatic (Автоматично): В този режим на отговор устройството отговаря на входящи повиквания след определен брой позвънявания или при разпознаване на специални факс сигнали.
●
TAM: Устройството не отговаря автоматично на повикването. Вместо това то чака докато открие сигнал от факс.
●
Fax/Tel (Факс/Телефон): Устройството отговаря веднага на входящите повиквания. Ако открие сигнал от факс, то обработва повикването като факс. Ако не открие сигнал от факс, то издава звънене, за да ви сигнализира да отговорите на входящото гласово повикване.
●
Manual (Ръчно): Устройството никога не отговаря на повикванията. Трябва сами да стартирате процеса на получаване на факс, като натиснете бутона Start Fax (Старт на факс) на контролния панел или вдигнете телефонната слушалка на устройството, свързано към тази линия, и наберете 1-2-3.

За да зададете или промените режим на отговор, изпълнете следните стъпки:

1.
От началния екран докоснете бутона Настройка [image].
2.
Докоснете менюто Fax Setup (Настройване на факса).
3.
Докоснете менюто Basic Setup (Основна настройка).
4.
Превъртете до бутона Answer Mode (Режим за отговор) и го докоснете, след което докоснете името на изберете желаната опция.


Факс

Блокиране или деблокиране на факс номера

Ако не искате да получавате факсове от определени хора или предприятия, можете да блокирате до 30 факс номера, като използвате панела за управление. Когато блокирате факс номер и някой от този номер иска да ви изпрати факс, дисплеят на панел за управление показва, че номерът е блокиран, факсът не се разпечатва и не се запазва в паметта. Факсовете от блокирани факс номера се представят в регистъра за факс дейност с обозначение "отхвърлен". Можете да деблокирате блокираните факс номера поотделно или всички едновременно.

ЗАБЕЛЕЖКА:

Подателят на блокиран факс не бива уведомяван, че факсът не е получен.

1.
От началния екран докоснете бутона Fax (Факс).
2.
Докоснете бутона Fax Menu (Факс меню).
3.
Докоснете бутона Receive Options (Опции за получаване).
4.
Докоснете бутона Block Junk Faxes (Блокиране на нежелани факсове).
5.
Докоснете бутона Add Number (Добавяне на номер).
6.
Използвайте цифровата клавиатура, за да въведете факс номера, който искате да блокирате, и след това докоснете бутона OK.


Факс

Задаване на брой позвънявания за отговор

Когато е зададен режим на отговор Automatic (Автоматично), настройката за позвънявания за отговор на устройството определя броя на позвъняванията на телефона преди устройството да отговори на входящо повикване.

Ако апаратът е свързан към линия, която приема и факс, и гласови повиквания (споделена линия), и на нея се използва и телефонен секретар, трябва да регулирате настройката на броя позвънявания за отговор. Броят на позвъняванията за отговор на апарата трябва да е по-голям от броя на позвъняванията за отговор на телефонния секретар. Това дава възможност на телефонния секретар да отговори на входящото повикване и да запише съобщение, ако е гласово повикване. Когато телефонният секретар отговори на повикването, апаратът прослушва повикването и отговаря автоматично, ако установи факс сигнали.

Настройката по подразбиране за позвъняванията за отговор е пет за САЩ и Канада, и две за други държави/региони.

Използвайте следната таблица, за да определите броя на позвъняванията за отговор, който трябва да използвате за вашия район.

Тип телефонна линия
Препоръчвана настройка за позвънявания за отговор
Отделна факс линия (получаване само на факс повиквания)
Задайте брой позвънявания в рамките на диапазона показан на дисплея на панела за управление. (Минималният и максималният брой на допустимите позвънявания е различен, в зависимост от държавата/региона.)
Една линия с два отделни номера и услуга с модел на позвъняване
Едно или две позвънявания. (Ако имате телефонен секретар или компютърна гласова поща за другия телефонен номер, уверете се, че устройството е настроено на по-голям брой позвънявания от системата на телефонния секретар. Също така, използвайте функцията за отличително позвъняване, за да разграничавате гласови и факс повиквания.)
Споделена линия (приема и факс, и гласови повиквания) със свързан само телефон
Пет позвънявания или повече.
Споделена линия (приема и факс, и гласови повиквания) със свързан телефонен секретар или компютърна гласова поща
Две позвънявания повече от телефонния секретар или компютърната гласова поща.

За да зададете или промените броя на позвъняванията за отговор, използвайте следните стъпки:

1.
От началния екран докоснете бутона Настройка [image].
2.
Докоснете менюто Fax Setup (Настройване на факса).
3.
Докоснете менюто Basic Setup (Основна настройка).
4.
Докоснете бутона Rings to Answer (Брой позвънявания за отговор).
5.
Използвайте цифровата клавиатура бутони, за да въведете броя на позвъняванията за отговор, и след това натиснете бутона OK.


Факс

Задаване на отличително позвъняване

Услугата модел на позвъняване или отличително позвъняване се предлага от някои местни телефонни компании. Услугата ви позволява да имате повече от един телефонен номер на една линия. Всеки телефонен номер има уникален модел на позвъняване, така че можете да отговаряте на гласови повиквания, а апаратът да отговаря на факс повиквания.

Ако се абонирате за услуга за модел на позвъняване при телефонна компания, трябва да настроите апарата да отговаря на правилния модел на позвъняване. Не всички държави/региони поддържат уникални модели на позвъняване. Свържете се с телефонната компания, за да установите дали тази услуга се предлага във вашата държава/регион.

ЗАБЕЛЕЖКА:

Ако не използвате услуга за модел на позвъняване и промените настройките на нещо различно от тези по подразбиране, All Rings (Всички позвънявания), устройството няма да може да получава факсове.

Настройките са следните:

●
All Rings (Всички позвънявания): Устройството отговаря на всички повиквания постъпващи чрез телефонната линия.
●
Single (Единично): Устройството отговаря на всички повиквания, които генерират модел с единично позвъняване.
●
Double (Двойно): Устройството отговаря на всички повиквания, които генерират модел с двойно позвъняване.
●
Triple (Тройно): Устройството отговаря на всички повиквания, които генерират модел с тройно позвъняване.
●
Double and Triple (Двойно и тройно): Устройството отговаря на всички повиквания, които генерират модел с двойно или тройно позвъняване.

За да промените моделите на позвъняване за отговор на повикване, изпълнете следните стъпки:

1.
От началния екран докоснете бутона Настройка [image].
2.
Докоснете менюто Fax Setup (Настройване на факса).
3.
Докоснете менюто Basic Setup (Основна настройка).
4.
Докоснете бутона Distinctive Ring (Отличително позвъняване) и после докоснете името на опция.


Факс

Използване на автоматично намаляване за входящи факсове

Ако опцията за побиране на страница е включена, апаратът автоматично намалява дълги факсове с до 75%, за да побере информацията на хартия с размер по подразбиране (например, факсът се намалява от размер legal на размер letter).

Ако опцията за побиране на страница е изключена, дългите факсове се отпечатват в пълен размер на няколко страници. Фабричната настройка по подразбиране за автоматично намаляване на входящ факс е On (Вкл.).

Ако опцията Stamp Faxes (Маркиране на факсове) е включена, може да се наложи да включите и автоматичното намаляване. Това намалява малко размера на входящите факсове, и не позволява принудителното маркиране на факс на две страници.

ЗАБЕЛЕЖКА:

Уверете се, че настройката по подразбиране за размер на хартията съответства на размера на заредената в тавата хартия.

1.
От началния екран докоснете бутона Настройка [image].
2.
Докоснете менюто Fax Setup (Настройване на факса).
3.
Докоснете менюто Advanced Setup (Разширено конфигуриране).
4.
Докоснете бутона Fit to Page (Побиране в страницата) и после докоснете бутона On (Вкл.).


Факс

Задаване на настройките за повторно отпечатване на факсове

1.
От началния екран докоснете бутона Настройка [image].
2.
Докоснете менюто Fax Setup (Настройване на факса).
3.
Докоснете менюто Advanced Setup (Разширено конфигуриране).
4.
Превъртете до бутона Allow Fax Reprint (Позволи повторно отпечатване на факс), докоснете го и после докоснете бутона On (Вкл.).


Факс

Задаване на силата на звука при работа с факс

Управление на силата на звуците на факса от панела за управление. Можете да направите промени за следните звуци:

●
Alarm volume (Сила на звука)
●
Ring Volume (Сила на звука на позвъняване)
●
Phone Line Volume (Сила на звука от телефонната линия)

Този раздел предоставя информация по следните теми:

  • Задаване на силата на звука за предупреждение, за телефонната линия и при звънене


Факс

Задаване на силата на звука за предупреждение, за телефонната линия и при звънене

1.
От началния екран докоснете бутона Настройка [image].
2.
Докоснете менюто System Setup (Системна настройка).
3.
Докоснете менюто Volume Settings (Настройки на силата на звука).
4.
Докоснете името на настройката за сила на звука, която искате да коригирате, и докоснете една от опциите. Повторете тази стъпка за всяка настройка на звук.


Факс

Създаване на маркирани получени факсове

Апаратът отпечатва информация за идентификация на подателя в най-горната част на всеки получен факс. Може също да изберете всеки получен факс да бъде маркиран с ваша информация в заглавната част, за да потвърдите датата и часа на получаване на факса. Фабричната настройка по подразбиране за маркиране на получени факсове е Off (Изкл.).

ЗАБЕЛЕЖКА:

Включването на настройката за маркиране на получени факсове може да увеличи размера на страницата и да накара продукта да печата втора страница.

ЗАБЕЛЕЖКА:

Тази опция важи само за получени факсове, които апаратът разпечатва.

1.
От началния екран докоснете бутона Настройка [image].
2.
Докоснете менюто Fax Setup (Настройване на факса).
3.
Докоснете менюто Advanced Setup (Разширено конфигуриране).
4.
Превъртете до бутона Stamp Faxes (Маркиране на факсове), докоснете го и после докоснете бутона On (Вкл.).


Факс

Използване на функцията за лично получаване

Когато е активирана функцията за лично получаване, получените факсове се съхраняват в паметта. За отпечатване на съхранените факсове се изисква парола.

1.
От началния екран докоснете бутона Настройка [image].
2.
Докоснете менюто Fax Setup (Настройване на факса).
3.
Докоснете менюто Advanced Setup (Разширено конфигуриране).
4.
Превъртете до бутона Private Receive (Лично получаване), докоснете го и после докоснете бутона On (Вкл.).
5.
Ако още не сте задали системна парола, устройството ще ви подкани да го направите.
ЗАБЕЛЕЖКА:

При системната парола се прави разлика между малки и главни букви.

a.
Докоснете бутона OK и използвайте клавиатурата, за да въведете системна парола.
b.
Докоснете бутона OK, потвърдете паролата, като я въведете повторно, и след това докоснете бутона OK, за да запишете паролата.


Факс

Настройка на запитване за факсове

Ако някой е настроил факс за запитване, вие можете да поискате факса да бъде изпратен на вашия апарат. (Това е известно като запитване на друг апарат).

1.
От началния екран докоснете бутона Fax (Факс).
2.
Докоснете бутона Fax Menu (Факс меню).
3.
Докоснете бутона Receive Options (Опции за получаване).
4.
Докоснете бутона Polling Receive (Получаване след запитване).
5.
Използвайте цифровата клавиатура, за да въведете номера на факс машината, която искате да проверите, и после докоснете бутона OK.

Вашият факс набира другия факс апарат и изисква факса.


Факс

Използване на факс

Този раздел предоставя информация по следните теми:

  • Факс софтуер
  • Отменяне на факс
  • Изтриване на факсове от паметта
  • Използване на факс с DSL, PBX или ISDN системи
  • Използване на факс с услугата VoIP
  • Памет за факсове
  • Изпращане на факс
  • Получаване на факс


Факс

Факс софтуер

Този раздел предоставя информация по следните теми:

  • Поддържани програми


Факс

Поддържани програми

Компютърната факс програма приложена към апарата е единствената компютърна факс програма, която работи с апарата. За да продължите да използвате компютърна факс програма, която вече е инсталирана на компютъра, използвайте модема, който вече е свързан с компютъра - тя няма да работи с модема на устройството.


Факс

Отменяне на факс

Използвайте тези указания, за да отмените отделен факс, за който в момента се набира номер или факс, който се предава или получава.

Този раздел предоставя информация по следните теми:

  • Отменяне на текущия факс
  • Отменяне на предстоящо факс задание


Факс

Отменяне на текущия факс

Натиснете бутона Отказ [image] от контролния панел. Всички неизпратени страници се отменят. Натискането на Отказ [image] спира също задачи с групово набиране.


Факс

Отменяне на предстоящо факс задание

Използвайте тази процедура, за да отмените факс задание в следните ситуации:

●
Апаратът изчаква за повторно набиране след като е попаднал на сигнал "заето", не е получил отговор на повикването, или е възникнала грешка при комуникациите.
●
Факсът е планиран за изпращане в бъдеще.

Използвайте следните стъпки, за да отмените факс задание през менюто Fax Job Status (Състояние на заданията за факс):

1.
От началния екран докоснете бутона Fax (Факс).
2.
Докоснете бутона Fax Menu (Факс меню).
3.
Докоснете бутона Send Options (Опции за изпращане).
4.
Докоснете бутона Fax Job Status (Състояние на заданията за факс).
5.
Докоснете факс номера за заданието, което искате да отмените.


Факс

Изтриване на факсове от паметта

Използвайте тази процедура само ако се безпокоите, че някой друг има достъп до вашия апарат и може да се опита да разпечата повторно факсове от паметта.

ВНИМАНИЕ:

Освен че изчиства паметта за повторен печат, тази процедура изчиства и факс, който се изпраща в момента, неизпратени факсове, които очакват повторно набиране, факсове планиране за изпращане в бъдеще и факсове, които не са разпечатани или препратени.

1.
От началния екран докоснете бутона Настройка [image].

Бутон за настройка

2.
Докоснете менюто Service (Услуга).
3.
Докоснете менюто Fax Service (Факс услуга).
4.
Докоснете бутона Clear Saved Faxes (Изчистване на записани факсове).


Факс

Използване на факс с DSL, PBX или ISDN системи

Продуктите на HP са проектирани конкретно за използване с традиционни аналогови телефонни услуги. Те не са предназначени за работа с DSL, PBX, ISDN линии или VoIP услуги, но могат да работят при подходяща настройка и оборудване.

ЗАБЕЛЕЖКА:

HP препоръчва да обсъдите опциите за настройка за DSL, PBX, ISDN и VoIP с доставчика на услуги.

HP LaserJet продуктът е аналогово устройство, което не е съвместимо с всички среди, в които се използват цифрови телефони (освен ако не се използва цифрово-аналогов конвертор). HP не гарантира съвместимост на апарата с цифрова среда или цифрово-аналогови конвертори.

Този раздел предоставя информация по следните теми:

  • DSL
  • PBX (Учрежденска телефонна централа)
  • ISDN


Факс

DSL

Цифровата абонатна линия (DSL) използва цифрова технология по стандартна медна телефонна жица. Това устройство не е директно съвместимо с тези цифрови сигнали. Обаче, ако конфигурацията е определена по време на настройката на DSL, сигналът може да бъде разделен, така че част от честотната лента да се използва за предаване на аналогов сигнал (за глас и факс), докато останалата част от честотната лента се използва за предаване на цифрови данни.

ЗАБЕЛЕЖКА:

Не всички факсове са съвместими с DSL услуги. HP не гарантира, че апаратът ще е съвместим с всички линии или доставчици на DSL услуга.

Един типичен DSL модем използва филтър за разделяне на високочестотните сигнали, с които комуникира DSL модемът, от по-нискочестотните сигнали на аналоговия телефон или в комуникацията на факс модема. Често се налага да се използва филтър с аналогови телефони и аналогови факс устройства, свързани към телефонна линия, използвана от DSL модем. Доставчикът на DSL услугата обикновено предоставя филтъра. Свържете се с доставчика на DSL за повече информация или съдействие.


Факс

PBX (Учрежденска телефонна централа)

Апаратът е аналогово устройство, което не е съвместимо с всички среди на цифрова телефония. За използване на факс функциите е възможно да са необходими цифрово-аналогови филтри или конвертори. Ако се осъществява работа с факс в среда с PBX, възможно е да е необходимо да се свържете с доставчика на PBX за съдействие. HP не гарантира съвместимост на апарата с цифрова среда или цифрово-аналогови конвертори.

Свържете се с доставчика на PBX за повече информация и съдействие.


Факс

ISDN

Апаратът е аналогово устройство, което не е съвместимо с всички среди на цифрова телефония. За използване на факс функциите е възможно да са необходими цифрово-аналогови филтри или конвертори. Ако се осъществява работа с факс в среда с ISDN, възможно е да е необходимо да се свържете с доставчика на ISDN за съдействие. HP не гарантира, че устройството ще бъде съвместимо с ISDN цифрова среда или цифрово-аналогови конвертори.


Факс

Използване на факс с услугата VoIP

Услугите с използване на протокол за предаване на глас по интернет (VoIP) често не са съвместими с факс машини, освен ако доставчикът не заяви изрично, че поддържа факс по услуги с използване на IP (интернет протокол).

Ако апаратът срещне проблеми в работата на факс във VoIP мрежа, проверете дали всички кабели и настройки са правилни. Намаляването на настройката за скорост на факса може да позволи на апарата да изпрати факс по VoIP мрежа.

Ако доставчикът на VoIP предлага режим на "пропускане" за връзката, това предлага по-добро използване на факс чрез VoIP. Ако освен това доставчикът е добавил към линията "шум за удобство" (comfort noise), използването на факса може да се подобри, ако тази функция не бъде активирана.

Ако проблемите с факса не изчезнат, свържете се вашия доставчик на VoIP услуги.


Факс

Памет за факсове

Този раздел предоставя информация по следните теми:

  • Съдържанието на факс паметта се запазва при прекъсване на електрозахранването


Факс

Съдържанието на факс паметта се запазва при прекъсване на електрозахранването

Флаш паметта предпазва от загуба на данни в случай на прекъсване на захранването. Други факс устройства съхраняват факс страниците или в обикновена RAM памет, или в краткосрочна RAM памет. Обикновената RAM памет губи данните веднага при прекъсване на захранването, докато краткосрочната RAM памет губи данните около 60 минути след прекъсване на захранването. Флаш паметта може да съхранява данните в продължение на години без електрозахранване.


Факс

Изпращане на факс

Този раздел предоставя информация по следните теми:

  • Факс от плоския скенер
  • Факс от подаващото устройство
  • Използване на записи за бързо набиране и групово набиране
  • Изпращане на факс от програма
  • Изпращане на факс чрез набиране от телефон, свързан към линията за факса
  • Изпращане на факс с потвърждение
  • Планиране на отложено изпращане на факс
  • Използване на кодове за достъп, кредитни карти или предплатени карти


Факс

Факс от плоския скенер

1.
Поставете документа с лицевата страна надолу върху стъклото на скенера.

Поставяне на документ

2.
От началния екран докоснете бутона Fax (Факс).
3.
Използвайте цифровата клавиатура, за да въведете факс номера.
4.
Докоснете бутона Start Fax (Старт на факс).
5.
Устройството ви подканва да потвърдите, че искате да изпратите от стъклото на скенера. Докоснете бутона Yes (Да).
6.
Устройството ви подканва да сложите първата страница. Докоснете бутона OK.
7.
Устройството сканира първата страница и ви подканва да заредите следващата страница. Ако документът се състои от няколко страници, докоснете бутона Yes (Да). Продължете този процес, докато не сканирате всички страници.
8.
След като сканирате и последната страница, докоснете при подканване бутона No (Не). Устройството ще изпрати факса.


Факс

Факс от подаващото устройство

1.
Поставяйте оригиналите в подаващото устройство с лицевата страна нагоре.
ЗАБЕЛЕЖКА:

Капацитетът на подаващото устройство е до 35 листа от носители тип 75 г/м2 или 20 фунта.

ВНИМАНИЕ:

За да избегнете повреда на апарата, не използвайте оригинали, в които има коригираща лента, течен коректор, кламери или телбод. Също така, не зареждайте в подаващото устройство снимки, малки или чупливи оригинали.

Местоположение на подаващото устройство

2.
Регулирайте водачите, докато опрат плътно до хартията.

Водачи на подаващото устройство

3.
От началния екран докоснете бутона Fax (Факс).
4.
Използвайте цифровата клавиатура, за да въведете факс номера.
5.
Докоснете бутона Start Fax (Старт на факс).


Факс

Използване на записи за бързо набиране и групово набиране

1.
Заредете документа в подаващото устройство или го сложете върху стъклото на скенера.

2.
От началния екран докоснете бутона Fax (Факс).
3.
На цифровата клавиатура докоснете иконата за указателя на факс номера.

Бутон на телефонния указател

4.
Докоснете името на всеки индивидуален запис, който искате да използвате.
5.
Докоснете бутона Start Fax (Старт на факс).


Факс

Изпращане на факс от програма

Следната информация предоставя основни указания за изпращане на факс с помощта на софтуера, комплектован с устройството. Всички други теми, свързани със софтуера, са разгледани в "Помощ" за съответната програма, която може да бъде отворена от менюто Помощ на програмата.

Можете да изпращате чрез факс електронни документи от компютър, ако са изпълнени следните изисквания:

●
Устройството е свързано директно към компютъра или към мрежа, в която е свързан компютърът.
●
Софтуерът за апарата е инсталиран на компютъра.
●
Операционната система на компютъра се поддържа от устройството.
Изпращане на факс от софтуера

Процедурата за изпращане на факс е различна, в зависимост от вашата спецификация. Следват най-типичните стъпки.

1.
Щракнете върху Start (Старт), след това върху Programs (Програми) (или All Programs (Всички програми) в Windows XP), и след това върху HP.
2.
Щракнете върху името на продукта и след това върху Send fax (Изпращане на факс). Отваря се софтуерът за факс.
3.
Въведете факс номера на един или няколко получатели.
4.
Заредете документа в подаващото устройство.
5.
Щракнете върху Send Now (Изпрати сега).

Изпращане на факс от софтуерна програма на друг разработчик, например Microsoft Word

1.
Отворете документ в програма на трета страна.
2.
Щракнете върху менюто File (Файл) и след това върху Print (Печат).
3.
Изберете драйвера за печат на факс от списъчното поле с драйвери за принтер. Отваря се софтуерът за факс.
4.
Въведете факс номера на един или няколко получатели.
5.
Включете страниците, заредени в апарата. Тази стъпка е по избор.
6.
Щракнете върху Send Now (Изпрати сега).


Факс

Изпращане на факс чрез набиране от телефон, свързан към линията за факса

Възможно е някога да поискате да наберете факс номер от телефон, който е свързан към същата линия, като апарата. Например, ако изпращате факс до лице, чието устройство е в режим на ръчно приемане, преди да изпратите факса можете да се обадите по телефона, за да съобщите на лицето, че изпращате факс.

ЗАБЕЛЕЖКА:

Телефонът трябва да е свързан към порта "телефон" ( икона за факс порта на телефона) на устройството.

1.
Заредете документа в подаващото устройство.
2.
От началния екран докоснете бутона Fax (Факс).
3.
Вдигнете слушалката на телефона, който е свързан към същата линия, като апарата. Наберете факс номера, като използвате клавиатурата на телефона.
4.
Когато получателят вдигне телефона, кажете му да стартира факс апарата.
5.
Когато чуете факс сигнали, докоснете бутона Start Fax (Старт на факс), изчакайте, докато на дисплея на контролния панел се появи Connecting (Свързване) и след това затворете телефона.


Факс

Изпращане на факс с потвърждение

Можете да настроите устройството така, че да ви подканва да въведете факс номера повторно, с цел да потвърдите, че изпращате факса на правилния номер.

1.
От началния екран докоснете бутона Настройка [image].
2.
Докоснете менюто Fax Setup (Настройване на факса).
3.
Докоснете менюто Advanced Setup (Разширено конфигуриране).
4.
Превъртете до бутона Confirm Fax Number (Потвърждаване на факс номер), докоснете го и после докоснете бутона On (Вкл.).
5.
Изпратете факса.


Факс

Планиране на отложено изпращане на факс

Използвайте панела за управление на апарата, за да планирате автоматично изпращане на факс в бъдеще на един или няколко души. Когато тази процедура е завършена, апаратът сканира документа в паметта и след това се връща в режим на готовност.

ЗАБЕЛЕЖКА:

Ако апаратът не може да изпрати факса в планираното време, тази информация се показва в отчета за факс грешка (ако тази опция е включена) или се записва в регистъра за факс дейността. Възможно е предаването да не се инициира, защото няма отговор на повикването за изпращане на факс, или защото опитите за повторно набиране са спрени от сигнал "заето".

Ако даден факс е планиран да бъде изпратен в бъдеще, но е необходимо да бъде актуализиран, изпратете допълнителната информация като друго факс задание. Всички факсове, които са планирани да бъдат изпратени на един и същ факс номер по едно и също време се доставят като отделни факсове.

1.
Заредете документа в подаващото устройство.

2.
От началния екран докоснете бутона Fax (Факс).
3.
Докоснете бутона Fax Menu (Факс меню).
4.
Докоснете бутона Send Options (Опции за изпращане).
5.
Докоснете бутона Send Fax Later (Отложено изпращане на факс).
6.
Използвайте цифровата клавиатура, за да въведете в колко часа да бъде изпратен факсът. Докоснете бутона OK.
7.
Използвайте цифровата клавиатура, за да въведете датата, на която да бъде изпратен факсът. Докоснете бутона OK.
8.
Използвайте цифровата клавиатура, за да въведете факс номера. Докоснете бутона OK. Продуктът сканира документа и записва файла в паметта до зададения час.


Факс

Използване на кодове за достъп, кредитни карти или предплатени карти

За да използвате кодове за достъп, кредитни карти или предплатени карти, наберете ръчно, за да имате възможност да добавите паузи и кодове за набиране.

Този раздел предоставя информация по следните теми:

  • Изпращане на факсове зад граница


Факс

Изпращане на факсове зад граница

За да изпратите факс до местоназначение зад граница, наберете ръчно, за да можете да добавите паузи и кодове за международно набиране.


Факс

Получаване на факс

Този раздел предоставя информация по следните теми:

  • Отпечатване на факс
  • Получаване на факс, когато се чуят факс сигнали по телефонната линия


Факс

Отпечатване на факс

Когато устройството получава факс, то отпечатва факса (освен ако не е активирана функцията за лично получаване) и го съхранява автоматично във флаш паметта.

Когато нивото в една от цветните касети стане много ниско, устройството продължава да печата само в черно-бяло, за да се избегне прекъсването на факс-услугата. За да конфигурирате принтера да печата цветно и да използвате оставащия тонер в печатащата касета под много ниското ниво, изпълнете следните стъпки:

1.
На контролния панел на принтера докоснете бутона Настройка [image], след което докоснете бутона System Setup (Системна настройка).
2.
Докоснете бутона At Very Low (При много ниско) и после докоснете бутона Color Cartridges (Цветни касети).
3.
Докоснете бутона Continue (Продължи).

Когато изберете да подмените печатащата касета след достигане на много ниско ниво, печатането в цвят се възобновява автоматично.

Този раздел предоставя информация по следните теми:

  • Отпечатване на запомнен факс, когато функцията за лично получаване е включена
  • Повторно разпечатване на факс


Факс

Отпечатване на запомнен факс, когато функцията за лично получаване е включена

За да разпечатате съхранени факсове, трябва да въведете паролата за защита на устройството. След като устройството отпечата запомнените факсове, те се изтриват от паметта.

1.
От началния екран докоснете бутона Fax (Факс).
2.
Докоснете бутона Fax Menu (Факс меню).
3.
Докоснете бутона Receive Options (Опции за получаване).
4.
Докоснете бутона Print Private Faxes (Печат на лични факсове).
5.
Използвайте цифровата клавиатура, за да въведете парола за защита на устройството, и след това докоснете бутона OK.


Факс

Повторно разпечатване на факс

Когато е включена функцията Allow Fax Reprint (Позволи повторно отпечатване на факс), устройството съхранява получените факсове в паметта си. Устройството разполага с около 3,2 MB памет за съхраняване, способна да побере около 250 страници.

Тези факсове се запаметяват постоянно. Повторното им разпечатване не ги изтрива от паметта.

Включване на функцията Allow Fax Reprint (Позволи повторно отпечатване на факс)

1.
От началния екран докоснете бутона Настройка [image].
2.
Докоснете менюто Fax Setup (Настройване на факса).
3.
Докоснете менюто Advanced Setup (Разширено конфигуриране).
4.
Превъртете до бутона Allow Fax Reprint (Позволи повторно отпечатване на факс), докоснете го и после докоснете бутона On (Вкл.).

Reprint faxes (Повторно разпечатване на факсове)

1.
От началния екран докоснете бутона Fax (Факс).
2.
Докоснете бутона Fax Menu (Факс меню).
3.
Докоснете бутона Receive Options (Опции за получаване).
4.
Докоснете бутона Reprint Faxes (Повторно разпечатване на факсове).
5.
Докоснете записа за факса, който искате да отпечатате повторно.


Факс

Получаване на факс, когато се чуят факс сигнали по телефонната линия

Ако имате телефонна линия, която приема и факс, и гласови повиквания, и чуете факс сигнали, когато вдигнете слушалката, можете да започнете процеса на получаване по два начина:

●
Ако сте близо до устройството, натиснете бутона Start Fax (Старт на факс) на контролния панел.
●
Ако не, натиснете последователно 1-2-3 на клавиатурата на телефона, изчакайте звуците за предаване на факс, и затворете телефона.
ЗАБЕЛЕЖКА:

За да може да работите по втория метод, настройката на Extension Phone (Вътрешен телефон) трябва да бъде Yes (Да).


Факс

Решаване на проблеми с факса

Този раздел предоставя информация по следните теми:

  • Контролен списък за отстраняване на неизправности
  • Съобщения за факс грешка
  • Отстраняване на неизправности с факс кодовете и отчети за проследяване
  • Факс регистри и отчети
  • Промяна на корекцията на грешки и скоростта на факса
  • Разрешаване на проблеми при изпращане на факсове
  • Разрешаване на проблеми при получаване на факсове
  • Решаване на общи проблеми с факса


Факс

Контролен списък за отстраняване на неизправности
●
Възможно са няколко начина за отстраняване на проблема. След всяко препоръчвано действие, опитвайте да изпращате факса, за да проверите дали проблемът не е отстранен.
●
За най-добри резултати при отстраняване на проблеми, свързани с факса, уверете се, че кабелът от устройството влиза директно в телефонната розетка на стената. Прекъснете връзката на всички други свързани с принтера устройства.

1.
Проверете дали телефонния кабел е вкаран в правилния порт на гърба на устройството.
2.
Проверете телефонната линия, като първо изпълните факс тест:

a.
От контролния панел изберете менюто Настройка [image], а след това отворете менюто Service (Услуга).
b.
Изберете опцията Fax Service (Факс услуга).
c.
Изберете опцията Run Fax Test (Изпълни факс тест). Устройството ще отпечата отчет за тест на факса.

Отчетът съдържа следните възможни резултати:

●
Pass (Успех): Отчетът съдържа всички текущи факс настройки, които могат да се прегледат.
●
Fail (Неуспех): The cord is in the wrong port (Кабелът е поставен в грешен порт). Отчетът съдържа идеи как да се отстрани проблемът.
●
Fail : The phone line is not active (Неуспех: телефонната линия не е активна). Отчетът съдържа идеи как да се отстрани проблемът.

3.
Проверете дали фърмуерът на устройството е актуален:

a.
Отпечатайте конфигурационната страница от менюто Reports (Отчети) на контролния панел, за да получите датата на текущия фърмуер.
b.
Отидете на www.hp.com.
1.
Щракнете върху връзката Support & Drivers (Поддръжка и драйвери).
2.
Щракнете върху връзката по избор Download drivers and software (and firmware) (Изтегляне на драйвери и софтуер (и фърмуер)).
3.
В полето For product (За устройство) въведете номера на модела устройството, след което щракнете върху бутона Go (Отиди).
4.
Щракнете върху връзката за операционна система.
5.
Превъртете до раздела Firmware (Фърмуер) в таблицата.
●
Ако показаната версия съвпада с версията от конфигурационната страница, тогава вие притежавате най-новата възможна версия.
●
Ако версиите се различават, изтеглете актуализацията на фърмуера и актуализирайте фърмуера в устройството, като следвате екранните указания.
ЗАБЕЛЕЖКА:

За достъп до актуализирания фърмуер, устройството трябва да е свързано към компютър с достъп до Интернет.
●
Изпратете факса отново.

4.
Уверете се, че при инсталирането на софтуера към устройството е бил конфигуриран и факсът.

На компютъра, от папката на програмата на HP, изпълнете Fax Setup Utility (Помощна програма за конфигуриране на факса).

5.
Уверете се, че телефонната компания поддържа аналогов факс.
●
Ако използвате ISDN или цифрова PBX, свържете се с доставчика на услугата за информация как да конфигурирате към аналогова факс линия.
●
Ако използвате VoIP услуга, променете настройката на Fax Speed (Скорост на факса) на Slow(V.29) (Малка) или деактивирайте Fast(V.34) (Голяма) от контролния панел. Попитайте дали доставчикът на услугата поддържа факс и поискайте препоръчваната скорост за факс модем. Някои компании може да изискват адаптер.
●
Ако използвате DSL услуга, уверете се, че на телефонната линия, към която е свързано устройството, има поставен филтър. Свържете се с доставчика на DSL услугата или закупете сами DSL филтър, ако не притежавате такъв. Ако е инсталиран DSL филтър, опитайте друг, понеже тези филтри могат да бъдат дефектни.
6.
Ако грешката продължава да се проявява, потърсете по-подробни указания за разрешаване на проблеми в разделите, които следват.


Факс

Съобщения за факс грешка

Съобщенията за уведомяване и предупреждения се появяват временно и е възможно да изискват да потвърдите получаването им чрез натискане на бутона OK, за да продължи работата, или чрез натискане на бутона Отказ [image], за да бъде отменено заданието. При някои предупреждения е възможно заданието да не бъде довършено или да бъде засегнато качеството на печат. Ако уведомяването или предупреждението е свързано с отпечатване и функцията за автоматично продължаване е включена, устройството ще се опита да продължи заданието за отпечатване, след като предупреждението се е виждало в продължение на 10 секунди, без да бъде потвърдено.

Съобщение на контролния панел
Описание
Препоръчително действие
Communication error. (Грешка в комуникацията.)
Възникнала е грешка във факс комуникациите между апарата и подателя или получателя.
Оставете апарата да се опита да изпрати факса отново. Изключете телефонния кабел на апарата от розетката, включете телефон и се опитайте да осъществите повикване. Включете телефонния кабел на апарата в розетка за друга телефонна линия.
Опитайте друг телефонен кабел.
Задайте опцията Fax Speed (Скорост на факса) на настройка Slow(V.29) (Малка) или деактивирайте настройката Fast(V.34) (Голяма).
Изключете функцията Error Correction (Корекция на грешки), за да предотвратите автоматичното коригиране на грешки.
ЗАБЕЛЕЖКА:

Изключването на функцията Error Correction (Корекция на грешки) може да влоши качеството на изображението.

Отпечатайте от контролния панел отчета Fax Activity Log (Регистър на факс дейността), за да определите дали грешката не възниква с конкретен факс номер.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.
Document feeder door is open (Вратичката на подаващото устройство е отворена).
Canceled fax. (Отменен факс).
Капакът отгоре на подаващото устройство е отворен и устройството не може да изпрати факса.
Затворете капака и изпратете факса отново.
Fax is busy (Факсът е зает).
Canceled send (Отменено изпращане)
Факс линията, до която изпращате факса, е заета. Апаратът е отменил изпращането на факса.
Обадете се на получателя, за да проверите дали факс апаратът е включен и е в режим на готовност.
Проверете дали набирате правилен факс номер.
Проверете дали е разрешена опцията Redial if Busy (Повторно набиране при сигнал "заето").
Отворете менюто Service (Услуга) и докоснете бутона Fax Service (Факс услуга). Докоснете бутона Run Fax Test (Изпълни факс тест). Този тест проверява дали телефонният кабел е свързан към правилния порт и дали в телефонната линия има сигнал. Принтерът ще отпечата отчет с резултатите.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.
Fax is busy (Факсът е зает).
Redial pending (Повторно набиране на чакащите).
Факс линията, до която изпращате факса, е заета. Устройството автоматично набира отново номера, който дава заето.
Оставете апарата да се опита да изпрати факса отново.
Обадете се на получателя, за да проверите дали факс апаратът е включен и е в режим на готовност.
Проверете дали набирате правилен факс номер.
Отворете менюто Service (Услуга) и докоснете бутона Fax Service (Факс услуга). Докоснете бутона Run Fax Test (Изпълни факс тест). Този тест проверява дали телефонният кабел е свързан към правилния порт и дали в телефонната линия има сигнал. Принтерът ще отпечата отчет с резултатите.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.
Fax receive error (Грешка при получаване на факс).
Възникнала е грешка при опит за получаване на факс.
Помолете подателя да изпрати факса отново.
Опитайте да изпратите факс на подателя или опитайте друг факс апарат.
Проверете дали има сигнал "свободно" по телефонната линия, като докоснете бутона Start Fax (Старт на факс).
Проверете дали телефонният кабел е свързан добре, като го извадите и включите отново.
Уверете се, че използвате телефонния кабел приложен към апарата.
Отворете менюто Service (Услуга) и докоснете бутона Fax Service (Факс услуга). Докоснете бутона Run Fax Test (Изпълни факс тест). Този тест проверява дали телефонният кабел е свързан към правилния порт и дали в телефонната линия има сигнал. Принтерът ще отпечата отчет с резултатите.
Намалете скоростта на факса. Помолете подателя да изпрати факса отново.
Изключете режима за корекция на грешки. Помолете подателя да изпрати факса отново.
ЗАБЕЛЕЖКА:

Изключването на режима на коригиране на грешки може да влоши качеството на факс изображенията.
Свържете апарата към друга телефонна линия.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.
Fax Send error (Грешка при изпращане на факс).
Възникнала е грешка при опит за изпращане на факс.
Опитайте да изпратите факса отново.
Опитайте да изпратите факс на друг факс номер.
Проверете дали има сигнал "свободно" по телефонната линия, като докоснете бутона Start Fax (Старт на факс).
Проверете дали телефонният кабел е свързан добре, като го извадите и включите отново.
Уверете се, че използвате телефонния кабел приложен към апарата.
Уверете се, че телефонът работи, като изключите кабела на апарата, включите телефон в линията и проведете разговор.
Свържете апарата към друга телефонна линия.
Задайте разделителна способност на факса да бъде Standard (Стандартно), а не стойността по подразбиране Fine (Фино).
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.
Fax storage is full (Паметта за факсове е пълна).
Canceling the fax receive. (Отмяна на получаването на факс.)
По време на предаването на факс паметта на апарата се е запълнила. Ще бъдат разпечатани само страниците, които са се събрали в паметта.
Разпечатайте всички факсове, и след това накарайте подателя да изпрати факса отново. Накарайте подателя да раздели факс заданието на няколко задачи преди да изпрати отново. Отменете всички факс задачи или изтрийте факсовете от паметта.
Fax storage is full (Паметта за факсове е пълна).
Canceling the fax receive. (Отмяна на получаването на факс.)
Обемът свободна памет за съхраняване на факсове е недостатъчен за съхраняване на входящ факс.
Ако използвате функцията Private Receive (Лично получаване), отпечатайте всички получени факсове, за да освободите памет.
Ако ви трябва още памет, изтрийте факсове от паметта. Отворете менюто Service (Услуга). От менюто Fax Service (Факс услуга) изберете опцията Clear Saved Faxes (Изчистване на записани факсове).
Fax storage is full (Паметта за факсове е пълна).
Canceling the fax send. (Отмяна на изпращането на факс.)
По време на изпълнение на факс заданието паметта се е запълнила. Всички страници на факса трябва да са в паметта, за да може заданието да бъде изпълнено правилно. Само страниците, които са се събрали в паметта, ще бъдат изпратени.
Отменете текущото задание. Изключете устройството и после отново го включете. Опитайте да изпратите факса отново.
Ако грешката пак се появи, отменете заданието и пак изключете и включете устройството. Възможно е устройството да няма достатъчно памет за някои задания.
No dial tone (Няма тон "свободно").
Апаратът не може да открие сигнал "свободно".
Проверете дали има сигнал "свободно" по телефонната линия, като докоснете бутона Start Fax (Старт на факс).
Изключете телефонния кабел и от апарата, и от розетката на стената, и го включете отново.
Уверете се, че използвате телефонния кабел приложен към апарата.
Изключете телефонния кабел на апарата от розетката, включете телефон и се опитайте да осъществите гласово повикване.
Проверете дали телефонният кабел от телефонната розетка на стената е включен в порта икона за факс порта на телефона.
Включете телефонния кабел на устройството в розетка за друга телефонна линия.
Проверете телефонната линия, като използвате опцията Run Fax Test (Изпълни факс тест)от менюто Service (Услуга) на контролния панел.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.
No fax answer. (Няма факс отговор)
Canceled send (Отменено изпращане)
Опитите за повторно набиране на номер на факс са неуспешни, или опцията Redial if No Answer (Повторно набиране при липса на отговор) е изключена.
Обадете се на получателя, за да проверите дали факс апаратът е включен и е в режим на готовност.
Проверете дали набирате правилен факс номер.
Проверете дали е активирана опцията за повторно набиране.
Изключете телефонния кабел и от апарата, и от розетката на стената, и го включете отново.
Изключете телефонния кабел на апарата от розетката, включете телефон и се опитайте да осъществите гласово повикване.
Проверете дали телефонният кабел от телефонната розетка на стената е включен в порта икона за факс порта на телефона.
Включете телефонния кабел на апарата в розетка за друга телефонна линия.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.
No fax answer. (Няма факс отговор)
Redial pending (Повторно набиране на чакащите).
Линията на получаващия факс не е отговорила. Апаратът се опитва да набере отново след няколко минути.
Оставете апарата да се опита да изпрати факса отново.
Обадете се на получателя, за да проверите дали факс апаратът е включен и е в режим на готовност.
Проверете дали набирате правилен факс номер.
Ако апаратът продължава да набира отново, изключете телефонния кабел от розетката, включете телефон и се опитайте да осъществите гласово повикване.
Проверете дали телефонният кабел от телефонната розетка на стената е включен в порта икона за факс порта на телефона.
Включете телефонния кабел на апарата в розетка за друга телефонна линия.
Опитайте друг телефонен кабел.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.
No fax detected (Не е открит факс).
Апаратът е отговорил на входящо повикване, но не е открил повикване от факс апарат.
Оставете апарата да се опита да получи факса отново.
Опитайте друг телефонен кабел.
Включете телефонния кабел на апарата в розетка за друга телефонна линия.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.


Факс

Отстраняване на неизправности с факс кодовете и отчети за проследяване

Този раздел предоставя информация по следните теми:

  • Преглед и разтълкуване на кодовете за грешка на факса
  • Отчет за проследяване на факс


Факс

Преглед и разтълкуване на кодовете за грешка на факса

Използвайте кодовете за грешка на факса от регистъра на факс дейността, за да разрешавате проблеми с функциите за факс на устройството.

Номер на код
Описание
232
Възможните причина са следните:
●
Между двете устройства е възникнала комуникационна грешка.
●
Потребителят на отдалеченото устройство може да е натиснал бутона за спиране.
●
Прекъснато е захранването на отдалеченото устройство или то е изключено нарочно, като по този начин е прекъсната факс сесията.
За да решите проблема, опитайте следните стъпки:
1.
Изпратете отново факса в различно време, когато условията на телефонната линия са се подобрили.
2.
Ако грешката продължава да се показва и се използва корекция на грешки за факс сесията, деактивирайте настройката Error Correction (Корекция на грешки).
282
Устройството не е получило никакви данни при стартирането на страница по време на получаване в режим на корекция на грешки, но модемът не е открил прекъсване на връзката с отдалеченото устройство. Вероятно отдалеченото устройство предава пакети за синхронизиране вместо данни и е задръстено с хартия или повредено.
Вероятно отдалеченото устройство предава пакети за синхронизиране вместо данни и е задръстено с хартия или повредено. Помолете изпращащия да изпрати отново факса, като първо провери дали изпращащото устройство работи правилно.
321
Възникнала е комуникационна грешка с получаващото факс устройство поради лоши условия в телефонната линия.
Изпратете отново факса в различно време, когато условията на телефонната линия са се подобрили.
344-348
Възможните причина са следните:
●
Отдалеченото устройство не е успяло да отговори на факс команда от локалното устройство поради прекъсване на връзката.
●
Потребителят на отдалеченото устройство може да е натиснал бутона за спиране.
●
В редки случаи несъвместимост между двете устройства може да накара отдалеченото устройство да прекрати повикването.
За да решите проблема, опитайте следните стъпки:
1.
Изпратете отново факса в различно време, когато условията на телефонната линия са се подобрили.
2.
Ако грешката продължава да се показва и се използва корекция на грешки за факс сесията, деактивирайте настройката Error Correction (Корекция на грешки).
381
Възможните причина са следните:
●
Отдалеченото устройство не е успяло да отговори на факс команда от локалното устройство поради прекъсване на връзката.
●
Потребителят на отдалеченото устройство може да е натиснал бутона за спиране.
За да решите проблема, опитайте следните стъпки:
1.
Изпратете отново факса в различно време, когато условията на телефонната линия са се подобрили.
2.
Ако грешката продължава да се показва и се използва корекция на грешки за факс сесията, деактивирайте настройката Error Correction (Корекция на грешки).


Факс

Отчет за проследяване на факс

Отчетът T.30 за проследяване на факс съдържа информация, която може да помогне в установяване на причината за проблеми с обмена на факсове. Ако се обадите на HP за помощ в разрешаването на подобни проблеми, преди да позвъните, отпечатайте отчет за проследяване T.30.

1.
От началния екран докоснете бутона Настройка [image].
2.
Докоснете менюто Service (Услуга).
3.
Докоснете менюто Fax Service (Факс услуга).
4.
Докоснете бутона Print T.30 Trace (Разпечатване на Т.30 проследяване) и после докоснете бутона Now (Сега).


Факс

Факс регистри и отчети

Използвайте следните указания, за да разпечатате факс регистри и отчети:

Този раздел предоставя информация по следните теми:

  • Разпечатване на всички факс отчети
  • Разпечатване на отделни факс отчети
  • Задаване на отчет за факс грешки


Факс

Разпечатване на всички факс отчети

Използвайте тази процедура, за да разпечатате всички следни отчети наведнъж:

●
Last Call Report (Отчет за последно повикване)
●
Fax Activity log (Регистър на факс дейността)
●
Phone Book Report (Отчет за телефонния указател)
●
Junk Fax List (Списък на блокираните факсове)
●
Отчет за таксуване (когато са активирани кодовете за таксуване)
●
Configuration Report (Отчет за конфигурацията)
●
Usage Page (Страница за използването)

1.
От началния екран докоснете бутона Fax (Факс).

2.
Докоснете бутона Fax Menu (Факс меню).
3.
Докоснете бутона Fax Reports (Отчети за факс).
4.
Докоснете бутона Print All fax Reports (Разпечатване на всички факс отчети).


Факс

Разпечатване на отделни факс отчети

1.
От началния екран докоснете бутона Fax (Факс).
2.
Докоснете бутона Fax Menu (Факс меню).
3.
Докоснете бутона Fax Reports (Отчети за факс).
4.
Докоснете името на отчета, който искате да отпечатате.


Факс

Задаване на отчет за факс грешки

Отчетът за факс грешки е кратък отчет, който показва, че апаратът се е натъкнал на грешка във факс задание. Може да бъде зададено да се разпечатва след следните събития:

●
Всяка факс грешка (фабрично зададена опция по подразбиране)
●
Грешка при изпращане на факс
●
Грешка при получаване на факс
●
Никога
ЗАБЕЛЕЖКА:

При активиране на тази опция нищо няма да ви покаже, че даден факс не е бил изпратен, освен ако не отпечатате регистрационния файл за работата на факса.

1.
От началния екран докоснете бутона Fax (Факс).
2.
Докоснете бутона Fax Menu (Факс меню).
3.
Докоснете бутона Fax Reports (Отчети за факс).
4.
Докоснете бутона Fax Error Report (Отчет за факс грешка), след което докоснете името на желаната опция за печат.


Факс

Промяна на корекцията на грешки и скоростта на факса

Този раздел предоставя информация по следните теми:

  • Задаване на режим за корекция на факс грешки
  • Промяна на факс скоростта


Факс

Задаване на режим за корекция на факс грешки

Обикновено устройството следи сигналите по телефонната линия, докато изпраща или получава факс. Ако устройството открие грешка по време на предаването и настройката за корекция на грешки е On (Вкл.), устройството може да поиска тази част от факса да бъде изпратена отново. Фабрично зададената опция по подразбиране за корекция на грешки е On (Вкл.).

Трябва да изключвате корекцията на грешки само ако имате проблеми при изпращане или получаване на факс, и ако сте готови да приемете грешки при предаването. Изключването на настройката може да е полезно, когато се опитвате да изпратите факс зад граница или да получите факс от чужбина, или ако използвате сателитна телефонна връзка.

1.
От началния екран докоснете бутона Настройка [image].
2.
Докоснете менюто Service (Услуга).
3.
Докоснете менюто Fax Service (Факс услуга).
4.
Докоснете бутона Error Correction (Корекция на грешки) и после докоснете бутона On (Вкл.).


Факс

Промяна на факс скоростта

Настройката за скоростта на факса е протокола за модема, който устройството използва за изпращане на факсове. Тя е световен стандарт за модеми с пълен дуплекс, които изпращат и получават данни по телефонни линии със скорост до 33 600 бита в секунда (bps). Фабричната стойност по подразбиране за скоростта на факса е Fast(V.34) (Голяма).

Трябва да промените настройката само ако имате проблеми при изпращане на факс или получаване на факс от конкретно устройство. Намаляването на скоростта на факса може да е полезно, когато се опитвате да изпратите факс зад граница или да получите факс от чужбина, или ако използвате сателитна телефонна връзка.

1.
От началния екран докоснете бутона Настройка [image].
2.
Докоснете менюто Fax Setup (Настройване на факса).
3.
Докоснете менюто Advanced Setup (Разширено конфигуриране).
4.
Превъртете до бутона Fax Speed (Скорост на факса) и го докоснете, след което изберете желаната настройка за скорост.


Факс

Разрешаване на проблеми при изпращане на факсове

Този раздел предоставя информация по следните теми:

  • На дисплея на контролния панел се показва съобщение за грешка
  • На контролния панел се показва съобщение Ready (Готовност) без опит да се изпрати факса
  • На контролния панел се показва съобщението "Storing page 1" (Съхраняване на страница 1) и след него не става нищо повече
  • Поучават се факсове, но не могат да се изпращат
  • Не може да се използват факс функциите от контролния панел
  • Невъзможност да се използва бързо набиране
  • Невъзможност да се използва групово набиране
  • Получаване от телефонната компания на записано съобщение за грешка при опит да се изпрати факс
  • Не може да се изпрати факс, телефонната линия бъде свързана към устройството


Факс

На дисплея на контролния панел се показва съобщение за грешка

Този раздел предоставя информация по следните теми:

  • Показва се съобщението Communication error. (Грешка в комуникацията.)
  • No dial tone (Няма тон "свободно").
  • Показва се съобщението Fax is busy (Факсът е зает).
  • Показва се съобщението No fax answer. (Няма факс отговор)
  • Засядане на хартията в подаващото устройство
  • Показва се съобщението Fax storage is full (Паметта за факсове е пълна).
  • Грешка в скенера


Факс

Показва се съобщението Communication error. (Грешка в комуникацията.)
●
Оставете апарата да се опита да изпрати факса отново. Повторното изпращане временно намалява скоростта на факса.
●
Изключете телефонния кабел на апарата от розетката, включете телефон и се опитайте да осъществите повикване. Включете телефонния кабел на апарата в розетка за друга телефонна линия.
●
Опитайте друг телефонен кабел.
●
От контролния панел сменете опцията Fax Speed (Скорост на факса) на настройка Medium(V.17) (Средна) или Slow(V.29) (Малка).
a.
От началния екран докоснете бутона Настройка [image].
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Advanced Setup (Разширено конфигуриране).
d.
Отворете менюто Fax Speed (Скорост на факса).
e.
Изберете правилната настройка.
●
Изключете опцията Error Correction (Корекция на грешки).
a.
От началния екран докоснете бутона Настройка [image].
b.
Отворете менюто Service (Услуга).
c.
Отворете менюто Fax Service (Факс услуга).
d.
Отворете менюто Error Correction (Корекция на грешки).
e.
Изберете настройката Off (Изкл.).
ЗАБЕЛЕЖКА:

Изключването на опцията Error Correction (Корекция на грешки) може да влоши качеството на изображението.

●
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.


Факс

No dial tone (Няма тон "свободно").
●
Проверете дали телефонният кабел е свързан към правилния порт на устройството.
●
Проверете дали телефонния кабел от устройството е включен директно в телефонната розетка на стената.
●
Проверете дали има сигнал "свободно" по телефонната линия, като използвате бутона Start Fax (Старт на факс).
●
Изключете телефонния кабел на апарата от розетката, включете телефон и се опитайте да осъществите гласово повикване.
●
Изключете телефонния кабел и от апарата, и от розетката на стената, и го включете отново.
●
Уверете се, че използвате телефонния кабел приложен към апарата.
●
Включете телефонния кабел на апарата в розетка за друга телефонна линия.
●
Проверете телефонната линия, като използвате опцията Run Fax Test (Изпълни факс тест)от менюто Service (Услуга) на контролния панел.
a.
От началния екран докоснете бутона Настройка [image].
b.
Отворете менюто Service (Услуга).
c.
Отворете менюто Fax Service (Факс услуга).
d.
Изберете Run Fax Test (Изпълни факс тест).


Факс

Показва се съобщението Fax is busy (Факсът е зает).
●
Опитайте да изпратите факса отново.
●
Обадете се на получателя, за да проверите дали факс апаратът е включен и е в режим на готовност.
●
Проверете дали набирате правилен факс номер.
●
Проверете дали има сигнал "свободно" по телефонната линия, като използвате бутона Start Fax (Старт на факс).
●
Уверете се, че телефонът работи, като изключите кабела на апарата, включите телефон в линията и проведете разговор.
●
Включете телефонния кабел на апарата в друга телефонна линия и след това се опитайте да изпратите факса отново.
●
Опитайте друг телефонен кабел.
●
Изпратете факса по-късно.
●
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.


Факс

Показва се съобщението No fax answer. (Няма факс отговор)
●
Опитайте да изпратете факса отново.
●
Обадете се на получателя, за да проверите дали факс апаратът е включен и е в режим на готовност.
●
Проверете дали набирате правилен факс номер.
●
Изключете телефонния кабел на апарата от розетката, включете телефон и се опитайте да осъществите гласово повикване.
●
Включете телефонния кабел на апарата в розетка за друга телефонна линия.
●
Опитайте друг телефонен кабел.
●
Проверете дали телефонният кабел от телефонната розетка на стената е включен в порта икона за факс порта на телефона.
●
Проверете телефонната линия, като използвате опцията Run Fax Test (Изпълни факс тест)от менюто Service (Услуга) на контролния панел.
a.
От началния екран докоснете бутона Настройка [image].
b.
Отворете менюто Service (Услуга).
c.
Отворете менюто Fax Service (Факс услуга).
d.
Изберете Run Fax Test (Изпълни факс тест).
●
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.


Факс

Засядане на хартията в подаващото устройство
●
Уверете се, че размерът на хартията отговаря на изискванията за това устройство. Устройството не поддържа хартия по-дълга от 381 мм при работа с факс.
●
Копирайте или отпечатайте оригинала на хартия с размер Letter, A4 или Legal, след което изпратете факса пак.


Факс

Показва се съобщението Fax storage is full (Паметта за факсове е пълна).
●
Изключете и отново включете устройството.
●
Отпечатайте съхранените факсове, които не са били отпечатвани.
a.
Докоснете бутона Fax (Факс) и после докоснете бутона Fax Menu (Факс меню).
b.
Отворете менюто Receive Options (Опции за получаване).
c.
Изберете Print Private Faxes (Печат на лични факсове).
d.
При подкана от устройството въведете паролата.
●
Изтрийте от паметта съхранените факсове.
a.
От началния екран докоснете бутона Настройка [image].
b.
Отворете менюто Service (Услуга).
c.
Отворете менюто Fax Service (Факс услуга).
d.
Изберете Clear Saved Faxes (Изчистване на записани факсове).
●
Разделете голямото задание за факс на по-малки части и ги изпратете поотделно.


Факс

Грешка в скенера
●
Уверете се, че размерът на хартията отговаря на изискванията за това устройство. Устройството не поддържа хартия по-дълга от 381 мм при работа с факс.
●
Копирайте или отпечатайте оригинала на хартия с размер Letter, A4 или Legal, след което изпратете факса пак.


Факс

На контролния панел се показва съобщение Ready (Готовност) без опит да се изпрати факса
●
Проверете грешките в регистъра за работата на факса.
a.
Докоснете бутона Fax (Факс) и после докоснете бутона Fax Menu (Факс меню).
b.
Отворете менюто Fax Reports (Отчети за факс).
c.
Отворете менюто Fax Activity Log (Регистър на факс дейността).
d.
Изберете опцията Print Log Now (Разпечатай регистъра сега).
●
Ако към устройството е включен телефон, уверете се, че той е затворен.
●
Прекъснете всякакви други връзки между факса и устройството.
●
Свържете устройството директно към телефонна розетка на стената и изпратете факса пак.


Факс

На контролния панел се показва съобщението "Storing page 1" (Съхраняване на страница 1) и след него не става нищо повече
●
Изтрийте от паметта съхранените факсове.
a.
От началния екран докоснете бутона Настройка [image].
b.
Отворете менюто Service (Услуга).
c.
Отворете менюто Fax Service (Факс услуга).
d.
Изберете Clear Saved Faxes (Изчистване на записани факсове).


Факс

Поучават се факсове, но не могат да се изпращат

След изпращане на факс не става нищо.

1.
Проверете дали има сигнал "свободно" по телефонната линия, като използвате бутона Start Fax (Старт на факс).
2.
Изключете и отново включете устройството.
3.
Използвайте контролния панел или съветника HP Fax Setup Wizard, за да конфигурирате информацията за часа, датата и заглавната част на факса.
a.
От началния екран докоснете бутона Настройка [image].
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Basic Setup (Основна настройка).
d.
Отворете менюто Fax Header (Заглавна част на факс).
e.
Въведете правилните настройки.
4.
Уверете се, че всички вътрешни телефони към използваната линия са затворени.
5.
Ако използвате DSL услуга, уверете се, че на телефонната линия, към която е свързано устройството, има поставен филтър.


Факс

Не може да се използват факс функциите от контролния панел
●
Възможно е устройството да е защитено с парола. Използвайте вградения уеб сървър на HP, програмата HP Toolbox или контролния панел, за да зададете парола.
●
Ако не знаете паролата за устройството, обърнете се към вашия системен администратор.
●
Уверете се от системния администратор, че функцията за работа с факс не е деактивирана.


Факс

Невъзможност да се използва бързо набиране
●
Уверете се, че факс номерът е валиден.
●
Ако за избирането на външна линия е нужен префикс, активирайте опцията Dial Prefix (Префикс за набиране) или включете префикса в номера за бързо набиране.
a.
От началния екран докоснете бутона Настройка [image].
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Basic Setup (Основна настройка).
d.
Отворете менюто Dial Prefix (Префикс за набиране).
e.
Изберете настройката On (Вкл.).


Факс

Невъзможност да се използва групово набиране
●
Уверете се, че факс номерът е валиден.
●
Ако за избирането на външна линия е нужен префикс, активирайте опцията Dial Prefix (Префикс за набиране) или включете префикса в номера за бързо набиране.
a.
От началния екран докоснете бутона Настройка [image].
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Basic Setup (Основна настройка).
d.
Отворете менюто Dial Prefix (Префикс за набиране).
e.
Изберете настройката On (Вкл.).
●
Направете всички записи в групата такива с бързо набиране.
a.
Отворете неизползван запис за бързо набиране.
b.
Въведете факс номера за бързо набиране.
c.
Докоснете бутона OK, за да запишете записа за бързо набиране.


Факс

Получаване от телефонната компания на записано съобщение за грешка при опит да се изпрати факс
●
Уверете се, че факс номерът се набира правилно и се уверете, че телефонната услуга не е блокирана. Възможно е например някои телефони услуги да не позволяват междуградско избиране.
●
Ако за избирането на външна линия е нужен префикс, активирайте опцията Dial Prefix (Префикс за набиране) или включете префикса в номера за бързо набиране.
a.
От началния екран докоснете бутона Настройка [image].
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Basic Setup (Основна настройка).
d.
Отворете менюто Dial Prefix (Префикс за набиране).
e.
Изберете настройката On (Вкл.).
ЗАБЕЛЕЖКА:

За да изпратите факс без префикс при включена опция Dial Prefix (Префикс за набиране), изпратете факса ръчно.

●
Изпращане на факс до международен номер
a.
Ако се изисква префикс, наберете ръчно телефонния номер заедно с префикса.
b.
Въведете кода за международно избиране на страната/региона, преди да наберете телефонния номер.
c.
Направете пауза, за да чуете сигналите в слушалката.
d.
Изпратете факса ръчно от контролния панел.


Факс

Не може да се изпрати факс, телефонната линия бъде свързана към устройството
●
Уверете се, че телефонът е затворен.
●
Уверете се, че докато изпращате факса, телефонът не се използва за гласово повикване.
●
Откачете телефона от линията и пак опитайте да изпратите факса.


Факс

Разрешаване на проблеми при получаване на факсове

Този раздел предоставя информация по следните теми:

  • Факсът не отговаря
  • На дисплея на контролния панел се показва съобщение за грешка
  • Получава се факс, но не може да се отпечата
  • Подателят получава сигнал "заето"
  • Няма тон при набиране
  • Не може да се изпраща или получава факс по PBX линия


Факс

Факсът не отговаря

Този раздел предоставя информация по следните теми:

  • Факсът има заделена за него линия
  • Ако към устройството е свързан телефонен секретар
  • Към устройството е свързана телефонна слушалка
  • Настройката Answer Mode (Режим за отговор) е зададена на Manual (Ръчно).
  • На факс линията има гласова поща
  • Устройството е свързано към DSL услуга
  • Устройството използва факс по Интернет или към услуга VoIP (глас по Интернет)


Факс

Факсът има заделена за него линия
●
Задайте от контролния панел опцията Answer Mode (Режим за отговор) на настройка Automatic (Автоматично).
a.
От началния екран докоснете бутона Настройка [image].
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Basic Setup (Основна настройка).
d.
Отворете менюто Answer Mode (Режим за отговор).
e.
Изберете настройката Automatic (Автоматично).


Факс

Ако към устройството е свързан телефонен секретар
●
Задайте опцията Answer Mode (Режим за отговор) на настройка TAM и включете телефонния секретар в телефонния порт.
a.
От началния екран докоснете бутона Настройка [image].
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Basic Setup (Основна настройка).
d.
Отворете менюто Answer Mode (Режим за отговор).
e.
Изберете настройката TAM.

Ако настройката TAM е недостъпна, задайте опцията Answer Mode (Режим за отговор) на настройка Automatic (Автоматично).

●
Задайте настройката Rings to Answer (Брой позвънявания за отговор) да бъде поне с едно повече от броя на позвъняванията за включване на телефонния секретар.
a.
От началния екран докоснете бутона Настройка [image].
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Basic Setup (Основна настройка).
d.
Отворете менюто Rings to Answer (Брой позвънявания за отговор).
e.
Изберете правилната настройка.
●
Свържете телефонния секретар към телефонния порт.
●
Ако към устройството е свързана телефонна слушалка, задайте опцията Answer Mode (Режим за отговор) на настройка Fax/Tel (Факс/Телефон), за пренасочване на позвъняванията към правилното устройство. Когато открие телефонно позвъняване, устройството генерира тон за позвъняване, който ще ви предупреди да вдигнете слушалката.
a.
От началния екран докоснете бутона Настройка [image].
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Basic Setup (Основна настройка).
d.
Отворете менюто Answer Mode (Режим за отговор).
e.
Изберете настройката Fax/Tel (Факс/Телефон).


Факс

Към устройството е свързана телефонна слушалка

Задайте опцията Answer Mode (Режим за отговор) на настройка Automatic (Автоматично).

1.
От началния екран докоснете бутона Настройка [image].
2.
Отворете менюто Fax Setup (Настройване на факса).
3.
Отворете менюто Basic Setup (Основна настройка).
4.
Отворете менюто Answer Mode (Режим за отговор).
5.
Изберете настройката Automatic (Автоматично).


Факс

Настройката Answer Mode (Режим за отговор) е зададена на Manual (Ръчно).
●
Докоснете от контролния панел бутона Start Fax (Старт на факс).


Факс

На факс линията има гласова поща
●
Добавете към вашата телефонна линия услуга за различаване на входящите повиквания и променете настройката Distinctive Ring (Отличително позвъняване) за устройството така, че да съответства на модела на позвъняване, използван от телефонната компания. Обърнете се за информация към телефонната компания.
a.
Уверете се, че режимът на отговаряне е настроен на Automatic (Автоматично).
b.
От началния екран докоснете бутона Настройка [image].
c.
Отворете менюто Fax Setup (Настройване на факса).
d.
Отворете менюто Basic Setup (Основна настройка).
e.
Отворете менюто Distinctive Ring (Отличително позвъняване).
f.
Изберете правилната настройка.
●
Купете за факса отделна линия.
●
Задайте опцията Answer Mode (Режим за отговор) на настройка Manual (Ръчно).
a.
От началния екран докоснете бутона Настройка [image].
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Basic Setup (Основна настройка).
d.
Отворете менюто Answer Mode (Режим за отговор).
e.
Изберете настройката Manual (Ръчно).
ЗАБЕЛЕЖКА:

Трябва да присъствате, за да получавате факсове.


Факс

Устройството е свързано към DSL услуга
●
Проверете инсталирането и функциите. DSL модемът изисква високочестотен филтър на линията, свързана към устройството. Обърнете се за филтър към доставчика на DSL услугата или си купете такъв.
●
Проверете дали филтърът е включен.
●
Сменете съществуващия филтър, за да сте сигурни, че той не е дефектен.


Факс

Устройството използва факс по Интернет или към услуга VoIP (глас по Интернет)
●
Задайте опцията Fax Speed (Скорост на факса) на настройка Slow(V.29) (Малка) или Medium(V.17) (Средна), или деактивирайте опцията Fast(V.34) (Голяма).
a.
От началния екран докоснете бутона Настройка [image].
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Advanced Setup (Разширено конфигуриране).
d.
Отворете менюто Fax Speed (Скорост на факса).
e.
Изберете правилната настройка.
●
Обърнете се към доставчика на услугата, за да се уверите, че факсът се поддържа и за да получите настройките за препоръчваната скорост на факса. Някои компании може да изискват адаптер.


Факс

На дисплея на контролния панел се показва съобщение за грешка

Този раздел предоставя информация по следните теми:

  • Показва се съобщението No fax detected (Не е открит факс).
  • Показва се съобщението Communication error. (Грешка в комуникацията.)
  • Показва се съобщението Fax storage is full (Паметта за факсове е пълна).
  • Показва се съобщението Fax is busy (Факсът е зает).


Факс

Показва се съобщението No fax detected (Не е открит факс).
ЗАБЕЛЕЖКА:

Тази грешка не винаги се отнася до пропуснат факс. Ако по грешка се направи гласово повикване до факс номер и повикващият затвори, на контролния панел се показва съобщението No fax detected (Не е открит факс)..

●
Помолете подателя да изпрати факса отново.
●
Проверете дали телефонният кабел от устройството е включен директно в телефонната розетка на стената.
●
Опитайте друг телефонен кабел.
●
Включете телефонния кабел на апарата в розетка за друга телефонна линия.
●
Уверете се, че телефонната линия и телефонната розетка на стената са активни, чрез включване на телефон и проверка за сигнал "свободно".
●
Проверете дали телефонният кабел е свързан към порта "линия" на устройството.
●
Проверете телефонната линия, като изпълните от контролния панел факс тест.
●
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.


Факс

Показва се съобщението Communication error. (Грешка в комуникацията.)
●
Помолете подателя да изпрати факса отново или да го изпрати по-късно, когато смущенията в линията са по-малки.
●
Изключете телефонния кабел на апарата от розетката, включете телефон и се опитайте да осъществите повикване. Включете телефонния кабел на апарата в розетка за друга телефонна линия.
●
Опитайте друг телефонен кабел.
●
Задайте опцията Fax Speed (Скорост на факса) на настройка Slow(V.29) (Малка) или Medium(V.17) (Средна), или деактивирайте опцията Fast(V.34) (Голяма).
a.
От началния екран докоснете бутона Настройка [image].
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Advanced Setup (Разширено конфигуриране).
d.
Отворете менюто Fax Speed (Скорост на факса).
e.
Изберете правилната настройка.
●
Изключете функцията Error Correction (Корекция на грешки), за да предотвратите автоматичното коригиране на грешки.
ЗАБЕЛЕЖКА:

Изключването на функцията Error Correction (Корекция на грешки) може да влоши качеството на изображението.

a.
От началния екран докоснете бутона Настройка [image].
b.
Отворете менюто Service (Услуга).
c.
Отворете менюто Fax Service (Факс услуга).
d.
Отворете менюто Error Correction (Корекция на грешки).
e.
Изберете настройката Off (Изкл.).
●
Отпечатайте от контролния панел отчета Fax Activity Log (Регистър на факс дейността), за да определите дали грешката не възниква с конкретен факс номер.
a.
Докоснете бутона Fax (Факс) и после докоснете бутона Fax Menu (Факс меню).
b.
Отворете менюто Fax Reports (Отчети за факс).
c.
Отворете менюто Fax Activity Log (Регистър на факс дейността).
d.
Изберете опцията Print Log Now (Разпечатай регистъра сега).
●
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.


Факс

Показва се съобщението Fax storage is full (Паметта за факсове е пълна).
●
Изключете и отново включете устройството.
●
Разпечатайте всички факсове, и след това накарайте подателя да изпрати факса отново.
●
Помолете подателя да раздели големия факс на по-малки части и да ги изпрати поотделно.
●
Уверете се, че разделителната способност на изпращащия факс апарат не е зададена да бъде Photo (Фото) или Superfine (Супер фино).
a.
От началния екран докоснете бутона Настройка [image].
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Advanced Setup (Разширено конфигуриране).
d.
Отворете менюто Fax Resolution (Разделителна способност на факса).
e.
Изберете правилната настройка.
●
Отменете всички факс задачи или изтрийте факсовете от паметта.


Факс

Показва се съобщението Fax is busy (Факсът е зает).
●
Устройството не може да получи факс, докато се опитва да изпрати друг. Отменете изпращането на факс и опитайте да го изпратите пак по-късно.
●
Оставете устройството да се опита да изпрати факса отново.


Факс

Получава се факс, но не може да се отпечата

Този раздел предоставя информация по следните теми:

  • Функцията Private Receive (Лично получаване) е включена


Факс

Функцията Private Receive (Лично получаване) е включена
●
Когато е активирана функцията Private Receive (Лично получаване), получените факсове се съхраняват в паметта. За отпечатване на съхранените факсове се изисква парола.
●
Въведете паролата, за да отпечатате факса. Ако не знаете паролата, обърнете се към вашия системен администратор.
ЗАБЕЛЕЖКА:

Ако факсовете не се отпечатват, възможно е да възникнат грешки, свързани с паметта. Устройството няма да отговаря, ако паметта е пълна.


Факс

Подателят получава сигнал "заето"

Този раздел предоставя информация по следните теми:

  • Към устройството е свързана телефонна слушалка
  • Използва се "сплитер" на телефонна линия


Факс

Към устройството е свързана телефонна слушалка
●
Уверете се, че телефонът е затворен.
●
Сменете опцията Answer Mode (Режим за отговор) така, че да съответства на конфигурирането на устройството.
a.
От началния екран докоснете бутона Настройка [image].
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Basic Setup (Основна настройка).
d.
Отворете менюто Answer Mode (Режим за отговор).
e.
Изберете настройката, съответстваща на конфигурирането на устройството.

Задайте опцията Answer Mode (Режим за отговор) на стойност Fax/Tel (Факс/Телефон), за да получавате факсовете автоматично. Настройката Fax/Tel (Факс/Телефон) автоматично открива дали входящото повикване е факс, или гласово, и препраща повикването до подходящото устройство.


Факс

Използва се "сплитер" на телефонна линия
●
Ако използвате сплитер на телефонната линия, махнете сплитера и конфигурирайте телефона като устройство за входящ поток.
●
Уверете се, че телефонът е затворен.
●
Уверете се, че докато изпращате факса, телефонът не се използва за гласово повикване.


Факс

Няма тон при набиране
●
Ако използвате сплитер на телефонната линия, махнете сплитера и конфигурирайте телефона като устройство за входящ поток.


Факс

Не може да се изпраща или получава факс по PBX линия
●
Ако използвате телефонна PBX линия, свържете се с вашия администратор на PBX, за да конфигурирате аналогова факс линия за вашето устройство.


Факс

Решаване на общи проблеми с факса

Този раздел предоставя информация по следните теми:

  • Факсовете се изпращат бавно
  • Качеството на факса е ниско
  • Факсът се прекъсва или се отпечатва на две страници


Факс

Факсовете се изпращат бавно

В устройството е възникнало лошо качество на телефонната линия.

●
Опитайте отново да изпратите факса, когато условията на линията са се подобрили.
●
Проверете при доставчика на телефонни услуги дали линията поддържа факс.
●
Изключете настройката Error Correction (Корекция на грешки).
a.
Отворете менюто Настройка [image].
b.
Отворете менюто Service (Услуга).
c.
Отворете менюто Fax Service (Факс услуга).
d.
Отворете менюто Error Correction (Корекция на грешки).
e.
Изберете настройката Off (Изкл.).
ЗАБЕЛЕЖКА:

Това може да намали качеството на изображението.
●
Използвайте бяла хартия като оригинал. Не използвайте цветове като сиво, жълто или розово.
●
Увеличете настройката Fax Speed (Скорост на факса).
a.
Отворете менюто Настройка [image].
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Advanced Setup (Разширено конфигуриране).
d.
Отворете менюто Fax Speed (Скорост на факса).
e.
Изберете правилната настройка.
●
Разделете големите задания за факс на по-малки части и ги изпратете поотделно.
●
Променете настройката за факса от контролния панел на по-ниска разделителна способност.
a.
Отворете менюто Настройка [image].
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Advanced Setup (Разширено конфигуриране).
d.
Отворете менюто Fax Resolution (Разделителна способност на факса).
e.
Изберете правилната настройка.


Факс

Качеството на факса е ниско

Факсът е размазан или блед.

●
Увеличете разделителната способност на факса при изпращане на факсове. Разделителната способност на получените факсове не се променя.
a.
Отворете менюто Настройка [image].
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Advanced Setup (Разширено конфигуриране).
d.
Отворете менюто Fax Resolution (Разделителна способност на факса).
e.
Изберете правилната настройка.
ЗАБЕЛЕЖКА:

Увеличаването на разделителната способност намалява скоростта на предаване.
●
Включете от контролния панел настройката Error Correction (Корекция на грешки).
a.
Отворете менюто Настройка [image].
b.
Отворете менюто Service (Услуга).
c.
Отворете менюто Fax Service (Факс услуга).
d.
Отворете менюто Error Correction (Корекция на грешки).
e.
Изберете настройката On (Вкл.).
●
Проверете печатащите касети и ги подменете при необходимост.
●
Помолете изпращащия да зададе по-тъмен контраст на изпращащото факс устройство и след това да изпрати отново факса.


Факс

Факсът се прекъсва или се отпечатва на две страници
●
Задайте настройката Default Paper Size (Размер на хартията по подразбиране). Факсовете се отпечатват на един размер хартия според настройките в Default Paper Size (Размер на хартията по подразбиране).
a.
Отворете менюто Настройка [image].
b.
Отворете менюто System Setup (Системна настройка).
c.
Отворете менюто Paper Setup (Настройка на хартията).
d.
Отворете менюто Default Paper Size (Размер на хартията по подразбиране).
e.
Изберете правилната настройка.
●
Задайте типа и размера на хартията за тавата, използвана за факсове.
●
Включете настройката Fit to Page (Побиране в страницата), за да отпечатате факсове с по-голяма дължина на хартия с размер letter или A4.
a.
Отворете менюто Настройка [image].
b.
Отворете менюто Fax Setup (Настройване на факса).
c.
Отворете менюто Advanced Setup (Разширено конфигуриране).
d.
Отворете менюто Fit to Page (Побиране в страницата).
e.
Изберете настройката On (Вкл.).
ЗАБЕЛЕЖКА:

Ако настройката Fit to Page (Побиране в страницата) е изключена и за настройката Default Paper Size (Размер на хартията по подразбиране) е зададено letter, оригинал с размер legal се отпечатва на две страници.


Факс

Нормативна информация и гаранции

За информация относно нормативните документи гаранцията вижте Допълнителни декларации за телекомуникационни изделия (факс).


Управление и поддръжка на продукта

Управление и поддръжка на продукта
  • Отпечатване на страниците с информация
  • Използване на софтуера HP ToolboxFX
  • Използване на вградения уеб сървър на НР
  • Използване на софтуера HP Web Jetadmin
  • Защитни функции на устройството
  • Настройки за икономична работа
  • Управление на консумативи и принадлежности
  • Почистване на продукта
  • Актуализации за устройството


Управление и поддръжка на продукта

Отпечатване на страниците с информация

Страниците с информация се намират в паметта на продукта. Тези страници помагат да диагностицирате и решавате проблеми с продукта.

ЗАБЕЛЕЖКА:

Ако езикът на продукта не е зададен правилно по време на инсталиране, можете да зададете езика ръчно, така че страниците с информация да се разпечатват в един от поддържаните езици. Сменете езика като използвате менюто System Setup (Системна настройка) на контролния панел или вградения уеб сървър на HP.

Елемент от меню
Описание
Demo Page (Пробна страница)
Отпечатва страница, демонстрираща качеството на печат
Menu Structure (Структура на менюто)
Разпечатва карта с оформлението на менюто на контролния панел.
Configuration Report (Отчет за конфигурацията)
Отпечатва списък на всички настройки на продукта
Supplies Status (Състояние на консумативите)
Разпечатва състоянието на печатащата касета. Включва следната информация:
●
Приблизителна оценка в проценти на оставащия живот на касетата
●
Приблизителен брой оставащи страници
●
Номерата за поръчка на печатащите касети на HP
●
Брой разпечатани страници
●
Информация за поръчка на нови печатащи касети на HP и за рециклиране на използвани печатащи касети на HP
Network Summary (Мрежово резюме)
Показва състоянието на:
●
Конфигурацията на мрежовия хардуер
●
Активирани функции
●
Информация за TCP/IP и SNMP
●
Статистика за работата в мрежа
●
Конфигурация на безжичната мрежа (само за безжичните модели)
Usage Page (Страница за използването)
Показва броя на страниците, които са отпечатани, изпратени по факса, копирани и сканирани от устройството.
PCL Font List (Списък на PCL шрифтове)
Отпечатва списък на всички инсталирани PCL 5 шрифтове
PS Font List (Списък на PS шрифтове)
Отпечатва списък на всички инсталирани PS шрифтове
PCL6 Font List (Списък на PCL6 шрифтове)
Отпечатва списък на всички инсталирани PCL 6 шрифтове
Color usage log (Регистър за използване на цветовете)
Отпечатва информация за степента на използване на цветни консумативи
Service Page (Страница за сервизно обслужване)
Отпечатва сервизната страница
Diagnostics Page (Страница за диагностика)
Отпечатва диагностична информация относно калибрирането и качеството на цветен печат
Print Quality Page (Страница за качество на печата)
Отпечатва страница, която помага при отстраняване на проблеми с качеството на печата

1.
От началния екран докоснете бутона Настройка [image].
2.
Докоснете бутона Reports (Отчети).
3.
Докоснете името на отчета, който искате да отпечатате.


Управление и поддръжка на продукта

Използване на софтуера HP ToolboxFX

Софтуерът HP ToolboxFX е програма, която може да се използва за следните задачи:

●
Проверка на състоянието на продукта.
●
Конфигуриране на настройките на продукта.
●
Преглед на информацията за отстраняване на неизправности.

Можете да прегледате HP ToolboxFX, когато устройството е директно свързано към вашия компютър или когато е свързано към мрежа. За да можете да използвате HP ToolboxFX, трябва да направите препоръчваното инсталиране на софтуера.

ЗАБЕЛЕЖКА:

HP ToolboxFX не се поддържа от операционни системи Windows 2000, Windows Server 2003, Windows XP (64-битова) или Macintosh За да използвате HP ToolboxFX, трябва на компютъра ви да е инсталиран протоколът TCP/IP.

Не е необходимо да имате достъп до Интернет, за да отворите и използвате HP ToolboxFX.

Този раздел предоставя информация по следните теми:

  • Преглеждане на HP ToolboxFX
  • Състояние
  • Факс
  • Помощ
  • Настройки на системата
  • Настройки за печат
  • Настройки на мрежата


Управление и поддръжка на продукта

Преглеждане на HP ToolboxFX

Отворете HP ToolboxFX по един от следните начини:

●
В системната област на Windows щракнете два пъти върху иконата HP ToolboxFX ( [image]).
●
В менюто Старт на Windows щракнете върху Програми (или Всички програми в Windows XP и Vista), щракнете върху HP, щракнете върху името на този принтер и след това върху HP ToolboxFX.


Управление и поддръжка на продукта

Състояние

Папката Status (Състояние) съдържа връзки към следните основни страници:

●
Device status (Състояние на устройството). Тази страница посочва състояния на продукта като засядане или празна тава. След коригиране на проблем щракнете върху Refresh status (Обнови състоянието), за да обновите състоянието на принтера.
●
Състояние на консумативите. Показва подробни данни като например приблизително процентно съдържание на оставащото в печатащата касета и броя на страниците, които са отпечатани с тази печатаща касета. Тази страница също съдържа връзки за поръчване на консумативи и за намиране на информация относно рециклиране.
●
Device configuration (Конфигуриране на устройството). Преглед на подробно описание на текущата конфигурация на продукта, включващо информация за количеството инсталирана памет, както и дали са инсталирани допълнителни тави.
●
Мрежово резюме. Преглед на подробно описание на текущата конфигурация на мрежата, включително и IP адреса и състоянието на мрежата.
●
Отчети. Отпечатайте отчета за конфигурацията и други информационни страници.
●
Регистър със заданията и използването на цветовете. Позволява преглеждане на информация за използване не цветове от принтера.
●
Регистър на събитията. Преглед на хронологията на грешките на продукта. Последната грешка се оказва като първа.

Този раздел предоставя информация по следните теми:

  • Регистър на събития


Управление и поддръжка на продукта

Регистър на събития

Регистърът на събития е таблица, в която са регистрирани за сведение събитията в принтера. Регистърът съдържа кодове, които съответстват на съобщенията за грешки, които се появяват на дисплея на контролния панел на принтера. Числото в колоната за брой на страниците указва общия брой страници, които са отпечатани на продукта, когато е възникнала грешката.


Управление и поддръжка на продукта

Факс

Използвайте разделHP ToolboxFX Fax (Факс), за да извършвате факс задачи от вашия компютър. Раздел Fax (Факс) съдържа връзки към следните основни страници:

●
Fax Receive (Получаване на факсове) Задаване на режима на получаване на факс.
●
Fax Phone Book (Телефонен указател за факс). Добавяне, редактиране или изтриване на записи в телефонния указател на продукта.
●
Fax Send Log (Регистър за изпратени факсове). Преглед на всички последни факсове, изпратени от продукта.
●
Fax Receive Log (Регистър за получени факсове). Преглед на всички последни факсове, получени от продукта.
●
Block Faxes (Блокиране на факсове). Добавяне, изтриване и преглед на факс номера, които са блокирани.

Този раздел предоставя информация по следните теми:

  • Fax Receive (Получаване на факсове)
  • Fax Phone Book (Телефонен указател за факс).
  • Регистър на изпратени факсове
  • Регистър на получени факсове
  • Блокиране на факсове


Управление и поддръжка на продукта

Fax Receive (Получаване на факсове)

При получаване на факс са налични следните опции:

●
Разпечатване на факса. Можете също да изберете опция, при която се появява съобщение на компютъра, което ви уведомява, когато факсът е разпечатан.
●
Препращане на факса на друг факс апарат.
ЗАБЕЛЕЖКА:

Трябва да щракнете върху Apply (Приложи), за да влязат в сила промените ви.


Управление и поддръжка на продукта

Fax Phone Book (Телефонен указател за факс).

Използвайте телефонния указател на факса HP ToolboxFX за добавяне и премахване на лица или групи от вашия списък за бързо набиране, импортиране на телефонни указатели от различни източници и актуализиране и поддръжка на списъка с контакти.

●
За добавяне на индивидуален контакт към списъка за бързо набиране изберете реда на номера за бързо набиране, който искате да определите. Въведете името на контакта в прозореца Contact name (Име на контакт). Въведете факс номера в прозореца Fax number (Факс номер). Щракнете върху Add (Добави).
●
За добавяне на група контакти към списъка за бързо набиране изберете реда на номера за бързо набиране, който искате да определите. Щракнете върху Add Group (Добави група). Щракнете двукратно върху името на контакт от списъка отляво, за да го преместите в груповия списък отдясно, или изберете име отляво и след това натиснете подходящата стрелка, за да го преместите в груповия списък отдясно. Също можете да използвате тези два метода за местене на имена отляво надясно. Когато сте създали група, въведете име в прозореца Group name (Име на група) и щракнете върху OK.
●
За да редактирате индивидуален запис за бързо набиране, щракнете на произволно място от реда, който съдържа името на контакта, за да го изберете, и след това щракнете върху Update (Актуализация). Въведете промените в подходящите прозорци и след това щракнете върху OK.
●
За да редактирате групов запис за бързо набиране, щракнете на произволно място от реда, който съдържа името на групата, за да го изберете, и след това щракнете върху Update Group (Актуализация на група). Направете необходимите промени и след това щракнете върху OK.
●
За да изтриете запис от списъка за бързо набиране, изберете елемент и след това щракнете върху Delete (Изтрий).
●
За да местите записи за бързо набиране, изберете записа и след това щракнете върху Move (Премести) или изберете Move (Премести) и след това посочете записа в диалоговия прозорец. Изберете Next empty row (Следващ празен ред) или определете номера на реда, където искате да преместите записа.
ЗАБЕЛЕЖКА:

Ако посочите ред, който е зает, новият запис ще се презапише върху стария.
●
За импортиране на контакти от телефонен указател, съществуващ в Lotus Notes, Outlook или Outlook Express, щракнете върху Import/Export Phone Book (Импортиране/Експортиране на телефонен указател). Изберете опцията Import (Импортиране) и след това щракнете върху Next (Напред). Изберете подходящата софтуерна програма, преминете към подходящия файл и след това щракнете върху Finish (Готово). За експортиране на контакти от телефонен указател щракнете върху Import/Export Phone Book (Импортиране/Експортиране на телефонен указател). Изберете опцията Export (Експортиране) и след това щракнете върху Next (Напред). Въведете името на файла или потърсете файла, към който искате да експортирате контакти, и след това щракнете върху Finish (Готово). Можете също да изберете индивидуални записи от телефонния указател, вместо да импортирате целия указател.
●
За да изтриете всички записи, щракнете върху Delete All (Изтрий всички), и след това върху Yes (Да).

Освен цифровите символи, следните знаци също са валидни за факс номера:

●
(
●
)
●
+
●
-
●
*
●
#
●
R
●
W
●
.
●
.
●
<space> (интервал)
ЗАБЕЛЕЖКА:

Трябва да щракнете върху Apply (Приложи), за да влязат в сила промените ви.


Управление и поддръжка на продукта

Регистър на изпратени факсове

Регистърът на изпратени факсове HP ToolboxFX показва изпратените факсове и информация за тях, включително датата и часа на изпращане, номера на заданието, номера на факса, броя страници и резултатите.

Щракнете върху заглавие на колона в регистъра на изпратени факсове, за да сортирате повторно информацията в тази колона по възходящ или низходящ ред.

Колоната Резултати показва състоянието на факса. Ако опитът за изпращане на факс е неуспешен, тази колона описва защо това е станало.


Управление и поддръжка на продукта

Регистър на получени факсове

Регистърът на получени факсове HP ToolboxFX показва получените факсове и информация за тях, включително датата и часа на изпращане, номера на заданието, номера на факса, броя страници, резултатите и съкратено изображение на факса.

Регистърът на получени факсове може да се използва за блокиране на бъдещи факсове. Щракнете върху прозореца Block Fax (Блокиране на факс) близо до получен факс, показан в списъка на регистъра.

Щракнете върху заглавие на колона в регистъра на получени факсове, за да сортирате повторно информацията в тази колона по възходящ или низходящ ред.

Колоната Резултати показва състоянието на факса. Ако опитът за получаване на факс е неуспешен, тази колона описва защо това е станало.

ЗАБЕЛЕЖКА:

Трябва да щракнете върху Приложи, за да влязат в сила промените ви.


Управление и поддръжка на продукта

Блокиране на факсове

Block Faxes (Блокиране на факсове) предоставя списък с всички номера, които са блокирани. Добавяне, промяна или изтриване на блокирани факс номера в този раздел


Управление и поддръжка на продукта

Помощ

Папката Help (Помощ) съдържа връзки към следните основни страници:

●
Инструменти за цветен печат. Отваря Microsoft Office Basic Colors (Основните цветове на MIcrosoft Office) или пълната палитра на цветовете със съответстващите им RGB стойности. Използвайте съответствието на основни цветове в HP, за да коригирате самостоятелен цвят във вашия отпечатван документ.


Управление и поддръжка на продукта

Настройки на системата

Раздел HP ToolboxFX Системни настройки съдържа връзки към следните основни страници:

●
Информация за устройството. Преглед на информация за продукта, като описание на продукта и лице за контакти.
●
Настройка на хартията. Смяна на настройките на продукта за боравене с хартията, като размер хартия по подразбиране и тип хартия по подразбиране.
●
Качество на печат. Промяна на настройките за качество на печат на продукта.
●
Плътност на печат. Промяна на настройките за плътност на печата, като контраст, осветяване, средни тонове и сенки.
●
Типове хартия. Промяна на настройките за режима за печат за всеки тип носител, като например бланки, предварително перфорирана или гланцова хартия.
●
Системна настройка. Промяна на настройките на системата на принтера, като възстановяване след засядане и автоматично продължаване. Променете настройката Долна граница на касетата, която задава нивото на тонер, при което се предизвиква предупреждение за ниско ниво на тонера.
●
Запитване на устройството. Смяна на настройките за запитване на продукта, които определят колко често HP ToolboxFX събира данни за продукта.
●
Записване/Възстановяване на настройките. Записване на текущите настройки за продукта на файл в компютъра. Използвайте този файл за зареждане на същите настройки на друг продукт или за възстановяване на тези настройки на този продукт по-късно.
●
Защита на устройството: Настройка, смяна или изчистване на паролата за защита на продукта.

Този раздел предоставя информация по следните теми:

  • Информация за устройството
  • Настройка на хартията
  • Качество на печат
  • Print Density (Плътност на печата)
  • Видове хартия
  • System setup (Системна настройка)
  • Запитване на устройството


Управление и поддръжка на продукта

Информация за устройството

Страницата "Информация за устройството" съхранява данни за принтера за бъдеща справка. Информацията, която въвеждате в полетата на тази страница, се показва на Configuration page (Страница с конфигурацията). Във всяко от тези полета можете да въвеждате произволни знаци.

ЗАБЕЛЕЖКА:

Трябва да щракнете върху Приложи, за да влязат в сила промените ви.


Управление и поддръжка на продукта

Настройка на хартията

Използвайте тези опции, за да конфигурирате настройките по подразбиране.

Има следните опции за управление на заданията за печат, когато принтерът е без хартия:

●
Изберете Wait for paper to be loaded (Изчакайте да бъде заредена хартията).
●
Изберете Cancel (Отказ) от падащия списък Paper out action (Действие при липса на хартия), за да отмените заданието за печат.

Полето Paper_out_time (Време на изчерпване на хартията) определя колко дълго принтерът изчаква, преди да започне работа според вашия избор. Можете да изберете между 0 и 3600 секунди.

ЗАБЕЛЕЖКА:

Трябва да щракнете върху Apply (Приложи), за да влязат в сила промените ви.


Управление и поддръжка на продукта

Качество на печат

Използвайте тези настройки, за да подобрите облика на онова, което отпечатвате.

Калибриране на цвета
●
Калибриране при включване. Задайте дали принтерът трябва да се калибрира, когато го включвате.
●
Calibration Timing (Времеви интервали при калибриране). Задайте колко често принтерът трябва да се калибрира.
●
Calibrate Now (Калибрирай сега). Задава принтерът да се калибрира веднага.
ЗАБЕЛЕЖКА:

Трябва да щракнете върху Apply (Приложи), за да влязат в сила промените ви.


Управление и поддръжка на продукта

Print Density (Плътност на печата)

Използвайте тези настройки, за да направите фини корекции в количеството от всеки цветен тонер, използвано с документите, които отпечатвате.

●
Contrasts (Контрасти). Контрастът е обхватът на различията между светлите (осветени) и тъмните (сенчести) цветове. За да увеличите общия диапазон между светлите и тъмните цветове, увеличете настройката Contrasts (Контрасти).
●
Highlights (Осветявания). Осветяванията са цветове, които са почти бели. За да потъмните осветени цветове, увеличете настройката Highlights (Осветявания). Това регулиране не оказва влияние върху цветовете от средния тон или сенките.
●
Midtones (Полутонове). Полутонове са цветове, които са по средата между бяло и едноцветна плътност. За да потъмните цветове от средните тонове, увеличете настройката Midtones (Полутонове). Това регулиране не оказва влияние върху осветените цветовете или сенките.
●
Shadows (Сенки). Сенките са цветове, които имат почти едноцветна плътност. За да потъмните цветове от сенките, увеличете настройката Shadows (Сенки). Това регулиране не оказва влияние върху осветените цветове или цветовете от средните тонове.


Управление и поддръжка на продукта

Видове хартия

Използвайте тези опции, за да конфигурирате режимите за печат, които съответстват на различните типове носители. За да върнете всички режими във фабричните им настройки по подразбиране, изберете Restore modes (Възстанови режимите).

ЗАБЕЛЕЖКА:

Трябва да щракнете върху Apply (Приложи), за да влязат в сила промените ви.


Управление и поддръжка на продукта

System setup (Системна настройка)

Използвайте опциите на HP ToolboxFX настройки на системата, за да конфигурирате глобалните настройки за копиране, факс, сканиране, печат, като например възстановяване след засядане и автоматично продължаване

ЗАБЕЛЕЖКА:

Трябва да щракнете върху Apply (Приложи), за да влязат в сила промените ви.


Управление и поддръжка на продукта

Запитване на устройството

Можете да изключите периодичната проверка на HP ToolboxFX устройството, за да намалите мрежовия трафик.

ЗАБЕЛЕЖКА:

Трябва да щракнете върху Apply (Приложи), за да влязат в сила промените ви.


Управление и поддръжка на продукта

Настройки за печат

РазделHP ToolboxFX Настройки за печат съдържа връзки към следните основни страници:

●
Печат. Променя настройките за печат по подразбиране, като например брой на копията и ориентация на хартията.
●
PCL5. Преглед и промяна на настройките на PCL5.
●
Postscript. Преглед и промяна на настройките на PS.

Този раздел предоставя информация по следните теми:

  • Печат
  • PCL5.
  • Postscript


Управление и поддръжка на продукта

Печат

Използвайте тези опции, за да конфигурирате настройките за всички функции по печатането. Това са същите опции, като тези на контролния панел на принтера.

ЗАБЕЛЕЖКА:

Трябва да щракнете върху Apply (Приложи), за да влязат в сила промените ви.


Управление и поддръжка на продукта

PCL5.

Използвайте тези опции, за да конфигурирате настройките, когато използвате печатане с PCL.

ЗАБЕЛЕЖКА:

Трябва да щракнете върху Apply (Приложи), за да влязат в сила промените ви.


Управление и поддръжка на продукта

Postscript

Използвайте тази опция, когато печатате с PostScript. Когато е включена опцията Print PostScript error (Отпечатване на грешки на PostScript), страницата с PostScript грешки автоматично се отпечатва, когато се възникнат грешки в емулацията на PostScript.

ЗАБЕЛЕЖКА:

Трябва да щракнете върху Apply (Приложи), за да влязат в сила промените ви.


Управление и поддръжка на продукта

Настройки на мрежата

Мрежовият администратор може да използва този раздел, за да управлява свързаните с мрежата настройки на принтера, когато той е свързан към мрежа, базирана на IP-адреси.

ЗАБЕЛЕЖКА:

Не можете да конфигурирате настройките за безжична мрежа, като използвате програмата HP ToolboxFX.


Управление и поддръжка на продукта

Използване на вградения уеб сървър на НР

Продуктът притежава вграден уеб сървър (EWS), който предоставя достъп до информация за продукта и мрежовите дейности. Уеб сървърът предоставя среда, в която уеб програмите работят, подобно на операционна система като Windows, която предоставя среда за работа на програмите на компютър. Резултатът от тези програми може да се покаже с уеб браузър, като Microsoft Internet Explorer, Safari или Netscape Navigator.

“Вграден” уеб сървър се намира на хардуерно устройство (като продукт на HP LaserJet) или във фърмуера, а не в софтуера, който е зареден на мрежовия съврър.

Предимството на EWS е, че предоставя интерфейс за продукта, който всеки с компютър, свързан в мрежата, може да използва. Не се инсталира или конфигурира специален софтуер, но трябва да имате поддържан Уеб браузър на вашия компютър. За да получите достъп до EWS, въведете IP адреса на продукта в адресната линия на браузъра. За да намерите IP адреса, разпечатайте страница с конфигурации.

ЗАБЕЛЕЖКА:

За операционни системи Macintosh може да използвате EWS през USB връзка, след като инсталирате Macintosh софтуера, приложен към продукта.

Този раздел предоставя информация по следните теми:

  • Отваряне на вградения уеб сървър на НР
  • Характеристики


Управление и поддръжка на продукта

Отваряне на вградения уеб сървър на НР

За да отворите вградения уеб сървър на HP, въведете IP адреса или името на хоста на устройството в полето за адрес на поддържания уеб браузър. За да намерите IP адреса или името на хост, разпечатайте страница с конфигурации.

ЗАБЕЛЕЖКА:

Ако при отваряне на HP Embedded Web Server възникне грешка, проверете дали настройките за прокси сървър за вашата мрежа са правилни.

СЪВЕТ:

След като намерите URL адреса, запазете го, за да може в бъдеще да се връщате лесно към него.


Управление и поддръжка на продукта

Характеристики

EWS позволява да проверявате състоянието на продукта и мрежата и да управлявате функциите на печат от компютър. С EWS можете да извършите следните задачи:

●
Преглед на информацията за състоянието на продукта.
●
Определяне на оставащото време до изчерпване на всички консумативи и поръчване на нови
●
Преглед и смяна на част от конфигурацията на продукта
●
Преглед и отпечатване на някои вътрешни страници
●
Изберете езика, на който да се показват за EWS страниците и съобщенията на контролния панел
●
Преглед и промяна на конфигурацията на мрежата
●
Настройка, смяна или изчистване на паролата за защита на продукта.
ЗАБЕЛЕЖКА:

Смяната на настройките за EWS може да деактивира някои функции на продукта или софтуера.


Управление и поддръжка на продукта

Използване на софтуера HP Web Jetadmin

HP Web Jetadmin е софтуерно уеб-базирано решение за дистанционно инсталиране, наблюдение и отстраняване на неизправности за периферни устройства, свързани в мрежа. Управлението е изпреварващо, като дава възможност на мрежовите администратори да разрешават проблемите, преди те да се отразят на потребителите. Изтеглете този безплатен софтуер за усъвършенствано управление от www.hp.com/go/webjetadmin.

В HP Web Jetadmin могат да бъдат инсталирани добавки (разширителни модули, добавки) за устройства, които да осигуряват поддръжка на функциите на конкретно устройство. Софтуерът HP Web Jetadmin може автоматично да ви уведоми, когато излязат нови добавки. От страницата Product Update (Актуализиране на продукт) следвайте указанията за автоматично свързване към уеб сайта на HP и инсталиране на последните добавки за устройства за вашето устройство.

ЗАБЕЛЕЖКА:

Браузърите трябва да разрешават Java™. Преглеждането от операционна система за Mac не се поддържа.


Управление и поддръжка на продукта

Защитни функции на устройството

Апаратът включва защита чрез парола, която ограничава достъпа до много функции за настройка, като същевременно позволява работата с основните функции. Паролата може да бъде зададена от EWS или от контролния панел на продукта.

Лично получаване може да се използва за съхраняване на факсове в апарата, докато вие лично не ги разпечатате.

Този раздел предоставя информация по следните теми:

  • Задаване на системна парола


Управление и поддръжка на продукта

Задаване на системна парола

Задайте парола за достъп до принтера, за да не могат неупълномощени потребители да променят настройките на устройството.

1.
Отворете вградения уеб сървър на HP, като въведете IP адреса на принтера в адресния ред на уеб браузър.
2.
Щракнете върху раздела Settings (Настройки).
3.
В лявата част на прозореца щракнете върху менюто Security (Защита).
4.
В областта Device Security Settings (Настройки на защитата на устройството) натиснете бутона Configure (Конфигуриране) . ..
5.
В областта Device Password (Парола на устройството) въведете паролата в полето New Password (Нова парола) и я въведете пак в полето Verify password (Проверка на парола).
6.
Щракнете върху бутона Apply (Приложи). Запишете си паролата и я запазете на сигурно място.


Управление и поддръжка на продукта

Настройки за икономична работа

Този раздел предоставя информация по следните теми:

  • Режими за икономия на енергия
  • Archive print (Печат за архив)


Управление и поддръжка на продукта

Режими за икономия на енергия

Регулируемата функция за преход към спящ режим намалява консумацията на енергия, когато устройството е бездействало за продължителен период от време. Може да зададете интервала от време до влизането на устройството в спящ режим.

ЗАБЕЛЕЖКА:

Този режим не засяга времето за загряване на устройството.

Този раздел предоставя информация по следните теми:

  • Задаване на режим на заспиване


Управление и поддръжка на продукта

Задаване на режим на заспиване

1.
От началния екран докоснете бутона Настройка [image].
2.
Докоснете бутона System Setup (Системна настройка).
3.
Докоснете бутона Sleep Delay (Закъснение за влизане в режим "Заспиване").
4.
Превъртете до бутона PowerSave Time (Време за влизане в режим "Икономия на енергия") и го докоснете, след което настройката, която желаете да използвате.


Управление и поддръжка на продукта

Archive print (Печат за архив)

Archive print (Печат за архив) дава разпечатки, които са по-малко податливи на размазване и разпрашаване на тонера. Използвайте печата за архив, за да създавате документи, които искате да запазите или архивирате.

1.
От началния екран докоснете бутона Настройка [image].
2.
Докоснете менюто Service (Услуга).
3.
Докоснете бутона Archive Print (Печат за архив) и после докоснете бутона On (Вкл.).


Управление и поддръжка на продукта

Управление на консумативи и принадлежности

Този раздел предоставя информация по следните теми:

  • Печат при изчерпана касета
  • Смяна на печатащи касети
  • Инструкции за смяна


Управление и поддръжка на продукта

Печат при изчерпана касета

Този раздел предоставя информация по следните теми:

  • Съобщения за консумативите
  • Активиране или деактивиране на настройките At Very Low (При много ниско) от контролния панел


Управление и поддръжка на продукта

Съобщения за консумативите

Уведомяванията, отнасящи се до консумативите, се подават на контролния панел на принтера и на компютрите, на които е инсталирана изцяло програмата. Ако програмата не е инсталирана изцяло, възможно е да не получавате всички уведомявания, свързани с консумативите. За да инсталирате изцяло програмата, поставете получения с принтера компактдиск и изпълнете процедурата за пълно инсталиране.

●
Съобщението <Supply> Low (Ниско ниво на <консуматив>) — където <консуматив> в цветна касета — се показва, когато една печатаща касета наближи края на полезния си живот.
●
Съобщението <Supply> Very Low (Много ниско ниво на <консуматив>) се показва, когато печатащата касета достигне края на полезния си живот. За да се осигури оптимално качество на печат, HP препоръчва да смените печатащата касета, когато се появи съобщението <Supply> Very Low (Много ниско ниво на <консуматив>).

При използване на печатаща касета, наближила края на живота си, е възможно възникването на проблеми с качеството на печат. Не е задължително този консуматив да бъде сменен точно в този момент, освен ако качеството на печат вече не е приемливо.

ЗАБЕЛЕЖКА:

Използването на настройката Continue (Продължи) позволява печат и след възникване на състоянието "много ниско ниво на консуматив" без намесата на потребителя, което може да доведе до незадоволително качество на печат.

Когато нивото в една от цветните касети стане много ниско, устройството продължава да печата само в черно-бяло, за да се избегне прекъсването на факс-услугата. За да конфигурирате принтера да печата цветно и да използвате оставащия тонер в печатащата касета под много ниското ниво, изпълнете следните стъпки:

1.
От началния екран на контролния панел докоснете бутона Настройка [image].
2.
Докоснете бутона System Setup (Системна настройка).
3.
Докоснете бутона At Very Low (При много ниско).
4.
Докоснете бутона Color Cartridges (Цветни касети) и после докоснете бутона Continue (Продължи).

Когато изберете да подмените печатащата касета след достигане на много ниско ниво, печатането в цвят се възобновява автоматично.


Управление и поддръжка на продукта

Активиране или деактивиране на настройките At Very Low (При много ниско) от контролния панел

Можете да активирате или деактивирате настройките по подразбиране във всеки момент и не е необходимо да ги активирате отново, когато инсталирате нова печатаща касета.

1.
От началния екран на контролния панел докоснете бутона Настройка [image].
2.
Докоснете бутона System Setup (Системна настройка).
3.
Докоснете бутона At Very Low (При много ниско).
4.
Докоснете бутона Black Cartridge (Черна касета) или бутона Color Cartridges (Цветни касети).
5.
Изберете една от следните опции:
●
Изберете опцията Continue (Продължи), за да укажете на принтера да ви уведомява при много ниско ниво на печатащата касета, но да продължава да печата.
●
Изберете опцията Stop (Стоп), за да укажете на устройството да спре печатането (включително печатането на факсове), докато не смените печатащата касета.
●
Изберете опцията Prompt (Подсещане), за да укажете на устройството да спре печатането (включително печатането на факсове) и да ви подкани да смените печатащата касета. Можете да приемете съобщението и да продължите да печатате.
●
Само в менюто Color Cartridges (Цветни касети) изберете Print Black (Печатай в черно) (опцията по подразбиране), за да бъдете уведомявани при много ниско ниво в печатащата касета, но принтерът да продължи да печата само в черно.

Когато за устройството се зададе опцията Stop (Стоп), съществува известен риск факсовете да не се печатат след инсталирането на нова касета, ако докато е спряно устройството получи повече факсове, отколкото могат да се поберат в паметта.

Когато за устройството се зададе опцията Prompt (Подсещане), съществува известен риск факсовете да не се печатат след инсталирането на нова касета, ако устройството получи повече факсове, отколкото могат да се поберат в паметта докато очаква потвърждение на подкана.

Когато даден консуматив на HP достигне нивото very low (много ниско), гаранцията premium Protection Warranty на HP за този консуматив свършва.. Всички печатни дефекти или откази на касетите, които се появяват, когато един консуматив на HP се използва Continue (Продължи)в полуизчерпано състояние, няма да се считат за дефекти в материалите и изработката на консумативите според HP Print Cartridge Warranty Statement (Декларация за гаранция на печатащите касети на HP).


Управление и поддръжка на продукта

Смяна на печатащи касети

Този раздел предоставя информация по следните теми:

  • Съхраняване на печатащи касети
  • Правила на HP за непроизведени от HP печатащи касети
  • HP гореща линия за измами и Уеб сайт
  • Рециклиране на консумативи
  • Съдържание на печатаща касета


Управление и поддръжка на продукта

Съхраняване на печатащи касети

Не отстранявайте печатащата касета от опаковката й, докато не сте готови да я използвате.

ВНИМАНИЕ:

За да предотвратите повреда на печатащата касета, не я излагайте на светлина за повече от няколко минути.


Управление и поддръжка на продукта

Правила на HP за непроизведени от HP печатащи касети

Hewlett-Packard не препоръчва използването на касети за печат, непроизведени от HP, независимо дали са нови, или възстановени.

ЗАБЕЛЕЖКА:

Повреди, причинени от непроизведени от HP печатащи касети, не се покриват от гаранцията на HP , както и от договорите за обслужване.


Управление и поддръжка на продукта

HP гореща линия за измами и Уеб сайт

Позвънете на HP гореща линия за измами (1-877-219-3183, безплатно в Северна Америка) или отидете на www.hp.com/go/anticounterfeit , когато инсталирате печатаща касета HP и съобщение на контролния панел ви каже, че това не е касета, произведена от HP, или че касетата вече е използвана. HP ще ви помогнат да определите дали тя е оригинална и ще предприемат мерки да решат проблема.

Вашата печатаща касета може да не оригинална печатаща касета HP , ако забележите следното:

●
Страницата за състояние на консумативи съобщава, че е инсталиран консуматив, който не е произведен от HP, или вече е използван.
●
Случват ви се голям брой проблеми с печатащата касета.
●
Касетата не изглежда, както изглежда обикновено (например опаковката се различава от HP опаковка).


Управление и поддръжка на продукта

Рециклиране на консумативи

За рециклиране на оригинална печатаща касета на HP, поставете използваната касета в кутията на новата касета. Използвайте приложения етикет за връщане, за да изпратите използвания консуматив до HP за рециклиране. За подробна информация вж. наръчника за рециклиране, включен към всеки консуматив на HP.


Управление и поддръжка на продукта

Съдържание на печатаща касета

Запознаване с касетата

1
Чип с памет на касетата
2
Пластмасов капак
3
Барабан за изображения. Не пипайте барабана за изображенията, намиращ се в долната част на печатащата касета. Отпечатъците от пръсти върху барабана за изображения може да причинят проблеми с качеството на печат.


Управление и поддръжка на продукта

Инструкции за смяна

Този раздел предоставя информация по следните теми:

  • Смяна на печатащите касети.


Управление и поддръжка на продукта

Смяна на печатащите касети.

Устройството използва четири цвята и има отделна печатаща касета за всеки цвят: черна (K), магента (M), циан (C) и жълта (Y).

ВНИМАНИЕ:

Ако по дрехите ви попадне тонер, избършете го със суха кърпа и изперете дрехата в студена вода. Горещата вода фиксира тонера върху тъканта.

1.
Отворете предната вратичка.

Отворете вратичката на предната страна на принтера

2.
Изтеглете чекмеджето с печатащите касети.

Отворете чекмеджето на печатащата касета

3.
Хванете дръжката на старата печатаща касета, а след това издърпайте право нагоре касетата, за да я извадите.

Свалете старата печатаща касета

4.
Извадете новата печатаща касета от опаковката.

Разопаковайте новата печатаща касета

5.
Леко разклатете печатащата касета отпред-назад, за да разпределите тонера равномерно в нея.

Завъртане на касетата за печат

6.
Премахнете оранжевата защитна лепенка от долния край на новата печатаща касета.

Премахнете опаковъчния материал

7.
Не пипайте барабана за изображенията, намиращ се в долната част на печатащата касета. Отпечатъците от пръсти върху барабана за изображения може да причинят проблеми с качеството на печат.

Не пипайте барабана за изображения

8.
Поставете новата печатаща касета в продукта.

Вкарайте новата касета

9.
Дръпнете езичето, което се намира на лявата страна на печатащата касета, право нагоре, за пълното отстраняване на запечатващата лента. Изхвърлете запечатващата лента.

Премахнете запечатващата лента

10.
Затворете чекмеджето на печатащата касета.

Затворете чекмеджето на печатащата касета

11.
Затворете предната вратичка.

Затворете вратичката на предната страна на принтера

12.
Поставете старата печатаща касета и оранжевия пластмасов капак в кутията на новата печатаща касета. Следвайте указанията за рециклиране, които са приложени в кутийката.


Управление и поддръжка на продукта

Почистване на продукта

Този раздел предоставя информация по следните теми:

  • Почистете пътя на хартията
  • Почистете лентата на стъклото и поставката на скенера
  • Почистване на придърпващите ролки и разделителната подложка на подаващото устройство
  • Почистване на чувствителния на допир екран


Управление и поддръжка на продукта

Почистете пътя на хартията

По време на процеса на отпечатване във вътрешността на продукта се събират частици хартия, тонер и прах. С времето тези натрупвания могат да предизвикат проблеми в качеството на печат, като петна или размазване на тонера. Този продукт има режим на почистване, който може да коригира и да предотврати този тип проблеми.

Този раздел предоставя информация по следните теми:

  • Почистване на пътя на хартията от контролния панел на продукта


Управление и поддръжка на продукта

Почистване на пътя на хартията от контролния панел на продукта

1.
От началния екран докоснете бутона Настройка [image].

Бутон за настройка

2.
Докоснете менюто Service (Услуга).
3.
Докоснете бутона Cleaning Page (Почистваща страница).
4.
Заредете обикновена хартия или формат A4, когато бъдете подканени.
5.
Докоснете бутона OK, за да започне процесът на почистване.

През продукта бавно преминава страница. Изхвърлете страницата, след като процесът завърши.


Управление и поддръжка на продукта

Почистете лентата на стъклото и поставката на скенера

С течение на времето върху стъклото и бялата пластмасова подпора за документите в скенера може да се натрупат частици и остатъци, които да повлияят на качеството на работа. Използвайте следната процедура, за да почистите стъклото и бялата пластмасова подпора за документите в скенера.

1.
Чрез бутона за включване изключете продукта, а след това извадете захранващия кабел от контакта.
2.
Отворете капака на скенера.
3.
Почистете стъклото и бялата пластмасова подпора за документите с мека кърпа или гъба, напоена с неабразивен препарат за почистване на стъкло.

ВНИМАНИЕ:

Не използвайте абразивни материали, ацетон, бензин, амоняк, етилов спирт или въглероден тетрахлорид по която и да е част на продукта – те могат да повредят продукта. Не разливайте течности директно върху стъклото или поставката. Те могат да се стекат надолу и да повредят продукта.

4.
Подсушете стъклото и бялата пластмасова подпора за документите с гюдерия или целулозна гъба, за да предотвратите образуването на петна.
5.
Включете щепсела на захранващия кабел в контакта и след това чрез бутона за включване включете продукта.


Управление и поддръжка на продукта

Почистване на придърпващите ролки и разделителната подложка на подаващото устройство

Ако в подаващото устройство възникват проблеми при боравенето с хартия, като засядания или подаване на много листове, почистете придърпващите ролки и разделителната подложка.

1.
Отворете капака на подаващото устройство.

Отворете капака на подаващото устройство

2.
Използвайте влажна кърпа без власинки, за да забършете придърпващите ролки и разделителната подложка и да премахнете замърсяванията.

Избършете ролките и подложката на подаващото устройство

3.
Затворете капака на подаващото устройство

Затворете капака на подаващото устройство


Управление и поддръжка на продукта

Почистване на чувствителния на допир екран

Почиствайте чувствителния на допир екран, когато се налага да отстраните от него отпечатъци от пръсти или полепнал прах. Избършете внимателно чувствителния на допир екран с чиста, влажна кърпа, която не оставя влакна.

ВНИМАНИЕ:

Използвайте само вода. Разтворителите или почистващите препарати могат да повредят чувствителния на допир екран. Не изливайте и не пръскайте вода директно върху чувствителния на допир екран.


Управление и поддръжка на продукта

Актуализации за устройството

Актуализации за софтуер и фърмуер и указания за инсталиране за този продукт са налични на www.hp.com/support/CM1410series. Щракнете върху Изтегляния и драйвери, щракнете върху операционната система и след това изберете изтегляне за устройството.


Разрешаване на проблеми

Разрешаване на проблеми
  • Самопомощ
  • Списък за отстраняване на неизправности
  • Фактори, които се отразяват на работата на принтера
  • Възстановете фабричните стойности
  • Разтълкуване на съобщенията на контролния панел
  • Хартията се подава неправилно или засяда
  • Подобряване на качеството на печат
  • Принтерът не печата или печата бавно.
  • Отстраняване на проблеми с директен USB печат от портативно устройство
  • Решаване на проблеми с връзката
  • Разрешаване на проблеми с безжичната мрежа
  • Софтуерни проблеми с продукта
  • Решаване на често срещани проблеми при Mac


Разрешаване на проблеми

Самопомощ

В допълнение към информацията в това ръководство има и други източници, които могат да предложат полезна информация.

Центърът на HP за помощ и обучение
Центърът на HP за помощ и обучение и друга документация се намират на компактдиска, предоставен с устройството, или в папката HP Program на вашия компютър. Центърът на HP за помощ и обучение е помощен инструмент за устройството, който предоставя лесен достъп до информация за принтера, уеб поддръжка за продукти на HP, указания за отстраняване на неизправности, както и нормативна информация и информация за техническата безопасност.
Теми за бързи справки
Няколко теми за бързи справки към този принтер могат да се намерят на този уеб сайт: www.hp.com/support/CM1410series
Можете да си отпечатате тези теми и да ги държите наблизо до принтера. Те предлагат практична информация за процедури, които се налага често да извършвате.
Ръководство за бързи справки
В това ръководство се съдържат процедури за най-често използваните функции на устройството. Ръководството можете да намерите на този уеб сайт: www.hp.com/support/CM1410series
Можете да си отпечатате това ръководство и да го държите в близост до принтера.
Помощ от контролния панел
Контролният панел има вградена помощ, която ви ръководи при някои задачи, като подмяна на печатащи касети и отстраняване на заседнала хартия.


Разрешаване на проблеми

Списък за отстраняване на неизправности

Следвайте тези стъпки, когато опитвате да разрешите проблем с продукта.

Този раздел предоставя информация по следните теми:

  • Стъпка 1: Проверка дали устройството е включено
  • Стъпка 2: Проверка на контролния панел за съобщения за грешки
  • Стъпка 3: Проверка на функционалността за печат
  • Стъпка 4: Проверка на функционалността за копиране
  • Стъпка 5: Проверка на функционалността за изпращане на факс
  • Стъпка 6: Проверка на функционалността за получаване на факс
  • Стъпка 7: Опит за изпращане на задание за печат от компютър
  • Стъпка 8: Проверка на функционалността за директен печат от USB устройство


Разрешаване на проблеми

Стъпка 1: Проверка дали устройството е включено

1.
Уверете се, че устройството е свързано към захранващата мрежа и е включено.
2.
Уверете се, че захранващият кабел е свързан устройството и към контакт.
3.
Проверете захранващия източник, като свържете захранващия кабел към друг контакт.
4.
Ако моторите на устройството не се завъртят, уверете се, че са инсталирани печатащи касети и че всички вратички са затворени. Контролният панел показва съобщения, за да информира за тези проблеми.
5.
Ако моторът на подаващото устройство не се върти, отворете капака му и отстранете всякаква опаковка или лента за фиксиране при транспорт.
6.
Ако лампата на скенера не свети при копиране, сканиране или работа с факсове, обадете се в поддръжката на HP.


Разрешаване на проблеми

Стъпка 2: Проверка на контролния панел за съобщения за грешки

Контролният панел трябва да показва състояние на готовност. Ако се покаже съобщение за грешка, отстранете грешката.


Разрешаване на проблеми

Стъпка 3: Проверка на функционалността за печат

1.
От началния екран на контролния панел докоснете бутона Настройка [image].
2.
Отворете менюто Reports (Отчети) и изберете Configuration Report (Отчет за конфигурацията), за да отпечатате отчета.
3.
Ако отчетът не се отпечата, уверете се, че в тавата е заредена хартия и проверете контролния панел, за да видите дали в устройството не е заседнала хартия.
ЗАБЕЛЕЖКА:

Уверете се, че хартията в тавата отговаря на спецификацията на това устройство.


Разрешаване на проблеми

Стъпка 4: Проверка на функционалността за копиране

1.
Поставете конфигурационната страница в подаващото устройство и направете копие. Ако хартията не се поема плавно от подаващото устройство, може да се наложи да почистите ролките му и разделящата приставка. Уверете се, че хартията отговаря на спецификацията на това устройство.
2.
Поставете конфигурационната страница върху стъклото на скенера и направете копие.
3.
Ако качеството на печат на копираните страници не е приемливо, почистете стъклото на скенера и малката стъклена ивица.


Разрешаване на проблеми

Стъпка 5: Проверка на функционалността за изпращане на факс

1.
От началния екран на контролния панел докоснете бутона Настройка [image].
2.
Отворете менюто Service (Услуга) и отворете менюто Fax Service (Факс услуга). Докоснете бутона Run Fax Test (Изпълни факс тест), за да проверите функционалността за работа с факс .
3.
На контролния панел на принтера докоснете бутона Fax (Факс), след което докоснете бутона Start Fax (Старт на факс).


Разрешаване на проблеми

Стъпка 6: Проверка на функционалността за получаване на факс

1.
От началния екран на контролния панел докоснете бутона Настройка [image].
2.
Отворете менюто Service (Услуга) и отворете менюто Fax Service (Факс услуга). Докоснете бутона Run Fax Test (Изпълни факс тест), за да проверите функционалността за работа с факс .
3.
Използвайте друг факс апарат, за да изпратите факс на устройството.
4.
Ако устройството не получи факса, уверете се, че към него не са свързани прекалено много телефонни линии и че всички телефонни устройства са свързани в правилен ред.
5.
Проверете и нулирайте настройките за факс на продукта.
6.
Изключете функцията Private Receive (Лично получаване).


Разрешаване на проблеми

Стъпка 7: Опит за изпращане на задание за печат от компютър

1.
Използвайте програма за обработка на текст, за да изпратите задание за печат на продукта.
2.
Ако заданието не се отпечата, уверете се, че сте избрали правилен драйвер за принтера.
3.
Деинсталирайте и после инсталирайте повторно софтуера на продукта.


Разрешаване на проблеми

Стъпка 8: Проверка на функционалността за директен печат от USB устройство

1.
Заредете .PDF документ или .JPEG снимка в USB устройство и го поставете в слота от предната страна на принтера.
2.
На контролния панел на принтера докоснете бутона USB Flash Drive (USB устройство) и опитайте да отпечатате документа или снимката.
3.
Ако не бъде показан списък с документи, опитайте с различен тип USB устройство.


Разрешаване на проблеми

Фактори, които се отразяват на работата на принтера

Няколко фактора се отразяват на времето за отпечатване на задание:

●
Софтуерната програма, която използвате, и нейните настройки
●
Използването на специална хартия (като например прозрачно фолио, тежка хартия и хартия с размер по избор)
●
Времето, необходимо на принтера, за обработка и изтегляне
●
Сложността и размерът на графичните изображения
●
Скоростта на компютъра, който използвате
●
USB или мрежови връзки
●
Дали устройството печата в цвят, или в черно-бяло
●
Типът на USB устройството, ако използвате такова


Разрешаване на проблеми

Възстановете фабричните стойности

ВНИМАНИЕ:

Възстановяването на фабричните стойности връща всички настройки до фабричните им стойности и също изчиства името на заглавната част на факса, телефонния номер и всички факсове, записани в паметта на устройството. Тази процедура изчиства и телефонния указател за факс номера и изтрива страниците, евентуално съхранявани в паметта. След това процедурата автоматично рестартира продукта.

1.
На контролния панел на устройството докоснете бутона Настройка [image].
2.
Превъртете до менюто Service (Услуга) и го докоснете.
3.
Превъртете до бутона Restore Defaults (Възстановяване на настройките по подразбиране), докоснете го и после докоснете бутона OK.

Продуктът се рестартира автоматично.


Разрешаване на проблеми

Разтълкуване на съобщенията на контролния панел

Този раздел предоставя информация по следните теми:

  • Типове съобщения на контролния панел
  • Съобщения на контролния панел


Разрешаване на проблеми

Типове съобщения на контролния панел

Съобщенията за уведомяване и предупреждения се появяват временно и е възможно да изискват да потвърдите получаването им чрез натискане на бутона OK, за да продължи работата, или чрез натискане на бутона Отказ [image], за да бъде отменено заданието. При някои предупреждения е възможно заданието да не бъде довършено или да бъде засегнато качеството на печат. Ако уведомяването или предупреждението е свързано с разпечатване и функцията за автоматично продължаване е включена, апаратът ще се опита да продължи заданието за разпечатване, след като предупреждението се е виждало в продължение на 10 секунди, без да бъде потвърдено.

Критичните съобщения за грешка показват някаква неизправност. Изключване и включване на захранването може да поправи проблема. Ако критичната грешка продължи, на продукта може да е необходим сервиз.


Разрешаване на проблеми

Съобщения на контролния панел

Съобщения на контролния панел
Съобщение на контролния панел
Описание
Препоръчително действие
10.100X Supply Memory Error (10.1000 Грешка в паметта на консуматива)
Конкретна печатаща касета има повреден чип на паметта или той липсва.
"X" означава касетата: 0=черна, 1=циан, 2=магента, 3=жълта.
Проверете чипа памет. Ако е счупен или повреден, подменете касетата.
Удостоверете, че касетата е инсталирана на правилното място.
Поставете отново печатащата касета.
Изключете и включете продукта.
Ако грешката е при цветната касета, опитайте се да я смените с касета с различен цвят в тавата. Ако отново се появи същото съобщение, тогава имаме проблем с механизма. Ако се появи различно съобщение 10.100X, сменете касетата.
Ако проблемът не се реши, сменете касетата.
49 Error, Turn off then on (Грешка 49, изключете и включете)
В продукта е възникнала грешка във вградения софтуер. В повечето условия устройството се рестартира автоматично.
Изключете захранването, като използвате бутона за включване, изчакайте най-малко 30 секунди, а след това включете захранването и изчакайте продуктът да се инициализира.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.
50.x Fuser Error (50.x Грешка във фюзера)
В продукта е възникнала във вътрешния хардуер.
1.
Изключете захранването, като използвате бутона за включване, и после изчакайте най-малко 30 секунди.
2.
Ако използвате разклонител, премахнете го. Включете продукта директно в контакта.
3.
Включете захранването и изчакайте продукта да се инициализира.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.
52 Scanner Error (52 Грешка в скенера)
В продукта е възникнала във вътрешния хардуер.
Изключете захранването, като използвате бутона за включване, изчакайте най-малко 30 секунди, а след това включете захранването и изчакайте продуктът да се инициализира.
Ако използвате разклонител, премахнете го. Включете продукта директно в контакта. Използвайте бутона за включване, за да включите продукта.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.
57 Fan Error, Turn off then on (Грешка 57 на вентилатора, изключете и включете)
В продукта е възникнала грешка с вградения вентилатор.
Изключете захранването, като използвате бутона за включване, изчакайте най-малко 30 секунди, а след това включете захранването и изчакайте продуктът да се инициализира.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.
79 Error, Turn off then on (Грешка 79, изключете и включете)
В продукта е възникнала във вътрешния фърмуер. В повечето условия устройството се рестартира автоматично.
Изключете захранването, като използвате бутона за включване, изчакайте най-малко 30 секунди, а след това включете захранването и изчакайте продуктът да се инициализира.
Ако използвате разклонител, премахнете го. Включете продукта директно в контакта. Използвайте бутона за включване, за да включите продукта.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.
Black Cartridge Low (Ниско ниво в касета циан)
The print cartridge is nearing the end of its useful life (Печатаща касета се доближава до изчерпването си).
Печатането може да продължи, но обмислете запасяване с резервни консумативи.
Black Cartridge Low (Ниско ниво в черна касета)
The print cartridge is nearing the end of its useful life (Печатаща касета се доближава до изчерпването си).
Печатането може да продължи, но обмислете запасяване с резервни консумативи.
Black in wrong position (Черно е на грешна позиция)
Печатащата касета е инсталирана на грешно място.
Уверете се, че всички печатащи касети са на правилните места. От предната към задната страна, печатащите касети са инсталирани в реда: черна, циан, магента и жълта.
Black Very Low (Много ниско ниво на черно)
Печатащата касета е в края на полезния си живот и At Very Low (При много ниско) в менюто System Setup (Системна настройка) е установен на Continue (Продължи).
За да осигурите оптимално качество на печат, HP препоръчва да смените печатащата касета в този момент. Можете да продължите работа, докато не забележите влошаване на качеството на печат. Действителният живот на касетата може да варира.
Когато даден консуматив на HP достигне ниво "много ниско", гаранцията premium Protection Warranty на HP за този консуматив свършва. Всички печатни дефекти или откази на касетите, които се появяват, когато един консуматив на HP се използва в полуизчерпано състояние, няма да се считат за дефекти в материалите и изработката на консумативите според HP Print Cartridge Warranty Statement (Декларация за гаранция на печатащите касети на HP).
Canceled scan (Отменено сканиране). Clear document (Изчистете документа)
Докоснали сте бутона Отказ [image], докато сканирате или копирате, за да отмените текущото задание в момент, когато от подаващото устройство се поемат страници. Процесът на отмяна не изчиства автоматично подаващото устройство.
Премахнете заседналия елемент. След това изчистете каквото има в тавата на подаващото устройство и започнете отначало.
Canceled send (Отменено изпращане) Clear document (Изчистете документа)
Докоснали сте бутона Отказ [image], докато работите с факс, за да отмените текущото задание в момент, когато от подаващото устройство се поемат страници. Процесът на отмяна не изчиства автоматично подаващото устройство.
Премахнете заседналия елемент. След това изчистете каквото има в тавата на подаващото устройство и започнете отначало.
Communication error. (Грешка в комуникацията.)
Възникнала е грешка във факс комуникациите между апарата и подателя или получателя.
Оставете апарата да се опита да изпрати факса отново. Изключете телефонния кабел на апарата от розетката, включете телефон и се опитайте да осъществите повикване. Включете телефонния кабел на апарата в розетка за друга телефонна линия.
Опитайте друг телефонен кабел.
Задайте опцията Fax Speed (Скорост на факса) на настройка Slow(V.29) (Малка) или деактивирайте настройката Fast(V.34) (Голяма).
Изключете функцията Error Correction (Корекция на грешки), за да предотвратите автоматичното коригиране на грешки.
ЗАБЕЛЕЖКА:

Изключването на функцията Error Correction (Корекция на грешки) може да влоши качеството на изображението.

Отпечатайте от контролния панел отчета Fax Activity Log (Регистър на факс дейността), за да определите дали грешката не възниква с конкретен факс номер.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.
Cyan in wrong position (Циан е на грешна позиция)
Печатащата касета е инсталирана на грешно място.
Уверете се, че всички печатащи касети са на правилните места. От предната към задната страна, печатащите касети са инсталирани в реда: черна, циан, магента и жълта.
Cyan Very Low (Много ниско ниво в касета циан)
Печатащата касета е в края на полезния си живот и At Very Low (При много ниско) в менюто System Setup (Системна настройка) е установен на Continue (Продължи).
За да осигурите оптимално качество на печат, HP препоръчва да смените печатащата касета в този момент. Можете да продължите работа, докато не забележите влошаване на качеството на печат. Действителният живот на касетата може да варира.
Когато даден консуматив на HP достигне ниво "много ниско", гаранцията premium Protection Warranty на HP за този консуматив свършва. Всички печатни дефекти или откази на касетите, които се появяват, когато един консуматив на HP се използва в полуизчерпано състояние, няма да се считат за дефекти в материалите и изработката на консумативите според HP Print Cartridge Warranty Statement (Декларация за гаранция на печатащите касети на HP).
Device error, press OK (Грешка в устройството, натиснете ОК)
Грешка в общия двигател.
Това е само предупредително съобщение. Може да бъде повлияна производителността на задания.
Device is busy (Устройството е заето). Try again later (Опитайте отново по-късно)
Продуктът в момента работи.
Изчакайте устройството да завърши текущото задание или да приключи с инициализацията си.
Document feeder door is open (Вратичката на подаващото устройство е отворена).
Капакът на подаващото устройство е отворен или има неизправен сензор.
Уверете се, че капакът на подаващото устройство е затворен.
Изключете захранването, като използвате бутона за включване, изчакайте най-малко 30 секунди, а след това включете захранването и изчакайте продуктът да се инициализира.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.
Document feeder jam (Засядане в подаващото устройство).
В тавата на подаващото устройство е заседнало парче хартия.
Отстранете заседналата хартия.
Document feeder jam (Засядане в подаващото устройство). Clear and reload. (Изчистете и заредете отново).
В тавата на подаващото устройство е заседнало парче хартия.
Отстранете заседналата хартия.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.
Document feeder mispick (Документът не е поет). Reload (Презаредете)
Устройството не поема хартията от подаващото устройство.
Махнете хартията от подаващото устройство и след това го презаредете.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.
Door open (Отворена врата)
Вратичка на печатащата касета е отворена.
Затворете вратичката на печатащата касета.
Engine Communication Error (Грешка в комуникацията на машината)
В продукта е възникнала грешка на приключване на времето на изчакване при комуникация с двигателя.
Изключете захранването, като използвате бутона за включване, изчакайте най-малко 30 секунди, а след това включете захранването и изчакайте продуктът да се инициализира.
Ако използвате разклонител, премахнете го. Включете продукта директно в контакта. Използвайте бутона за включване, за да включите продукта.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.
Engine error. (Грешка в механизма). Press OK to continue (Натиснете ОК, за да продължите).
В продукта е настъпила грешка в печатащия двигател.
Това е само предупредително съобщение. Може да бъде повлияна производителността на задания.
Fax is busy (Факсът е зает).
Canceled send (Отменено изпращане)
Факс линията, до която изпращате факса, е заета. Апаратът е отменил изпращането на факса.
Обадете се на получателя, за да проверите дали факс апаратът е включен и е в режим на готовност.
Проверете дали набирате правилен факс номер.
Проверете дали е разрешена опцията Redial if Busy (Повторно набиране при сигнал "заето").
Отворете менюто Service (Услуга) и докоснете бутона Fax Service (Факс услуга). Докоснете бутона Run Fax Test (Изпълни факс тест). Този тест проверява дали телефонният кабел е свързан към правилния порт и дали в телефонната линия има сигнал. Принтерът ще отпечата отчет с резултатите.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.
Fax is busy (Факсът е зает).
Redial pending (Повторно набиране на чакащите).
Факс линията, до която изпращате факса, е заета. Устройството автоматично набира отново номера, който дава заето.
Оставете апарата да се опита да изпрати факса отново.
Обадете се на получателя, за да проверите дали факс апаратът е включен и е в режим на готовност.
Проверете дали набирате правилен факс номер.
Отворете менюто Service (Услуга) и докоснете бутона Fax Service (Факс услуга). Докоснете бутона Run Fax Test (Изпълни факс тест). Този тест проверява дали телефонният кабел е свързан към правилния порт и дали в телефонната линия има сигнал. Принтерът ще отпечата отчет с резултатите.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.
Fax receive error (Грешка при получаване на факс).
Възникнала е грешка при опит за получаване на факс.
Помолете подателя да изпрати факса отново.
Опитайте да изпратите факс на подателя или опитайте друг факс апарат.
Проверете дали телефонният кабел е свързан добре, като го извадите и включите отново.
Уверете се, че използвате телефонния кабел приложен към апарата.
Отворете менюто Service (Услуга) и докоснете бутона Fax Service (Факс услуга). Докоснете бутона Run Fax Test (Изпълни факс тест). Този тест проверява дали телефонният кабел е свързан към правилния порт и дали в телефонната линия има сигнал. Принтерът ще отпечата отчет с резултатите.
Намалете скоростта на факса. Помолете подателя да изпрати факса отново.
Изключете режима за корекция на грешки. Помолете подателя да изпрати факса отново.
ЗАБЕЛЕЖКА:

Изключването на режима на коригиране на грешки може да влоши качеството на факс изображенията.
Свържете апарата към друга телефонна линия.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.
Fax Send error (Грешка при изпращане на факс).
Възникнала е грешка при опит за изпращане на факс.
Опитайте да изпратите факса отново.
Опитайте да изпратите факс на друг факс номер.
Проверете дали телефонният кабел е свързан добре, като го извадите и включите отново.
Уверете се, че използвате телефонния кабел приложен към апарата.
Отворете менюто Service (Услуга) и докоснете бутона Fax Service (Факс услуга). Докоснете бутона Run Fax Test (Изпълни факс тест). Този тест проверява дали телефонният кабел е свързан към правилния порт и дали в телефонната линия има сигнал. Принтерът ще отпечата отчет с резултатите.
Свържете апарата към друга телефонна линия.
Задайте разделителна способност на факса да бъде Standard (Стандартно), а не стойността по подразбиране Fine (Фино).
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.
Fax storage is full (Паметта за факсове е пълна).
Canceling the fax receive. (Отмяна на получаването на факс.)
Обемът свободна памет за съхраняване на факсове е недостатъчен за съхраняване на входящ факс.
Ако използвате функцията Private Receive (Лично получаване), отпечатайте всички получени факсове, за да освободите памет.
Ако ви трябва още памет, изтрийте факсове от паметта. Отворете менюто Service (Услуга). От менюто Fax Service (Факс услуга) изберете опцията Clear Saved Faxes (Изчистване на записани факсове).
Fax storage is full (Паметта за факсове е пълна).
Canceling the fax send. (Отмяна на изпращането на факс.)
По време на изпълнение на факс заданието паметта се е запълнила. Всички страници на факса трябва да са в паметта, за да може заданието да бъде изпълнено правилно. Само страниците, които са се събрали в паметта, ще бъдат изпратени.
Отменете текущото задание. Изключете устройството и после отново го включете. Опитайте да изпратите факса отново.
Ако грешката пак се появи, отменете заданието и пак изключете и включете устройството. Възможно е устройството да няма достатъчно памет за някои задания.
Fit to Page on flatbed only (Побиране в страница само на плоския скенер)
Функцията за увеличаване/намаляване на копието (наречена Fit to Page (Побиране в страницата)) е приложимо за копия от плоския скенер.
Използвайте плоския скенер или изберете друга настройка за увеличаване/намаляване.
Install [color] cartridge (Сложете касета [цвят])
Една от цветните касети не е инсталирана със затворена вратичка.
Инсталирайте обозначената цветна касета.
Invalid driver Press OK (Невалиден драйвер, натиснете ОК)
Използвате неправилния драйвер за принтер.
Изберете драйвер за принтер, който е подходящ за вашия продукт.
Invalid entry (Невалидно въвеждане)
Невалидни данни или отговор.
Коригирайте въвеждането.
Jam in (area), Open door and clear jam (Засядане в (област), отворете вратата и почистете засядането)
Има засядане на хартия по пътя на хартията или в изходната касета.
Почистете засядането в областта, посочена на контролния панел, и след това следвайте инструкциите.
Jam in Tray 1, Clear jam and then press OK (Засядане в Тава 1, почистете засядането и натиснете ОК)
Устройството е открило засядане в тава 1.
Изчистете засядането и следвайте инструкциите на контролния панел.
Load paper (Заредете хартия)
Тавата е празна.
Заредете хартия в тавата.
Load Tray 1, <PLAIN> <SIZE> / Cleaning mode, OK to start (Заредете Тава 1, <ОБИКНОВЕНА> <РАЗМЕР> / Режим на почистване, OK за старт)
Подканване за хартия за режим на почистване.
Заредете чист лист хартия в правилна ориентация, след което докоснете бутона OK, за да започнете почистващите процедури.
Load Tray 1 <TYPE> <SIZE>, Press OK to use available media (Заредете Тава 1 <ТИП> <РАЗМЕР>, натиснете ОК, за да използвате наличния носител)
Устройството обработва заданието, но няма съответстващи тави.
Заредете хартия правилно ориентирана.
Докоснете бутона OK, за да използвате съществуващите настройки за тавите.
Magenta Cartridge Low (Ниско ниво в касета магента)
The print cartridge is nearing the end of its useful life (Печатаща касета се доближава до изчерпването си).
Печатането може да продължи, но обмислете запасяване с резервни консумативи.
Magenta in wrong position (Магента е на грешна позиция)
Печатащата касета е инсталирана на грешно място.
Уверете се, че всички печатащи касети са на правилните места. От предната към задната страна, печатащите касети са инсталирани в реда: черна, циан, магента и жълта.
Magenta Very Low (Много ниско ниво в касета магента)
Печатащата касета е в края на полезния си живот и At Very Low (При много ниско) в менюто System Setup (Системна настройка) е установен на Continue (Продължи).
За да осигурите оптимално качество на печат, HP препоръчва да смените печатащата касета в този момент. Можете да продължите работа, докато не забележите влошаване на качеството на печат. Действителният живот на касетата може да варира.
Когато даден консуматив на HP достигне ниво "много ниско", гаранцията premium Protection Warranty на HP за този консуматив свършва. Всички печатни дефекти или откази на касетите, които се появяват, когато един консуматив на HP се използва в полуизчерпано състояние, няма да се считат за дефекти в материалите и изработката на консумативите според HP Print Cartridge Warranty Statement (Декларация за гаранция на печатащите касети на HP).
Manual Duplex Load Tray 1, Press OK (Ръчно двустранно печатане, заредете тава 1, натиснете OK)
Режим на ръчен дуплекс.
Заредете хартия правилно ориентирана.
Manual feed <SIZE> <TYPE>, Press OK to use available media (Ръчно зареждане <РАЗМЕР> <ТИП>, Натиснете OK, за да използвате наличния носител)
Печатане с режим на ръчно зареждане
Заредете хартия в тава 1.
Memory is low (Недостатъчно памет) Press OK (Натиснете OK).
Паметта на продукта е почти нацяло запълнена.
Докоснете бутона OK, за да отмените заданието.
Разделете заданието на по-малки задания, които съдържат по-малко страници.
Изключете и отново включете устройството, за да изчистите паметта.
Memory is low Try again later (Недостатъчно памет, опитайте отново по-късно)
Продуктът няма достатъчно памет да започне ново задание.
Изчакайте, докато текущото завърши, преди да стартирате ново задание.
Изключете и отново включете устройството, за да изчистите паметта.
Memory low Only 1 copy made (Недостатъчно памет, само 1 направено копие). Press OK to continue (Натиснете ОК, за да продължите).
Продуктът няма достатъчно памет, за да извърши заданието за комплектовано копиране.
Разделете заданието на по-малки задания, които съдържат по-малко страници.
Изключете и отново включете устройството, за да изчистите паметта.
Misprint, Press OK (Грешно отпечатване, натиснете ОК)
Грешно отпечатване при забавяне на зареждането
Уверете се, че във входната тава е заредена хартия.
Заредете хартия.
No dial tone (Няма тон "свободно").
Апаратът не може да открие сигнал "свободно".
Проверете дали има сигнал "свободно" по телефонната линия, като докоснете бутона Start Fax (Старт на факс).
Изключете телефонния кабел и от апарата, и от розетката на стената, и го включете отново.
Уверете се, че използвате телефонния кабел приложен към апарата.
Отворете менюто Service (Услуга) и докоснете бутона Fax Service (Факс услуга). Докоснете бутона Run Fax Test (Изпълни факс тест). Този тест проверява дали телефонният кабел е свързан към правилния порт и дали в телефонната линия има сигнал. Принтерът ще отпечата отчет с резултатите.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.
No fax answer. (Няма факс отговор)
Canceled send (Отменено изпращане)
Опитите за повторно набиране на номер на факс са неуспешни, или опцията Redial if No Answer (Повторно набиране при липса на отговор) е изключена.
Обадете се на получателя, за да проверите дали факс апаратът е включен и е в режим на готовност.
Проверете дали набирате правилен факс номер.
Проверете дали е активирана опцията за повторно набиране.
Изключете телефонния кабел и от апарата, и от розетката на стената, и го включете отново.
Отворете менюто Service (Услуга) и докоснете бутона Fax Service (Факс услуга). Докоснете бутона Run Fax Test (Изпълни факс тест). Този тест проверява дали телефонният кабел е свързан към правилния порт и дали в телефонната линия има сигнал. Принтерът ще отпечата отчет с резултатите.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.
No fax answer. (Няма факс отговор)
Redial pending (Повторно набиране на чакащите).
Линията на получаващия факс не е отговорила. Апаратът се опитва да набере отново след няколко минути.
Оставете апарата да се опита да изпрати факса отново.
Обадете се на получателя, за да проверите дали факс апаратът е включен и е в режим на готовност.
Проверете дали набирате правилен факс номер.
Ако апаратът продължава да набира отново, изключете телефонния кабел от розетката, включете телефон и се опитайте да осъществите гласово повикване.
Отворете менюто Service (Услуга) и докоснете бутона Fax Service (Факс услуга). Докоснете бутона Run Fax Test (Изпълни факс тест). Този тест проверява дали телефонният кабел е свързан към правилния порт и дали в телефонната линия има сигнал. Принтерът ще отпечата отчет с резултатите.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.
No fax detected (Не е открит факс).
Апаратът е отговорил на входящо повикване, но не е открил повикване от факс апарат.
Оставете апарата да се опита да получи факса отново.
Отворете менюто Service (Услуга) и докоснете бутона Fax Service (Факс услуга). Докоснете бутона Run Fax Test (Изпълни факс тест). Този тест проверява дали телефонният кабел е свързан към правилния порт и дали в телефонната линия има сигнал. Принтерът ще отпечата отчет с резултатите.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.
Print failure, press OK (Неуспешно печатане, натиснете OK). If error repeats, turn off then on (Ако грешката се повтори, изключете и включете отново).
Продуктът не може да разпечата текущата страница поради нейната сложност.
Докоснете бутона OK, за да изчистите съобщението.
Replace [color] (Смяна на [цвят])
Печатащата касета е в края на полезния си живот и At Very Low (При много ниско) в менюто System Setup (Системна настройка) е установен на Stop (Стоп).
За да осигурите оптимално качество на печат, HP препоръчва да смените печатащата касета в този момент. Можете да продължите работа, докато не забележите влошаване на качеството на печат. Действителният живот на касетата може да варира.
Когато даден консуматив на HP достигне ниво "много ниско", гаранцията premium Protection Warranty на HP за този консуматив свършва. Всички печатни дефекти или откази на касетите, които се появяват, когато един консуматив на HP се използва в полуизчерпано състояние, няма да се считат за дефекти в материалите и изработката на консумативите според HP Print Cartridge Warranty Statement (Декларация за гаранция на печатащите касети на HP).
Scanner error #, Turn off then on (Грешка на скенера #, изключете и включете)
В продукта е настъпила грешка в блока на скенера.
Изключете захранването, като използвате бутона за включване, изчакайте най-малко 30 секунди, а след това включете захранването и изчакайте продуктът да се инициализира.
Не вдигайте капака на скенера, преди да е завършил процесът на инициализиране.
Ако използвате разклонител, премахнете го. Включете продукта директно в контакта. Използвайте бутона за включване, за да включите продукта.
Ако грешката не изчезне, свържете се с HP. Вж. www.hp.com/support/CM1410series или приложената листовка в кутията на апарата.
Scanner reserved for PC scan (Сканирането е запазено за компютъра)
Компютър използва продукта, за да сканира.
Изчакайте, докато компютърът завърши сканирането, или отменете сканирането от софтуера на компютъра, или докоснете бутона Отказ [image].
Scanning error Cannot connect (Грешка при сканиране, неуспешно свързване)
Продуктът не може да предаде информация за сканиране на компютъра.
Проверете дали свързващият кабел не е разхлабен или повреден. Сменете кабела, ако е необходимо, и опитайте отново да сканирате.
Settings cleared (Настройките са изчистени)
Продуктът е изчистил настройките за заданието.
Въведете повторно всички подходящи настройки за заданието.
Used [color] installed, to accept press OK (Поставена е използвана касета с [цвят] цвят. За да приемете, натиснете OK)
Инсталирана е или е преместена използвана цветна касета на принтера.
Докоснете бутона OK, за да се върнете към състояние на готовност.
Yellow Cartridge Low (Ниско ниво в жълта касета)
The print cartridge is nearing the end of its useful life (Печатаща касета се доближава до изчерпването си).
Печатането може да продължи, но обмислете запасяване с резервни консумативи.
Yellow in wrong position (Жълто е на грешна позиция)
Печатащата касета е инсталирана на грешно място.
Уверете се, че всички печатащи касети са на правилните места. От предната към задната страна, печатащите касети са инсталирани в реда: черна, циан, магента и жълта.
Yellow Very Low (Много ниско ниво в жълта касета)
Печатащата касета е в края на полезния си живот и At Very Low (При много ниско) в менюто System Setup (Системна настройка) е установен на Continue (Продължи).
За да осигурите оптимално качество на печат, HP препоръчва да смените печатащата касета в този момент. Можете да продължите работа, докато не забележите влошаване на качеството на печат. Действителният живот на касетата може да варира.
Когато даден консуматив на HP достигне ниво "много ниско", гаранцията premium Protection Warranty на HP за този консуматив свършва. Всички печатни дефекти или откази на касетите, които се появяват, когато един консуматив на HP се използва в полуизчерпано състояние, няма да се считат за дефекти в материалите и изработката на консумативите според HP Print Cartridge Warranty Statement (Декларация за гаранция на печатащите касети на HP).


Разрешаване на проблеми

Хартията се подава неправилно или засяда

Този раздел предоставя информация по следните теми:

  • Принтерът не поема хартия
  • Принтерът поема няколко листа хартия
  • Избягване на засяданията на хартия
  • Почистване на заседнала хартия


Разрешаване на проблеми

Принтерът не поема хартия

Ако принтерът не поема хартия от тавата, опитайте следните решения.

1.
Отворете устройството и извадете хартията, която може да е останала по пътя.
2.
Заредете тавата с правилния размер хартия за вашето задание за печат.
3.
Уверете се, че водачите на хартия в тавата са регулирани правилно за размера на хартията. Регулирайте водачите така, че да докосват тестето, без да огъват листата.
4.
Проверете контролния панел на принтера, за да видите дали случайно устройството не очаква от вас да потвърдите подкана за ръчно подаване на хартията. Заредете хартия и продължете.


Разрешаване на проблеми

Принтерът поема няколко листа хартия

Ако принтерът поема от тавата по няколко листа хартия, опитайте следните решения.

1.
Свалете тестето с хартия от тавата, огънете го няколко пъти, завъртете го на 180 градуса и опитайте пак. Не разлиствайте хартията. Върнете тестето с хартия в тавата.
2.
Използвайте само хартия, която отговаря на спецификациите на HP за това устройство.
3.
Използвайте хартия, която не е намачкана, сгъната или повредена. Ако се налага, използвайте хартия от друг пакет.
4.
Уверете се, че тавата не е препълнена. Ако е така, свалете цялото тесте хартия от тавата, подравнете листата и върнете част от хартията в тавата.
5.
Уверете се, че водачите на хартия в тавата са регулирани правилно за размера на хартията. Регулирайте водачите така, че да докосват тестето, без да огъват листата.


Разрешаване на проблеми

Избягване на засяданията на хартия

За да намалите броя на засяданията на хартия, опитайте следните решения.

1.
Използвайте само хартия, която отговаря на спецификациите на HP за това устройство.
2.
Използвайте хартия, която не е намачкана, сгъната или повредена. Ако се налага, използвайте хартия от друг пакет.
3.
Използвайте хартия, на която още не е печатано или копирано.
4.
Уверете се, че тавата не е препълнена. Ако е така, свалете цялото тесте хартия от тавата, подравнете листата и върнете част от хартията в тавата.
5.
Уверете се, че водачите на хартия в тавата са регулирани правилно за размера на хартията. Регулирайте водачите така, че да докосват тестето, без да огъват листата.
6.
Уверете се, че тавата е вкарана докрай в принтера.
7.
Ако печатате на тежка, релефна или перфорирана хартия, използвайте функцията за ръчно подаване и подавайте листата един по един.


Разрешаване на проблеми

Почистване на заседнала хартия

Този раздел предоставя информация по следните теми:

  • Местоположение на засядането
  • Изчистване на задръствания от подаващото устройство
  • Почистване на засядания от входната тава
  • Изчистване на засядания от изходната касета


Разрешаване на проблеми

Местоположение на засядането

Засяданията могат да се появят в следните места:

Местоположение на засядането

1
Подаващо устройство
2
Изходна касета
3
Тава 1
4
Задна вратичка

След засядане вътре в продукта може да остане разхлабен тонер. Този проблем обикновено се самокоригира, след като се разпечатат няколко листа.


Разрешаване на проблеми

Изчистване на задръствания от подаващото устройство

1.
Изключете продукта.

Бутон на захранването

2.
Отворете капака на подаващото устройство.

Капак на подаващото устройство

3.
Повдигнете механизма на подаващото устройство и внимателно изтеглете навън заседналата хартия.

Механизъм за повдигане и заседнала хартия

4.
Затворете капака на подаващото устройство

Капак на подаващото устройство


Разрешаване на проблеми

Почистване на засядания от входната тава
ВНИМАНИЕ:

Не използвайте остри предмети като пинцети или дългоусти клещи за отстраняване на заседнала хартия. Повреда, причинена от остри предмети, не се покрива от гаранцията.

Когато изваждате заседнала хартия, издърпвайте хартията направо навън от устройството. Издърпването на заседналата хартия под ъгъл може да повреди устройството.

ЗАБЕЛЕЖКА:

В зависимост от това къде се намира засядането, някои от следните стъпки може да не са необходими.

1.
Свалете тава 1 и повдигнете вратичката за достъп при засядане на хартия над тавата.

Тава 1 и вратичка за достъп при засядания

2.
Хванете с двете си ръце хартията и внимателно я освободете от устройството.

Изваждане на заседнала хартия

3.
Отворете вратичката на задната страна на принтера.
ВНИМАНИЕ:

Фюзерът в задната част на устройството е горещ. Изчакайте го да изстине, преди да го пипате.

4.
Хванете с двете си ръце хартията и внимателно я освободете от устройството.

Изваждане на заседнала хартия

5.
Поставете отново тавата за хартия.

Tray 1 (Тава 1)

6.
Затворете вратичката за директно излизане на хартия.

7.
Отпечатайте почистваща страница, което отстранява прах и излишен тонер от пътя на хартията.
a.
От началния екран докоснете бутона Настройка [image].
b.
Докоснете менюто Service (Услуга).
c.
Докоснете бутона Cleaning Page (Почистваща страница).
d.
Заредете обикновена хартия или формат A4, когато бъдете подканени.
e.
Докоснете бутона OK, за да започне процесът на почистване.

През продукта бавно преминава страница. Изхвърлете страницата, след като процесът завърши.


Разрешаване на проблеми

Изчистване на засядания от изходната касета
ВНИМАНИЕ:

Не използвайте остри предмети като пинцети или дългоусти клещи за отстраняване на заседнала хартия. Повреда, причинена от остри предмети, не се покрива от гаранцията.

▲
Хванете с двете си ръце хартията и внимателно я освободете от устройството.

Изваждане на заседнала хартия


Разрешаване на проблеми

Подобряване на качеството на печат

Можете да предотвратите повечето проблеми с качеството на печат, като следвате тези указания.

Този раздел предоставя информация по следните теми:

  • Използване на правилните настройки за тип на хартията в драйвера за принтера
  • Регулиране на настройките за цвят в драйвера на принтера
  • Използване на хартия, която отговаря на спецификациите на HP
  • Печат на почистваща страница
  • Калибриране на принтера за подравняване на цветовете
  • Проверка на печатащите касети
  • Използване на най-добрия за нуждите ви драйвер за принтер
  • Подобряване на качеството на печат за копия


Разрешаване на проблеми

Използване на правилните настройки за тип на хартията в драйвера за принтера

Проверете настройката за тип на хартията, ако имате някои от следните проблеми:

●
Размазан тонер по отпечатаните страници.
●
Повторени маркировки по отпечатаните страници.
●
Отпечатаните страници са нагънати.
●
От отпечатаните страници се отлюспва тонер.
●
По отпечатаните страници има неотпечатани области.

Този раздел предоставя информация по следните теми:

  • Промяна на настройката за тип на хартията в Windows
  • Промяна на настройката за тип на хартията в Mac


Разрешаване на проблеми

Промяна на настройката за тип на хартията в Windows

1.
В менюто Файл на софтуерната програма щракнете върху Печат.
2.
Изберете устройството, след което натиснете бутона Свойства или Предпочитания.
3.
Щракнете върху раздела Качество на хартията.
4.
От падащия списък Тип хартия изберете опцията Още....
5.
Разширете списъка с опцииТипът е:.
6.
Разгънете всяка категория за типове хартия, докато не намерите типа хартия, който използвате.
7.
Изберете опцията за типа на използваната от вас хартия и натиснете бутона OK.


Разрешаване на проблеми

Промяна на настройката за тип на хартията в Mac

1.
В менюто File (Файл) в софтуерната програма щракнете върху опцията Print (Печат).
2.
В менюто Копия и страници натиснете бутона Настройка на страница.
3.
Изберете размер от падащия списък Размер на хартията и след това щракнете върху бутона OK.
4.
Отворете менюто Завършване.
5.
Изберете тип от падащия списък Тип носител.
6.
Щракнете върху бутона Print (Печат).


Разрешаване на проблеми

Регулиране на настройките за цвят в драйвера на принтера

Този раздел предоставя информация по следните теми:

  • Промяна на цветовата тема в задание за печат
  • Промяна на опциите за цвят


Разрешаване на проблеми

Промяна на цветовата тема в задание за печат

1.
В менюто Файл на софтуерната програма щракнете върху Печат.
2.
Щракнете върху Свойства или Предпочитания.
3.
Щракнете върху раздел Цвят.
4.
Изберете цветова тема от падащия списък Цветови теми.

●
По подразбиране (sRGB): Тази тема настройва принтера да печата RGB данни в директния режим на устройството. Когато използвате тази тема, управлявайте цветовете през програмата или в операционната система за правилно възпроизвеждане.
●
Ярки цветове: Продуктът увеличава насищането с цвят при средните тонове. Използвайте тази тема, когато печатате графични изображения във фирмена документация.
●
Фото: Продуктът тълкува RGB цвета все едно е печатан като фотография с помощта на цифрова минилаборатория. Продуктът предава по-дълбоките, по-наситени цветове по начин, различен от темата "По подразбиране (sRBG)". Използвайте тази тема за печатане на снимки.
●
Фото (Adobe RGB 1998): Фото (AdobeRGB 1998) е за печат на цифрови снимки, които използват цветовото пространство на AdobeRGB, а не на sRGB. Когато използвате тази тема, изключете в програмата управлението на цвета.
●
Няма


Разрешаване на проблеми

Промяна на опциите за цвят

Настройките за цвят в текущото задание за печат се променят в раздела за цвят на драйвера за принтера.

1.
В менюто Файл на софтуерната програма щракнете върху Печат.
2.
Щракнете върху Свойства или Предпочитания.
3.
Щракнете върху раздела Цвят.
4.
Щракнете върху настройката Автоматично или Ръчно.
●
Настройка Автоматично: Изберете тази настройка за повечето задания за печат в цвят
●
Настройка Ръчно: Изберете тази настройка, за да регулирате настройките за цвят независимо от другите настройки.
ЗАБЕЛЕЖКА:

Ръчната промяна на настройките за цвят може да се отрази на крайния резултат. HP препоръчва тези настройки да се променят само от експерти по цветна графика.

5.
Щракнете върху опцията Печат в сива гама, за да отпечатате цветен документ в черно-бяло. Използвайте тази опция за печат на цветни документи за фотокопиране или изпращане по факс.
6.
Щракнете върху бутона OK.


Разрешаване на проблеми

Използване на хартия, която отговаря на спецификациите на HP

Изберете различна хартия, ако имате някои от следните проблеми:

●
Печатът е твърде светъл или изглежда избледнял на места.
●
Прашинки тонер по отпечатаните страници.
●
Размазан тонер по отпечатаните страници.
●
Отпечатаните знаци имат изкривена форма.
●
Отпечатаните страници са нагънати.

Винаги използвайте хартия от тип и с тегло, които този принтер поддържа. В допълнение на горното при избора на хартия се придържайте към следните правила:

●
Използвайте хартия с добро качество и без разрези, белези, скъсани участъци, петна, ронливи частици, прах, набръчквания, празни пространства и нагънати или превити краища.
●
Използвайте хартия, на която още не е печатано или копирано.
●
Използвайте хартия, предназначена за лазерни принтери. Не използвайте хартия, предназначена за само за мастилено-струйни принтери.
●
Не използвайте хартия, която е твърде груба. Използването на по-гладка хартия обикновено води до по-добро качество на печата.


Разрешаване на проблеми

Печат на почистваща страница

Отпечатайте почистваща страница, за да премахнете праха и излишния тонер от пътя на хартията, ако имате някой от следните проблеми:

●
Прашинки тонер по отпечатаните страници.
●
Размазан тонер по отпечатаните страници.
●
Повторени маркировки по отпечатаните страници.

За отпечатване на почистващата страница се използва следната процедура.

1.
От началния екран докоснете бутона Настройка [image].
2.
Докоснете менюто Service (Услуга).
3.
Докоснете бутона Cleaning Page (Почистваща страница).
4.
Заредете обикновена хартия или формат A4, когато бъдете подканени.
5.
Докоснете бутона OK, за да започне процесът на почистване.

През продукта бавно преминава страница. Изхвърлете страницата, след като процесът завърши.


Разрешаване на проблеми

Калибриране на принтера за подравняване на цветовете

Ако след отпечатване се получават оцветени сенки, размазана графика или има области с лош цвят, възможно е да трябва да калибрирате принтера, за да подравните цветовете. Отпечатайте диагностичната страница от менюто Reports ("Отчети") на контролния панел, за да проверите подравняването на цветовете. Ако цветните блокове на тази страница не са подравнени един с друг, налага се да калибрирате принтера.

1.
На контролния панел на устройството отворете менюто System Setup (Системна настройка).
2.
Отворете менюто Print Quality (Качество на печат) и изберете Color Calibration (Калибриране на цвета).
3.
Изберете опцията Calibrate Now (Калибрирай сега).


Разрешаване на проблеми

Проверка на печатащите касети

Проверете всяка печатаща касета и я сменете незабавно, ако е налице някой от следните проблеми:

●
Печатът е твърде светъл или изглежда избледнял на места.
●
По отпечатаните страници има неотпечатани области.
●
По отпечатаните страници има ивици или ленти.
ЗАБЕЛЕЖКА:

Ако използвате настройки за печат на чернови, отпечатаното може да изглежда бледо.

Ако прецените, че трябва да смените печатаща касета, отпечатайте страницата за състояние на консумативите, за да намерите номера за поръчка на правилната оригинална печатаща касета на HP.

Тип на печатащата касета
Стъпки за разрешаване на проблема
Напълнена повторно или възстановена печатаща касета
Компанията Hewlett-Packard не препоръчва използването на консумативи, непроизведени от HP, независимо дали са нови, или възстановени. Тъй като това не са продукти на HP, HP не е в състояние да влияе върху тяхната конструкция и да контролира качеството им. Ако използвате напълнена повторно или възстановена печатаща касета и не сте доволни от качеството на печат, сменете касетата с оригинална касета на HP, на която има “HP” или “Hewlett-Packard”, или емблемата на HP.
Оригинална печатаща касета на HP
1.
Контролният панел на принтера или страницата Supplies Status (Състояние на консумативите) показват състояние Very Low (Много ниско), когато печатащата касета наближи края на живота си. Сменете печатащата касета, ако качеството на печат престане да бъде приемливо.
2.
Отпечатайте страница за качество на печата от менюто Reports (Отчети) на контролния панел. Ако ивиците и следите по страницата са в един цвят, възможно е тази цветна касета да е дефектирала. Вижте инструкциите този документ за интерпретиране на страницата. Сменете печатащата касета, ако е необходимо.
3.
Огледайте визуално печатащата касета за повреда. Вижте инструкциите, които следват. Сменете печатащата касета, ако е необходимо.
4.
Ако по отпечатаните страници има следи, които се повтарят няколко пъти, раздалечени на едно и също разстояние, отпечатайте почистваща страница. Ако това не отстрани проблема, използвайте таблицата за повтарящи се дефекти в този документ, за да идентифицирате причината за проблема.

Този раздел предоставя информация по следните теми:

  • Печат на страница за състоянието на консумативите
  • Тълкуване на страницата за качество на печат
  • Визуален оглед на печатащата касета за повреда
  • Повтарящи се дефекти


Разрешаване на проблеми

Печат на страница за състоянието на консумативите

Страницата Supplies Status (Състояние на консумативите) показва приблизително оставащия живот на печатащите касети. На нея също може да се намери номерът за поръчка на правилната оригинална печатаща касета на HP за вашия принтер, за да можете да поръчате касета за подмяна, а също и друга полезна информация.

1.
На контролния панел на устройството отворете менюто Reports (Отчети).
2.
Изберете страницата Supplies Status (Състояние на консумативите), за да я отпечатате.


Разрешаване на проблеми

Тълкуване на страницата за качество на печат

1.
На контролния панел на устройството отворете менюто Reports (Отчети).
2.
Изберете страницата Print Quality Page (Страница за качество на печата), за да я отпечатате.

Страницата съдържа пет цветни ленти, разделени на четири групи по илюстрирания по-долу начин. С анализиране на всяка група можете да локализирате проблема до конкретна печатаща касета.

Страница с цветни ленти за отстраняване на неизправности при качеството на печат

Раздел
Печатаща касета
1
Жълта
2
Синя
3
Черна
4
Магента

●
Ако има точки или ивици в само една от групите, сменете печатащата касета, свързана с тази група.
●
Ако има точки в повече от една група, отпечатайте почистваща страница. Ако това не отстранява проблема, определете дали точките са винаги от един и същи цвят; напр. дали във всичките пет цветни ленти има точки в цвят магента. Ако точките са с еднакъв цвят, сменете съответната печатаща касета.
●
Ако има цветни ивици и няколко от цветните ленти, обадете се в HP. Възможно е проблемът да е се дължи на компонент, различен от печатащите касети.


Разрешаване на проблеми

Визуален оглед на печатащата касета за повреда

1.
Извадете печатащата касета от устройството и се уверете, че запечатващата лента е свалена.
2.
Проверете чипа памет за повреда.
3.
Огледайте повърхността на барабана за изображенията, намиращ се в долната част на печатащата касета.
ВНИМАНИЕ:

Не докосвайте зелената ролка (барабан за изображения) в долната част на печатащата касета. Отпечатъците от пръсти върху барабана за изображения може да причинят проблеми с качеството на печат.

4.
Ако забележите някакви надрасквания, отпечатъци от пръсти или други повреди по барабана за изображенията, сменете печатащата касета.
5.
Ако барабанът за изображенията не изглежда повреден, разклатете леко няколко пъти печатащата касета и я инсталирайте обратно. Отпечатайте още няколко страници, за да видите дали проблемът не е отстранен.


Разрешаване на проблеми

Повтарящи се дефекти

Ако има дефекти, които се повтарят на следните интервали по страницата, възможно е печатащата касета да е повредена.

●
22 мм
●
27 мм
●
29 мм
●
76 мм


Разрешаване на проблеми

Използване на най-добрия за нуждите ви драйвер за принтер

Възможно е да се наложи да използвате различен драйвер за принтер, ако по отпечатаната страница има неочаквани линии в графичните изображения, ако липсва текст или графика, има неправилно форматиране или заместени шрифтове.

Драйвер HP PCL 6
●
Предлага се като драйвер по подразбиране. Този драйвер се инсталира автоматично, ако не изберете различен.
●
Препоръчва се за печат при всички приложения под Windows
●
Осигурява максимални скорост, качество на печат и поддръжка на функциите на устройството за повечето потребители
●
Разработен е да съвпада с Windows Graphic Device Interface (GDI) (Графически интерфейс за устройства под Windows) с цел постигане на максимална скорост в среда на Windows)
●
Възможно е да не бъде изцяло съвместим със софтуерни продукти на трети производители и персонализиран софтуер, базиращи се на PCL 5
Драйвер HP UPD PS
●
Препоръчва се за печат при програми на Adobe® или при други програми, основно предназначени за работа с графика
●
Осигурява поддръжка на печат чрез емулация на postscript или поддръжка на postscript flash шрифтове
HP UPD PCL 5
●
Препоръчва се за офис печат от общ характер в среда на Windows
●
Съвместим с предишните версии на PCL и по-старите устройства HP LaserJet
●
Най-добрият избор при печат от приложни програми на други производители или от потребителски приложни програми.
●
Най-добрият избор при работа в смесени среди, които изискват устройството да бъде настроено на PCL 5 (UNIX, Linux, големи компютри)
●
Предназначен за употреба в корпоративни среди с Windows, като предоставя единствен драйвер за работа с различни модели принтери
●
Предпочита се, когато се печата на различни модели принтери от мобилен компютър с Windows

Изтеглете допълнителни драйвери за принтер от следния уеб сайт: www.hp.com/support/CM1410series.


Разрешаване на проблеми

Подобряване на качеството на печат за копия

Ако възникнат проблеми с качеството на печат в копирани документи, прегледайте решенията за отпечатани документи, изредени по-горе в този документ. Някои проблеми с качеството на печат обаче възникват само в копирани документи.

●
Ако в копия, направени чрез подаващото устройство, се появят ивици, почистете малката стъклена лента от лявата страна на сканиращия модул.
●
Ако в копия, направени чрез стъклото на скенера, се появят малки точки или други дефекти, почистете стъклото на скенера и бялата пластмасова основа.

Области на скенера, които трябва да се почистят

1.
Чрез бутона за включване изключете продукта, а след това извадете захранващия кабел от контакта.
2.
Отворете капака на скенера.
3.
Почистете стъклото и бялата пластмасова подпора за документите с мека кърпа или гъба, напоена с неабразивен препарат за почистване на стъкло.
ВНИМАНИЕ:

Не използвайте абразивни материали, ацетон, бензин, амоняк, етилов спирт или въглероден тетрахлорид по която и да е част на продукта – те могат да повредят продукта. Не разливайте течности директно върху стъклото или поставката. Те могат да се стекат надолу и да повредят продукта.

4.
Подсушете стъклото и бялата пластмасова подпора за документите с гюдерия или целулозна гъба, за да предотвратите образуването на петна.
5.
Включете щепсела на захранващия кабел в контакта и след това чрез бутона за включване включете продукта.


Разрешаване на проблеми

Принтерът не печата или печата бавно.

Този раздел предоставя информация по следните теми:

  • Принтерът не печата.
  • Принтерът печата бавно


Разрешаване на проблеми

Принтерът не печата.

Ако принтерът изобщо не печата, опитайте следните решения.

1.
Уверете се, че принтерът е включен и че на контролния панел има индикация, че е готов.
●
Ако контролният панел не показва, че принтерът е готов, изключете принтера и отново го включете.
●
Ако контролният панел показва, че принтерът е в готовност, опитайте пак да изпратите заданието за печат до него.
2.
Ако контролният панел показва, че принтерът е в състояние на грешка, отстранете грешката и опитайте пак да изпратите заданието за печат до него.
3.
Уверете се, че всички кабели са свързани правилно. Ако принтерът е свързан в мрежа, проверете следното:
●
Проверете индикатора до мрежовия порт на гърба на устройството. Ако мрежата е активна, индикаторът свети в зелено.
●
Уверете се, че използвате за връзка към мрежата мрежов кабел, а не телефонен.
●
Проверете дали е включен мрежовият маршрутизатор, концентратор или комутатор и се уверете, че той работи правилно.
4.
Инсталирайте програмата на HP от компактдиска, получен заедно с принтера. Използването на драйвери за принтер с общо предназначение може да предизвика закъснения в изчистването на заданията в опашката за печат.
5.
В списъка с принтери на вашия компютър щракнете с десния бутон върху името на принтера, щракнете върху Свойства и отворете раздела Портове.
●
Ако използвате за връзка с мрежата мрежов кабел, уверете се, че името на принтера в раздела Портове съответства на името на устройството в конфигурационната страница на принтера.
●
Ако използвате USB кабел и сте свързани към безжична мрежа, уверете се, че има отметка в квадратчето за избор към Виртуален порт за принтер за USB.
6.
Ако използвате в компютъра си лична защитна стена, възможно е тя да блокира комуникацията с устройството. Опитайте временно да деактивирате защитната стена, за да видите дали тя е източникът на проблема.
7.
Ако компютърът или устройството са свързани към безжична мрежа, лошото качество на сигнала или наличието на електромагнитни смущения може да водят до забавяне на заданията за печат.


Разрешаване на проблеми

Принтерът печата бавно

Ако принтерът печата, но ви се струва, че го прави бавно, опитайте следните решения.

1.
Уверете се, че компютърът отговаря на минималните изисквания за работа с това устройство. Спецификацията можете да намерите на тази уеб страница: www.hp.com/support/CM1410series.
2.
Когато конфигурирате принтерът да печата върху някои типове хартия, напр. тежка хартия, принтерът печата по-бавно, за да може тонерът да се свърже с хартията. Ако зададеният тип хартия не отговаря на хартията, която използвате, променете тази настройка, така че да бъде правилна.
3.
Ако компютърът или устройството са свързани към безжична мрежа, лошото качество на сигнала или наличието на електромагнитни смущения може да водят до забавяне на заданията за печат.


Разрешаване на проблеми

Отстраняване на проблеми с директен USB печат от портативно устройство

Този раздел предоставя информация по следните теми:

  • Менюто USB Flash Drive (USB устройство) не се отваря, когато поставите USB устройството.
  • Файлът не се отпечатва от USB устройството с памет
  • Файлът, който искате да отпечатате, не излиза в менюто USB Flash Drive (USB устройство)


Разрешаване на проблеми

Менюто USB Flash Drive (USB устройство) не се отваря, когато поставите USB устройството.

1.
Възможно е да използвате USB устройство с памет от тип или с файлова система, които принтерът не поддържа. Запишете файловете на стандартно устройство USB памет, което използва файлова система File Allocation Table (FAT). Принтерът поддържа устройства USB памет с файлови системи FAT12, FAT16 и FAT32.
2.
Ако вече има отворено друго меню, затворете това меню и отново поставете USB устройството с памет.
3.
USB устройството с памет може да има няколко дяла. (Някои производители на USB устройства с памет инсталират в устройството софтуер, който създава дялове, подобни на тези на компактдиск.) Преформатирайте USB устройството, за да премахнете дяловете или използвайте различно USB устройство с памет.
4.
USB устройството може да се нуждае от по-голяма консумация, отколкото принтерът може да осигури.

a.
Изключете устройството USB памет.
b.
Turn the product off and then on (Изключете и отново включете принтера).
c.
Използвайте устройство USB памет със собствено захранване или с по-малка консумация.

5.
USB устройството с памет е възможно да не работи правилно.

a.
Изключете устройството USB памет.
b.
Turn the product off and then on (Изключете и отново включете принтера).
c.
Опитайте се да печатате от друго устройство USB памет.


Разрешаване на проблеми

Файлът не се отпечатва от USB устройството с памет

1.
Проверете дали в тавата има хартия.
2.
Проверете контролния панел за съобщения за грешки. Ако в устройството има заседнала хартия, почистете засядането .


Разрешаване на проблеми

Файлът, който искате да отпечатате, не излиза в менюто USB Flash Drive (USB устройство)

1.
Възможно е да се опитвате да отпечатате файл от тип, който не се поддържа от функцията за печат от USB устройство. Устройството поддържа файлове от тип .PDF и .JPEG.
2.
Възможно е в една папка на USB устройството да има прекалено много файлове. Намалете броя на файловете в папката, като ги преместите в подпапки.
3.
Възможно е да използвате в името на файла знак, който принтерът не поддържа. В този случай принтерът замества в имената на файловете тази знаци с такива от друг набор. Преименувайте файловете, като използвате само ASCII знаци.


Разрешаване на проблеми

Решаване на проблеми с връзката

Този раздел предоставя информация по следните теми:

  • Разрешаване на проблеми с директната връзка
  • Разрешаване на проблеми с мрежата


Разрешаване на проблеми

Разрешаване на проблеми с директната връзка

Ако сте свързали принтера директно към компютър, проверете кабела.

●
Уверете се че кабелът е свързан към компютъра и към принтера.
●
Проверете дали кабелът не е по-дълъг от 5 метра. Опитайте да използвате по-къс кабел.
●
Уверете се, че кабелът работи правилно, като го свържете към друг принтер. Сменете кабела, ако е необходимо.


Разрешаване на проблеми

Разрешаване на проблеми с мрежата

Проверете следните елементи, за да се уверите, че продуктът комуникира с мрежата. Преди да започнете, отпечатайте конфигурационната страница от контролния панел на устройството и открийте на нея IP адреса на принтера.

Този раздел предоставя информация по следните теми:

  • Лоша физическа връзка
  • Компютърът използва за принтера грешен IP адрес
  • Компютърът не може да комуникира с устройството
  • Принтерът използва неправилни настройки за връзка и дуплекс за мрежата
  • Нови приложни програми може да са довели до проблеми със съвместимостта
  • Вашият компютър или работна станция са неправилно настроени
  • Принтерът е забранен или други мрежови настройки са неправилни


Разрешаване на проблеми

Лоша физическа връзка

1.
Проверете дали устройството е свързано към правилния мрежов порт с помощта на кабел с правилна дължина.
2.
Проверете дали кабелните връзки са добри.
3.
Погледнете връзката към мрежовия порт на гърба на устройството и проверете дали светят кехлибареният индикатор за активност и зеленият индикатор за състояние на връзката.
4.
Ако проблемът продължи, опитайте с друг кабел или порт на концентратора.


Разрешаване на проблеми

Компютърът използва за принтера грешен IP адрес

1.
Отворете свойствата на принтера и щракнете върху раздела Портове. Проверете дали е избран актуалният IP на устройството. IP адресът на принтера се намира на страницата с конфигурацията.
2.
Ако сте инсталирали устройството с помощта на стандартния TCP/IP порт на HP, отметнете квадратчето, означено с Винаги отпечатвай на този принтер, даже и ако неговият IP адрес се промени.
3.
Ако сте инсталирали устройството с помощта на стандартен TCP/IP порт на Microsoft, използвайте името на хоста, а не IP адреса.
4.
Ако IP адресът е правилен, изтрийте устройството и го добавете отново.


Разрешаване на проблеми

Компютърът не може да комуникира с устройството

1.
Проверете комуникацията с мрежата, като използвате командата "ping".

a.
Отворете команден прозорец. За Windows щракнете върху Старт, щракнете върху Изпълни и после въведете cmd.
b.
Въведете ping, последвано от IP на вашия принтер.
c.
Ако в прозореца бъдат показани времена за отиване и връщане, значи мрежата работи.

2.
Ако командата "ping" е неуспешна, проверете дали са включени мрежовите хъбове и после проверете дали мрежовите настройки, продукта и компютъра са конфигуриране за една и съща мрежа.


Разрешаване на проблеми

Принтерът използва неправилни настройки за връзка и дуплекс за мрежата

Hewlett-Packard препоръчва да оставите тази настройка на автоматичен режим (настройката по подразбиране). Ако промените тези настройки, ще се наложи да ги промените и за вашата мрежа.


Разрешаване на проблеми

Нови приложни програми може да са довели до проблеми със съвместимостта

Проверете дали новите приложни програми са инсталирани правилно и дали те използват правилния драйвер за принтер.


Разрешаване на проблеми

Вашият компютър или работна станция са неправилно настроени

1.
Проверете мрежовите драйвери, драйверите за принтери и пренасочването на мрежата.
2.
Проверете дали операционната система е правилно конфигурирана.


Разрешаване на проблеми

Принтерът е забранен или други мрежови настройки са неправилни

1.
Отпечатайте конфигурационната страница, за да проверите състоянието на мрежовия протокол. Ако е необходимо, разрешете го.
2.
Ако е необходимо, отново конфигурирайте настройките за мрежата.


Разрешаване на проблеми

Разрешаване на проблеми с безжичната мрежа

Този раздел предоставя информация по следните теми:

  • Контролен списък за безжично свързване
  • На контролния панел се показва съобщението: The wireless feature on this product has been turned off (Безжичната функция на принтера е изключена)
  • Принтерът не печата след завършване на конфигурирането на безжичната връзка
  • Принтерът не печата, а на компютъра е инсталирана защитна стена на друг производител
  • Безжичната връзка не работи след преместване на безжичния маршрутизатор или принтера
  • Към безжичния принтер не може да се свържат повече компютри
  • Безжичният принтер губи комуникация при свързване към VPN
  • Мрежата не се показва в списъка на безжичните мрежи
  • Безжичната мрежа не работи


Разрешаване на проблеми

Контролен списък за безжично свързване
●
Принтерът и безжичният маршрутизатор са включени и имат захранване. Уверете се също, че безжичното радио на принтера е включено.
●
Мрежовото име (SSID) е правилно. Отпечатайте конфигурационна страница, за да определите SSID. Ако не сте уверени, че SSID е правилно, изпълнете отново конфигурирането на безжичната връзка.
●
При защитени мрежи се уверете, че информацията за защита е правилна. Ако информацията за защита не е правилна, изпълнете отново конфигурирането на безжичната връзка.
●
Ако безжичната мрежа работи правилно, опитайте достъп до другите компютри в безжичната мрежа. Ако мрежата предлага достъп до Интернет, опитайте да се свържете с Интернет по безжичната връзка.
●
Методът на шифроване (AES или TKIP) е един и същ за принтера и точката за безжичен достъп (в мрежи, използващи WPA защита).
●
Принтерът е в обхвата на безжичната мрежа. За повечето мрежи принтерът трябва да се намира на не повече от 30 метра от точката за безжичен достъп (безжичния маршрутизатор).
●
Не бива да има препятствия, блокиращи пътя на разпространение на безжичния сигнал. Махнете всички големи метални предмети между точката за достъп и принтера. Уверете се, че няма стълбове, стени или поддържащи колони, в които има метал или бетон, между принтера и точката за безжичен достъп.
●
Принтерът трябва да се намира далече от електронни устройства, които биха могли да внесат електромагнитни смущения в безжичния сигнал. Много устройства може да внесат смущения в безжичния сигнал, напр. електромотори, безжични телефони, видеокамери на охранителни системи, други безжични мрежи и някои Bluetooth устройства.
●
Драйверът на принтера е инсталиран на компютъра.
●
Избран е правилният порт за принтер.
●
Компютърът и принтерът са свързани към една и съща безжична мрежа.


Разрешаване на проблеми

На контролния панел се показва съобщението: The wireless feature on this product has been turned off (Безжичната функция на принтера е изключена)

1.
Докоснете бутона Wireless Menu (Меню "Безжична връзка").
2.
Докоснете бутона Turn Wireless On/Off (Включване/изключване на режима на безжична работа) и после докоснете бутона On (Вкл.).


Разрешаване на проблеми

Принтерът не печата след завършване на конфигурирането на безжичната връзка

1.
Уверете се, че принтерът е включен и се намира в състояние на готовност.
2.
Уверете се, че сте свързани към правилната безжична мрежа.
3.
Уверете се, че безжичната връзка работи правилно.

a.
Отворете менюто Network Setup (Мрежова настройка) и изберете Wireless Menu (Меню "Безжична връзка").
b.
Изберете Run Network Test (Изпълни проверка на мрежата), за да проверите безжичната мрежа. Принтерът ще отпечата отчет с резултатите.

4.
Уверете се, че е избран правилният порт на принтера.

a.
В списъка с принтери на вашия компютър щракнете с десния бутон върху името на принтера, щракнете върху Свойства и отворете раздела Портове.
b.
Уверете се, че има отметка в квадратчето за избор до Виртуален порт за принтер за USB.

5.
Уверете се, че компютърът ви работи правилно. Ако се налага, рестартирайте компютъра си.


Разрешаване на проблеми

Принтерът не печата, а на компютъра е инсталирана защитна стена на друг производител

1.
Актуализирайте защитната стена с последната информация от производителя.
2.
Ако някои програми изискват достъп до защитната стена, когато инсталирате принтера или когато опитате да печатате, уверете се, че сте направили нужното да позволите на програмите да работят.
3.
Временно изключете защитната стена и инсталирайте безжичния принтер на компютъра. Активирайте отново защитната стена, след като завършите инсталирането на безжичното устройство.


Разрешаване на проблеми

Безжичната връзка не работи след преместване на безжичния маршрутизатор или принтера

Уверете се, че маршрутизаторът или принтерът се свързват със същата мрежа, към която е свързан и компютърът ви.

1.
Отворете менюто Reports (Отчети) и изберете Configuration Report (Отчет за конфигурацията), за да отпечатате отчета.
2.
Сравнете мрежовото име (SSID) от конфигурационния отчет с мрежовото име (SSID) в конфигурацията на принтера на компютъра ви.
3.
Ако двата SSID не съвпадат, устройствата не са свързани към една и съща мрежа. Преконфигурирайте безжичната мрежа за вашия принтер.


Разрешаване на проблеми

Към безжичния принтер не може да се свържат повече компютри

1.
Уверете се, че другите компютри са в обхвата на безжичната връзка и че нищо не блокира пътя на разпространение на сигнала. За повечето мрежи обхватът на безжичната връзка е около 30 метра от точката за безжичен достъп.
2.
Уверете се, че принтерът е включен и се намира в състояние на готовност.
3.
Изключете в компютъра си всякакви защитни стени на други производители.
4.
Уверете се, че безжичната връзка работи правилно.

a.
От контролния панел на принтера изберете менюто Network Setup (Мрежова настройка), а след това отворете менюто Wireless Menu (Меню "Безжична връзка").
b.
Изберете Run Network Test (Изпълни проверка на мрежата), за да проверите безжичната мрежа. Принтерът ще отпечата отчет с резултатите.

5.
Уверете се, че е избран правилният порт на принтера.

a.
В списъка с принтери на вашия компютър щракнете с десния бутон върху името на принтера, щракнете върху Свойства и отворете раздела Портове.
b.
Щракнете върху бутона Конфигуриране на порт, за да проверите дали IP адресът съвпада с този, който е отпечатан в отчета "Изпълни проверка на мрежата".

6.
Уверете се, че компютърът ви работи правилно. Ако се налага, рестартирайте компютъра си.


Разрешаване на проблеми

Безжичният принтер губи комуникация при свързване към VPN
●
В общия случай не можете да бъдете едновременно свързани към VPN и други мрежи.


Разрешаване на проблеми

Мрежата не се показва в списъка на безжичните мрежи
●
Уверете се, че безжичният маршрутизатор е включен и има захранване.
●
Мрежата може да е скрита. Вие обаче трябва да можете да се свързвате със скрита мрежа.


Разрешаване на проблеми

Безжичната мрежа не работи

1.
За да се уверите, че безжичната мрежа не работи, опитайте се да свържете към мрежата други устройства.
2.
Проверете комуникацията с мрежата, като използвате командата "ping".

a.
Отворете команден прозорец. В Windows щракнете върху Старт, щракнете върху Изпълни и въведете cmd.
b.
Въведете ping, последвано от мрежовото име (SSID) на вашата мрежа.
c.
Ако в прозореца бъдат показани времена за отиване и връщане, значи мрежата работи.

3.
Уверете се, че маршрутизаторът или принтерът се свързват със същата мрежа, към която е свързан и компютърът ви.

a.
Отворете менюто Reports (Отчети) и изберете Configuration Report (Отчет за конфигурацията), за да отпечатате отчета.
b.
Сравнете мрежовото име (SSID) от конфигурационния отчет с мрежовото име (SSID) в конфигурацията на принтера на компютъра ви.
c.
Ако двата SSID не съвпадат, устройствата не са свързани към една и съща мрежа. Преконфигурирайте безжичната мрежа за вашия принтер.


Разрешаване на проблеми

Софтуерни проблеми с продукта

Проблем
Решение
Драйверът на принтера за продукта не се вижда в папката Printer (Принтер)
●
Рестартирайте компютъра, за да рестартирате процеса на спулера. Ако в спулера е възникнала грешка, в папка Принтери няма да се покажат никакви драйвери на принтери.
●
Инсталирайте отново софтуера на продукта.
ЗАБЕЛЕЖКА:

Затворете всички работещи приложения. За да затворите приложение, което има икона в системния панел, щракнете с десния бутон върху иконата и изберете Close (Затвори) или Disable (Деактивирай).

●
Опитайте се да поставите USB кабела в друг USB порт на компютъра.
По време на инсталирането на софтуера на дисплея е изведено съобщение за грешка
●
Инсталирайте отново софтуера на продукта.
ЗАБЕЛЕЖКА:

Затворете всички работещи приложения. За да затворите приложение, което има икона в лентата със задачи, щракнете с десния бутон върху иконата и изберете Close (Затвори) или Disable (Деактивирай).

●
Проверете количеството свободна памет на устройството, където инсталирате софтуера на продукта. Ако е необходимо, освободете колкото може повече памет и инсталирайте отново софтуера на продукта.
●
Ако е необходимо, стартирайте Disk Defragmenter (Дефрагментиране на диска) и инсталирайте отново софтуера на продукта.
Продуктът е в режим на готовност, но нищо не се отпечатва
●
Отпечатайте конфигурационна страница и проверете функционалността на продукта.
●
Проверете дали всички кабели са поставени правилно според спецификациите. Това се отнася до USB и захранващите кабели. Опитайте с нов кабел.


Разрешаване на проблеми

Решаване на често срещани проблеми при Mac

Този раздел предоставя информация по следните теми:

  • Драйверът на принтера не е посочен в списъка "Печат и факс"
  • Името на продукта не се появява в списъка с принтери в списъка "Печат и факс"
  • Драйверът на принтера не задава автоматично избрания от вас принтер в списъка "Печат и факс".
  • Заданието за печат не е изпратено до желаното устройство
  • Когато се свързвате чрез USB кабел, продуктът не се появява в списъка "Печат и факс", след като изберете драйвера.
  • Вие използвате драйвер за принтер с общо предназначение, когато използвате USB връзка


Разрешаване на проблеми

Драйверът на принтера не е посочен в списъка "Печат и факс"

1.
Проверете дали .GZ файлът за устройството се намира в следната папка на твърдия диск: Library/Printers/PPDs/Contents/Resources. Ако е необходимо, инсталирайте софтуера отново.
2.
Ако GZ файлът е в папката, PPD файлът може да е повреден. Изтрийте файла и преинсталирайте софтуера.


Разрешаване на проблеми

Името на продукта не се появява в списъка с принтери в списъка "Печат и факс"

1.
Проверете дали кабелите са свързани правилно и дали устройството е включено.
2.
Отпечатайте конфигурационна страница, за да проверите името на продукта. Проверете дали името в конфигурационната страница съвпада с името на продукта в списъка ("Печат и факс".
3.
Сменете мрежовия или USB кабел с висококачествен.


Разрешаване на проблеми

Драйверът на принтера не задава автоматично избрания от вас принтер в списъка "Печат и факс".

1.
Проверете дали кабелите са свързани правилно и дали устройството е включено.
2.
Проверете дали .GZ файлът за устройството се намира в следната папка на твърдия диск: Library/Printers/PPDs/Contents/Resources. Ако е необходимо, инсталирайте софтуера отново.
3.
Ако GZ файлът е в папката, PPD файлът може да е повреден. Изтрийте файла и преинсталирайте софтуера.
4.
Сменете мрежовия или USB кабел с висококачествен.


Разрешаване на проблеми

Заданието за печат не е изпратено до желаното устройство

1.
Отворете опашката за печат и рестартирайте заданието за печат.
2.
Възможно е друг продукт със същото или подобно име да е получил заданието за печат. Отпечатайте конфигурационна страница, за да проверите името на продукта. Проверете дали името в конфигурационната страница съвпада с името на продукта в списъка "Печат и факс".


Разрешаване на проблеми

Когато се свързвате чрез USB кабел, продуктът не се появява в списъка "Печат и факс", след като изберете драйвера.
Отстраняване на неизправности със софтуера

▲
Проверете дали операционната система на вашия Mac е Mac OS X 10.5 или по-нова версия.

Отстраняване на неизправности с хардуер

1.
Уверете се, че принтерът е включен.
2.
Уверете се, че USB кабелът е свързан правилно.
3.
Уверете се, че използвате подходящ високоскоростен USB кабел.
4.
Уверете се, че няма твърде много USB устройства, които черпят мощност от веригата. Изключете всички устройства от веригата и свържете кабела директно към USB порта на компютъра.
5.
Проверете дали последователно по веригата не са свързани повече от два USB концентратора без собствено захранване. Изключете всички устройства от веригата, след което свържете кабела директно към USB порта на компютъра.
ЗАБЕЛЕЖКА:

Клавиатурата iMac е USB концентратор без захранване.


Разрешаване на проблеми

Вие използвате драйвер за принтер с общо предназначение, когато използвате USB връзка

Ако USB кабелът е бил свързан, преди да инсталирате софтуера, възможно е да използвате драйвер за принтер с общо предназначение, вместо драйвера за този принтер.

1.
Изтрийте драйвера за принтер с общо предназначение.
2.
Преинсталирайте софтуера от компактдиска към принтера. Не свързвайте USB кабела, преди да ви подкани инсталиращата програма на софтуера.
3.
Ако са инсталирани няколко принтера, уверете се, че сте избрали правилния принтер в падащото меню Форматиране за в диалоговия прозорец Печат.


Консумативи и аксесоари

Консумативи и аксесоари
  • Поръчка на части, принадлежности и консумативи
  • Номера на части


Консумативи и аксесоари

Поръчка на части, принадлежности и консумативи

Поръчка на консумативи и принадлежности
www.hp.com/go/suresupply
Поръчване на оригинални части или принадлежности на HP
www.hp.com/buy/parts
Поръчвайте чрез доставчици на поддръжка или услуги
Обърнете се към упълномощен от HP доставчик на поддръжка или услуги.


Консумативи и аксесоари

Номера на части

Следният списък с принадлежности е текущ в момента на отпечатване. Заявяването на информация и наличността на принадлежностите може да се промени по време на жизнения цикъл на продукта.

Този раздел предоставя информация по следните теми:

  • Печатащи касети
  • Кабели и интерфейси


Консумативи и аксесоари

Печатащи касети

Артикул
Описание
Номер на част
Печатащи касети за лазерен принтер HP LaserJet
Black (Черна)
CE320A
Cyan (Циан)
CE321A
Yellow (Жълта)
CE322A
Magenta (Магента)
CE323A

ЗАБЕЛЕЖКА:

За да получите информация относно производителността на касетите, вижте www.hp.com/go/pageyield. Реалната производителност зависи от специфичната й употреба.


Консумативи и аксесоари

Кабели и интерфейси

Артикул
Описание
Номер на част
USB кабел
2-метров кабел A към B
8121-0868


Обслужване и поддръжка

Обслужване и поддръжка
  • Декларация за ограничена гаранция на Hewlett-Packard
  • Гаранцията Premium Protection Warranty на HP: Декларация за ограничена гаранция за печатащата касета за LaserJet
  • Данни, съхранявани на печатащата касета
  • Лицензионно споразумение с краен потребител
  • OpenSSL
  • Поддръжка на клиенти
  • Опаковайте отново продукта


Обслужване и поддръжка

Декларация за ограничена гаранция на Hewlett-Packard

ПРОДУКТ НА HP
ПРОДЪЛЖИТЕЛНОСТ НА ОГРАНИЧЕНАТА ГАРАНЦИЯ
HP LaserJet Pro CM1410 Color MFP Series
Една година от датата на закупуване

HP дава гаранция на вас, крайния потребител, че хардуерът и приспособленията на HP няма да дадат дефекти в материалите и изработката след датата на покупка за посочения по-горе период. Ако HP получи известие уведомен за такива дефекти по време на гаранционния период, HP по свое усмотрение или ще ремонтира, или ще замени продуктите с доказан дефект. Заменените продукти могат да бъдат или нови, или равностойни на нови като работа.

HP ви дава гаранция, че софтуерът на HP няма да престане да изпълнява програмните си инструкции след датата на покупка през горепосочения период поради дефекти в материалите и изработката, ако бъде правилно инсталиран и ползван. Ако HP бъде уведомена за такива дефекти по време на гаранционния срок, HP ще смени софтуера, който не изпълнява своите програмни инструкции поради такива дефекти.

HP не гарантира, че работата на продуктите на HP ще бъде непрекъсната или безпогрешна. Ако HP не бъде в състояние за приемлив период от време да ремонтира или замени някой продукт до гаранционното му състояние, вие ще имате право да получите заплатената цена при своевременно връщане на продукта.

Продукти на HP може да съдържат възстановени части, чиято работа е равностойна на нови такива или пък са били ползвани непреднамерено.

Гаранцията не се отнася за дефекти, причинени от: а) неправилно или неподходящо техническо обслужване или калибриране; б) софтуер, интерфейс, части или консумативи, недоставени от HP; в) неразрешено модифициране или неправилно ползване; г) работа в среда, неотговаряща на публикуваните изисквания към околната среда за продукта; или д) неправилна подготовка или поддръжка на обекта.

ДОКОЛКОТО МЕСТНОТО ЗАКОНОДАТЕЛСТВО ПОЗВОЛЯВА, ГОРЕПОСОЧЕНИТЕ ГАРАНЦИИ СА ЕДИНСТВЕНИ И НИКАКВА ДРУГА ГАРАНЦИЯ ИЛИ УСЛОВИЕ, БИЛИ ТЕ ПИСМЕНИ ИЛИ УСТНИ, НЕ СЕ ДАВАТ ИЛИ ПОДРАЗБИРАТ, А HP ИЗРИЧНО СЕ ОСВОБОЖДАВА ОТ ВСЯКАКВИ ПОДРАЗБИРАЩИ СЕ ГАРАНЦИИ ИЛИ УСЛОВИЯ ЗА ПРОДАВАЕМОСТ, ЗАДОВОЛИТЕЛНО КАЧЕСТВО И ГОДНОСТ ЗА ОПРЕДЕЛЕНА ЦЕЛ. Някои страни/региони, щати или провинции не позволяват ограничения в продължителността на някоя подразбираща се гаранция, следователно горното ограничение или изключение може да не се отнася за вас. Тази гаранция ви дава определени юридически права, а също така можете да имате и други права, които се различават за различните страни/региони, щати или провинции.

Ограничената гаранция на НР е валидна във всяка страна/регион или местонахождение, в което HP има присъствие като поддръжка за този продукт и където HP продава този продукт. Равнището на гаранционно обслужване, което получавате, може да се различава според местните стандарти. HP няма да променя формата, възможностите или функциите на продукта, за да го накара да работи в страна/регион, където то никога не е било предназначено да работи поради законови или нормативни съображения.

ДОКОЛКОТО МЕСТНОТО ЗАКОНОДАТЕЛСТВО ПОЗВОЛЯВА, ОБЕЗЩЕТЕНИЯТА ЗА ВАС В ТАЗИ ГАРАНЦИЯ СА ЕДИНСТВЕНИ И ИЗКЛЮЧИТЕЛНИ. ОСВЕН В ГОРЕПОСОЧЕНИТЕ СЛУЧАИ, HP ИЛИ НЕЙНИТЕ ДОСТАВЧИЦИ НЕ НОСЯТ НИКАКВА ОТГОВОРНОСТ ЗА ЗАГУБА НА ДАННИ ИЛИ ЗА ПРЕКИ, ОСОБЕНИ, СЛУЧАЙНИ, ЗАКОНОМЕРНИ (ВКЛЮЧИТЕЛНО ПРОПУСНАТИ ПОЛЗИ ИЛИ ИЗГУБЕНИ ДАННИ) ИЛИ ДРУГ ВИД ЩЕТИ, БИЛИ ТЕ ПО СИЛАТА НА ДОГОВОР, ИСК ИЛИ ДРУГИ. Някои страни/региони, щати или провинции не позволяват изключения или ограничения при случайни или закономерни щети, следователно горепосоченото ограничение или изключение може да не се отнася за вас.

ГАРАНЦИОННИТЕ УСЛОВИЯ, СЪДЪРЖАЩИ СЕ В ТАЗИ ДЕКЛАРАЦИЯ, НЕ ИЗКЛЮЧВАТ, НЕ ОГРАНИЧАВАТ, НЕ ПРОМЕНЯТ, А ДОПЪЛВАТ ЗАДЪЛЖИТЕЛНИТЕ НОРМАТИВНО ОПРЕДЕЛЕНИ ПРАВА, ПОРОДЕНИ ОТ ПРОДАЖБАТА НА ТОЗИ ПРОДУКТ НА ВАС.


Обслужване и поддръжка

Гаранцията Premium Protection Warranty на HP: Декларация за ограничена гаранция за печатащата касета за LaserJet

Този продукт на HP гарантирано няма дефекти в материалите и изработката.

Тази гаранция не се отнася за продукти, които: (а) са били повторно пълнени, регенерирани, подправени или чиято цялост е била по някакъв начин нарушена; (б) проявяват проблеми, причинени от неправилна употреба, неправилно съхранение или експлоатация в среда, различна от публикуваните изисквания за околната среда за продукта принтер или (в) са износени от обичайна употреба.

За да получите гаранционно обслужване, върнете продукта на мястото на покупка (с писмено описание на проблема и мостри от разпечатки) или се свържете с отдела за обслужване на клиенти на HP. По свое усмотрение, HP или ще замени продуктите с доказан дефект, или ще ви възстанови цената на закупуване.

ДОКОЛКОТО МЕСТНОТО ЗАКОНОДАТЕЛСТВО ПОЗВОЛЯВА, ГОРЕПОСОЧЕНАТА ГАРАНЦИЯ Е ЕДИНСТВЕНА И НИКАКВА ДРУГА ГАРАНЦИЯ ИЛИ УСЛОВИЕ, БИЛИ ТЕ ПИСМЕНИ ИЛИ УСТНИ, НЕ СЕ ДАВАТ ИЛИ ПОДРАЗБИРАТ, А HP ИЗРИЧНО СЕ ОСВОБОЖДАВА ОТ ВСЯКАКВИ ПОДРАЗБИРАЩИ СЕ ГАРАНЦИИ ИЛИ УСЛОВИЯ ЗА ПРОДАВАЕМОСТ, ЗАДОВОЛИТЕЛНО КАЧЕСТВО И ГОДНОСТ ЗА ОПРЕДЕЛЕНА ЦЕЛ.

ДОКОЛКОТО МЕСТНОТО ЗАКОНОДАТЕЛСТВО ПОЗВОЛЯВА, HP ИЛИ НЕЙНИТЕ ДОСТАВЧИЦИ НЕ НОСЯТ НИКАКВА ОТГОВОРНОСТ ЗА ПРЕКИ, ОСОБЕНИ, СЛУЧАЙНИ, ЗАКОНОМЕРНИ (ВКЛЮЧИТЕЛНО ПРОПУСНАТИ ПОЛЗИ ИЛИ ИЗГУБЕНИ ДАННИ) ИЛИ ДРУГ ВИД ЩЕТИ, БИЛИ ТЕ ПО СИЛАТА НА ДОГОВОР, ИСК ИЛИ ДРУГИ.

ГАРАНЦИОННИТЕ УСЛОВИЯ, СЪДЪРЖАЩИ СЕ В ТАЗИ ДЕКЛАРАЦИЯ, НЕ ИЗКЛЮЧВАТ, НЕ ОГРАНИЧАВАТ, НЕ ПРОМЕНЯТ, А ДОПЪЛВАТ ЗАДЪЛЖИТЕЛНИТЕ НОРМАТИВНО ОПРЕДЕЛЕНИ ПРАВА, ПОРОДЕНИ ОТ ПРОДАЖБАТА НА ТОЗИ ПРОДУКТ НА ВАС.


Обслужване и поддръжка

Данни, съхранявани на печатащата касета

Печатащите касети на HP, използвани в този принтер, съдържат чип за памет, който подпомага работата на принтера.

В допълнение на това чипът за памет събира ограничен набор информация за начина на използване на принтера, в която е възможно включването на следното: датата на първо инсталиране на печатащата касета, дата, когато печатащата касета е била използвана за последен път, броят страници, отпечатани с печатащата касета, степента на запълненост на страницата, използваните режими на печат, всякакви евентуално възникнали грешки по време на печат и модела на принтера. Тази информация помага на HP в създаването на бъдещи принтери, които да посрещнат по-добре нуждите на нашите клиенти.

Данните, събрани в паметта на печатащата касета, не съдържат информация, която може да бъде използвана, за да се идентифицира даден клиент, потребител на печатаща касета или техния принтер.

HP събира произволно подбрани чипове за памет от печатащите касети, върнати в рамките на програмата на HP за безплатно връщане и рециклиране на печатащи касети (HP Planet Partners: www.hp.com/recycle). Чиповете за памет от тази подборка се прочитат и анализират с цел подобрение на бъдещите принтери на HP. Партньорите на HP, подпомагащи в рециклирането на тази печатаща касета, може също да имат достъп до тази информация.

Всеки друг, който притежава печатащата касета, също би могъл да получи достъп до анонимната информация, съдържаща се в чипа за памет. Ако предпочитате да не допуснете достъп до тази информация, можете да направите чипа неработоспособен. Обаче след като направите чипа неработоспособен, чипът за памет не може да се използва в никакъв продукт на HP.


Обслужване и поддръжка

Лицензионно споразумение с краен потребител

МОЛЯ, ПРОЧЕТЕТЕ ВНИМАТЕЛНО ПРЕДИ ИЗПОЛЗВАНЕ НА ТОЗИ СОФТУЕРЕН ПРОДУКТ: Това Лицензионно споразумение с краен потребител ("ЛСКП") представлява договор между (а) вас (като физическо лице или юридическо лице, което представлявате) и (б) Hewlett-Packard Company ("HP"), на което се подчинява използването от вас на софтуерния продукт ("Софтуера"). Това ЛСКП не важи, ако има отделно лицензионно споразумение между вас и HP или техните доставчици за Софтуера, включително лицензионно споразумение в онлайн документация. Терминът "Софтуер" може да включва (i) свързани носители, (ii) ръководство на потребителя и други печатни материали и (iii) "онлайн" или електронна документация (общо "Документация на потребителя").

ПРАВАТА ЗА ИЗПОЛЗВАНЕ НА СОФТУЕРА СЕ ПРЕДЛАГАТ САМО ПРИ УСЛОВИЕ, ЧЕ ПРИЕМАТЕ ВСИЧКИ ПРАВИЛА И УСЛОВИЯ НА ТОВА ЛСКП. КАТО ИНСТАЛИРАТЕ, КОПИРАТЕ, ИЗТЕГЛЯТЕ ИЛИ ИЗПОЛЗВАТЕ ПО ДРУГ НАЧИН СОФТУЕРА, ВИЕ ПРИЕМАТЕ ДА СПАЗВАТЕ ТОВА ЛСКП. АКО НЕ ПРИЕМАТЕ ТОВА ЛСКП, НЕ ИНСТАЛИРАЙТЕ, НЕ ИЗТЕГЛЯЙТЕ И НЕ ИЗПОЛЗВАЙТЕ ПО ДРУГ НАЧИН СОФТУЕРА. АКО СТЕ ЗАКУПИЛИ СОФТУЕРА, НО НЕ ПРИЕМАТЕ ТОВА ЛСКП, МОЛЯ, ВЪРНЕТЕ СОФТУЕРА В МЯСТОТО НА ПОКУПКА В РАМКИТЕ НА ЧЕТИРИНАЙСЕТ ДНИ СРЕЩУ ВРЪЩАНЕ НА СУМАТА НА ПОКУПКАТА; АКО СОФТУЕРЪТ СЕ ИНСТАЛИРА ИЛИ СЕ ПРИВЕЖДА В ГОТОВНОСТ ЧРЕЗ ДРУГ ПРОДУКТ НА HP, МОЖЕТЕ ДА ВЪРНЕТЕ ЦЕЛИЯ НЕИЗПОЛЗВАН ПРОДУКТ.

1. СОФТУЕР ОТ ПРОИЗВОДИТЕЛИ ТРЕТИ ЛИЦА. Софтуерът може да включва, в допълнение към фирмения софтуер на HP ("Софтуер на HP"), софтуер по лицензи от трети лица ("Софтуер от трети лица" и "Лиценз от трети лица"). Вие получавате лиценз за всеки Софтуер от трети лица съобразно правилата и условията на съответния Софтуер от трети лица. Като правило, Лицензът от трети лица се намира във файл, например license.txt; ако не можете да намерите даден Лиценз от трети лица, трябва да се обърнете към поддръжката на HP. Ако Лицензите от трети лица включват лицензи, които предвиждат предлагане на първичен програмен текст (какъвто е Общият публичен лиценз на GNU), а съответният първичен програмен текст не е приложен към Софтуера, проверете в страниците за поддръжка на продукти в уеб сайта на HP (hp.com), за да научите как да получите този първичен програмен текст.

2. ЛИЦЕНЗНИ ПРАВА. Вие получавате следните права при условие, че изпълнявате всички условия на това ЛСКП:

а. Използване. HP ви дава лиценз за Използване на едно копие от Софтуера на HP. "Използване" означава инсталиране, копиране, съхраняване, зареждане, показване на екрана или друга употреба на Софтуера на HP. Нямате право да модифицирате Софтуера на HP или да отменяте каквато и да било функция за лицензиране или управление на Софтуера на HP. Ако този Софтуер е предоставен от HP за Използване с продукт за изображения или печат (например ако Софтуерът е драйвер за принтер, фърмуер или програма добавка), Софтуерът на HP може да се използва само с този продукт ("Продукт на HP"). Допълнителни ограничения върху Използването може да са дадени в Документацията на потребителя. Нямате право да разделяте съставните части на Софтуера на HP за Използване. Нямате право да разпространявате Софтуера на HP.

б. Копиране. Вашето право на копиране означава, че може да правите архивни или резервни копия на Софтуера на HP, при условие, че всяко копие съдържа всички оригинални декларации за собственост на Софтуера на HP и се използва само като резервно копие.

3. НАДСТРОЙКИ. За Използване на Софтуер на HP, предоставен от HP като надстройка, актуализация или допълнение (наричани общо "Надстройка") трябва първо да имате лиценз за оригиналния Софтуер на HP, определен от HP като изпълняващ условията за Надстройката. До степента, до която Надстройката замества оригиналния Софтуер на HP, вие може вече да не използвате този Софтуер на HP. Това ЛСКП се отнася за всяка Надстройка, освен ако HP не предоставя други условия с Надстройката. В случай на противоречие между това ЛСКП и тези други условия, приоритет имат другите условия.

4. ПРЕХВЪРЛЯНЕ.

а. Прехвърляне на трети лица. Първоначалният краен потребител на този Софтуер на HP може да направи еднократно прехвърляне на Софтуера на HP на друг краен потребител. Всяко прехвърляне включва всички съставни части, носители Документация на потребителя, това ЛСКП и, ако е приложимо, Сертификата за автентичност. Прехвърлянето не може да бъде непряко прехвърляне, например консигнация. Преди прехвърлянето крайният потребител, който получава прехвърления Софтуер, приема това ЛСКП. След прехвърлянето на Софтуера на HP вашият лиценз се прекратява автоматично.

б. Ограничения. Нямате право да отдавате под наем, на лизинг или назаем Софтуера на HP, нито имате право на Използване на Софтуера на HP за комерсиално разделяне по време или употреба в бюро. Нямате право да подлицензирате, прехвърляте правата или прехвърляте по друг начин Софтуера на HP, освен ако не е изрично предвидено в това ЛСКП.

5. ПРАВА НА СОБСТВЕНОСТ. Всички права върху интелектуална собственост за Софтуера и Документацията на потребителя са притежание на HP или неговите доставчици и са защитени от закона, включително от приложимото законодателство за авторски права, търговска тайна, патенти и търговски марки. Не трябва да премахвате никаква идентификация на продукт, декларация за авторски права или ограничение на собственост от Софтуера.

6. ОГРАНИЧЕНИЕ ВЪРХУ ОБРАТНОТО КОНСТРУИРАНЕ. Нямате право да извършвате обратно конструиране, декомпилиране или деасемблиране на Софтуера на HP, освен и само до степента, до която правото да се извършва това е разрешено по приложимото законодателство.

7. ПОЗВОЛЕНИЕ ЗА ИЗПОЛЗВАНЕ НА ДАННИ. HP и неговите филиали може да събират и използват техническа информация, предоставена от вас във връзка с (i) Използването от вас на Софтуера или Продукта на HP или (ii) предоставянето на услуги по поддръжката, свързани със Софтуера или Продукта на HP. Цялата тази информация се подчинява на правилата за поверителност на HP. HP няма да използва такава информация във вид, в който съдържа ваши лични данни, освен до степента, необходима за подобряване на вашето Използване или за предоставяне на услуги за поддръжка.

8. ОГРАНИЧЕНИЕ НА ОТГОВОРНОСТТА. Независимо от всички щети, които можете да понесете, цялата отговорност на HP или неговите доставчици по това ЛСКП и вашата изключителна компенсация по това ЛСКП се ограничава до по-голямото от сумата, заплатена в действителност от вас за Продукта, и 5.00 щатски долара. В МАКСИМАЛНАТА СТЕПЕН, РАЗРЕШЕНА ОТ ДЕЙСТВАЩОТО ЗАКОНОДАТЕЛСТВО, HP ИЛИ НЕГОВИТЕ ДОСТАВЧИЦИ ПРИ НИКАКВИ ОБСТОЯТЕЛСТВА НЕ НОСЯТ ОТГОВОРНОСТ ЗА КАКВИТО И ДА БИЛО КОНКРЕТНИ, СЛУЧАЙНИ, КОСВЕНИ ИЛИ ЗАКОНОМЕРНИ ЩЕТИ (ВКЛЮЧИТЕЛНО ЩЕТИ ОТ ПРОПУСНАТИ ПОЛЗИ, ЗАГУБА НА ДАННИ, ПРЕКЪСВАНЕ НА ДЕЙНОСТТА, НАРАНЯВАНЕ НА ЛИЦА ИЛИ НАРУШЕНИЕ НА ПОВЕРИТЕЛНОСТТА), СВЪРЗАНИ ПО НЯКАКЪВ НАЧИН С ИЗПОЛЗВАНЕТО ИЛИ НЕВЪЗМОЖНОСТТА ЗА ИЗПОЛЗВАНЕ НА СОФТУЕРА, ДОРИ И АКО НА HP ИЛИ КОЙТО И ДА БИЛО ДОСТАВЧИК Е СЪОБЩЕНО ЗА ВЪЗМОЖНОСТТА ЗА ТАКИВА ЩЕТИ И ДОРИ АКО ГОРНАТА КОМПЕНСАЦИЯ НЕ ИЗПЪЛНИ ОСНОВНОТО СИ ПРЕДНАЗНАЧЕНИЕ. В някои държави или юрисдикции не се позволява изключването или ограничаването на случайни или закономерни щети, поради което горното ограничение или изключване може да не се отнася до вас.

9. КЛИЕНТИ ОТ ПРАВИТЕЛСТВОТО НА САЩ. Ако сте правителствена организация от САЩ, то в съответствие с FAR 12.211 и FAR 12.212, Комерсиален компютърен софтуер, Документация за компютърен софтуер и Технически данни за търговски артикули се лицензират по приложимото споразумение за търговско лицензиране на HP.

10. СЪБЛЮДАВАНЕ НА ЗАКОНИТЕ ЗА ЕКСПОРТ. Трябва да съблюдавате всички закони, правила и нормативна уредба (i) приложима към експорта или импорта на Софтуера или (ii) ограничаваща Използването на Софтуера, включително всички ограничения върху разпространението на ядрено, химическо или биологично оръжие.

11. ЗАПАЗВАНЕ НА ПРАВАТА. HP и неговите доставчици си запазват всички права, които не се дават изрично на вас в това ЛСКП.

(c) 2007 Hewlett-Packard Development Company, L.P.

Изд. 11/06


Обслужване и поддръжка

OpenSSL

Този продукт включва софтуер, разработен от OpenSSL Project, за използване в OpenSSL Toolkit (http://www.openssl.org/)

ТОЗИ СОФТУЕР СЕ ПРЕДЛАГА ОТ OpenSSL ``КАКЪВТО Е'' И ВСЯКАКВИ ИЗРИЧНИ ИЛИ КОСВЕНИ ГАРАНЦИИ, ВКЛЮЧВАЩИ, НО БЕЗ ДА СЕ ОГРАНИЧАВАТ С ТЯХ, КОСВЕНИ ГАРАНЦИИ ЗА ПРОДАВАЕМОСТ ИЛИ ГОДНОСТ ЗА ОПРЕДЕЛЕНА ЦЕЛ, СЕ ОТХВЪРЛЯТ. ПРИ НИКАКВИ ОБСТОЯТЕЛСТВА OpenSSL PROJECT ИЛИ РАБОТЕЩИТЕ ЗА НЕГО НЕ НОСЯТ ОТГОВОРНОСТ ЗА КАКВИТО И ДА СА ПРЕКИ, КОСВЕНИ, СЛУЧАЙНИ, СПЕЦИАЛНИ, ПРИМЕРНИ ИЛИ ПОСЛЕДЕВАЩИ ЩЕТИ (ВКЛЮЧИТЕЛНО, НО БЕЗ ДА СЕ ОГРАНИЧАВАТ С ТОВА, ЗАКУПУВАНЕТО НА ЗАМЕСТВАЩИ СТОКИ ИЛИ УСЛУГИ;

ЗАГУБАТА НА УПОТРЕБА, ДАННИ ИЛИ ПЕЧАЛБИ; ИЛИ ПРЕКЪСВАНЕТО НА БИЗНЕС ДЕЙНОСТ) КАКТО И ДА СА ПРЕДИЗВИКАНИ И ВСЛЕДСТВИЕ НА ВСЯКАКВА ХИПОТЕЗА ЗА ОТГОВОРНОСТ, НЕЗАВИСИМО ДАЛИ Е ВСЛЕДСТВИЕ НА ДОГОВОР, СТРИКТНА ОТГОВОРНОСТ ИЛИ ЗАКОНОНАРУШЕНИЕ (ВКЛЮЧИТЕЛНО ЧРЕЗ НЕБРЕЖНОСТ ИЛИ ПО ДРУГ НАЧИН) ВЪЗНИКВАЩИ ВСЛЕДСТВИЕ НА КАКВАТО И ДА Е УПОТРЕБА НА ТОЗИ СОФТУЕР ДОРИ И СЛЕД ПРЕДУПРЕЖДЕНИЕ ЗА ВЪЗМОЖНОСТТА ОТ ПОДОБНИ ЩЕТИ.

Продуктът включва криптографски софтуер, написан от Ерик Йънг (Eric Young) (eay@cryptsoft.com). Продуктът включва софтуер, написан от Тим Хъдсън (Tim Hudson) (tjh@cryptsoft.com).


Обслужване и поддръжка

Поддръжка на клиенти

Поддръжка по телефона за вашата страна/регион
Трябва да сте готови да съобщите името на продукта, серийния номер, датата на закупуване и описание на проблема
Телефонните номера за страната/региона можете да намерите от листовката в опаковката на устройството или на адрес www.hp.com/support/.
Получаване на 24-часова поддръжка по Интернет
www.hp.com/support/CM1410series
Получаване на поддръжка за устройства, използвани с компютри Macintosh
www.hp.com/go/macosx
Изтегляне на помощни софтуерни програми, драйвери и електронна информация
www.hp.com/support/CM1410series
Поръчка на допълнителни услуги или договори за поддръжка от HP
www.hp.com/go/carepack
Регистрирайте вашия принтер
www.hp.com/recycle).


Обслужване и поддръжка

Опаковайте отново продукта

Ако HP Customer Care (Поддръжка на клиенти на HP) реши, че вашият принтер трябва да се върне на HP за ремонт, следвайте тези инструкции, за да опаковате повторно устройството преди транспортиране.

ВНИМАНИЕ:

Повредата при транспортиране в резултат на неправилно опаковане е отговорност на клиента.

1.
Свалете и запазете печатащата касета.
ВНИМАНИЕ:

От голяма важност е да свалите печатащите касети преди превозването на продукта. Ако печатащата касета остане в принтера по време на транспортиране, тя може да се разтече и да покрие мотора на принтера и други негови части с тонер.

За да избегнете повреждане на печатащите касети, избягвайте да пипате ролките им и ги съхранявайте така, че да не са изложени на светлина.

2.
Свалете и запазете захранващия кабел, кабела за интерфейс и допълнителните принадлежности.
3.
Ако е възможно, добавете мостри от печат и 50 до 100 листа хартия, които не са отпечатани добре.
4.
В САЩ се обадете на HP Customer Care (Поддръжка на клиенти на HP), за да поискате нов опаковъчен материал. В останалите области използвайте оригиналния опаковъчен материал, ако е възможно.


Спецификации на устройството

Спецификации на устройството
  • Физически спецификации
  • Консумирана мощност, електрически спецификации и акустично излъчване
  • Спецификации на околната среда


Спецификации на устройството

Физически спецификации

Физически спецификации
Продукт
Височина
Дълбочина
Ширина
Тегло
HP LaserJet Pro CM1415
413 мм
472 мм
442 мм
22,6 кг


Спецификации на устройството

Консумирана мощност, електрически спецификации и акустично излъчване

За актуална информация вижте www.hp.com/support/CM1410series .

ВНИМАНИЕ:

Изискванията към захранването са различни в различните страни/региони, където се продава продуктът. Не преобразувайте работното напрежение. Това ще повреди продукта и ще анулира гаранцията му.


Спецификации на устройството

Спецификации на околната среда

Спецификации на околната среда1
Препоръчани
Работни
Съхранение
Температура
15° до 32,5° C
(59° до 90,5° F)
15° до 32,5° C
(59° до 90,5° F)
–20° до 40° C
(–4° до 104° F)
Относителна влажност
20% до 70%
10% до 80%
95% или по-малко
Надморска височина
от 0 до 3048 м

1 Стойностите подлежат на промяна.


Нормативна информация

Нормативна информация
  • Регулации FCC
  • Програма за екологично стопанисване на продукта
  • Декларация за съответствие
  • Декларация за съответствие (модели с безжична връзка)
  • Декларации за безопасност
  • Допълнителни декларации за телекомуникационни изделия (факс)
  • Допълнителни декларации за продуктите с безжична връзка


Нормативна информация

Регулации FCC

Това оборудване е тествано и е установено, че спазва ограниченията на дигитално устройство от Клас B, съгласувано с Част 15от правилата на FCC. Тези ограничения са направени да осигуряват приемлива защита срещу вредни смущения в жилищна инсталация. Това оборудване произвежда, използва и може да излъчва радио честотна енергия. Това оборудване не е инсталирано и не се използва съгласно инструкциите, според които може да причини вредни смущения на радио комуникации. Обаче, няма гаранция, че смущенията няма да се появят при някоя конкретна инсталация. Това оборудване причинява вредни смущения на радио и телевизионни приемници, което може да бъде установено с включване и изключване на оборудването, потребителят е препоръчително да се опита да коригира смущението с една или повече от следните мерки:

●
Преориентирайте или сменете местоположението на приемната антена.
●
Увеличете разделението между оборудването и антената.
●
Включете оборудването в контакт от електрическа верига, различна от тази, в която е включен приемникът.
●
Посъветвайте се с доставчика си или с опитен радио/телевизионен техник.
ЗАБЕЛЕЖКА:

Всички модификации или промени в принтера, които не са писмено одобрени от HP могат да анулират правото на потребителя да работи с оборудването.

Използването на защитен кабел за интерфейс се изисква, за да отговаря на ограниченията на Клас B от Част 15 от правилата FCC.


Нормативна информация

Програма за екологично стопанисване на продукта

Този раздел предоставя информация по следните теми:

  • Опазване на околната среда
  • Отделяне на озон
  • Потребление на енергия
  • Използване на хартия
  • Пластмаси
  • консумативи за печат за HP LaserJet
  • Указания за връщане и рециклиране
  • Хартия
  • Ограничения за използвани материали
  • Изхвърляне на отпадъчни уреди от потребители на домакинства в Европейския съюз
  • Химически вещества
  • Данни за безопасността на материалите (ДБМ)
  • За още информация


Нормативна информация

Опазване на околната среда

Hewlett-Packard Company е ангажирана да предоставя качествени продукти по екологично съобразен начин. Този продукт е създаден с няколко атрибута, целящи намаляване на влиянието върху околната среда.


Нормативна информация

Отделяне на озон

Този продукт не отделя забележими количества озон (O3).


Нормативна информация

Потребление на енергия

Консумацията на енергия пада значително в режим на готовност или Заспиване, което пести природните ресурси и пари, без да влияе на високата производителност на този продукт. Оборудване за печат и снемане на изображения на Hewlett-Packard, маркирано с емблемата ENERGY STAR®, отговаря на спецификациите ENERGY STAR на Агенцията за защита на околната среда на САЩ за устройства за снемане на изображения. Следната маркировка е поставена на продукти за снемане на изображения, отговарящи на ENERGY STAR:

Марката ENERGY STAR®

Допълнителна информация за отговарящите на ENERGY STAR модели продукти за снемане на изображения е дадена на:

www.hp.com/go/energystar


Нормативна информация

Използване на хартия

Функцията на продукта за ръчно двустранно печатане (двустранен печат) и възможността за печатане на n страници върху една (много страници, отпечатани върху един лист) могат да намалят използването на хартия и произтичащото от това изразходване на природни ресурси.


Нормативна информация

Пластмаси

Пластмасовите части над 25 грама са маркирани в съответствие с международните стандарти, което подобрява възможността за идентифициране на пластмасите с цел рециклиране в края на експлоатационния живот на продукта.


Нормативна информация

консумативи за печат за HP LaserJet

След използване е лесно да върнете и рециклирате безплатно вашите печатни касети за HP LaserJet чрез HP Planet Partners. Информация и указания на много езици за тази програма са включени във всяка нова печатаща касета и пакет с консумативи за HP LaserJet. Ще помогнете за по-нататъшно намаляване на отражението върху околната среда, ако връщате по няколко касети заедно, а не поотделно.

HP е ангажирана да предоставя новаторски, висококачествени продукти и услуги по екологично съобразен начин, от проектирането и производството до разпространението, ползването от потребителя и рециклирането. Когато участвате в програмата HP Planet Partners, ние гарантираме, че вашите печатащи касети ще бъдат рециклирани правилно, ще ги обработим, за да извлечем пластмасите и металите за нови изделия и ще спестим милиони тонове отпадъци на сметищата. Тъй като тази касета е рециклирана и използвана за производството на нови материали, тя няма да ви бъде върната. Благодарим ви за проявената отговорност към опазването на околната среда!

ЗАБЕЛЕЖКА:

Използвайте етикета за връщане, за да връщате само оригинални печатащи касети на HP LaserJet. Не използвайте този етикет за касети от мастилени принтери на HP, касети, които не са на HP, повторно напълнени, преработени или върнати гаранционни касети. За информация по рециклирането на касети за мастилени принтери на HP отидете на http://www.hp.com/recycle.


Нормативна информация

Указания за връщане и рециклиране

Този раздел предоставя информация по следните теми:

  • Съединени щати и Пуерто Рико
  • Връщане извън САЩ


Нормативна информация

Съединени щати и Пуерто Рико

Приложеният етикет в кутията на касетата с тонер за HP LaserJet е за връщане и рециклиране на една или повече печатащи касети за HP LaserJet след употреба. Следвайте съответните инструкции по-долу.

Този раздел предоставя информация по следните теми:

  • Връщане на повече от една касета
  • Връщане на единични бройки
  • Изпращане


Нормативна информация

Връщане на повече от една касета

1.
Опаковайте всяка печатаща касета за HP LaserJet в оригиналната кутия и опаковка.
2.
Опаковайте кутиите заедно, като използвате залепваща или опаковъчна лента. Пакетът може да тежи до 31 кг.
3.
Ползвайте един етикет за предплатено изпращане.

ИЛИ

1.
Използвайте ваша кутия, която е подходяща, или поискайте безплатен кашон от www.hp.com/recycle или на телефон 1-800-340-2445 (издържа до 31 кг печатащи касети за HP LaserJet).
2.
Ползвайте един етикет за предплатено изпращане.


Нормативна информация

Връщане на единични бройки

1.
Опаковайте печатащата касета за HP LaserJet в оригиналната кутия и опаковка.
2.
Залепете етикета за изпращане отпред на кутията.


Нормативна информация

Изпращане

При всяко връщане за рециклиране на печатащи касети за HP LaserJet, дайте пакета на UPS при следващото взимане или доставка или го занесете в упълномощен приемателен пункт за рециклиране на UPS. За да разберете къде е местоположението на местния приемателен пункт за рециклиране на UPS, позвънете на 1-800-PICKUPS или посетете www.ups.com. Ако правите връщането чрез етикет на USPS, дайте пакета на куриера на Американската пощенска служба (U.S. Postal Service – USPS) или в приемателния пункт за рециклиране в клона на Американската пощенска служба. За повече информация или за поръчка на допълнителни етикети или кашони за връщане на обемисти пратки, посететеwww.hp.com/recycle или се обадете на тел. 1-800-340-2445. Заявените пратки за UPS ще бъдат таксувани по нормалната тарифа за пратки. Информацията подлежи на промяна без предизвестие.

Този раздел предоставя информация по следните теми:

  • За жителите на Аляска и Хаваите:


Нормативна информация

За жителите на Аляска и Хаваите:

Не използвайте фирмата UPS. За информация и указания се обаждайте на тел. 1-800-340-2445. Пощенските служби на САЩ осигуряват безплатни транспортни услуги за касети по споразумение с HP за Аляска и Хаваите.


Нормативна информация

Връщане извън САЩ

За да участвате в програмата за връщане и рециклиране HP Planet Partners, просто следвайте указанията в ръководството за рециклиране (намира се вътре в опаковката на новодоставения ви продукт) или отидете на www.hp.com/recycle. Изберете вашата страна/регион за информация как да връщате вашите консумативи за печат за HP LaserJet.


Нормативна информация

Хартия

Този продукт може да ползва рециклирани хартии, когато хартията отговаря на указанията, посочени в HP LaserJet Printer Family Print Media Guide (Ръководството за печатни носители на принтерите HP LaserJet). Този уред е подходящ за използване на рециклирана хартия в съответствие с EN12281:2002.


Нормативна информация

Ограничения за използвани материали

Този уред на HP не съдържа добавен живак.

Този продукт на НР съдържа батерия, която може да изисква специално манипулиране, след като престане да се използва. Батериите, използвани или доставяни от Hewlett-Packard за този продукт, включват следното:

HP LaserJet Pro CM1410 Color MFP Series
Вид
Въглероден монофлуорид литий
Тегло
0.8 г
Местоположение
На форматиращата платка
Отстранява се от потребителя
№

символ на батерията

Информация за рециклиране можете да намерите на адрес www.hp.com/recycle или като се свържете с местните власти или с Electronics Industries Alliance: www.eiae.org.


Нормативна информация

Изхвърляне на отпадъчни уреди от потребители на домакинства в Европейския съюз

Символ за отпадъци за ЕС

Този символ на продукта или на опаковката му обозначава, че продуктът не трябва да се изхвърля заедно с другите битови отпадъци. Напротив, ваша отговорност е да изхвърлите отпадъчното оборудване до определено място за рециклиране на електрическо и електронно оборудване. Разделното събиране и рециклиране на отпадъчно оборудване в момента на изхвърлянето му помага да се съхранят природните ресурси и да се гарантира, че то ще бъде рециклирано по начин, който предпазва човешкото здраве и околната среда. За допълнителна информация относно местата за предаване на отпадъчното оборудване за рециклиране се свържете с общинската служба, службата за събиране на битовите отпадъци или магазина, откъдето сте закупили уреда.


Нормативна информация

Химически вещества

HP се ангажира да предоставя информация на своите клиенти за химическите вещества в своите продукти, за да се спазят законовите изисквания като REACH (Наредба на ЕК No 1907/2006 на Европейския парламент и съвет). Отчет с информация за химическите вещества може да се намери на адрес: www.hp.com/go/reach.


Нормативна информация

Данни за безопасността на материалите (ДБМ)

Спецификации за безопасността на материалите (MSDS) за консумативи, съдържащи химически вещества (например тонер), могат да се получат, като отидете на уеб сайта на HP на адрес www.hp.com/go/msds или www.hp.com/hpinfo/community/environment/productinfo/safety.


Нормативна информация

За още информация

За да получите информация за следните теми, свързани с околната среда:

●
Екологичен профил на този и много други подобни продукти на HP
●
Ангажимент на HP към околната среда
●
Система за екологично управление на HP
●
Програма на HP за връщане и рециклиране на продукти в края на експлоатационния живот
●
Данни за безопасността на материалите

Посетете www.hp.com/go/environment или www.hp.com/hpinfo/globalcitizenship/environment.


Нормативна информация

Декларация за съответствие

Декларация за съответствие
според ISO/IEC 17050-1 и EN 17050-1
Име на производителя:
Hewlett-Packard Company
DoC#: BOISB-0603-05-rel.1,0
Адрес на производителя:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA
декларира, че продуктът
Име на продукта:
HP LaserJet Professional CM1415fn
Номер на нормативен модел2)
BOISB-0603-05
BOISB-0903-00 – (US-Fax Module LIU)
BOISB-0903-01 – (EURO-Fax Module LIU)
Опции на устройството:
ВСИЧКИ
Печатащи касети:
CE320A, CE321A, CE322A, CE323A
съответства на следните спецификации на продукта:
ЗА БЕЗОПАСНОСТ:
IEC 60950-1:2005 / EN60950-1: 2006
IEC 60825-1:2007 / EN 60825-1:2007 (Лазерен/светодиоден продукт от клас 1)
IEC 62311:2007 / EN 62311:2008
GB4943-2001
За електромагнитна съвместимост:
CISPR22:2005 +A1 / EN55022:2006 +A1 - клас B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC Глава 47 CFR, Част 15 Клас B1) / ICES-003, Издание 4
GB9254-2008, GB17625.1-2003
TELECOM:
ES 203 021; FCC Глава 47 CFR, Част 683)
ПОТРЕБЛЕНИЕ НА ЕНЕРГИЯ:
Разпоредба (EC) номер 1275/2008
Допълнителна информация:
Този апарат отговаря на изискванията на Директивата за електромагнитна съвместимост 2004/108/EC и на Директивата за ниско напрежение 2006/95/EC , Директивата 1999/5/ЕС (Приложение II), Директивата EuP 2005/32/ЕС и носи маркировката [image] на ЕК.
Това устройство е съобразено с Част 15 от Правилника на FCC (Федерална комисия по съобщенията). Работата на устройството зависи от следните две условия: (1) не се допуска устройството да причинява вредни смущения и (2) устройството трябва да поглъща всякакви постъпили смущения, включително такива, които могат да причинят нежеланото му задействане.
1.
Принтерът е изпробван в типична конфигурация с персоналните компютърни системи на Hewlett-Packard.
2.
За нормативни цели на това устройство е присвоен Нормативен номер на модел (Regulatory Model Number). Този номер не бива да се бърка с името на продукта или номера(-ата) на продукта.
3.
Освен тези, изброени по-горе, са посочени и одобренията и стандартите на телекомуникациите, подходящи за съответните страни/региони, приложими към това устройство.
4.
Това устройство използва допълнителен модул за аналогов факс, за който номерата за нормативен модел са: BOISB-0903-00 (US-LIU) или BOISB-0903-01 (EURO LIU),както се изисква за изпълнение на техническите нормативни изисквания за страните/регионите, където това устройство ще се продава.
Boise, Idaho USA
September 2010
Само по правни въпроси:
Адрес за контакти в Европа:
Местният офис на Hewlett-Packard за продажби и сервиз или Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (факс: +49-7031-14-3143) www.hp.com/go/certificates
Адрес за контакти в САЩ:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Телефон: 208-396-6000)


Нормативна информация

Декларация за съответствие (модели с безжична връзка)

Декларация за съответствие
според ISO/IEC 17050-1 и EN 17050-1
Име на производителя:
Hewlett-Packard Company
DoC#: BOISB-0603-06-rel.1.0
Адрес на производителя:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA
декларира, че продуктът
Име на продукта:
HP LaserJet Professional CM1415fnw
Номер на нормативен модел2)
BOISB-0603-06
BOISB-0903-00 – (US-Fax Module LIU)
BOISB-0903-01 – (EURO-Fax Module LIU)
SDGOB – 0892 – (Radio Module)
Опции на устройството:
ВСИЧКИ
Печатащи касети:
CE320A, CE321A, CE322A, CE323A
съответства на следните спецификации на продукта:
ЗА БЕЗОПАСНОСТ:
IEC 60950-1:2005 / EN60950-1: 2006
IEC 60825-1:2007 / EN 60825-1:2007 (Лазерен/светодиоден продукт от клас 1)
IEC 62311:2007 / EN 62311:2008
GB4943-2001
За електромагнитна съвместимост:
CISPR22:2005 +A1 / EN55022:2006 +A1 - клас B1)
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC Глава 47 CFR, Част 15 Клас B1) / ICES-003, Издание 4
GB9254-2008, GB17625.1-2003
TELECOM:
ES 203 021; FCC Глава 47 CFR, Част 683)
Радио5)
EN 301 489-1:V1.8.1 / EN 301 489-17:V1.3.2
EN 300 328: V1.7.1
FCC Глава 47 CFR, Част 15, Подчаст В (Раздел 15.247) / IC: RSS-210
ПОТРЕБЛЕНИЕ НА ЕНЕРГИЯ:
Разпоредба (EC) номер 1275/2008
Допълнителна информация:
Този продукт отговаря на изискванията на R&TTE Директивата 1999/5/EС, приложение II и приложение IV, Директивата за електромагнитна съвместимост 2004/108/EC и Директивата за ниско напрежение 2006/95/ЕC, Директивата 2005/32/EC и съответно е обозначен с маркировка CE [image].
Това устройство е съобразено с Част 15 от Правилника на FCC (Федерална комисия по съобщенията). Работата на устройството зависи от следните две условия: (1) не се допуска устройството да причинява вредни смущения и (2) устройството трябва да поглъща всякакви постъпили смущения, включително такива, които могат да причинят нежеланото му задействане.
1.
Принтерът е изпробван в типична конфигурация с персоналните компютърни системи на Hewlett-Packard.
2.
За нормативни цели на това устройство е присвоен Нормативен номер на модел (Regulatory Model Number). Този номер не бива да се бърка с името на продукта или номера(-ата) на продукта.
3.
Освен тези, изброени по-горе, са посочени и одобренията и стандартите на телекомуникациите, подходящи за съответните страни/региони, приложими към това устройство.
4.
Това устройство използва допълнителен модул за аналогов факс, за който номерата за нормативен модел са: BOISB-0903-00 (US-LIU) или BOISB-0903-01 (EURO LIU),както се изисква за изпълнение на техническите нормативни изисквания за страните/регионите, където това устройство ще се продава.
5.
Този продукт използва устройство с радио модул, чийто номер на Нормативен модел е SDGOB-0892, за нуждите на съответствието с техническите нормативни изисквания за страните/регионите, където той ще се продава.
Boise, Idaho USA
September 2010
Само по правни въпроси:
Адрес за контакти в Европа:
Местният офис на Hewlett-Packard за продажби и сервиз или Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (факс: +49-7031-14-3143) www.hp.com/go/certificates
Адрес за контакти в САЩ:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Телефон: 208-396-6000)


Нормативна информация

Декларации за безопасност

Този раздел предоставя информация по следните теми:

  • Безопасност на лазера
  • Условия на канадската Декларация за съответствие
  • VCCI декларация (Япония)
  • Инструкции за захранващия кабел
  • Декларация за захранващия кабел (Япония)
  • Декларация за електромагнитна съвместимост (Корея)
  • Декларация за лазера за Финландия
  • Декларация за GS (Германия)
  • Таблица с вещества (Китай)
  • Декларация за ограничение на опасните вещества (Турция)


Нормативна информация

Безопасност на лазера

Центърът за устройства и радиологично здраве на Американската администрация за храни и лекарства има приети нормативни наредби за лазерните продукти, произведени след 1 август 1976 г. Продуктите, продавани в САЩ, задължително трябва да отговарят на тези наредби. Продуктът е сертифициран като лазерен продукт от "Клас 1" съгласно Стандарта за радиационна безопасност на Федералния департамент за здравни и човешки услуги съгласно Закона за радиационен контрол за здраве и безопасност от 1968 г. Тъй като радиацията, която се излъчва вътре в принтера, е напълно ограничена от защитните покрития и външните капаци, лазерният лъч не може да излезе по време на нормалното потребителско боравене с уреда.

ПРЕДУПРЕЖДЕНИЕ!

Използването на контроли, регулирането на настройки или изпълнението на процедури, които са различни от тези, описани в ръководството за потребителя, могат да доведат до опасна радиация.


Нормативна информация

Условия на канадската Декларация за съответствие

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Нормативна информация

VCCI декларация (Япония)

Японска декларация за VCCI


Нормативна информация

Инструкции за захранващия кабел

Уверете се, че вашият източник на електрозахранване съответства на номиналното напрежение на принтера. Номиналното напрежение е изписано върху етикета на продукта. Принтерът използва или 100-127 Vac или 220-240 Vac и 50/60 Hz.

Свържете захранващия кабел между принтера и заземен AC контакт.

ВНИМАНИЕ:

За да предотвратите повреда на принтера, използвайте само захранващия кабел, който е доставен с принтера.


Нормативна информация

Декларация за захранващия кабел (Япония)

Японска декларация за захранващия кабел


Нормативна информация

Декларация за електромагнитна съвместимост (Корея)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


Нормативна информация

Декларация за лазера за Финландия

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet CM1415fn, CM1415fnw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet CM1415fn, CM1415fnw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Нормативна информация

Декларация за GS (Германия)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


Нормативна информация

Таблица с вещества (Китай)

Таблица на веществата (Китай)


Нормативна информация

Декларация за ограничение на опасните вещества (Турция)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Нормативна информация

Допълнителни декларации за телекомуникационни изделия (факс)

Този раздел предоставя информация по следните теми:

  • Декларация на ЕС за Telecom опериране
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


Нормативна информация

Декларация на ЕС за Telecom опериране

Продуктът е предназначен за свързване към аналогови комутируеми телефонни мрежи (PSTN) на страни/региони от Европейската икономическа зона (EEA).

Той отговаря на изискванията на EС R&TTE Директива 1999/5/EC (Анекс II) и носи съответната маркировка за CE съответствие.

За повече подробности вж. Декларацията за съответствие, издавана от производителя в друг раздел от това ръководство.

Въпреки това поради различия в отделните национални PSTN мрежи, продуктът не гарантира безпроблемно използване във всеки тип PSTN терминална точка. Мрежовата съвместимост зависи от правилните настройки, избрани от клиента, при подготовка за свързване към PSTN. Следвайте инструкциите, предоставени в ръководството за потребителя.

Ако изпитате проблеми със съвместимостта на мрежата, свържете се с доставчика на уреда или с бюрото за помощ на Hewlett-Packard в страната/региона, където се намирате.

Свързването към PSTN терминална точка може да подлежи на допълнителни изисквания, наложени от местния PSTN оператор.


Нормативна информация

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


Нормативна информация

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


Нормативна информация

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


Нормативна информация

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

ВНИМАНИЕ:

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


Нормативна информация

Допълнителни декларации за продуктите с безжична връзка

Този раздел предоставя информация по следните теми:

  • FCC Декларация за съответствие – САЩ
  • Декларация за Австралия
  • Декларация на ANATEL, Бразилия
  • Декларации за Канада
  • Нормативна бележка за Европейския съюз
  • Бележки за употреба във Франция
  • Бележки за употреба в Русия
  • Декларация за Корея
  • Декларация за Тайван


Нормативна информация

FCC Декларация за съответствие – САЩ

Exposure to radio frequency radiation

ВНИМАНИЕ:

The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

ВНИМАНИЕ:

Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Нормативна информация

Декларация за Австралия

This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Нормативна информация

Декларация на ANATEL, Бразилия

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Нормативна информация

Декларации за Канада

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Нормативна информация

Нормативна бележка за Европейския съюз

Телекомуникационната функционалност на този продукт може да се използва в следните страни/региони на ЕС и ЕФТА:

Австрия, Белгия, България, Кипър, Република Чехия, Дания, Естония, Финландия, Франция, Германия, Гърция, Унгария, Исландия, Ирландия, Италия, Латвия, Лихтенщайн, Литва, Люксембург, Малта, Холандия, Норвегия, Полша, Португалия, Румъния, Република Словакия, Словения, Испания, Швеция, Швейцария и Обединеното кралство.


Нормативна информация

Бележки за употреба във Франция

For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Нормативна информация

Бележки за употреба в Русия

Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Нормативна информация

Декларация за Корея

Корейска декларация за безжични мрежи


Нормативна информация

Декларация за Тайван

Декларация за безжична връзка за Тайван


Използване на клавишите за бърз достъп за влизане в Help Viewer (екран Помощ)

Използване на клавишите за бърз достъп за влизане в Help Viewer (екран Помощ)

Следните теми описват как можете да се движите в това ръководство за потребителя.

  • Използване на F6 за превключване между Navigation (Панел за навигиране) и Topic Pane (Панел с теми)
  • Клавиши за бърз достъп за Help Viewer (екран Помощ)
  • Клавиши за бърз достъп за полето Contents (Съдържание)
  • Клавиши за бърз достъп за полето Index (Индекс)
  • Клавиши за бърз достъп за полето Search (Търсене)
  • Клавиши за бърз достъп за полето Favorites (Предпочитани)

Забележки

  • Има също и команди от менюто за бърз достъп, които можете да използвате чрез клавиатура.
  • Клавишите за бърз достъп работят и с вторични и изскачащи прозорци.
  • Всеки път, когато използвате клавиш за бърз достъп от Navigation pane (Панел за навигация), губите фокус в Topic pane (Панел с теми). За да се върнете в Topic pane (Панел с теми), натиснете F6.
  • Квадратчето Match similar words (Съвпадение на подобни думи) в полето Search (Търсене) ще бъде отметнато, ако сте го използвали при последното търсене.


Използване на HTML Help Viewer (екран Помощ за HTML)

Използване на HTML Help Viewer (екран Помощ за HTML)

Следните теми дават информация за навигиране в и използване на това ръководство за потребителя за HTML Help (Помощ за HTML). За допълнителна информация щракнете върху една от следните теми:

  • Получаване на по-голяма полза от “помощта”
  • Търсене на тема от “помощта”
  • Създаване на списък с предпочитани теми от “помощта”
  • Копиране на тема от “помощта”
  • Отпечатване на текущата тема от “помощта”
  • Търсене на теми чрез бутоните на лентата с инструменти
  • Използване на командите от менюто за бърз достъп


Използване на F6 за превключване между Navigation (Панел за навигиране) и Topic Pane (Панел с теми)

Можете бързо да превключвате между Navigation pane (Панел за навигация) и Topic pane (Панел с теми) чрез натискане на F6 на клавиатурата.


Клавиши за бърз достъп за Help Viewer (екран Помощ)

Затваряне на Help Viewer (екран Помощ). | Alt+F4
Превключване между Help Viewer (екран Помощ) и другите отворени прозорци. | Alt+F4
Показване на менюто на опциите. | Alt+F4
Промяна на настройките на Microsoft Internet Explorer. Диалоговият прозорец Internet Options(Опции за Интернет) съдържа настройки за достъпност. За да промените тези настройки, щракнете върху раздела General(Общи), а след това щракнете върху Accessibility(Достъпност). | Alt+O, а след това натиснете I
Скриване или показване на Navigation pane (Панел за навигиране). | Alt+O, а след това натиснете T
Отпечатване на тема. | Alt+O, а след това натиснете P. Или щракнете с десния бутон върху темата, а след това върху Print(Отпечатай).
Връщане обратно към предишна тема. | Alt+Left Arrow(Лява стрелка) или Alt+O, а след това натиснете B
Предвижване напред към следваща тема (като се има предвид, че сте я видели точно преди това). | Alt+Right Arrow(Дясна стрелка) или Alt+O, а след това натиснете F
Изключване или включване на маркирането при търсене. | Alt+O, а след това натиснете O
Обновяване на темата, която се появява в Topic pane (Панел с теми) (това е полезно, ако сте свързани към уеб страница). | F5 или Alt+O, а след това натиснете R
Връщане към начална страница (авторите на текстовете за помощ могат да посочат начална страница на системата за помощ). | Alt+O, а след това натиснете H
Спиране на програмата за преглед при отваряне на страница (това е полезно също, ако се свързвате към Интернет и искате да преустановите зареждането на страницата). | Alt+O, а след това натиснете S
Прескачане към предварително определена тема или уеб страница. Авторът на помощта, който създава компилиран файл за помощ (.chm), може да добави две връзки в менюто Options(Опции) към важни теми или уеб страници. Когато изберете командата Jump(Прескачай), вие влизате в една от тези теми или уеб страници. | Alt+O, а след това натиснете 1 или 2
Превключване между Navigation pane (Панел за навигиране) и Topic pane (Панел с теми). | F6
Превъртане през дадена тема. | Up Arrow(Горна стрелка) и Down Arrow(Долна стрелка), или Page Up(Страница нагоре) и Page Down(Страница надолу)
Превъртане през всички връзки на дадена тема или през всички опции на Navigation pane (Панел за навигация). | Разделители


Клавиши за бърз достъп за полето Contents (Съдържание)

Показване на полето Contents (Съдържание). | Alt+C
Отваряне и затваряне на книга или папка. | Plus Sign (Знак “плюс”) (+) и Minus Sign (Знак “минус”) (-) или Left Arrow (Лява стрелка) и Right Arrow (Дясна стрелка)
Избор на тема. | Up Arrow (Горна стрелка) и Down Arrow (Долна стрелка)
Показване на избраната тема. | Enter (Въвеждане)


Клавиши за бърз достъп за полето Index (Индекс)

Показване на полето Index (Индекс). | Alt+N
Въвеждане на ключова дума за търсене. | Alt+W и след това въведете думата
Избор на ключова дума от списъка. | Up Arrow (Горна стрелка) и Down Arrow (Долна стрелка)
Показване на свързаната тема. | Alt+D


Клавиши за бърз достъп за полето Search (Търсене)

Показване на полето Search (Търсене). | Alt+S
Въвеждане на ключова дума за търсене. | Alt+W и след това въведете думата
Стартиране на търсене. | Alt+L
Избор на тема от списъка с резултати. | Alt+T, след това Up Arrow (Горна стрелка) и Down Arrow (Долна стрелка)
Показване на избраната тема. | Alt+D
Следните опции са налични само, ако е активирано търсенето в целия текст.
Търсене на ключова дума в списъка с резултати от предишно търсене. | Alt+U
Търсене на думи, подобни на ключовата дума. Намиране, например, на думи като "тичане" и "тича" за ключовата дума "тичам." | Alt+M
Търсене само в заглавията на темите. | Alt+R


Клавиши за бърз достъп за полето Favorites (Предпочитани)

Показване на полето Favorites (Предпочитани). | Alt+I
Добавяне на изведената в момента на екрана тема към списъка с Favorites (Предпочитани). | Alt+A
Избор на тема от списъка с Favorites (Предпочитани). | Alt+P, след това Up Arrow (Горна стрелка) и Down Arrow (Долна стрелка)
Показване на избраната тема. | Alt+D
Отстраняване на избраната тема от списъка. | Alt+R


Получаване на по-голяма полза от “помощта”

Ето някои съвети как да откриете повече информация, когато използвате HTML Help Viewer (екран Помощ за HTML):

  • За да се свържете с друга тема, уеб страница, списък с други теми или програма, щракнете върху оцветените, подчертани думи.
  • За да видите теми, които съдържат свързана информация, щракнете върху думите "Related Topics" (Свързани теми), които може да се появят в края на дадена тема, а след това щракнете върху заглавието на темата, която искате да разгледате.
  • За да видите дали дума или фраза, съдържащи се в дадена тема, са в индекса, изберете думата, а след това натиснете F1.
  • Ако разглеждате съдържание от Интернет в Topic pane (Панел с теми), можете да щракнете върху Stop (Спри) или Refresh (Обнови) върху лентата с инструменти, за да прекъснете изтеглянето или обновяването на уеб страницата.
  • Ако често използвате определена тема от “помощта”, можете да я добавите в списъка с предпочитани теми.
  • Щракнете с десния бутон върху полето Contents (Съдържание) или Topic pane (Панел с теми) за извеждане на командите на менюто за бърз достъп


Търсене на тема от “помощта”

В Navigation pane (Панел за навигация), щракнете върху едно от следните полета:

  • За да прелиствате съдържанието, щракнете върху полето Contents (Съдържание). Съдържанието е увеличаващ се списък с важни теми.
  • За да видите списък с индексни записи, щракнете върху полето Index (Индекс), а след това въведете дума или превъртете през списъка. Темите често са посочени в повече от един индексен запис.
  • За да намерите всяко появяване на дума или фраза, която може да се съдържа във файла “помощ”, щракнете върху полето Search (Търси) и въведете думата.
Забележка За да се покаже съответната тема трябва да щракнете върху запис от съдържанието, индексен запис или запис от резултатите от търсенето.


Създаване на списък с предпочитани теми от “помощта”

  1. Намерете темата, която искате да включите към предпочитаните ви теми.
  2. Щракнете върху полето Favorites (Предпочитани), а след това върху Add (Добави).
Забележки
  • За да се върнете към предпочитана тема, щракнете върху полето Favorites (Предпочитани), изберете темата, а след това щракнете върху Display (Покажи).
  • Ако искате да смените името на дадена тема, изберете темата, а след това въведете ново име в полето Current topic (Текуща тема).
  • За да отстраните предпочитана тема, изберете темата, а след това щракнете върху Remove (Отстрани).


Копиране на тема от “помощта”

  1. В Topic pane (Панел с теми), щракнете с десния бутон върху темата, която искате да копиране, а след това щракнете върху Select All (Избери всички).
  2. Щракнете с десния бутон, а след това върху Copy (Копирай). По този начин копирате темата в клипборда.
  3. Отворете документа, в който искате да копирате темата.
  4. Позиционирайте курсора на мястото, където искате да се появи информацията.
  5. В менюто Edit (Редактирай) щракнете върху Paste (Вмъкни).
Забележка Ако искате да копирате само част от дадена тема, изберете текста, който искате да копирате, щракнете с десния бутон, а след това щракнете върху Copy (Копирай).


Отпечатване на текущата тема от “помощта”

Щракнете с десния бутон върху дадена тема, а след това върху Print (Отпечатай).

Забележка Ако отпечатвате от полето Contents (Съдържание) (като щракнете с десния бутон върху запис, а след това щракнете върху Print (Отпечатай)), ще видите опции за отпечатване само на текущата тема или на текущата тема и всички под-теми.


Търсене на теми чрез бутоните на лентата с инструменти

Има пет бутона за навигиране, които можете да намерите на лентата с инструменти в Help Viewer (екран Помощ). Може да щракнете върху тези бутони, за да намерите темите за помощ:

  • Back (Назад) показва последната прегледана тема.
  • Forward (Напред) показва следващата тема в преди това изведената на екрана поредица от теми.
  • Next (Следваща) извежда следващата тема от съдържанието.
  • Previous (Предишна) извежда предишната тема от съдържанието.
  • Home (Начална) извежда на екран темата Начална страница за помощния файл, който преглеждате.
  • Refresh (Обнови) актуализира уеб съдържанието, което в момента е показано в Topic pane (Панела с теми).
  • Stop (Спри) спира изтеглянето на информацията от файла. Щракнете върху този бутон, за да преустановите изтеглянето на уеб страница.
Забележка Лентата с инструменти в Help Viewer (екран Помощ) може да не съдържа всички тези бутони за навигация.


Използване на командите от менюто за бърз достъп

Има няколко команди в менюто за бърз достъп, които можете да използвате за извеждане и персонализиране на информация.

Команда
Описание
Щракнете с десния бутон върху съдържанието, а след това щракнете върху Open All (Отвори всички).
Отваря всички книги или папки в съдържанието. Тази команда работи само ако разделителят Contents (Съдържание) е изведен на екрана.
Щракнете с десния бутон върху съдържанието, а след това щракнете върху Close All (Затвори всички).
Затваря всички книги или папки. Тази команда работи само ако разделителят Contents (Съдържание) е изведен на екрана.
Щракнете с десния бутон, а след това върху Print (Отпечатай).
Отпечатва темата.

Забележка Достъп до тези команди има през клавиатурата. Можете да щракнете върху SHIFT+F10 за извеждане на менюто за бърз достъп, а след това да щракнете върху съответните клавиши за бърз достъп. Или може да активирате Mousekeys (клавиши за мишката). Използвайте комбинация от клавиши за мишката за извеждане на менюто за бърз достъп, а след това щракнете върху съответните клавиши за бърз достъп.