HP LaserJet Pro CM1410 Color MFP Series

دليل المستخدم

© 2010 Hewlett-Packard Development Company, L.P.

http://www.hp.com


HP

HP LaserJet Pro CM1410 Color MFP Series

 عربي

العلامات التجارية ومعلومات حقوق النشر

الترخيص وحقوق النشر

© 2010 Copyright Hewlett-Packard Development Company, L.P.

يحظر تمامًا نسخ هذه المادة أو اقتباسها أو ترجمتها دون الحصول على إذن كتابي مسبق، باستثناء ما تسمح به قوانين حقوق الطبع والنشر.

وتخضع المعلومات الواردة هنا للتغيير بدون إشعار.

تعد الضمانات الوحيدة لمنتجات وخدمات HP التي يمكن اعتمادها هي الواردة صراحةً في إشعارات الضمان المرفقة بهذه المنتجات والخدمات. ولا يوجد هنا ما يمكن اعتباره بمثابة ضمان إضافي لما سبق. تخلي شركة HP مسئوليتها عن أي أخطاء فنية أو تحريرية أو أي أخطاء ناتجة عن سهو وردت في هذا المستند.

Edition 1, 9/2010

رقم الصنف: CE861-90901

اعتمادات العلامة التجارية

Adobe® وAcrobat® وPostScript® هي علامات تجارية خاصة بشركة Adobe Systems Incorporated.

Intel® Core™‎ عبارة عن علامة تجارية لشركة Intel Corporation في الولايات المتحدة و/أو دول/مناطق أخرى.

Java™ هي علامة تجارية في الولايات المتحدة تابعة لشركة Sun Microsystems, Inc.

Microsoft®، Windows®، Windows® XP، Windows Vista® هي علامات مسجّلة في الولايات المتحدة لشركة Microsoft Corporation.

UNIX® هي علامة تجارية مسجلة لمجموعة شركات The Open Group.

ENERGY STAR وعلامة ENERGY STAR عبارة عن علامات تجارية مسجلة في الولايات المتحدة.


HP LaserJet Pro CM1410 Color MFP Series

الاصطلاحات المستخدمة في هذا الدليل

تلميح:

توفر التلميحات إشارات خفية أو اختصارات مفيدة.
ملاحظة:

توفر الملاحظات معلومات هامة لتفسير مفهوم أو لإتمام مهمة.
تنبيه:

تشير التنبيهات إلى الإجراءات التي عليك إتباعها لتفادي فقدان البيانات أو إتلاف المنتج.
تحذير!

تبلغك التحذيرات بالإجراءات المحددة التي عليك إتباعها لتفادي الإصابة الشخصية أو فقدان فادح للبيانات أو إتلاف المنتج بشدة.


المعلومات الأساسية المتعلقة بالمنتج

المعلومات الأساسية المتعلقة بالمنتج
  • مقارنة المنتج
  • ميزات بيئية
  • ميزات الوصول
  • مناظر مختلفة للمنتج


المعلومات الأساسية المتعلقة بالمنتج

مقارنة المنتج

يتوفر المنتج في التكوينات التالية.

HP LaserJet Pro CM1415fn MFP
CE861A

HP LaserJet Pro CM1415fnw MFP
CE862A
●
تطبع بسرعات تصل إلى ١٢ صفحة أحادية اللون في الدقيقة و ٨ صفحات بالألوان في الدقيقة.
●
تدعم برامج تشغيل طابعات PCL 5 و PCL 6 ومضاهاة HP postscript المستوى ٣.
●
يسع الدرج 1 ما يصل إلى ١٥٠‏ ورقة أو ١٠‏ أظرف.
●
تسع حاوية الإخراج ما يصل إلى ١٢٥ ورقة كحد أقصى.
●
شاشة عرض باللمس ملوّنة
●
الطباعة على الجهتين يدوياً
●
منفذ USB 2.0 عالي السرعة
●
منفذ شبكة 10/100 Base-T.
●
منفذ USB لطباعة مستندات فورية، وعرض صور وطباعتها، والمسح الضوئي إلى محرك أقراص محمول USB
●
فاكس V.34
●
منفذا خط هاتف للفاكس RJ-11.
●
ذاكرة وصول عشوائي RAM سعة 128 ميجابايت
●
وحدة تغذية مستندات بسعة ٣٥ صفحة تدعم أحجام ورق تصل لغاية ٣٥٦ مم في الطول وتتراوح ما بين ١٠٢ إلى ٢١٥ مم في العرض.
●
ماسحة ضوئية مسطحة تدعم أحجام ورق تصل لغاية ٢٩٧ مم في الطول ولغاية ٢١٥ مم في العرض.
●
نُسخ باللون الأسود حتى ١٢ صفحة في الدقيقة، ونُسخ ملونة حتى ٨ صفحات في الدقيقة
●
دقة النسخة ٣٠٠ نقطة لكل البوصة (dpi).
●
تطبع بالأسود أو بالألوان مع دقة تبلغ ١٢٠٠ صفحة في الدقيقة
HP LaserJet Pro CM1415fn MFP، بالإضافة إلى:
●
شبكة 802.11b/g/n لاسلكية مضمّنة


المعلومات الأساسية المتعلقة بالمنتج

ميزات بيئية

الطباعة على الوجهين يدويًا
وفّر الورق باستخدام خيار الطباعة على الوجهين يدويًا.
طباعة صفحات متعددة لكل ورقة
وفّر الورق عبر طباعة صفحتين من مستند أو أكثر جنباً إلى جنب على ورقة واحدة. قم بالوصول إلى هذه الميزة بواسطة برنامج تشغيل الطابعة.
نسخ العديد من الصفحات لكل ورقة
اقتصد في استخدام الورق بنسخ صفحتين أو أربع صفحات من مستند أصلي جنباً إلى جنب على ورقة واحدة.
إعادة التدوير
خفّف من المخلفات عبر استخدام الورق المعاد تدويره.
أعد تدوير خراطيش الحبر عبر استخدام إجراء الإعادة إلى HP.
توفير الطاقة
وفّر الطاقة عبر بدء وضع توفير الطاقة للمنتج.


المعلومات الأساسية المتعلقة بالمنتج

ميزات الوصول

يتضمّن المنتج ميزات عديدة تساعد المستخدمين بمسائل الوصول.

●
دليل مستخدم فوري متوافق مع قارئ شاشة النصوص.
●
يمكن تركيب خراطيش الطباعة وإزالتها باستخدام يد واحدة.
●
يمكن فتح كافة الأبواب والأغطية باستخدام يد واحدة.


المعلومات الأساسية المتعلقة بالمنتج

مناظر مختلفة للمنتج

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • المظهر الأمامي
  • المظهر الخلفي
  • منافذ التوصيل
  • موقع الرقم التسلسلي ورقم الطراز
  • نسق لوحة التحكم


المعلومات الأساسية المتعلقة بالمنتج

المظهر الأمامي

منظر أمامي للمنتج

١
درج إدخال وحدة تغذية المستندات
٢
حاوية الإخراج الخاصة بوحدة التغذية بالمستندات
٣
غطاء الماسحة الضوئية
٤
لوحة التحكم بشاشة اللمس الملوّنة
٥
الباب الأمامي (يسمح بالوصول إلى خراطيش الطباعة)
٦
منفذ محرك الأقراص المحمول USB
٧
باب الوصول الأمامي إلى الانحشار
٨
درج الإدخال (الدرج ١)
٩
حاوية الإخراج


المعلومات الأساسية المتعلقة بالمنتج

المظهر الخلفي

المظهر الخلفي للمنتج

١
منافذ التوصيل
٢
مفتاح التشغيل/الإيقاف
٣
وصلة الطاقة
٤
باب الوصول الخلفي إلى الانحشار


المعلومات الأساسية المتعلقة بالمنتج

منافذ التوصيل

موقع منافذ الشبكة والفاكس

١
منافذ الفاكس
٢
منفذ الشبكة
٣
منفذ من نوع USB 2.0 عالي السرعة


المعلومات الأساسية المتعلقة بالمنتج

موقع الرقم التسلسلي ورقم الطراز

يقع ملصق الرقم التسلسلي ورقم طراز المنتج على الجهة الخلفية للمنتج.

موقع الرقم التسلسلي ورقم الطراز

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


المعلومات الأساسية المتعلقة بالمنتج

نسق لوحة التحكم

مكونات لوحة التحكم

١
شاشة العرض باللمس
٢
ضوء اللاسلكي: يشير إلى أن الشبكة اللاسلكية ممكّنة. يومض الضوء عندما يّنشئ المنتج اتصالاً بالشبكة اللاسلكية. لدى الاتصال، يتوقف الضوء عن الوميض ويصبح مضاء.
ملاحظة:

الطرازات اللاسلكية فقط
٣
ضوء جاهز: يشير إلى أن المنتج جاهز
٤
ضوء الانتباه: يشير إلى وجود مشكلة مع المنتج
٥
زر التعليمات وضوءه: يوفر وصولاً إلى نظام تعليمات لوحة التحكم
٦
زر السهم إلى اليمين وضوءه: يحرك المؤشر إلى اليمين أو ينقل صورة شاشة العرض إلى الشاشة التالية
ملاحظة:

يضيء هذا الزر فقط عندما يمكن للشاشة الحالية استخدام هذه الميزة.
٧
زر إلغاء وضوءه: يمسح الإعدادات، يلغي المهمة الحالية أو يخرج من الشاشة الحالية.
ملاحظة:

يضيء هذا الزر فقط عندما يمكن للشاشة الحالية استخدام هذه الميزة.
٨
زر الخلف وضوءه: يعود إلى الشاشة السابقة
ملاحظة:

يضيء هذا الزر فقط عندما يمكن للشاشة الحالية استخدام هذه الميزة.
٩
زر السهم إلى اليسار وضوءه: يحرك المؤشر إلى اليسار
ملاحظة:

يضيء هذا الزر فقط عندما يمكن للشاشة الحالية استخدام هذه الميزة.
١٠
زر الشاشة الرئيسية وضوءه: يوفر وصولاً إلى الشاشة الرئيسية

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • الأزرار على الشاشة الرئيسية
  • نظام التعليمات في لوحة التحكم


المعلومات الأساسية المتعلقة بالمنتج

الأزرار على الشاشة الرئيسية

توفر الشاشة الرئيسية وصولاً إلى ميزات المنتج، وتشير إلى حالة المنتج.

ملاحظة:

قد تختلف الميزات على الشاشة الرئيسية، وهذا يتوقف على تكوين المنتج. قد يتم عكس التخطيط لبعض اللغات.

مكونات الشاشة الرئيسية

١
زر إعداد [image]: يوفر وصولاً إلى الشاشات الرئيسية
٢
زر الشبكة [image] : يوفر وصولاً إلى إعدادات الشبكة والمعلومات. من شاشة إعدادات الشبكة، يمكنك طباعة الصفحة ملخص الشبكة.
٣
زر اللاسلكي [image]: يوفر وصولاً إلى شاشة اللاسلكي ومعلومات الحالة اللاسلكية.
ملاحظة:

الطرازات اللاسلكية فقط
ملاحظة:

عندما تكون متصلاً بشبكة لاسلكية، يتغيّر هذا الرمز إلى مجموعة من أشرطة قوة الإشارة.
٤
زر معلومات [image]: يوفر معلومات حول حالة المنتج. من شاشة ملخص الحالة، يمكنك طباعة الصفحة تقرير التكوين.
٥
زر مستلزمات [image]: يوفر معلومات حول حالة المستلزمات. من شاشة ملخص المستلزمات، يمكنك طباعة الصفحة حالة المستلزمات.
٦
حالة المنتج
٧
الزر USB: يوفّر وصولاً إلى خيارات محرك الأقراص المحمول USB.
٨
الزر المسح الضوئي: يوفر وصولاً إلى ميزة المسح الضوئي
٩
الزر الفاكس: يوفر وصولاً إلى ميزة الفاكس
١٠
الزر النسخ: يوفر وصولاً إلى ميزة النسخ


المعلومات الأساسية المتعلقة بالمنتج

نظام التعليمات في لوحة التحكم

الجهاز مزود بنظام التعليمات المضمن الذي يشرح كيفية استخدام كل شاشة. لفتح نظام التعليمات، المس الزر تعليمات [image] الموجود في الزاوية العلوية اليمنى من الشاشة.

في بعض الشاشات، يتم فتح Help (تعليمات) على القائمة العامة، مما يتيح لك البحث عن موضوعات معينة. يمكنك الاستعراض خلال بنية القائمة عن طريق لمس الأزرار في القائمة.

تتضمّن بعض شاشات التعليمات إرشادات متحركة ترشدك خلال القيام بالإجراءات شأن التخلص من الانحشار.

بالنسبة للشاشات التي تحتوي على إعدادات خاصة بالمهام الفردية، يتم فتح Help (تعليمات) على الموضوع الذي يقدم شرحاً لخيارات هذه الشاشة.

إذا قام الجهاز بتنبيهك إلى خطأ أو تحذير، فالمس زر تعليمات [image] لفتح رسالة تصف المشكلة. وتحتوي الرسالة أيضاً على إرشادات للمساعدة على حل المشكلة.


قوائم لوحة التحكم

قوائم لوحة التحكم
  • قائمة إعداد
  • قوائم محددة الوظيفة


قوائم لوحة التحكم

قائمة إعداد

لفتح هذه القائمة، المس الزر إعداد [image]. تتوفر القوائم الفرعية التالية:

●
تقارير
●
نماذج سريعة
●
إعداد الفاكس
●
إعداد النظام
●
الخدمة
●
إعداد الشبكة

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • قائمة تقارير
  • قائمة نماذج سريعة
  • قائمة إعداد الفاكس
  • قائمة إعداد النظام
  • قائمة الخدمة
  • قائمة إعداد الشبكة


قوائم لوحة التحكم

قائمة تقارير

عنصر القائمة
‫الوصف‬
صفحة العرض التجريبي
طباعة صفحة توضح جودة الطباعة
بنية القوائم
طباعة خريطة لتخطيط قوائم لوحة التحكم.
تقرير التكوين
طباعة قائمة بإعدادات المنتج
حالة المستلزمات
طباعة حالة خراطيش الطباعة. ويتضمن عنصر القائمة المعلومات التالية:
●
النسبة التقديرية لفترة العمل المتبقية للخرطوشة
●
العدد التقريبي للصفحات المتبقية
●
أرقام الأجزاء لخراطيش الطباعة من HP
●
عدد الصفحات التي تمت طباعتها
●
معلومات حول طلب خراطيش طباعة جديدة من HP وإعادة تدوير خراطيش الطباعة المُستخدمة من HP
ملخص الشبكة
عرض حالة:
●
‫تكوين أجهزة الشبكة‬
●
‫الميزات المُمّكنة‬
●
معلومات TCP/IP وSNMP
●
‫إحصائيات الشبكة‬
●
تكوين الشبكة اللاسلكي (الطرازات اللاسلكية فقط)
صفحة الاستخدام
عرض عدد الصفحات التي تمت طباعتها، وإرسالها بالفاكس، ونسخها، ومسحها ضوئياً بواسطة المنتج
قائمة خطوط PCL
طباعة قائمة بكل خطوط PCL 5 المثبّتة
قائمة خطوط PS
طباعة قائمة بكل خطوط PS المثبّتة
قائمة خطوط PCL6
طباعة قائمة بكل خطوط PCL 6 المثبّتة
سجل استهلاك الألوان
طباعة معلومات حول استخدام مستلزمات الألوان
صفحة الخدمات
يطبع صفحة الخدمات
صفحة التشخيص
طباعة معلومات تشخيصية حول جودة الألوان والمعايرة
صفحة جودة الطباعة
طباعة صفحة تساعدك على حل المشاكل في جودة الطباعة


قوائم لوحة التحكم

قائمة نماذج سريعة

عنصر القائمة
عنصر القائمة الفرعية
‫الوصف‬
ورق دفتر ملاحظات
قاعدة التضييق
قاعدة العرض
قاعدة الأطفال
طباعة صفحات لها خطوط مطبوعة مسبقاً
ورق للرسم البياني
١/٨ بوصة
٥ مم
طباعة صفحات لها خطوط رسوم بيانية مطبوعة مسبقاً
قائمة اختيار
عمود-١
عمود-٢
طباعة صفحات لها خطوط مطبوعة مسبقاً وخانات اختيار
ورق موسيقى
طولي
عرضي
طباعة صفحات لها خطوط مطبوعة مسبقاً لكتابة الموسيقى


قوائم لوحة التحكم

قائمة إعداد الفاكس

في الجدول التالي، تشير العناصر المزودة بعلامة نجمة (*) إلى إعدادات المصنع الافتراضية.

عنصر القائمة
عنصر القائمة الفرعية
عنصر القائمة الفرعية
‫الوصف‬
الأداة المساعدة لإعداد الفاكس
إنها أداة مساعدة لتكوين إعدادات الفاكس. اتبع المطالبات التي تظهر على الشاشة وحدد الإجابة المناسبة لكل سؤال.
إعداد أساسي
الوقت/التاريخ
(إعدادات تتعلق بتنسيق الوقت، والوقت الحالي، وتنسيق التاريخ، والتاريخ الحالي.)
تعيين إعداد الوقت والتاريخ للمنتج.
رأس الفاكس
أدخل رقم الفاكس.
أدخل اسم الشركة.
تعيين معلومات التعريف التي يتم إرسالها إلى المنتج الذي يستلم.
وضع الإجابة
تلقائي*
يدوي
جهاز رد تلقائي على الهاتف
فاكس/هاتف
تعيين نوع وضع الإجابة. الخيارات التالية متوفرة:
●
تلقائي: يقوم المنتج بالإجابة تلقائياً على مكالمة واردة عند الوصول إلى عدد الرنات المكوّنة.
●
يدوي: يجب على المستخدم ضغط الزر بدء الفاكس أو استخدام هاتف فرعي لكي يقوم المنتج بالإجابة على المكالمة الواردة.
●
جهاز رد تلقائي على الهاتف: يكون جهاز الرد التلقائي (TAM) متصلاً بمنفذ هاتف Aux للمنتج. لن يقوم المنتج بالتقاط أي مكالمة واردة، ولكنه سيستمع فقط إلى طنين الفاكس بعد قيام جهاز الرد بالرد على المكالمة.
●
فاكس/هاتف: يجب على المنتج أن يقوم تلقائياً بالتقاط المكالمة وتحديد ما إذا كانت مكالمة صوتية أو مكالمة فاكس. إذا كانت المكالمة عبارة عن مكالمة فاكس، فسيتعامل المنتج معها كالمعتاد. أما إذا كانت عبارة عن مكالمة صوتية، فسيتم إنشاء رنة مسموعة مركبة لتنبيه المستخدم إلى وجود مكالمة صوتية واردة.
عدد الرنات للإجابة
تعيين عدد الرنات التي يجب أن تحدث قبل إجابة مودم الفاكس. الإعداد الافتراضي هو ٥.
رنين مميز
كافة نغمات الرنين*
أحادي
ثنائي
ثلاثي
ثنائي وثلاثي
إذا كنت تملك خدمة هاتف رنان خاصة، استخدم هذا العنصر لتكوين كيف يستجيب المنتج للمكالمات الواردة.
●
كافة نغمات الرنين: يُجيب المنتج على أي مكالمات تأتي عبر خط الهاتف.
●
أحادي: يُجيب المنتج على أي مكالمات تُصدر نمط رنين أحادي.
●
ثنائي: يُجيب المنتج على أي مكالمات تُصدر نمط رنين ثنائي.
●
ثلاثي: يُجيب المنتج على أي مكالمات تُصدر نمط رنين ثلاثي.
●
ثنائي وثلاثي: يُجيب المنتج على أي مكالمات تُصدر نمط رنين ثنائي أو ثلاثي.
بادئة الطلب
تشغيل
إيقاف التشغيل*
تحديد رقم بادئة يجب طلبه عند إرسال رسائل الفاكس من المنتج. إذا قمت بتشغيل هذه الميزة، يطالبك المنتج بإدخال الرقم ثمّ يضمّن تلقائياً هذا الرقم كل مرة تقوم فيها بإرسال فاكس.
إعداد متقدم
دقة الفاكس
معيارية
ممتازة*
عالية جداً
صور فوتوغرافية
تعيين الدقة للمستندات المرسلة. تحتوي الصور ذات الدقة العالية على مزيد من النقاط لكل بوصة (dpi)، وبالتالي تعرض مزيد من التفاصيل. تملك الصور ذات دقة أدنى عدد نقاط في البوصة أقل وتُظهر تفاصيل أقل، إنّما حجم الملف أصغر والفاكس يستغرق وقتاً أقل للإرسال.
فاتح أكثر/أكثر دُكنة
تعيين دكنة رسائل الفاكس الصادرة.
ملاءمة للصفحة
تشغيل*
إيقاف التشغيل
تصغير رسائل الفاكس القادمة والتي تكون أكبر من مجموعة حجم الورق الموجودة في الدرج.
حجم الزجاج
Letter
A4
تعيين حجم الورق الافتراضي للمستندات التي يتم إجراء مسح ضوئي لها من الماسح الضوئي المسطّح.
وضع الطلب
طنين*
نبضة
تعيين ما إذا كان على المنتج أن يستخدم الطلب بالطنين أم الطلب بالنبض.
إعادة الطلب عند الانشغال
تشغيل*
إيقاف التشغيل
تعيين ما إذا كان يجب على المنتج محاولة إعادة الطلب إذا كان الخط مشغولاً.
إعادة الطلب عند عدم وجود إجابة
تشغيل
إيقاف التشغيل*
تعيين ما إذا كان يجب على المنتج محاولة إعادة الطلب في حال عدم إجابة رقم الفاكس الخاص بالمستلم.
إعادة طلب عند حدوث أخطاء في الاتصال
تشغيل*
إيقاف التشغيل
تعيين ما إذا كان على المنتج محاولة إعادة طلب رقم الفاكس الخاص بالمستلم في حال حدوث خطأ في الاتصال.
اكتشاف طنين الطلب
تشغيل
إيقاف التشغيل*
تعيين ما إذا كان يجب على المنتج أن يتحقق من طنين الطلب قبل إرسال الفاكس.
أكواد الفوترة
تشغيل
إيقاف التشغيل*
تمكين استخدام رموز الفوترة عند تعيينها إلى تشغيل. ستظهر مطالبة حيث يمكنك إدخال كود الفوترة الخاص بفاكس صادر.
هاتف فرعي
تشغيل*
إيقاف التشغيل
عندما تكون هذه الميزة ممكّنة، تستطيع ضغط الأزرار ١-٢-٣ على الهاتف الفرعي لكي يقوم المنتج بالإجابة على مكالمة فاكس واردة.
رسائل الفاكس بالختم
تشغيل
إيقاف التشغيل*
تعيين المنتج بحيث يقوم بطباعة التاريخ، والوقت، ورقم هاتف المرسل، ورقم الصفحة على كل صفحة من رسائل الفاكس الواردة.
استلام خاص
تشغيل
إيقاف التشغيل*
إعداد استلام خاص إلى تشغيل يتطلّب منك تعيين كلمة مرور للمنتج. بعد تعيين كلمة المرور، يتم تعيين الخيارات التالية:
●
استلام خاص مشغّل.
●
يتم حذف كافة رسائل الفاكس القديمة من الذاكرة.
●
يتم إعداد توجيه رسالة فاكس إلى إيقاف التشغيل وليس من المسموح تغيير هذا الإعداد.
●
يتم تخزين كافة رسائل الفاكس الواردة في الذاكرة.
تأكيد رقم الفاكس
تشغيل
إيقاف التشغيل*
تأكيد رقم فاكس من خلال إدخاله مرة أخرى.
السماح بإعادة طباعة الفاكس
تشغيل*
إيقاف التشغيل
تعيين ما إذا كانت رسائل الفاكس الواردة مخزنة في الذاكرة لإعادة طباعتها في وقت لاحق.
موعد رنين الفاكس/الهاتف
٢٠
٣٠
٤٠
٧٠
تعيين الوقت في الثواني الذي يجب بعده أن يتوقف المنتج عن إصدار الرنين المسموع فاكس/هاتف لإعلام المستخدم بوجود مكالمة صوتية واردة.
سرعة الفاكس
سريع*
متوسط (V.17)
بطيء (V.29)
تعيين سرعة اتصال الفاكس الوارد المسموح بها.


قوائم لوحة التحكم

قائمة إعداد النظام

في الجدول التالي، تشير العناصر المزودة بعلامة نجمة (*) إلى إعدادات المصنع الافتراضية.

عنصر القائمة
عنصر القائمة الفرعية
عنصر القائمة الفرعية
‫الوصف‬
اللغة
(قائمة بلغات شاشة لوحة التحكم المتوفرة.)
تعيين اللغة التي تستخدمها لوحة التحكم لعرض الرسائل وتقارير المنتج.
إعداد الورق
حجم الورق الافتراضي
Letter
A4
Legal
تعيين الحجم لطباعة التقارير الداخلية، أو الفاكسات أو أي مهمة طباعة لا تحدد حجماً.
نوع الورق الافتراضي
قائمة بأنواع الورق المتوفرة.
تعيين النوع لطباعة التقارير الداخلية أو الفاكسات، أو أية مهمة طباعة لا تحدد نوعاً.
الدرج ١
نوع الورق
حجم الورق
تكوين الحجم والنوع للدرج.
إجراء نفاد الورق
الانتظار إلى الأبد*
إلغاء
تجاوز
تحديد طريقة استجابة المنتج عند وجود مهمة طباعة تتطلّب حجم أو نوع ورق غير متوفر أو عندما يكون الدرج فارغاً.
●
الانتظار إلى الأبد: ينتظر المنتج إلى أن تقوم بتحميل الورق الصحيح.
●
تجاوز: طباعة على ورق بحجم مختلف بعد تأخير معيّن.
●
إلغاء : إلغاء مهمة الطباعة تلقائيًا بعد تأخير معيّن.
●
إذا حددت تجاوز أو العنصر إلغاء ، فستطالبك لوحة التحكم بتعيين عدد الثواني للتأخير.
جودة الطباعة
معايرة الألوان
المعايرة الآن
معايرة بدء التشغيل
تنفيذ كافة عمليات المعايرة.
●
المعايرة الآن: تنفيذ معايرة مباشرة.
●
معايرة بدء التشغيل: تحديد المدة التي يجب أن يستغرقها المنتج بعد تشغيله قبل المعايرة.
إعدادات مستوى الصوت
مستوى صوت التنبيه
مستوى صوت الرنين
مستوى صوت ضغطة المفتاح
مستوى صوت خط الهاتف
تعيين مستويات حجم الصوت للمنتج. تتوفر الخيارات التالية لكل إعداد لحجم الصوت:
●
إيقاف التشغيل
●
ناعم
●
متوسط*
●
مرتفع
وقت توفير الطاقة
مهلة السكون
إيقاف التشغيل
١ دقيقة
١٥ دقيقة*
٣٠ دقيقة
١ ساعة
٢ ساعات
تحديد فترة الخمول قبل أن يدخل المنتج في وضع السكون.
الوقت/التاريخ
(إعدادات تتعلق بتنسيق الوقت، والوقت الحالي، وتنسيق التاريخ، والتاريخ الحالي.)
تعيين إعداد الوقت والتاريخ للمنتج.
أمان المنتج
تشغيل
إيقاف التشغيل
تعيين ميزة أمان المنتج. إذا قمت بتحديد الإعداد تشغيل، عليك تعيين كلمة مرور.
عند مستوى منخفض جداً
خرطوشة الحبر الأسود
توقف
مطالبة
متابعة*
تعيين سلوك المنتج عندما تبلغ خرطوشة الطباعة السوداء مستوى منخفض جداً.
●
توقف: يتوقف المنتج عن الطباعة حتى تستبدل خرطوشة الطباعة.
●
مطالبة: يتوقف المنتج عن الطباعة ويطالبك باستبدال خرطوشة الطباعة. يمكنك الإقرار بالمطالبة ومتابعة الطباعة.
●
متابعة: ينبهك المنتج إلى أن خرطوشة الطباعة تبلغ مستوى متدنٍ ولكنه يتابع عملية الطباعة.
خراطيش الألوان
توقف
مطالبة
متابعة
طباعة بالأسود*
تعيين سلوك المنتج عندما تبلغ إحدى خراطيش الطباعة الملونة مستوى منخفض جدًا.
●
توقف: يتوقف المنتج عن الطباعة حتى تستبدل خرطوشة الطباعة.
●
مطالبة: يتوقف المنتج عن الطباعة ويطالبك باستبدال خرطوشة الطباعة. يمكنك الإقرار بالمطالبة ومتابعة الطباعة.
●
متابعة: ينبهك المنتج إلى أن خرطوشة الطباعة تبلغ مستوى متدنٍ ولكنه يتابع عملية الطباعة.
●
طباعة بالأسود: عندما يصبح مستوى الحبر في خرطوشة الطباعة الملونة منخفضاً جداً، يطبع المنتج باللون الأسود فقط لمنع انقطاع الفاكس. لتكوين المنتج للطباعة بالألوان واستخدام الحبر المتبقي في خرطوشة الطباعة بعد بلوغها مستوى متدنٍ، اتبع الخطوات التالية:
١.
من لوحة التحكم الخاصة بالمنتج، المس الزر إعداد [image] ، ثم المس الزر إعداد النظام.
٢.
المس الزر عند مستوى منخفض جداً، ثم المس الزر خراطيش الألوان. المس الزر متابعة.

عندما تختار استبدال خرطوشة طباعة ذات مستوى حبر متدن، تُستأنف عملية الطباعة بالألوان تلقائياً.

انخفاض في المستوى المحدد من قبل المستخدم
أسود
سماوي
أرجواني
أصفر
كتابة النسبة المئوية المقدرة للعمر المتبقي التي ينبهك المنتج عندها بانخفاض مستوى الحبر في خرطوشة الطباعة.
محرك الأقراص المحمول USB
تشغيل
إيقاف التشغيل
تمكين محرك الأقراص المحمول USB أو تعطيله.
نسخ بالألوان
تشغيل
إيقاف التشغيل
تمكين زر النسخ بالألوان أو تعطليه.
خط Courier
عادي
داكن
تعيين قيم الخط Courier.


قوائم لوحة التحكم

قائمة الخدمة

في الجدول التالي، تشير العناصر المزودة بعلامة نجمة (*) إلى إعدادات المصنع الافتراضية.

عنصر القائمة
عنصر القائمة الفرعية
عنصر القائمة الفرعية
‫الوصف‬
خدمة الفاكس
مسح الفاكسات المحفوظة
مسح كافة رسائل الفاكس من الذاكرة.
إجراء اختبار الفاكس
إجراء اختبار للفاكس للتحقق من أنه تم تركيب سلك الهاتف في المخرج الصحيح ومن وجود إشارة في خط الهاتف. تتم طباعة تقرير اختبار الفاكس يتضمن نتائج الاختبار.
طباعة تتبع T.30
الآن
مطلقاً*
في حالة الخطأ
في نهاية المكالمة
طباعة أو جدولة تقرير يتم استخدامه لاستكشاف أخطاء إرسال الفاكس وإصلاحها.
تصحيح الأخطاء
تشغيل*
إيقاف التشغيل
يسمح وضع تصحيح الأخطاء للجهاز المرسل بإعادة إرسال البيانات إذا اكتشف وجود إشارة خطأ.
سجل خدمة الفاكس
يطبع سجل خدمة الفاكس آخر 40 إدخالاً في سجل الفاكس.
صفحة التنظيف
تنظيف المنتج عند ظهور بقع أو علامات أخرى على الإخراج المطبوع. تزيل عملية التنظيف الغبار والحبر الزائد من مسار الورق.
عند تحديد هذا الوضع، يطالبك المنتج بتحميل ورق عادي بحجم Letter أو ورق بحجم A4 في الدرج ١. اضغط على الزر موافق لبدء عملية التنظيف. انتظر حتى إتمام العملية. تخلّص من الصفحة التي تمت الطباعة عليها.
سرعة USB
عالية*
كاملة
تعيين سرعة USB لاتصال USB بالكمبيوتر. لكي يعمل المنتج فعلياً وفق سرعة عالية، يجب تمكين سرعته العالية ويجب أن يكون متصلاً بجهاز تحكم بمضيف EHCI يعمل هو أيضاً وفق سرعة عالية. عنصر القائمة هذا لا يعكس سرعة التشغيل الحالية للمنتج.
التفاف ورق أقل
تشغيل
إيقاف التشغيل*
عندما تلتف الصفحات المطبوعة بشكل مستمر، يقوم هذا الخيار بتعيين المنتج إلى وضع يخفف من الالتفاف.
أرشيف الطباعة
تشغيل
إيقاف التشغيل*
عند طباعة صفحات سيتم تخزينها لوقت طويل، يقوم هذا الخيار بتعيين المنتج إلى وضع يخفف من تلطيخ الحبر والغبار.
رمز تاريخ البرنامج الثابت
عرض رمز تاريخ البرنامج الثابت الحالي
استعادة الإفتراضيات
تعيين كافة الإعدادات إلى قيم المصنع الافتراضية


قوائم لوحة التحكم

قائمة إعداد الشبكة

في الجدول التالي، تشير العناصر المزودة بعلامة نجمة (*) إلى إعدادات المصنع الافتراضية.

عنصر القائمة
عنصر القائمة الفرعية
‫الوصف‬
قائمة اللاسلكي
معالج الإعداد اللاسلكي
إرشادك من خلال الخطوات لإعداد المنتج على شبكة لاسلكية.
الإعداد المحمي Wi-Fi
إذا كان الموجّه اللاسلكي يعتمد هذه الميزة، استخدم هذا الأسلوب لإعداد المنتج على شبكة لاسلكية. فهذا هو الأسلوب الأبسط.
إجراء اختبار الشبكة
اختبار الشبكة اللاسلكية وطباعة تقرير بالنتائج.
تشغيل/إيقاف تشغيل اللاسلكي
تمكين ميزة الشبكة اللاسلكية أو تعطيلها.
تكوين TCP/IP
تلقائي*
يدوي
تلقائي: يقوم المنتج تلقائياً بتكوين كل إعداداتTCP/IP من خلال DHCP، أو BootP أو AutoIP.
يدوي: يمكنك تكوين عنوان IP، وقناع الشبكة الفرعية، والعبّارة الافتراضية يدوياً. تطالبك لوحة التحكم بتعيين قيم لكل قسم عنوان. وعند اكتمال كل عنوان، يطالبك المنتج بتأكيد العنوان قبل الانتقال إلى التالي. بعد تعيين كل العناوين الثلاثة، تتم إعادة تهيئة الشبكة.
التقاطع التلقائي
تشغيل*
إيقاف التشغيل
تمكين استخدام كبل الشبكة القياسي 10/100 أو تعطيله عندما يكون المنتج متصلاً بشكل مباشر بجهاز الكمبيوتر.
خدمات الشبكة
IPv4
IPv6
تمكين بروتوكول IPv4 و IPv6 أو تعطيله. يتم تمكين كل بروتوكول افتراضياً.
سرعة الارتباط
تلقائي*
10T كامل
10T نصفي
100TX كامل
100TX نصفي
تعيين سرعة الارتباط يدوياً عند الحاجة.
بعد تعيين سرعة الارتباط يدوياً، يعاد تشغيل المنتج تلقائياً.
استعادة الإفتراضيات
إعادة تعيين كل تكوينات الشبكة إلى إعدادات المصنع الافتراضية.


قوائم لوحة التحكم

قوائم محددة الوظيفة

يتميّز المنتج بقوائم خاصّة لكل وظيفة للنسخ، وإرسال الفاكس والمسح الضوئي، واستخدام محرك الأقراص المحمول USB. لفتح هذه القوائم، المس الزر المعد لهذه الوظيفة على لوحة التحكم.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • Copy Menu (قائمة النسخ)
  • قائمة الفاكس
  • قئمة المسح الضوئي
  • محرك الأقراص المحمول USB


قوائم لوحة التحكم

Copy Menu (قائمة النسخ)

لفتح هذه القائمة، المس الزر النسخ، ثم المس الزر الإعدادات....

ملاحظة:

تنتهي صلاحية الإعدادات التي تغيّرها في هذه القائمة بعد دقيقتين من اكتمال آخر نسخة.

عنصر القائمة
عنصر القائمة الفرعية
عنصر القائمة الفرعية
‫الوصف‬
نسخ ID
ملاحظة:

يتوفر هذا العنصر من شاشة النسخ الرئيسية. لست بحاجة إلى لمس الزر الإعدادات... للوصول إليه.

نسخ كل من جهتي بطاقات التعريف أو أي مستندات أخرى صغيرة الحجم على نفس جهة ورقة واحدة.
عدد النُسخ
(١–٩٩)
تحديد عدد النُسخ
تصغير/تكبير
الأصلي=١٠٠%
Legal إلى Letter=78%
Legal إلى A4=83%
A4 إلى Letter=94%
Letter إلى A4=97%
صفحة كاملة=٩١%
ملاءمة للصفحة
٢ صفحة في الورقة
٤ صفحة في الورقة
مخصص: ٢٥ إلى ٤٠٠%
تحديد حجم النُسخة.
فاتح أكثر/أكثر دُكنة
تحديد تباين النُسخة.
تحسين
وصف الأصلي
تحديد تلقائي
مختلط
نص
صورة
تحديد نوع المحتوى في المستند الأصلي بحيث تتوافق النسخة على أفضل وجه مع المستند الأصلي.
الورق
حجم الورق
نوع الورق
تحديد حجم الورق ونوعه للنُسخ.
نسخ متعدد الصفحات
إيقاف التشغيل
تشغيل
عندما تكون هذه الميزة مشغلة، يطالبك المنتج بتحميل صفحة أخرى على زجاج الماسحة الضوئية أو بالإشارة إلى اكتمال المهمة.
ترتيب النُسخ
تشغيل
إيقاف التشغيل
تحديد ما إذا كنت تريد ترتيب مهام النسخ
وضع المسودة
إيقاف التشغيل
تشغيل
تحديد ما إذا كنت تريد استخدام طباعة النُسخ بجودة المسودة.
ضبط الصورة
فتاحة
تباين
الحدة
إزالة الخلفية
توازن الألوان
درجة الرمادي
ضبط إعدادات جودة الصور للنُسخ
تعيين كافتراضيات جديدة
حفظ أي تغييرات قمت بإجرائها على هذه القائمة على أنها الافتراضية
استعادة الإفتراضيات
استعادة إعدادات المصنع الافتراضية لهذه القائمة


قوائم لوحة التحكم

قائمة الفاكس

لفتح هذه القائمة، المس الزر الفاكس، ثم المس الزر قائمة الفاكس.

عنصر القائمة
عنصر القائمة الفرعية
عنصر القائمة الفرعية
‫الوصف‬
تقارير الفاكس
تأكيد الفاكس
عند كل فاكس
عند إرسال الفاكس فقط
عند استلام الفاكس فقط
مطلقاً*
تعيين ما إذا كان على المنتج أن يقوم بطباعة تقرير تأكيد بعد مهمة إرسال فاكس ناجحة.
تضمين الصفحة الأولى
تشغيل*
إيقاف التشغيل
تعيين ما إذا كان على المنتج تضمين صورة مصغرة للصفحة الأولى من الفاكس على التقرير.
تقرير أخطاء الفاكس
عند كل خطأ*
عند خطأ في الإرسال
عند خطأ في الاستلام
مطلقاً
تعيين ما إذا كان على المنتج أن يقوم بطباعة تقرير بعد مهمة إرسال فاكس فاشلة.
طباعة تقرير المكالمات الأخيرة
طباعة تقرير مفصل حول عمليات الفاكس الأخيرة، سواء تلك التي تم إرسالها أو استلامها.
سجل نشاط الفاكس
طباعة السجل الآن
طباعة السجل تلقائياً
طباعة السجل الآن: طباعة قائمة برسائل الفاكس التي أرسلها هذا المنتج أو استلمها.
طباعة السجل تلقائياً: طباعة تلقائياً تقرير بعد كل مهمة طباعة.
دفتر هاتف الفاكس
طباعة قائمة بأرقام الطلب السريع التي تم إرسالها لهذا المنتج.
طباعة قائمة الفاكسات غير المرغوبة
طباعة قائمة بأرقام الهاتف الممنوعة من إرسال رسائل الفاكس إلى هذا الجهاز.
طباعة تقرير الفوترة
طباعة قائمة برموز الفوترة التي تم استخدامها لرسائل الفاكس الصادرة. يعرض هذا التقرير عدد رسائل الفاكس المرسلة التي تمت فوترتها لكل رمز. يظهر عنصر القائمة هذا فقط عندما تكون ميزة رموز الفوترة قيد التشغيل.
طباعة كافة تقارير الفاكس
طباعة كل التقارير المتعلقة بالفاكس.
خيارات الإرسال
إرسال الفاكس لاحقاً
السماح بإرسال الفاكس في وقت وتاريخ لاحقين.
بث الفاكس
إرسال فاكس إلى عدة مستلمين.
حالة مهمة الطباعة
يعرض مهام الفاكس المعلقة، ويسمح لك بإلغاء مهام الفاكس المغلقة.
دقة الفاكس
معيارية
ممتازة
عالية جداً
صور فوتوغرافية
تعيين الدقة للمستندات المرسلة. تحتوي الصور ذات الدقة العالية على مزيد من النقاط لكل بوصة (dpi)، وبالتالي تعرض مزيد من التفاصيل. تحتوي الصور ذات الدقة المنخفضة على عدد أقل من النقاط لكل بوصة وتعرض تفاصيل أقل، إلا أن حجم الملف يكون أصغر.
خيارات الاستلام
طباعة رسائل فاكس خاصة
طباعة رسائل الفاكس المخزنة عندما تكون ميزة private-receive (استلام خصوصي) قيد التشغيل. يظهر عنصر القائمة هذا فقط عندما تكون ميزة private-receive (استلام خصوصي) قيد التشغيل. يطالبك المنتج بكلمة مرور النظام.
حظر الفاكسات غير المرغوبة
إضافة رقم
حذف الرقم
حذف كل الأرقام
طباعة قائمة الفاكسات غير المرغوبة
تعديل قائمة أرقام الفاكس غير المرغوب فيها. تتسع قائمة أرقام الفاكسات غير المرغوب لما يصل إلى 30 رقمًا. عندما يتلقى المنتج مكالمة من أحد أرقام الفاكسات غير المرغوب فيها، يحذف الفاكس الوارد. كما يقوم بتسجيل الفاكس غير المرغوب فيها في سجل النشاط إلى جانب معلومات محاسبية المهمة.
إعادة طباعة رسائل الفاكس
طباعة الفاكسات المتلقاة المخزنة في الذاكرة المتوفرة. يتوفر هذا العنصر فقط إذا قمت بتشغيل ميزة السماح بإعادة طباعة الفاكس في القائمة إعداد الفاكس.
توجيه رسالة فاكس
تشغيل
إيقاف التشغيل*
تعيين المنتج بحيث يقوم بإرسال كل رسائل الفاكس التي استلمها إلى جهاز فاكس آخر.
استلام بطريق استقصاء
السماح للمنتج باستدعاء جهاز فاكس آخر تم فيه تمكين الاستقصاء الإرسال.
إعداد دفتر الهاتف
إعداد فردي
تحرير إدخالات أرقام الطلب السريع وإدخالات الطلب للمجموعات في دفتر هاتف الفاكس. هذا المنتج يعتمد إدخالات في دفتر الهاتف يصل عددها إلى ١٢٠، وقد تكون هذه الإدخالات فردية أو للمجموعات.
إعداد مجموعة
حذف إدخال
حذف إدخال محدد من دفتر الهاتف.
حذف كل الإدخالات
حذف كافة الإدخالات في دفتر الهاتف
طباعة السجل الآن
طباعة قائمة بكافة إدخالات الاتصالات الفردية أو طلب المجموعات في دفتر الهاتف.
تغيير الافتراضيات
يفتح القائمة إعداد الفاكس.


قوائم لوحة التحكم

قئمة المسح الضوئي

عنصر القائمة
‫الوصف‬
المسح الضوئي إلى محرك أقراص USB
مسح مستند ضوئياً وتخزينه على أنّه ملف .PDF أو صورة .JPEG على محرك الأقراص المحمول USB.


قوائم لوحة التحكم

محرك الأقراص المحمول USB

عنصر القائمة
‫الوصف‬
طباعة مستندات
طباعة مستندات مخزنة على محرك الأقراص المحمول USB. استخدم أزرار الأسهم للتمرير عبر المستندات. المس أسماء المستندات التي تود طباعتها.
المس شاشة المخلص لتغيير الإعدادات شأن عدد النُسخ، حجم الورق أو نوع الورق.
المس الزر الطباعة عندما تكون جاهزاً لطباعة المستندات.
عرض الصور وطباعتها
معاينة الصور على محرك الأقراص المحمول USB. استخدم أزرار الأسهم للتمرير عبر الصور. المس صفحة المعاينة لكل صورة تود طباعتها. يمكنك ضبط الإعدادات، ويمكنك حفظ التغييرات على أنها إعدادات المصنع الافتراضية الجديدة. عندما تصبح جاهزاً لطباعة الصور، المس الزر الطباعة.
المسح الضوئي إلى محرك أقراص USB
مسح مستند ضوئياً وتخزينه على أنّه ملف .PDF أو صورة .JPEG على محرك الأقراص المحمول USB.


برنامج لنظام التشغيل Windows

برنامج لنظام التشغيل Windows
  • أنظمة التشغيل المعتمدة لـ Windows
  • برامج تشغيل الطابعات المعتمدة في Windows
  • حدد برنامج تشغيل الطابعة المناسب لـ Windows
  • تغيير إعدادات مهمة الطباعة
  • تغيير إعدادات برامج تشغيل الطابعات في Windows
  • إزالة برامج لـ Windows
  • الأدوات المساعدة المعتمدة لـ Windows
  • برامج لأنظمة التشغيل الأخرى


برنامج لنظام التشغيل Windows

أنظمة التشغيل المعتمدة لـ Windows

يعتمد المنتج أنظمة تشغيل Windows التالية:

تثبيت موصى به للبرامج
●
Windows XP (٣٢‏ بت، المزود بحزمة الخدمة Service Pack 2)
●
Windows Vista ‏(٣٢ بت و٦٤ بت)
●
‏Windows 7 (٣٢ بت و٦٤ بت)
برامج تشغيل الطباعة والمسح الضوئي فقط
●
Windows 2003 Server (٣٢‏ بت، المزود بحزمة الخدمة Service Pack 3)
●
Windows 2008 Server


برنامج لنظام التشغيل Windows

برامج تشغيل الطابعات المعتمدة في Windows
●
HP PCL 6 ( برنامج التشغيل الافتراضي للطابعة)
●
برنامج تشغيل الطباعة الموحد HP لـ Postcript الخاص بأنظمة التشغيل Windows
●
برنامج تشغيل الطباعة الموحد HP لـ PCL 5

يتضمّن برنامج تشغيل الطابعة تعليمات فورية تتوفر فيها إرشادات حول مهام الطباعة العامة كما تصف الأزرار، وخانات الاختيار، والقوائم المنسدلة الموجودة في برنامج تشغيل الطابعة.

ملاحظة:

لمزيد من المعلومات حول Universal Print Driver (برنامج تشغيل الطباعة العالمي) (UPD)، راجع www.hp.com/go/upd.


برنامج لنظام التشغيل Windows

حدد برنامج تشغيل الطابعة المناسب لـ Windows

توفر برامج تشغيل الطابعات وصولاً إلى ميزات المنتج وتسمح للكمبيوتر بالتواصل مع المنتج (باستخدام لغة طابعات). للحصول على برامج ولغات إضافية، يمكنك مراجعة ملاحظات التثبيت والملفات التمهيدية Readme الموجودة على القرص المضغوط للمنتج.

وصف برنامج تشغيل HP PCL 6
●
يتم تثبيته من المعالج إضافة طابعة
●
متوفر كبرنامج تشغيل افتراضي
●
يُوصى به للطباعة في كافة بيئات Windows المعتمدة
●
توفر أفضل سرعة إجمالية وجودة طباعة ودعم ميزات المنتج لمعظم المستخدمين
●
تم تطويرها لمحاذاة واجهة جهاز الرسوم التخطيطية لـ Windows‏ (GDI) من أجل الحصول على أفضل سرعة في بيئات Windows.
●
قد لا يكون متوافقاً بشكل كامل مع التطبيقات البرمجية المخصصة والتي هي من جهات أخرى والتي تستند إلى PCL 5
وصف برنامج التشغيل HP UPD PS
●
متوفر للتنزيل من ويب على الموقع www.hp.com/support/CM1410series
●
ينصح به للطباعة مع برامج Adobe® أو مع برامج رسومات أخرى عالية التركيز
●
يوفر دعماً للطباعة من متطلبات مضاهاة postscript، أو دعم خط postscript flash
وصف برنامج التشغيل HP UPD PCL 5
●
متوفر للتنزيل من ويب على الموقع www.hp.com/support/CM1410series
●
متوافق مع إصدارات PCL السابقة ومنتجات HP LaserJet الأقدم.
●
الخيار الأفضل للطباعة من البرامج المخصصة وبرامج الجهات الأخرى
●
مصمم للاستخدام في بيئات Windows للشركات لتوفير برنامج تشغيل واحد يستخدم في طرازات طابعات متعددة
●
مفضل عند الطباعة على طرازات طابعات متعددة من كمبيوتر مزود بـ Windows محمول


برنامج لنظام التشغيل Windows

تغيير إعدادات مهمة الطباعة

أداة تغيير الإعدادات
أسلوب تغيير الإعدادات
مدة التغييرات
تسلسل التغييرات
إعدادات البرنامج
من القائمة ملف في البرنامج، انقر فوق إعداد الصفحة أو أي أمر مماثل.
تكون هذه الإعدادات سارية لمهمة الطباعة الحالية فقط.
تفوق الإعدادات التي تم تغييرها هنا أية إعدادات أخرى في أي مكان.
خصائص الطابعة في البرنامج
تختلف الخطوات لكل برنامج. هذا الإجراء هو الأكثر شيوعاً.
١.
من القائمة ملف في البرنامج، انقر فوق طباعة.
٢.
حدد المنتج، ثم انقر فوق خصائص أو تفضيلات.
٣.
قم بتغيير الإعدادات الموجودة في أي من علامات التبويب.
تكون هذه الإعدادات سارية لجلسة البرنامج الحالية.
تفوق الإعدادات التي تم تغييرها هنا إعدادات برنامج تشغيل الطابعة الافتراضية وإعدادات المنتج الافتراضية.
إعدادات برنامج تشغيل الطابعة الافتراضية
١.
افتح لائحة الطابعات الموجودة على الكمبيوتر، وحدد هذا المنتج.
ملاحظة:

تختلف هذه الخطوة لكل نظام تشغيلي.
٢.
انقر فوق الطابعة، ثم انقر فوق تفضيلات الطباعة.
٣.
قم بتغيير الإعدادات الموجودة في أي من علامات التبويب.
تظل هذه الإعدادات سارية حتى تقوم بتغييرها مرة أخرى.
ملاحظة:

يغيّر هذا الأسلوب الإعدادات الافتراضية لبرنامج تشغيل الطابعة لكل البرامج.
يمكنك تجاوز هذه الإعدادات عبر تغيير الإعدادات في البرنامج.
إعدادات المنتج الافتراضية
غيّر إعدادات المنتج الموجودة في لوحة التحكم أو في برنامج إدارة المنتج الذي يصحب المنتج.
تظل هذه الإعدادات سارية حتى تقوم بتغييرها مرة أخرى.
يمكنك تجاوز هذه الإعدادات عبر إجراء تغييرات بأي أداة أخرى.


برنامج لنظام التشغيل Windows

تغيير إعدادات برامج تشغيل الطابعات في Windows

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • تغيير إعدادات كافة مهام الطباعة حتى يتم إغلاق البرنامج
  • تغيير الإعدادات الافتراضية لجميع مهام الطباعة
  • تغيير إعدادات تكوين المنتج


برنامج لنظام التشغيل Windows

تغيير إعدادات كافة مهام الطباعة حتى يتم إغلاق البرنامج

١.
من القائمة ملف ضمن البرنامج، انقر فوق طباعة.
٢.
حدد برنامج التشغيل، ثم انقر فوق خصائص أو تفضيلات.

يمكن أن تختلف هذه الخطوات؛ لكن هذا الإجراء هو الشائع.


برنامج لنظام التشغيل Windows

تغيير الإعدادات الافتراضية لجميع مهام الطباعة

١.
Windows XP، وWindows Server 2003، وWindows Server 2008 (استخدام عرض قائمة ابدأ الافتراضي): انقر فوق ابدأ، ثم انقر فوق الطابعات والفاكس.

Windows XP، وWindows Server 2003، وWindows Server 2008 (استخدام عرض قائمة ابدأ الكلاسيكي): انقر فوق ابدأ، ثم انقر فوق الإعدادات، ثم انقر فوق الطابعات.

Windows Vista: انقر فوق ابدأ، ثم انقر فوق لوحة التحكم، وبعدها انقر فوق الطابعة في فئة الأجهزة والصوت.

Windows 7: انقر فوق ابدأ، ثم فوق الأجهزة والطابعات.

٢.
انقر بزر الماوس الأيمن فوق رمز برنامج التشغيل، ثم حدد تفضيلات الطباعة.


برنامج لنظام التشغيل Windows

تغيير إعدادات تكوين المنتج

١.
Windows XP، وWindows Server 2003، وWindows Server 2008 (استخدام عرض قائمة ابدأ الافتراضي): انقر فوق ابدأ، ثم انقر فوق الطابعات والفاكس.

Windows XP، وWindows Server 2003، وWindows Server 2008 (استخدام عرض قائمة ابدأ الكلاسيكي): انقر فوق ابدأ، ثم انقر فوق الإعدادات، ثم انقر فوق الطابعات.

Windows Vista: انقر فوق ابدأ، ثم انقر فوق لوحة التحكم، وبعدها انقر فوق الطابعة في فئة الأجهزة والصوت.

Windows 7: انقر فوق ابدأ، ثم فوق الأجهزة والطابعات.

٢.
انقر بزر الماوس الأيمن فوق رمز برنامج التشغيل، ثم حدد خصائص أو خصائص الطابعة.
٣.
انقر فوق علامة التبويب إعدادات الجهاز.


برنامج لنظام التشغيل Windows

إزالة برامج لـ Windows
Windows XP

١.
انقر فوق ابدأ، ثم انقر فوق البرامج.
٢.
انقر فوق HP، ثم فوق اسم المنتج.
٣.
انقر فوق إزالة التثبيت، ثم اتبع الإرشادات الظاهرة على الشاشة لإزالة البرنامج.

Windows Vista وWindows 7

١.
انقر فوق ابدأ، ثم انقر فوق كافة البرامج.
٢.
انقر فوق HP، ثم فوق اسم المنتج.
٣.
انقر فوق إزالة التثبيت، ثم اتبع الإرشادات الظاهرة على الشاشة لإزالة البرنامج.


برنامج لنظام التشغيل Windows

الأدوات المساعدة المعتمدة لـ Windows
●
HP Web Jetadmin
●
ملقم ويب المضمن لـ HP
●
HP ToolboxFX

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • مكونات وأدوات مساعدة أخرى لـ Windows


برنامج لنظام التشغيل Windows

مكونات وأدوات مساعدة أخرى لـ Windows
●
برنامج التثبيت - يقوم بأتمتة عملية تثبيت نظام الطباعة
●
التسجيل المباشر على شبكة الويب
●
برنامج HP LaserJet Scan
●
PC Fax Send ‏(إرسال فاكس من الكمبيوتر)


برنامج لنظام التشغيل Windows

برامج لأنظمة التشغيل الأخرى

نظام التشغيل
البرنامج
UNIX
بالنسبة لشبكات اتصال HP-UX وSolaris، انتقل إلى www.hp.com/support/net_printing لتحميل برنامج تثبيت الطابعة HP Jetdirect الخاص بنظام التشغيل UNIX.
Linux
لمزيد من المعلومات، تفضل بزيارة www.hp.com/go/linuxprinting.


استخدام المنتج مع Mac

استخدام المنتج مع Mac
  • برنامج خاص بـ Mac
  • الطباعة باستخدام Mac
  • إرسال فاكس باستخدام Mac
  • إجراء مسح ضوئي باستخدام Mac


استخدام المنتج مع Mac

برنامج خاص بـ Mac

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • أنظمة التشغيل Mac المعتمدة
  • برامج تشغيل الطابعات المعتمدة في Mac
  • تثبيت برنامج لأنظمة تشغيل Mac
  • إزالة برنامج من أنظمة تشغيل Macintosh
  • تغيير إعدادات برامج تشغيل الطابعات في Mac
  • برنامج لأجهزة الكمبيوتر Mac


استخدام المنتج مع Mac

أنظمة التشغيل Mac المعتمدة

يعتمد المنتج أنظمة التشغيل التالية لـ Mac:

●
Mac OS X 10.5 و10.6 والإصدارات الأحدث
ملاحظة:

بالنسبة إلى Mac OS X 10.5 والإصدارات الأحدث، يتم اعتماد أجهزة Mac ذات معالجات PPC وIntel® Core™ Processor. بالنسبة إلى Mac OS X 10.6، تكون أجهزة Mac بمعالج Intel Core Processor معتمدة.


استخدام المنتج مع Mac

برامج تشغيل الطابعات المعتمدة في Mac

يقدم مثبّت برنامج HP LaserJet ملفات PostScript® Printer Description (‏PPD) وPrinter Dialog Extensions (‏PDEs) لاستخدامها مع أجهزة الكمبيوتر المزودة بأنظمة تشغيل Mac OS X. توفر ملفات PPD وPDE من طابعة HP، بالاشتراك مع برامج تشغيل طابعة Apple PostScript المضمَّّنة وظيفة طباعة كاملة وإمكانية الوصول إلى ميزات خاصة بطابعة HP.


استخدام المنتج مع Mac

تثبيت برنامج لأنظمة تشغيل Mac

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • تثبيت برنامج لأجهزة الكمبيوتر Mac المتصلة مباشرة بالمنتج
  • تثبيت برنامج لأجهزة Mac على شبكة سلكية
  • تثبيت برنامج لأجهزة Mac على شبكة لاسلكية (IP)


استخدام المنتج مع Mac

تثبيت برنامج لأجهزة الكمبيوتر Mac المتصلة مباشرة بالمنتج

يعتمد هذا المنتج التوصيل من نوع USB 2.0. استخدم كبل USB من النوع A-إلى-B. تنصح HP باستخدام كبل لا يتجاوز المترين.

١.
قم بتوصيل كبل USB بالمنتج والكمبيوتر.

٢.
ثبّت البرنامج من القرص المضغوط.
٣.
انقر فوق برنامج تثبيت HP، واتبع الإرشادات التي تظهر على الشاشة.
٤.
على شاشة التهنئة، انقر فوق الزر موافق .
٥.
اطبع صفحة من أي برنامج للتأكد من أن برنامج الطباعة مثبت بشكل صحيح.


استخدام المنتج مع Mac

تثبيت برنامج لأجهزة Mac على شبكة سلكية

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • تكوين عنوان IP
  • تثبيت البرامج


استخدام المنتج مع Mac

تكوين عنوان IP

١.
وصّل كبل الشبكة بالمنتج وبالشبكة.

٢.
انتظر لمدة 60 ثانية قبل المتابعة. خلال هذا الوقت، تتعرّف الشبكة على المنتج، وتعيّن عنوان IP أو اسم مضيف للمنتج.
٣.
في لوحة تحكم المنتج، اضغط على الزر إعداد [image] .
٤.
المس القائمة تقارير، ثم المس الزر تقرير التكوين لطباعة تقرير التكوين.
٥.
ابحث عن عنوان IP في تقرير التكوين.

موقع عنوان IP


استخدام المنتج مع Mac

تثبيت البرامج

١.
أنهِ كل البرامج على الكمبيوتر.
٢.
ثبّت البرنامج من القرص المضغوط.
٣.
انقر فوق رمز برنامج تثبيت HP، واتبع الإرشادات التي تظهر على الشاشة.
٤.
على شاشة التهنئة، انقر فوق الزر موافق .
٥.
اطبع صفحة من أي برنامج للتأكد من أن برنامج الطباعة مثبت بشكل صحيح.


استخدام المنتج مع Mac

تثبيت برنامج لأجهزة Mac على شبكة لاسلكية (IP)

قبل تثبيت برنامج المنتج، تأكد من أن المنتج متصل بالشبكة باستخدام كبل للشبكة.

إذا كان موجه الشبكة اللاسلكية لديك لا يعتمد الإعداد المحمي Wi-Fi (‏WPS)، فاحصل على إعدادات شبكة الموجه اللاسلكية من المسؤول عن النظام أو نفذ المهام التالية:

●
احصل على اسم الشبكة اللاسلكية أو معرّف مجموعة الخدمات (SSID).
●
حدد كلمة مرور الأمان أو مفتاح التشفير للشبكة اللاسلكية.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • توصيل المنتج بشبكة لاسلكية باستخدام WPS
  • توصيل المنتج بشبكة لاسلكية باستخدام معالج الإعداد اللاسلكي
  • توصيل المنتج بشبكة لاسلكية باستخدام كبل USB


استخدام المنتج مع Mac

توصيل المنتج بشبكة لاسلكية باستخدام WPS

إذا كان موجه الشبكة اللاسلكية لديك يعتمد الإعداد المحمي Wi-Fi (‏WPS)، فهذه أبسط طريقة لإعداد المنتج على شبكة لاسلكية.

١.
من الشاشة الرئيسية، المس الزر اللاسلكي [image].
٢.
المس الزر قائمة اللاسلكي، ثم المس الزر الإعداد المحمي Wi-Fi.
٣.
استخدم أحد الأساليب التالية لإكمال الإعداد:
●
زر الضغط: حدد الخيار زر الضغط واتبع الإرشادات على لوحة التحكم. قد يستغرق إنشاء اتصال لاسلكي بضع دقائق.
●
PIN (رقم التعريف الشخصي): حدد الخيار إنشاء رقم تعريف شخصي PIN واتبع الإرشادات على لوحة التحكم. ينشئ المنتج رقم تعريف شخصي فريد يتعين عليك كتابته في شاشة إعداد الموجه اللاسلكي. قد يستغرق إنشاء اتصال لاسلكي بضع دقائق.

ملاحظة:

في حال لم تنجح هذه الطريقة، حاول استخدام معالج الإعداد اللاسلكي على لوحة تحكم المنتج أو حاول استخدام طريقة الاتصال بواسطة كبل USB.


استخدام المنتج مع Mac

توصيل المنتج بشبكة لاسلكية باستخدام معالج الإعداد اللاسلكي

إذا كان الموجه اللاسلكي لديك لا يعتمد الإعداد المحمي Wi-Fi (‏WPS)، فيمكنك استخدام هذه الطريقة لتثبيت المنتج على شبكة لاسلكية.

١.
من الشاشة الرئيسية، المس الزر اللاسلكي [image].
٢.
المس الزر قائمة اللاسلكي، ثم المس الزر معالج الإعداد اللاسلكي.
٣.
يجري المنتج مسحاً للتعرللبحث عن الشبكات اللاسلكية المتوفرة ويأتي بلائحة تتضمن أسماء الشبكات (SSIDs). حدد SSID للموجه اللاسلكي لديك من اللائحة في حال توفر ذلك. في حال كان SSID للموجه اللاسلكي لديك غير مدرج في اللائحة، المس الزر أدخل SSID. لدى المطالبة بنوع أمان الشبكة، حدد الخيار الذي يستخدمه الموجه اللاسلكي لديك. تفتح لوحة مفاتيح على شاشة لوحة التحكم.
٤.
في حال كان الموجه اللاسلكي يستخدم أمان WPA، اكتب جملة المرور على لوحة المفاتيح.

في حال كان الموجه اللاسلكي يستخدم أمان WEP ، اكتب المفتاح على لوحة المفاتيح.

٥.
المس الزر موافق وانتظر حتى يُنشئ المنتج اتصالاً بالموجه اللاسلكي. قد يستغرق إنشاء اتصال لاسلكي بضع دقائق.


استخدام المنتج مع Mac

توصيل المنتج بشبكة لاسلكية باستخدام كبل USB

إذا كان موجه الشبكة اللاسلكية لديك لا يعتمد الإعداد المحمي Wi-Fi (‏WPS)، فاستخدم هذه الطريقة لإعداد المنتج على شبكة لاسلكية. إن استخدام كبل USB لنقل الإعدادات يجعل من إعداد اتصال لاسلكي عملية أسهل. بعد اكتمال الإعداد، يمكنك فصل كبل USB واستخدام الاتصال اللاسلكي.

١.
أدخل القرص المضغوط الخاص بالبرنامج في الدرج المخصص للأقراص المضغوطة بالكمبيوتر.
٢.
اتبع الإرشادات التي تظهر على الشاشة. عند المطالبة، حدّد الخيار الاتصال من خلال شبكة لاسلكية . قم بتوصيل كبل USB بالمنتج عند المطالبة بذلك.
تنبيه:

لا تقم بتوصيل كبل USB حتى يطالبك بذلك برنامج التثبيت.
٣.
للتحقق من أن المنتج يتمتّع باسم SSID، اطبع صفحة تكوين وذلك بعد اكتمال عملية التثبيت.
٤.
افصل كبل USB بعد اكتمال عملية التثبيت.


استخدام المنتج مع Mac

إزالة برنامج من أنظمة تشغيل Macintosh

يجب أن يكون لديك حقوق المسؤول لإزالة البرنامج.

١.
فصل المنتج عن الكمبيوتر.
٢.
افتح تطبيقات.
٣.
حدد Hewlett Packard.
٤.
حدد برنامج إزالة التثبيت لـ HP.
٥.
حدد المنتج من قائمة الأجهزة، ثم انقر الزر إزالة التثبيت.
٦.
بعد إزالة تثبيت البرنامج، أعد تشغيل الكمبيوتر وأفرغ سلة المهملات.


استخدام المنتج مع Mac

تغيير إعدادات برامج تشغيل الطابعات في Mac

تغيير إعدادات كافة مهام الطباعة حتى يتم إغلاق البرنامج
تغيير الإعدادات الافتراضية لكافة مهام الطباعة
تغيير إعدادات تكوين المنتج
١.
في القائمة File (الملف) انقر فوق الزر Print (طباعة).
٢.
قم بتغيير الإعدادات التي تريدها على القوائم المختلفة.
١.
في القائمة File (الملف) انقر فوق الزر Print (طباعة).
٢.
قم بتغيير الإعدادات التي تريدها على القوائم المختلفة.
٣.
في القائمة Presets (إعدادات مسبقة)، انقر فوق الخيار Save As... (حفظ باسم...) واكتب اسماً للإعداد المسبق.
يتم حفظ هذه الإعدادات في القائمة Presets (إعدادات مسبقة). لاستخدام الإعدادات الجديدة؛ يلزم تحديد خيار الإعداد المعين مسبقًا المحفوظ في كل مرة عند فتح برنامج والقيام بالطباعة.
Mac OS X 10.5 و 10.6
١.
من قائمة Apple‏ [image] ، انقر فوق قائمة System Preferences (تفضيلات النظام) ثم انقر فوق رمز Print & Fax (الطباعة والفاكس) .
٢.
حدّد المنتج في الجهة اليسرى من الإطار.
٣.
انقر فوق الزر Options & Supplies (خيارات ومستلزمات).
٤.
انقر فوق علامة التبويب Driver (برنامج تشغيل).
٥.
قم بتكوين الخيارات المثبتة.


استخدام المنتج مع Mac

برنامج لأجهزة الكمبيوتر Mac

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • HP Utility (أداة HP المساعدة) لنظام التشغيل MAC
  • الأدوات المساعدة المعتمدة في نظام التشغيل Mac


استخدام المنتج مع Mac

HP Utility (أداة HP المساعدة) لنظام التشغيل MAC

استخدم HP Utility‏ (أداة HP المساعدة) لإعداد ميزات المنتج غير المتوفرة في برنامج تشغيل الطابعة.

يمكنك استخدام HP Utility‏ (أداة HP المساعدة) عندما يستخدم المنتج كبل ناقل تسلسلي عالمي (USB) أو عندما يكون متصلاً بشبكة تستند إلى TCP/IP‏.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • فتح أداة HP المساعدة
  • ميزات HP Utility (أداة HP المساعدة)


استخدام المنتج مع Mac

فتح أداة HP المساعدة

▲
من الشريط، انقر فوق أداة HP المساعدة.

-أو-

من التطبيقات، انقر فوق Hewlett Packard، من ثم انقر فوق أداة HP المساعدة.


استخدام المنتج مع Mac

ميزات HP Utility (أداة HP المساعدة)

استخدم برنامج أداة HP المساعدة لتنفيذ المهام التالية:

●
الحصول على معلومات حول حالة المستلزمات.
●
الحصول على معلومات حول المنتج، مثل إصدار البرنامج الثابت والرقم التسلسلي.
●
طباعة صفحة تكوين.
●
للمنتجات المتصلة بشبكة تستند إلى IP، الحصول على معلومات حول الشبكة وفتح ملقم الويب المضمن HP.
●
تكوين نوع الورق وحجمه للدرج.
●
نقل الملفات والخطوط من الكمبيوتر إلى المنتج.
●
تحديث البرنامج الثابت للمنتج.
●
عرض صفحة استخدام الألوان.
●
تكوين إعدادات الفاكس الأساسية.


استخدام المنتج مع Mac

الأدوات المساعدة المعتمدة في نظام التشغيل Mac

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • ملقم ويب المضمن لـ HP


استخدام المنتج مع Mac

ملقم ويب المضمن لـ HP

المنتج مزوّد بملقم ويب مضمن، مما يوفر الوصول إلى المعلومات المتعلقة بأنشطة المنتج والشبكة.


استخدام المنتج مع Mac

الطباعة باستخدام Mac

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • إلغاء مهمة طباعة في Mac
  • تغيير حجم الورق ونوعه مع Mac
  • تغيير حجم المستندات أو الطباعة على حجم ورق مخصص في Mac
  • إنشاء الإعدادات المسبقة للطباعة في Mac واستخدامها
  • طباعة صفحة غلاف في Mac
  • استخدام العلامات المائية في Mac
  • طباعة صفحات متعددة على ورقة واحدة في Mac
  • الطباعة على وجهي الصفحة (الطباعة المزدوجة) في Mac
  • تعيين خيارات الألوان باستخدام Mac
  • استخدام قائمة Services (خدمات) في Mac


استخدام المنتج مع Mac

إلغاء مهمة طباعة في Mac

١.
إذا كانت مهمة الطباعة جارية حالياً، فعليك إلغاؤها بضغط الزر إلغاء [image] على لوحة التحكم الخاصّة بالمنتج.
ملاحظة:

يؤدي الضغط على زرإلغاء [image] إلى مسح المهمة التي كان المنتج بصدد معالجتها حالياً. إذا كان هناك أكثر من عملية واحدة قيد التشغيل، فسيؤدي ضغط الزر إلغاء [image] إلى مسح العملية التي تظهر حالياً على لوحة التحكم الخاصّة بالمنتج.

٢.
كما يمكنك إلغاء مهمة طباعة من برنامج أو من قائمة انتظار الطباعة.
●
البرنامج: يظهر عادة مربع حوار لبرهة قصيرة على الشاشة، مما يسمح لك بإلغاء مهمة الطباعة.
●
قائمة انتظار الطباعة لـ Mac: افتح قائمة انتظار الطباعة وذلك بالنقر نقراً مزدوجاً فوق رمز المنتج في الشريط. قم بتمييز مهمة الطباعة، ثم انقر فوق Delete (حذف).


استخدام المنتج مع Mac

تغيير حجم الورق ونوعه مع Mac

١.
من القائمة Print (طباعة) ضمن البرنامج، انقر فوق الخيار File (الملف).
٢.
في القائمة Copies & Pages (النسخ والصفحات) انقر فوق الزر Page Setup (إعداد الصفحة).
٣.
حدد حجماً من القائمة المنسدلة Paper Size ‏(حجم الورق)، ثم انقر فوق الزرموافق.
٤.
افتح قائمة Finishing (إنهاء).
٥.
حدد نوعاً من اللائحة المنسدلة Media-Type (نوع الوسائط).
٦.
انقر فوق الزر Print (طباعة).


استخدام المنتج مع Mac

تغيير حجم المستندات أو الطباعة على حجم ورق مخصص في Mac

Mac OS X 10.5 و 10.6
استخدم أحد الأساليب التالية:
١.
من القائمة File (الملف)، انقر فوق الخيار Print (طباعة).
٢.
انقر فوق الزر Page Setup (إعداد الصفحة).
٣.
حدد المنتج، ثم حدد الإعدادات الصحيحة للخيارين Paper Size ‏(حجم الورق) وOrientation ‏(الاتجاه).
١.
من القائمة File (الملف)، انقر فوق الخيار Print (طباعة).
٢.
افتح قائمة Paper Handling (تداول الورق).
٣.
في المنطقة Destination Paper Size (حجم ورق الوجهة)، انقر فوق المربع Scale to fit paper size (التحجيم لملائمة حجم الورق) ثم حدد الحجم من القائمة المنسدلة.


استخدام المنتج مع Mac

إنشاء الإعدادات المسبقة للطباعة في Mac واستخدامها

استخدم إعدادات الطباعة المعينة مسبقاً لحفظ الإعدادات الحالية لبرنامج تشغيل الطابعة لإعادة استخدامها مرةً أخرى.

إنشاء إعداد طباعة معين مسبقاً

١.
من القائمة File (الملف)، انقر فوق الخيار Print (طباعة).
٢.
حدد برنامج التشغيل.
٣.
حدد خيارات الطباعة التي تريد حفظها لإعادة استخدامها.
٤.
في القائمة Presets (إعدادات مسبقة)، انقر فوق الخيار Save As... (حفظ باسم...) واكتب اسماً للإعداد المسبق.
٥.
انقر فوق الزر OK (موافق).

إعدادات الطباعة المعينة مسبقاً

١.
من القائمة File (الملف)، انقر فوق الخيار Print (طباعة).
٢.
حدد برنامج التشغيل.
٣.
في القائمة Presets (إعدادات مسبقة)، حدد إعداد الطباعة المسبق.

ملاحظة:

لاستخدام الإعدادات الافتراضية لبرنامج تشغيل الطابعة، حدد الخيار standard (معياري).


استخدام المنتج مع Mac

طباعة صفحة غلاف في Mac

١.
من القائمة File (الملف)، انقر فوق الخيار Print (طباعة).
٢.
حدد برنامج التشغيل.
٣.
افتح القائمة Cover Page (صفحة الغلاف)، ثم حدد المكان حيث تريد طباعة صفحة الغلاف. انقر فوق الزر Before Document (قبل المستند) أو الزر After Document (بعد المستند).
٤.
في القائمة Cover Page Type (نوع صفحة الغلاف)، حدد الرسالة التي تريد طباعتها على صفحة الغلاف.
ملاحظة:

لطباعة صفحة غلاف فارغة، حدد الخيار standard (معياري) من القائمة Cover Page Type (نوع صفحة الغلاف).


استخدام المنتج مع Mac

استخدام العلامات المائية في Mac

١.
من القائمة File (الملف)، انقر فوق الخيار Print (طباعة).
٢.
افتح قائمة Watermarks (علامات مائية).
٣.
من القائمة Mode (الوضع)، حدد نوع العلامة المائية التي تريد استخدامها. حدد الخيار Watermark (علامة مائية) لطباعة رسالة نصف شفافة. حدد الخيار Overlay (تراكب) لطباعة رسالة غير شفافة.
٤.
من القائمة Pages (صفحات)، حدد ما إذا كنت تريد طباعة العلامة المائية على كافة الصفحات أو على الصفحة الأولى فقط.
٥.
من القائمة Text (نص)، حدد إحدى الرسائل القياسية، أو حدد الخيار Custom (مخصص) واكتب رسالة جديدة في المربع.
٦.
حدد خيارات للإعدادات المتبقية.


استخدام المنتج مع Mac

طباعة صفحات متعددة على ورقة واحدة في Mac

n-up printing illustration (شكل توضيحي لعدد النسخ المطبوعة على صفحة واحدة)

١.
من القائمة File (الملف)، انقر فوق الخيار Print (طباعة).
٢.
حدد برنامج التشغيل.
٣.
افتح قائمة Layout (تخطيط).
٤.
من القائمة Pages per Sheet ‏(عدد الصفحات في الورقة)، حدد عدد الصفحات التي ترغب في طباعتها على الورقة الواحدة (١ أو ٢ أو ٤ أو ٦ أو ٩ أو ١٦)
٥.
في المنطقة Layout Direction (اتجاه التخطيط)، حدد ترتيب وموضع الصفحات على الورقة.
٦.
من القائمة Borders (الحدود) حدد نوع الحد الذي تريد طباعته حول كل صفحة في الورقة.


استخدام المنتج مع Mac

الطباعة على وجهي الصفحة (الطباعة المزدوجة) في Mac

١.
أدخل كمية كافية من الورق في أحد الأدراج كي تتم مهمة الطباعة.
٢.
من القائمة File (الملف)، انقر فوق الخيار Print (طباعة).
٣.
افتح القائمة Finishing (إنهاء)، وانقر على علامة التبويب Manual Duplex (الطباعة اليدوية على الوجهين) أو افتح القائمة Manual Duplex (الطباعة اليدوية على الوجهين).
٤.
انقر فوق المربع Manual Duplex (الطباعة اليدوية على الوجهين)، وحدد خيار تجليد.
٥.
انقر فوق الزر Print (طباعة). اتبع الإرشادات التي يحتوي عليها الإطار المنبثق الذي يظهر على شاشة الكمبيوتر قبل وضع رزمة الإخراج في الدرج ١ لطباعة النصف الآخر من مهمة الطباعة.
٦.
انتقل إلى المنتج وأخرج أي ورق فارغ موجود في الدرج ١.
٧.
أدخل الرزمة المطبوعة بحيث يكون الوجه إلى الأسفل في الدرج ١.
٨.
عند المطالبة، المس الزر المناسب من لوحة التحكم للمتابعة.


استخدام المنتج مع Mac

تعيين خيارات الألوان باستخدام Mac

استخدم القائمة Color Options (خيارات الألوان) أو القائمة Color/Quality Options (خيارات الألوان/الجودة) للتحكم في الطريقة التي يتم من خلالها تفسير الألوان وطباعتها من البرامج.

١.
من القائمة File (الملف)، انقر فوق الخيار Print (طباعة).
٢.
حدد برنامج التشغيل.
٣.
افتح القائمة Color Options (خيارات الألوان) أو القائمة Color/Quality Options (خيارات الألوان/الجودة).
٤.
افتح قائمة Advanced (متقدم) ، أو حدد علامة التبويب المناسبة.
٥.
اضبط الإعدادات كلاً على حدة، كالنص والرسومات والصور الفوتوغرافية.


استخدام المنتج مع Mac

استخدام قائمة Services (خدمات) في Mac

إذا كان المنتج متصلاً بشبكة، فاستخدم القائمة Services (خدمات) للحصول على المعلومات الخاصة بحالة المنتجات والموارد.

١.
من القائمة File (الملف)، انقر فوق الخيار Print (طباعة).
٢.
افتح قائمة Services (خدمات).
٣.
لفتح ملقم الويب المضمن والقيام بمهمة صيانة، قم بالتالي:

أ.
حدد علامة التبويب Device Maintenance (صيانة الجهاز).
ب.
حدد مهمة من اللائحة المنسدلة.
ج.
انقر فوق الزر Launch (بدء تشغيل).

٤.
للانتقال إلى مختلف مواقع الدعم على ويب الخاصة بهذا المنتج، قم بالتالي:

أ.
حدد علامة التبويب Services on the Web (خدمات على الويب).
ب.
حدد خياراً من القائمة.
ج.
انقر فوق الزر Go!‎ (انتقل).


استخدام المنتج مع Mac

إرسال فاكس باستخدام Mac

لإرسال رسالة فاكس بالطباعة إلى برنامج تشغيل الفاكس، أكمل الخطوات التالية:

١.
افتح المستند الذي تريد إرساله بالفاكس.
٢.
انقر فوق File‏ (ملف) ثم فوق Print‏ (طباعة)
٣.
في القائمة المنبثقة طابعة، حدد قائمة انتظار الفاكس التي تريد استخدامها.
٤.
في الحقل عدد النُسخ، اضبط عدد النُسخ إذا لزم الأمر.
٥.
في القائمة المنبثقة حجم الورق، اضبط حجم الورق إذا لزم الأمر.
٦.
في منطقة معلومات الفاكس، أدخل رقم فاكس مستلم واحد أو أكثر.
ملاحظة:

إذا أردت تضمين بادئة الطلب، فعليك إدخالها في الحقل بادئة الطلب.

٧.
انقر فوق Fax‏ (فاكس).


استخدام المنتج مع Mac

إجراء مسح ضوئي باستخدام Mac

استخدام برنامج HP Scan لإجراء مسح ضوئي للصور إلى كمبيوتر يستخدم نظام التشغيل Mac.

١.
قم بتحميل المستند على زجاج الماسح الضوئي أو في وحدة تغذية المستندات.
٢.
افتح مجلد التطبيقات، ثم انقر فوق Hewlett-Packard. انقر نقراً مزدوجاً فوق مسح ضوئي من HP.
٣.
افتح القائمة مسح ضوئي من HP وانقر فوق تفضيلات. من القائمة المنبثقة ماسح ضوئي، حدد هذا المنتج من القائمة، ثم انقر فوق متابعة.
٤.
لاستخدام الإعدادات القياسية المعيّنة مسبقاً، والتي تؤدي إلى حصولك على نتائج مقبولة للصور والنص، انقر فوق الزر مسح ضوئي.

لاستخدام إعدادات محسّنة معيّنة مسبقاً للصور أو المستندات النصية، حدد أحد الإعدادات المعيّنة مسبقاً من القائمة المنسدلة إعدادات المسح الضوئي المعيّنة مسبقاً. لضبط الإعدادات، انقر فوق الزر تحرير. عندما تصبح جاهزاً لإجراء المسح الضوئي، انقر فوق الزر مسح ضوئي.

٥.
لإجراء مسح ضوئي لصفحات متعددة، قم بتحميل الصفحة التالية وانقر فوق مسح ضوئي. انقر فوق إلحاق بالقائمة لإضافة الصفحات الجديدة إلى القائمة الحالية. كرر الإجراء حتى تنتهي من إجراء مسح ضوئي لكل الصفحات.
٦.
انقر فوق الزر حفظ، ثم استعرض وصولاً إلى المجلد على الكمبيوتر حيث تريد حفظ الملف.
ملاحظة:

لطباعة الصفحات التي أجريت لها مسحاً ضوئياً الآن، انقر فوق الزر طباعة.


توصيل المنتج

توصيل المنتج
  • أنظمة تشغيل الشبكات المعتمدة
  • الاتصال بواسطة USB
  • الاتصال بشبكة


توصيل المنتج

أنظمة تشغيل الشبكات المعتمدة
●
Windows 7
●
Windows Vista ‏(٣٢ بت و٦٤ بت)
●
Windows XP‏ (٣٢ بت Service Pack 2)
●
Windows Server 2003 ‏(المزود بحزمة الخدمة Service Pack 3)
●
Windows Server 2008 (٣٢‏ بت و ٦٤ بت)
●
Mac OS‏ X v10.5 و v10.6

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • إخلاء مسئولية مشاركة الطابعة


توصيل المنتج

إخلاء مسئولية مشاركة الطابعة

لا تدعم HP شبكة نظير إلى نظير، حيث تعتبر هذه الميزة إحدى مهام أنظمة تشغيل Microsoft وليست من مهام برامج تشغيل طابعة HP. انتقل إلى Microsoft على موقع www.microsoft.com.


توصيل المنتج

الاتصال بواسطة USB

يعتمد هذا المنتج التوصيل من نوع USB 2.0. استخدم كبل USB من النوع A-إلى-B. وتنصح HP باستخدام كبل لا يتجاوز طوله المترين.

تنبيه:

لا تقم بتوصيل كبل USB حتى يطالبك بذلك برنامج التثبيت.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • التثبيت من القرص المضغوط


توصيل المنتج

التثبيت من القرص المضغوط

١.
أنهِ كل البرامج المفتوحة على الكمبيوتر.
٢.
ثبّت البرنامج من القرص المضغوط واتبع الإرشادات التي تظهر على الشاشة.
٣.
عند المطالبة، حدّد الخيار الاتصال مباشرة بهذا الكمبيوتر باستخدام كبل USB، ثمّ انقر فوق الزر التالي.
٤.
وصّل كبل USB بالمنتج والكمبيوتر عندما يطالبك البرنامج بذلك.

٥.
عند انتهاء التثبيت، انقر فوق الزر إنهاء.
٦.
على شاشة خيارات أخرى، يمكنك تثبيت المزيد من البرامج، أو النقر فوق الزر إنهاء.
٧.
اطبع صفحة من أي برنامج للتأكد من أن برنامج الطباعة مثبت بشكل صحيح.


توصيل المنتج

الاتصال بشبكة

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • بروتوكولات الشبكات المعتمدة
  • تثبيت المنتج على شبكة سلكية
  • تثبيت المنتج على شبكة لاسلكية
  • تكوين إعدادات شبكة IP


توصيل المنتج

بروتوكولات الشبكات المعتمدة

لتوصيل منتج مؤهل للعمل من خلال الشبكات بإحدى الشبكات، تحتاج لوجود شبكة تستخدم واحداً من البروتوكولات التالية أو أكثر.

●
‪TCP/IP (IPv4 أو IPv6)‬
●
منفذ 9100
●
LPR
●
DHCP
●
AutoIP
●
SNMP
●
Bonjour
●
SLP
●
WSD
●
NBNS
●
LLMNR


توصيل المنتج

تثبيت المنتج على شبكة سلكية

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • تكوين عنوان IP
  • تثبيت البرامج


توصيل المنتج

تكوين عنوان IP

١.
وصّل كبل الشبكة بالمنتج وبالشبكة.

٢.
انتظر لمدة 60 ثانية قبل المتابعة. خلال هذا الوقت، تتعرّف الشبكة على المنتج، وتعيّن عنوان IP أو اسم مضيف للمنتج.
٣.
في لوحة تحكم المنتج، اضغط على الزر إعداد [image] .
٤.
المس القائمة تقارير، ثم المس الزر تقرير التكوين لطباعة تقرير التكوين.
٥.
ابحث عن عنوان IP في تقرير التكوين.

موقع عنوان IP


توصيل المنتج

تثبيت البرامج

١.
أنهِ كل البرامج على الكمبيوتر.
٢.
ثبّت البرنامج من القرص المضغوط.
٣.
اتبع الإرشادات التي تظهر على الشاشة.
٤.
عند المطالبة، حدّد الخيار الاتصال من خلال شبكة سلكية ، ثمّ انقر فوق الزر التالي.
٥.
من قائمة الطابعات المتوفّرة، حدّد الطابعة التي تملك عنوان IP الصحيح.
٦.
انقر فوق الزر إنهاء.
٧.
على شاشة خيارات أخرى ، يمكنك تثبيت المزيد من البرامج، أو النقر فوق الزرإنهاء.
٨.
اطبع صفحة من أي برنامج للتأكد من أن برنامج الطباعة مثبت بشكل صحيح.


توصيل المنتج

تثبيت المنتج على شبكة لاسلكية

قبل تثبيت برنامج المنتج، تأكد من أن المنتج متصل بالشبكة باستخدام كبل للشبكة.

إذا كان موجه الشبكة اللاسلكية لديك لا يعتمد الإعداد المحمي Wi-Fi (‏WPS)، فاحصل على إعدادات شبكة الموجه اللاسلكية من المسؤول عن النظام أو نفذ المهام التالية:

●
احصل على اسم الشبكة اللاسلكية أو معرّف مجموعة الخدمات (SSID).
●
حدد كلمة مرور الأمان أو مفتاح التشفير للشبكة اللاسلكية.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • توصيل المنتج بشبكة لاسلكية باستخدام WPS
  • توصيل المنتج بشبكة لاسلكية باستخدام معالج الإعداد اللاسلكي
  • توصيل المنتج بشبكة لاسلكية باستخدام كبل USB
  • تثبيت البرنامج لمنتج لاسلكي موجود حاليًا على الشبكة
  • الفصل عن الشبكة اللاسلكية
  • تخفيف التداخل بالشبكة اللاسلكية
  • الإعداد اللاسلكي المتقدم


توصيل المنتج

توصيل المنتج بشبكة لاسلكية باستخدام WPS

إذا كان موجه الشبكة اللاسلكية لديك يعتمد الإعداد المحمي Wi-Fi (‏WPS)، فهذه أبسط طريقة لإعداد المنتج على شبكة لاسلكية.

١.
من الشاشة الرئيسية، المس الزر اللاسلكي [image].
٢.
المس الزر قائمة اللاسلكي، ثم المس الزر الإعداد المحمي Wi-Fi.
٣.
استخدم أحد الأساليب التالية لإكمال الإعداد:
●
زر الضغط: حدد الخيار زر الضغط واتبع الإرشادات على لوحة التحكم. قد يستغرق إنشاء اتصال لاسلكي بضع دقائق.
●
PIN (رقم التعريف الشخصي): حدد الخيار إنشاء رقم تعريف شخصي PIN واتبع الإرشادات على لوحة التحكم. ينشئ المنتج رقم تعريف شخصي فريد يتعين عليك كتابته في شاشة إعداد الموجه اللاسلكي. قد يستغرق إنشاء اتصال لاسلكي بضع دقائق.

ملاحظة:

في حال لم تنجح هذه الطريقة، حاول استخدام معالج الإعداد اللاسلكي على لوحة تحكم المنتج أو حاول استخدام طريقة الاتصال بواسطة كبل USB.


توصيل المنتج

توصيل المنتج بشبكة لاسلكية باستخدام معالج الإعداد اللاسلكي

إذا كان الموجه اللاسلكي لديك لا يعتمد الإعداد المحمي Wi-Fi (‏WPS)، فيمكنك استخدام هذه الطريقة لتثبيت المنتج على شبكة لاسلكية.

١.
من الشاشة الرئيسية، المس الزر اللاسلكي [image].
٢.
المس الزر قائمة اللاسلكي، ثم المس الزر معالج الإعداد اللاسلكي.
٣.
يجري المنتج مسحاً للتعرللبحث عن الشبكات اللاسلكية المتوفرة ويأتي بلائحة تتضمن أسماء الشبكات (SSIDs). حدد SSID للموجه اللاسلكي لديك من اللائحة في حال توفر ذلك. في حال كان SSID للموجه اللاسلكي لديك غير مدرج في اللائحة، المس الزر أدخل SSID. لدى المطالبة بنوع أمان الشبكة، حدد الخيار الذي يستخدمه الموجه اللاسلكي لديك. تفتح لوحة مفاتيح على شاشة لوحة التحكم.
٤.
في حال كان الموجه اللاسلكي يستخدم أمان WPA، اكتب جملة المرور على لوحة المفاتيح.

في حال كان الموجه اللاسلكي يستخدم أمان WEP ، اكتب المفتاح على لوحة المفاتيح.

٥.
المس الزر موافق وانتظر حتى يُنشئ المنتج اتصالاً بالموجه اللاسلكي. قد يستغرق إنشاء اتصال لاسلكي بضع دقائق.


توصيل المنتج

توصيل المنتج بشبكة لاسلكية باستخدام كبل USB

إذا كان موجه الشبكة اللاسلكية لديك لا يعتمد الإعداد المحمي Wi-Fi (‏WPS)، فاستخدم هذه الطريقة لإعداد المنتج على شبكة لاسلكية. إن استخدام كبل USB لنقل الإعدادات يجعل من إعداد اتصال لاسلكي عملية أسهل. بعد اكتمال الإعداد، يمكنك فصل كبل USB واستخدام الاتصال اللاسلكي.

١.
أدخل القرص المضغوط الخاص بالبرنامج في الدرج المخصص للأقراص المضغوطة بالكمبيوتر.
٢.
اتبع الإرشادات التي تظهر على الشاشة. عند المطالبة، حدّد الخيار الاتصال من خلال شبكة لاسلكية . قم بتوصيل كبل USB بالمنتج عند المطالبة بذلك.
تنبيه:

لا تقم بتوصيل كبل USB حتى يطالبك بذلك برنامج التثبيت.
٣.
للتحقق من أن المنتج يتمتّع باسم SSID، اطبع صفحة تكوين وذلك بعد اكتمال عملية التثبيت.
٤.
افصل كبل USB بعد اكتمال عملية التثبيت.


توصيل المنتج

تثبيت البرنامج لمنتج لاسلكي موجود حاليًا على الشبكة

إذا كان المنتج يتضمّن بالفعل عنوان IP على شبكة لاسلكية وتريد تثبيت برنامج المنتج على الكمبيوتر، اتبع الخطوات التالية.

١.
من لوحة تحكم المنتج، اطبع صفحة تكوين للحصول على عنوان IP الخاص بالمنتج.
٢.
قم بتثبيت البرنامج من القرص المضغوط.
٣.
اتبع الإرشادات التي تظهر على الشاشة.
٤.
عند المطالبة، حدّد الخيار الاتصال من خلال شبكة لاسلكية، ثمّ انقر فوق الزر التالي.
٥.
من قائمة الطابعات المتوفّرة، حدّد الطابعة التي تملك عنوان IP الصحيح.


توصيل المنتج

الفصل عن الشبكة اللاسلكية

إذا كنت تريد قطع اتصال المنتج عن الشبكة اللاسلكية، يُمكنك إيقاف تشغيل الوظيفة اللاسلكية الموجودة في المنتج.

١.
على لوحة التحكم الخاصة بالمنتج، المس الزر اللاسلكي [image] ، ثم المس الزر قائمة اللاسلكي.
٢.
المس الزر تشغيل/إيقاف تشغيل اللاسلكي، ثم المس الزر إيقاف التشغيل.
٣.
للتأكد من أن الوحدة اللاسلكية في وضع إيقاف التشغيل، اطبع صفحة ملخص الشبكة من القائمة تقارير، من ثم تحقق من أنها تذكر أن الميزة اللاسلكية معطلة.


توصيل المنتج

تخفيف التداخل بالشبكة اللاسلكية

من شأن التلميحات التالية التخفيف من التداخل بأي شبكة لاسلكية:

●
أبق الأجهزة اللاسلكية بعيدة عن الكائنات المعدنية الكبيرة، مثل خزائن التقارير والأجهزة الإلكترونية المغنطيسية، مثل أفران الميكرويف وأجهزة الهاتف اللاسلكية. فقد تعترض هذه الكائنات الإشارات اللاسلكية.
●
أبق الأجهزة اللاسلكية بعيدة عن العمارات الكبيرة وغيرها من هياكل العمران. فقد تمتص هذه الكائنات الموجات اللاسلكية وتحدّ من قوة الإشارة.
●
ضع الموجّه اللاسلكي في موقع مركزي ضمن مجال الرؤية مع المنتجات اللاسلكية على الشبكة.


توصيل المنتج

الإعداد اللاسلكي المتقدم

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • أوضاع الاتصال اللاسلكي
  • أمان الاتصال اللاسلكي
  • اتصال المنتج بشبكة لاسلكية مؤقتة


توصيل المنتج

أوضاع الاتصال اللاسلكي

يمكنك استخدام أحد وضعي الاتصال اللاسلكي التاليين: شبكة البنية التحتية أو الشبكة المؤقتة.

شبكة البنية التحتية اللاسلكية (موصى بها)
يتصل المنتج بأجهزة أخرى على الشبكة من خلال موجه لاسلكي.

شبكة البنية التحتية اللاسلكية

الشبكة المؤقتة اللاسلكية
يتصل المنتج مباشرة بأجهزة لاسلكية أخرى على الشبكة من دون استخدام موجه لاسلكي.

الشبكة المؤقتة اللاسلكية

يجب أن تتمتع كل الأجهزة على الشبكة المؤقتة بما يلي:
●
توافق 802.11b/g
●
SSID نفسه
●
الشبكة الفرعية والقناة نفسها
●
إعدادات أمان 802.11b/g نفسها


توصيل المنتج

أمان الاتصال اللاسلكي

لتسهيل عملية تمييز شبكتك اللاسلكية عن غيرها من الشبكات اللاسلكية، استخدم اسم شبكة (SSID) فريداً للموجه اللاسلكي. قد يكون للموجه اللاسلكي اسم شبكة افتراضي، يكون بشكل نموذجي هو اسم الشركة المصنّعة. للحصول على معلومات حول كيفية تغيير اسم الشبكة، انظر الوثائق المصاحبة للموجه اللاسلكي.

لمنع المستخدمين الآخرين من الوصول إلى شبكتك، قم بتشغيل تشفير بيانات WPA أو WEP.

●
خصوصية المضاهاة السلكية (‏WEP): إنّ WEP هو آلية الأمان الأصلية بمعيار 802.11. تُنشئ مفتاحاً فريداً من نوعه يحتوي على أحرفاً سداسية عشرية أو أحرفاً هجائية رقمية، يجب أن يقدمها مستخدمون آخرون قبل أن يتمكنوا من الوصول إلى شبكتك.
●
Wi-Fi الوصول المحمي (WPA): يستخدم WPA بروتوكول التكامل المؤقت للمفاتيح (TKIP) للتشفير ويستخدم المصادقة 802.1X. إنه يعالج كافة نقاط ضعف WEP. تنشئ جملة مرور فريدة تحتوي على مزيج من الأحرف والأرقام، على المستخدمين الآخرين تقديمها قبل أن يتمكنوا من الوصول إلى شبكتك.
●
يقدم WPA2 مقاييس التشفير المتقدمة (AES) وهو متقدم على WPA.


توصيل المنتج

اتصال المنتج بشبكة لاسلكية مؤقتة

ُيُمكن توصيل المنتج لاسلكيًا بجهاز كمبيوتر من خلال التثبيت عن طريق نظير إلى نظير (مؤقت).

١.
تأكد من أن المنتج غير متصل بالشبكة بواسطة كبل Ethernet.
٢.
قم بتشغيل المنتج، ثم شغّل وظيفة اللاسلكي.
٣.
تأكد من أن المنتج يستخدم إعداد الشبكة الافتراضي للشركة المصنعة.
٤.
قم بتشغيل وظيفة اللاسلكي مرة أخرى في المنتج.
٥.
اطبع صفحة ملخص الشبكة واعثر على اسم الشبكة اللاسلكية (SSID). افتح القائمة تقارير، ثم حدد الخيار ملخص الشبكة .
٦.
قم بتحديث قائمة الشبكات اللاسلكية للكمبيوتر، ثم انقر فوق اسم شبكة المنتج اللاسلكية (SSID) واتصل بها.
٧.
بعد مرور عدة دقائق، اطبع صفحة تهيئة، ثم ابحث عن عنوان IP الخاص بالمنتج.
٨.
من جهاز الكمبيوتر، أدخل القرص المضغوط للمنتج واتبع الإرشادات الظاهرة على الشاشة لتثبيت البرنامج. عند المطالبة، حدّد الخيار الاتصال من خلال شبكة لاسلكية .


توصيل المنتج

تكوين إعدادات شبكة IP

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • عرض إعدادات الشبكة أو تغييرها
  • تعيين كلمة مرور المنتج أو تغييرها
  • تكوين معلماتTCP/IP IPv4 يدوياً من لوحة التحكم
  • إعدادات سرعة الارتباط والطباعة المزدوجة


توصيل المنتج

عرض إعدادات الشبكة أو تغييرها

يمكنك استخدام ملقم ويب المضمّن لعرض إعدادات تكوين IP أو تغييرها.

١.
اطبع صفحة تكوين، وحدد موقع عنوان IP.
●
إذا كنت تستخدم IPv4، فعنوان IP يتضمن خانات رقمية فقط. ويكون له هذا التنسيق:

xxx.xxx.xxx.xxx
●
إذا كنت تستخدم IPv6، فعنوان IP عبارة عن تركيبة ست عشرية من الأحرف والخانات الرقمية. وهو مزود بتنسيق مماثل للتالي:

xxxx::xxxx:xxxx:xxxx:xxxx
٢.
لفتح ملقم ويب المضمن لـ HP، اكتب عنوان IP (IPv4)‎ في سطر العناوين في مستعرض ويب. بالنسبة إلى IPv6، استخدم البروتوكول الذي أنشأه مستعرض ويب لإدخال عناوين IPv6.
٣.
انقر فوق علامة التبويب Networking (شبكة) للحصول على معلومات الشبكة. ويمكنك تغيير الإعدادات حسب الحاجة.


توصيل المنتج

تعيين كلمة مرور المنتج أو تغييرها

استخدم ملقم ويب المضمّن لـ HP لتعيين كلمة مرور أو تغيير كلمة مرور موجودة لمنتج على الشبكة.

١.
اكتب عنوان IP للمنتج في سطر العنوان الخاص بمستعرض ويب. انقر فوق علامة التبويب Networking (تشبيك)، وانقر فوق الارتباط Security (الأمان).
ملاحظة:

إذا سبق أن تم تعيين كلمة مرور، فستطالب بكتابتها. اكتب كلمة المرور، ثم انقر فوق الزر Apply (تطبيق).

٢.
اكتب كلمة المرور الجديدة في المربع New Password (كلمة مرور جديدة) وفي المربع Verify password (التحقق من كلمة المرور).
٣.
في أسفل الإطار، انقر فوق الزر Apply (تطبيق) لحفظ كلمة المرور.


توصيل المنتج

تكوين معلماتTCP/IP IPv4 يدوياً من لوحة التحكم

استخدم قوائم لوحة التحكم لتعيين عنوان IPv4‎، وقناع الشبكة الفرعية، والعبّارة الافتراضية يدوياً.

١.
المس الزر إعداد [image].
٢.
مرّر إلى القائمة إعداد الشبكة، والمسها.
٣.
المس القائمة تكوين TCP/IP، ثم المس الزر يدوي.
٤.
استخدم لوحة المفاتيح الرقمية لإدخال عنوان IP، ثم المس الزر موافق. المس الزر نعم للتأكيد.
٥.
استخدم لوحة المفاتيح الرقمية لإدخال قناع الشبكة الفرعية، ثم المس الزر موافق. المس الزر نعم للتأكيد.
٦.
استخدم لوحة المفاتيح الرقمية لإدخال العبارة الافتراضية، ثم المس الزر موافق. المس الزر نعم للتأكيد.


توصيل المنتج

إعدادات سرعة الارتباط والطباعة المزدوجة
ملاحظة:

تنطبق هذه المعلومات فقط على شبكات Ethernet. وهي لا تنطبق على الشبكات اللاسلكية.

يجب أن يتطابق كل من سرعة الارتباط ووضع الاتصال لملقم الطباعة مع محور الشبكة. بالنسبة لمعظم الحالات، اترك المنتج في الوضع التلقائي. إن التغييرات غير الصحيحة لإعدادات سرعة الارتباط والطباعة المزدوجة قد تمنع المنتج من الاتصال بأجهزة شبكة الاتصال الأخرى. وإذا احتجت إلى إجراء تغييرات، فاستخدم لوحة التحكم الخاصة بالمنتج.

ملاحظة:

يجب أن يكون الإعداد متوافقاً مع منتج الشبكة الذي تريد الاتصال به (لوحة وصل الشبكة، أو جهاز تبديل، أو عبارة، أو موجّه، أو كمبيوتر).
ملاحظة:

إن إجراء تغييرات لهذه الإعدادات يؤدي إلى إيقاف تشغيل المنتج ثم إعادة تشغيله. قم بإجراء التغييرات عندما يكون المنتج خاملاً فقط.

١.
المس الزر إعداد [image].
٢.
مرّر إلى القائمة إعداد الشبكة، والمسها.
٣.
المس القائمة سرعة الارتباط.
٤.
حدد أحد الخيارات التالية.

الإعداد
الوصف
تلقائي
يقوم ملقم الطباعة تلقائياً بتكوين ذاتي لأعلى سرعة ارتباط ووضع اتصال مسموح به على الشبكة.
10T نصفي
١٠ ميغابت في الثانية، تشغيل نصف مزدوج
10T كامل
١٠ ميغابت في الثانية، تشغيل كامل الازدواج.
100TX نصفي
١٠٠ ميغابت في الثانية، تشغيل نصف مزدوج.
100TX كامل
١٠٠ ميغابت في الثانية، تشغيل كامل الازدواج.

٥.
المس الزر موافق. يقوم المنتج بالتوقف عن التشغيل ثم إعادة التشغيل.


الورق ووسائط الطباعة

الورق ووسائط الطباعة
  • فهم استخدام الورق
  • تغيير برنامج تشغيل الطابعة ليتوافق مع حجم الورق ونوعه
  • أحجام الورق المعتمدة
  • أنواع الورق المعتمدة وسعة الدرج
  • تحميل درج الإدخال
  • تحميل وحدة تغذية المستندات
  • تكوين الدرج


الورق ووسائط الطباعة

فهم استخدام الورق

يدعم هذا المنتج عددًا من الورق ووسائط طباعة اخرى وفقًا للإرشادات الواردة في دليل المستخدم هذا. إن الورق أو وسائط الطباعة التي لا تلبي هذه الإرشادات قد تجعل جودة الطباعة رديئة وتسبب انحشارًا متزايدًا للورق وقد يبلى المنتج قبل أوانه.

للحصول على أفضل النتائج، استخدم فقط ورق من نوعية HP ووسائط طباعة مصممة لطابعات الليزر أو أجهزة الليزر متعددة الاستخدامات. لا تستخدم الورق أو وسائط الطباعة المصنوعة لطابعات inkjet. ليس بإمكان Hewlett-Packard Company أن توصي باستخدام نوعيات وسائط أخرى إذ أنه لا يمكن لـ HP التحكم بجودتها.

ومن الممكن أن يتوافر في الورق كافة الإرشادات الموضحة في دليل المستخدم هذا ومع ذلك لا يعطي نتائج مرضية. قد يكون ذلك نتيجة للمعاملة غير السليمة للوسائط، أو درجات الحرارة و/أو معدلات الرطوبة النسبية غير المقبولة، أو المتغيرات الأخرى التي لا يمكن لشركة Hewlett-Packard التحكم فيها.

تنبيه:

قد يتسبب استخدام الورق أو وسائط الطباعة التي لا تستوفي مواصفات Hewlett-Packard في حدوث مشكلات بالمنتج، مما يجعله في حاجة للإصلاح. ولا يغطي ضمان Hewlett-Packard أو اتفاقيات الخدمة هذا الإصلاح.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • إرشادات للورق الخاص


الورق ووسائط الطباعة

إرشادات للورق الخاص

يدعم هذا المنتج الطباعة على وسائط خاصة. استخدم الإرشادات التالية للحصول على نتائج مقبولة. عند استخدام ورق خاص أو وسائط طباعة خاصة، تأكد من تعيين النوع والحجم في برنامج تشغيل الطابعة للحصول على أفضل النتائج.

تنبيه:

تستخدم منتجات HP LaserJet مصاهر لتثبيت جزيئات مسحوق الحبر الجاف على الورق في نقاط فائقة الدقة. تم تصميم ورق HP لطابعات الليزر لكي يتحمل هذه الحرارة الشديدة. إن استخدام ورق inkjet قد يلحق الضرر بالمنتج.

نوع الوسائط
افعل
لا تفعل
المغلفات
●
قم بتخزين المغلفات بشكل مسطح.
●
استخدم المغلفات بحيث تكون خطوط الالتحام ممتدة حتى زاوية المغلف.
●
استخدم الأشرطة اللاصقة التي يتم نزعها والمسموح باستخدامها في طابعات الليزر.
●
لا تستخدم المغلفات المجعدة أو المطبقة أو الملتصقة معًا، أو التي تعرضت للتلف بأي شكلٍ آخر.
●
لا تستخدم المغلفات التي بها دبابيس أو قطع أو أجزاء شفافة أو المطلية بطبقة مبطنة.
●
لا تستخدم مواد ذاتية اللصق أو المواد الصناعية الأخرى.
الملصقات
●
استخدم فقط الملصقات التي لا توجد بينها مسافات مكشوفة.
●
استخدم ملصقات تكون في وضع مستوٍ.
●
استخدم الملصقات الكاملة فقط.
●
لا تستخدم الملصقات التي يوجد بها تجاعيد أو فقاعات أو التالفة.
●
لا تقم بالطباعة على أجزاء فقط من أوراق الملصقات.
الورق الشفاف
●
استعمل فقط الورق الشفاف المعتمد للاستعمال في طابعات الليزر الملونة
●
قم بوضع الورق الشفاف بشكل مسطح بعد إزالته من المنتج.
●
لا تستخدم وسائط طباعة شفافة غير مسموح باستخدامها مع طابعات الليزر.
الورق ذو الرأسية أو النماذج المطبوعة مسبقًا
●
استخدم الورق ذا الرأسية أو النماذج المسموح باستخدامها في طابعات الليزر فقط.
●
لا تستخدم الورق ذا الرأسية المعدني أو الذي يتضمن بروزًا.
الورق الثقيل
●
استخدم فقط الورق الثقيل المسموح باستخدامه في طابعات الليزر والذي يفي بمواصفات الوزن المصممة لهذا المنتج.
●
لا تستخدم ورق أثقل وزنًا من مواصفات الوسائط الموصى بها لهذا المنتج ما لم يكن ورقًا من نوع HP المسموح باستخدامه في هذا المنتج.
الورق اللامع أو المطلي
●
استخدم فقط الورق اللامع أو المطلي المسموح باستخدامه في طابعات الليزر.
●
لا تستخدم الورق اللامع أو المطلي المصمم للاستخدام في منتجات inkjet.


الورق ووسائط الطباعة

تغيير برنامج تشغيل الطابعة ليتوافق مع حجم الورق ونوعه
ملاحظة:

إذا قمت بتغيير إعدادات الصفحة في البرنامج، فتلك الإعدادات تلغي أي إعدادات في برنامج تشغيل الطابعة.

١.
من القائمة ملف ضمن البرنامج، انقر فوق طباعة.
٢.
حدد المنتج، ثم انقر فوق تفضيلات أو فوق الزر خصائص .
٣.
انقر فوق علامة التبويب ورق/جودة.
٤.
حدد حجماً من اللائحة المنسدلة حجم الورق.
٥.
حدد نوع ورق من اللائحة المنسدلة نوع الورق.
٦.
انقر فوق الزر موافق.


الورق ووسائط الطباعة

أحجام الورق المعتمدة
ملاحظة:

للحصول على أفضل نتائج طباعة، حدد حجم الورق ونوعه المناسب في برنامج تشغيل الطابعة قبل البدء بالطباعة.

أحجام الورق المعتمدة
الحجم
الأبعاد
Letter
٢١٦ x ٢٧٩ مم
Legal
٢١٦ x ٣٥٦ مم
A4
٢١٠ x ٢٩٧ مم
Executive
١٨٤ x ٢٦٧ مم
A5
١٤٨ x ٢١٠ مم
A6
١٠٥ x ١٤٨ مم
B5 ‎(JIS)‎
١٨٢ x ٢٥٧ مم
16k
١٩٧ x ٢٧٣ مم
16k
١٩٥‏ x ٢٧٠ مم
16k
١٨٤‏ x ٢٦٠ مم
٨.٥ x ١٣
٢١٦ x ٣٣٠ مم
٤ x ٦1
١٠٧ ‏x ١٥٢ مم
٥ x ٨1
١٢٧‏ x ٢٠٣ مم
١٠ x ١٥ سنتم1
١٠٠ ‏x ١٥٠ مم
حجم مخصص
الحد الأدنى -٧٦ × ١٢٧ مم، الحد الأقصى ٢١٦ × ٣٥٦ مم

1 هذه الأحجام معتمدة كأحجام مخصصة.

المغلفات والبطاقات البريدية المعتمدة
الحجم
الأبعاد
المغلف #10
١٠٥ x ٢٤١ مم
المغلف DL
١١٠ x ٢٢٠ مم
المغلف C5
١٦٢ x ٢٢٩ مم
المغلف B5
١٧٦ x ٢٥٠ مم
المغلف Monarch
٩٨ x ١٩١ مم
بطاقة بريد يابانية
بطاقة بريد JIS
١٠٠ x ١٤٨ مم
بطاقة بريد يابانية مزدوجة مستديرة
بطاقة بريد مزدوجة (JIS)
١٤٨ x ٢٠٠ مم


الورق ووسائط الطباعة

أنواع الورق المعتمدة وسعة الدرج

Paper type (نوع الورق)
الوزن
السعة1
اتجاه الورق
كل يوم
●
الورق العادي
●
خفيف
●
مقوّى
●
الورق المعاد تدويره
< ٩٦ جم/م٢
١٥٠‏ ورقة كحد أقصى
الوجه المطلوب الطباعة عليه نحو الأعلى، مع الحافة العليا في مؤخرة الدرج
عرض تقديمي:
●
ورق غير لامع، متوسط الوزن
●
ورق لامع، متوسط الوزن
٩٦-١٣٠ جم/م٢
١٥ مم (٠.٦ بوصة) كحد أقصى لعلو الرزمة
الوجه المطلوب الطباعة عليه نحو الأعلى، مع الحافة العليا في مؤخرة الدرج
بحث موجز:
●
ورق غير لامع
●
ورق لامع
●
ورق ثلاثي الطيات
١٣١-١٧٥ جم/م٢
١٥ مم (٠.٦ بوصة) كحد أقصى لعلو الرزمة
الوجه المطلوب الطباعة عليه نحو الأعلى، مع الحافة العليا في مؤخرة الدرج
صور/غلاف
●
ورق غلاف غير لامع
●
ورق غلاف لامع
●
ورق صور غير لامع
●
ورق صور لامع
●
بطاقات لامعة
١٧٦-٢٢٠ جم/م٢
١٥ مم (٠.٦ بوصة) كحد أقصى لعلو الرزمة
الوجه المطلوب الطباعة عليه نحو الأعلى، مع الحافة العليا في مؤخرة الدرج
خيارات أخرى:
●
ورق شفاف لطباعة الليزر بالألوان
●
الملصقات
●
الورق ذو الرأسية
●
مغلف
●
مغلف ثقيل
●
الورق المطبوع مسبقاً
●
الورق المثقوب مسبقاً
●
‫ملون‬
●
ورق خشن
●
ورق خشن
إلى حد ٥٠ ورقة، أو ١٠ مغلفات
يكون الوجه المطلوب الطباعة عليه لأعلى، وتكون الحافة العليا أو طرف الطابع في مؤخرة الدرج

1 قد تختلف السعة تبعاً لوزن الورق وسماكته والأحوال البيئية.


الورق ووسائط الطباعة

تحميل درج الإدخال
ملاحظة:

عند إضافة ورق جديد، تأكد من إزالة كل الورق من درج الإدخال وتسوية رزمة الورق الجديدة. لا تقم بتهوية الورق. يؤدي هذا الأمر إلى تقليل نسبة انحشار الورق وذلك بمنع تغذية العديد من الأوراق عبر المنتج دفعة واحدة.

١.
افتح الدرج 1.

٢.
اسحب لفتح موجهات الورق.

٣.
إذا كنت تقوم بتحميل ورق بحجم Legal، اضغط على الرافعة الزرقاء، واسحب موجه الورق الأمامي بالكامل لفتحه.
ملاحظة:

عندما يكون الدرج محملاً بورق بحجم Legal، يتمدد من مقدمة المنتج حوالي ٥١ مم .

موجه ورق بحجم Legal

٤.
قم بتحميل الورق مواجهًا لأعلى بحيث تكون الحافة العليا في الجزء الخلفي من الدرج.

٥.
اضبط الموجهات لتكون ملتصقة تماماً بجوانب الورق.

موقع موجهات درج الإدخال

٦.
أغلق الدرج ١.


الورق ووسائط الطباعة

تحميل وحدة تغذية المستندات

تستوعب وحدة تغذية المستندات ٣٥ ورقة كحد أقصى من الورق المقوى ٦٠-٩٠ جم/م٢‏.

ملاحظة:

عند إضافة ورق جديد، تأكد من إزالة كل الورق من درج الإدخال وتسوية رزمة الورق الجديدة. لا تقم بتهوية الورق. يؤدي هذا الأمر إلى تقليل نسبة انحشار الورق وذلك بمنع تغذية العديد من الأوراق عبر المنتج دفعة واحدة.

تنبيه:

لتجنب إلحاق الضرر بالمنتج، لا تحمّل مستنداً أصلياً يحتوي على شريط تصحيح أو سائل تصحيح، أو مشابك ورق، أو دبابيس. لا تقم أيضاً بتحميل صور فوتوغرافية، أو مستندات أصلية صغيرة الحجم أو سريعة العطب في وحدة تغذية المستندات.

١.
أدخل الصفحات الأصلية في وحدة تغذية المستندات بحيث يكون الوجه نحو الأعلى.

وحدة التغذية بالمستندات

٢.
قم بضبط الموجهات لتكون ملتصقة تماماً بحواف الورق.

موجهات وحدة تغذية المستندات


الورق ووسائط الطباعة

تكوين الدرج

من شأن تكوين درج هذا المنتج أن يغّير إعدادات الحرارة والسرعة للحصول على أفضل جودة للطباعة لنوع الورق الذي تستخدمه. إذا كنت تستخدم ورقاً خاصاً لكافة مهام الطباعة للمنتج أو لمعظمها، غيّر هذا الإعداد الافتراضي على المنتج.

إن الجدول التالي يذكر الطرق المحتملة التي يمكنك استخدام إعدادات الدرج بها لتلبية احتياجات الطباعة لديك.

استخدام الورق
تكوين المنتج
الطباعة
استخدم في بعض الأحيان ورقاً خاصاً، مثل الورق الثقيل أو الورق ذي رأسية، من درج يحتوي عادة على ورق عادي.
●
قم بتحميل ورق خاص في الدرج ١.
من مربع الطباعة الخاص بالبرنامج، اختر نوع الورق الذي يتطابق مع الورق الخاص المُحمَّل في الدرج قبل إرسال مهمة الطباعة.
استخدم ورقاً خاصاً في أغلب الأحيان، مثل الورق الثقيل أو الورق ذي رأسية، من أحد الدرجَين.
●
قم بتحميل ورق خاص في الدرج ١ وقم بتكوين الدرج لنوع الورق.
من مربع الطباعة الخاص بالبرنامج، اختر نوع الورق الذي يتطابق مع الورق الخاص المُحمَّل في الدرج قبل إرسال مهمة الطباعة.

تكوين الدرج

١.
تأكد من تشغيل المنتج.
٢.
قم بأحد الإجراءين التاليين:
●
لوحة التحكم: افتح القائمة إعداد النظام، وافتح القائمة إعداد الورق. حدد الدرج الذي تريد تكوينه.
●
ملقم ويب المضمن: انقر فوق علامة التبويب Settings (إعدادات) ، ثم انقر فوق معالجة الورق في اللوحة اليسرى.
٣.
قم بتغيير إعداد الدرج المطلوب، ثم المس الزر موافق أو انقر فوق الزر Apply (تطبيق).


مهام الطباعة

مهام الطباعة
  • إلغاء مهمة طباعة
  • مهام الطباعة الأساسية في Windows
  • مهام الطباعة الإضافية في Windows
  • الطباعة الفورية بواسطة USB


مهام الطباعة

إلغاء مهمة طباعة

١.
إذا كانت مهمة الطباعة جارية حالياً، فعليك إلغاؤها بضغط الزر إلغاء [image] على لوحة التحكم الخاصّة بالمنتج.
ملاحظة:

يؤدي الضغط على زرإلغاء [image] إلى مسح المهمة التي كان المنتج بصدد معالجتها حالياً. إذا كان هناك أكثر من عملية واحدة قيد التشغيل، فسيؤدي ضغط الزر إلغاء [image] إلى مسح العملية التي تظهر حالياً على لوحة التحكم الخاصّة بالمنتج.

٢.
كما يمكنك إلغاء مهمة طباعة من برنامج أو من قائمة انتظار الطباعة.
●
البرنامج: يظهر عادة مربع حوار لبرهة قصيرة على الشاشة، مما يسمح لك بإلغاء مهمة الطباعة.
●
قائمة انتظار الطباعة لـ Windows: إذا كانت هناك مهمة طباعة تنتظر في قائمة انتظار الطباعة (ذاكرة الكمبيوتر) أو في تخزين الطباعة المؤقت، فقم بحذف المهمة من هناك.
●
أنظمة التشغيل Windows XP و Windows Server 2003 و Windows Server 2008 انقر فوق ابدأ ثم إعدادات ثم الطابعات والفاكسات. انقر نقراً مزدوجاً فوق رمز المنتج لفتح الإطار، وانقر بزر الماوس الأيمن فوق مهمة الطباعة التي ترغب في إلغائها، ثم انقر فوق Cancel (إلغاء الأمر).
●
Windows Vista: انقر فوق Start (ابدأ)، وفوق Control Panel (لوحة التحكم)، وثم ضمن Hardware and Sound (الأجهزة والصوت)، انقر فوق Printer (الطابعة). انقر نقراً مزدوجاً فوق رمز المنتج لفتح الإطار، وانقر بزر الماوس الأيمن فوق مهمة الطباعة التي ترغب في إلغائها، ثم انقر فوق Cancel (إلغاء الأمر).
●
Windows 7: انقر فوق ابدأ، ثم فوق الأجهزة والطابعات. انقر نقراً مزدوجاً فوق رمز المنتج لفتح الإطار، وانقر بزر الماوس الأيمن فوق مهمة الطباعة التي ترغب في إلغائها، ثم انقر فوق Cancel (إلغاء الأمر).


مهام الطباعة

مهام الطباعة الأساسية في Windows

قد تختلف أساليب فتح مربع حوار الطابعة من البرامج. إن الإجراءات التالية تشمل أسلوباً نموذجياً. إن بعض البرامج لا تملك قائمة ملف. راجع وثائق البرنامج لتعرف كيف تفتح مربع الطابعة.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • فتح برنامج تشغيل الطابعة باستخدام Windows
  • الحصول على تعليمات حول أي خيار طباعة باستخدام Windows
  • تغيير عدد النسخ المطبوعة بواسطة Windows
  • حفظ إعدادات الطباعة المخصصة لإعادة استخدامها مع Windows
  • تحسين جودة الطباعة باستخدام Windows
  • طباعة على الوجهين (طباعة مزدوجة) باستخدام Windows
  • طباعة صفحات متعددة لكل ورقة باستخدام Windows
  • تحديد اتجاه الصفحات باستخدام Windows
  • تحديد خيارات الألوان باستخدام Windows


مهام الطباعة

فتح برنامج تشغيل الطابعة باستخدام Windows

١.
من القائمة ملف ضمن البرنامج، انقر فوق طباعة.

قائمة File (ملف)

٢.
حدد المنتج، ثم انقر فوق خصائص أو فوق الزر تفضيلات.

مربع الحوار Print (طباعة)


مهام الطباعة

الحصول على تعليمات حول أي خيار طباعة باستخدام Windows

▲
انقر فوق الزر تعليمات لفتح التعليمات على إنترنت.

زر Help (التعليمات)


مهام الطباعة

تغيير عدد النسخ المطبوعة بواسطة Windows

١.
من القائمة ملف ضمن البرنامج، انقر فوق طباعة.
٢.
حدّد المنتج، ثمّ حدد رقم النسخ.


مهام الطباعة

حفظ إعدادات الطباعة المخصصة لإعادة استخدامها مع Windows

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • استخدام اختصار طباعة باستخدام Windows
  • إنشاء اختصارات طباعة


مهام الطباعة

استخدام اختصار طباعة باستخدام Windows

١.
من القائمة ملف ضمن البرنامج، انقر فوق طباعة.

قائمة File (ملف)

٢.
حدد المنتج، ثم انقر فوق الزر خصائص أو الزر تفضيلات.

مربع الحوار Print (طباعة)

٣.
انقر فوق علامة التبويب اختصارات الطباعة.

علامة التبويب Shortcuts (اختصارات)

٤.
حدد واحداً من الاختصارات ثم انقر فوق الزر موافق .
ملاحظة:

عندما تقوم بتحديد اختصار، تتغيّر الإعدادات الموافقة على علامات التبويب الأخرى في برنامج تشغيل الطابعة.

علامة التبويب Shortcuts (اختصارات)


مهام الطباعة

إنشاء اختصارات طباعة

١.
من القائمة ملف ضمن البرنامج، انقر فوق طباعة.

قائمة File (ملف)

٢.
حدد المنتج، ثم انقر فوق الزر خصائص أو الزر تفضيلات.

مربع الحوار Print (طباعة)

٣.
انقر فوق علامة التبويب اختصارات الطباعة.

علامة التبويب Shortcuts (اختصارات)

٤.
حدد اختصاراً موجوداً على أنّه قاعدة.
ملاحظة:

قم دائماً بتحديد اختصار قبل ضبط أي من الإعدادات على يمين الشاشة. إذا ضبطت الإعدادات ثم حددت اختصاراً أو إذا حددت اختصاراً مختلفاً، فإنك تفقد كل ما قمت بضبطه.

علامة التبويب Shortcuts (اختصارات)

٥.
حدد خيارات الطباعة للاختصار الجديد.
ملاحظة:

يمكنك تحديد خيارات الطباعة على علامة التبويب هذه أو على أي علامة تبويب أخرى في برنامج تشغيل الطابعة. بعد تحديد الخيارات على علامات تبويب أخرى، عد إلى علامة التبويب اختصارات الطباعة قبل المتابعة مع الخطوة التالية.

علامة التبويب Shortcuts (اختصارات)

٦.
انقر فوق الزر حفظ باسم.

٧.
اكتب اسماً للاختصار، ثم انقر فوق الزر موافق .

علامة التبويب Shortcuts (اختصارات)


مهام الطباعة

تحسين جودة الطباعة باستخدام Windows

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • تحديد حجم الصفحة باستخدام Windows
  • تحديد حجم صفحة مخصص باستخدام Windows
  • تحديد نوع الورق باستخدام Windows
  • تحديد درج الورق باستخدام Windows


مهام الطباعة

تحديد حجم الصفحة باستخدام Windows

١.
من القائمة ملف ضمن البرنامج، انقر فوق طباعة.
٢.
حدد المنتج، ثم انقر فوق خصائص أو فوق الزر تفضيلات.
٣.
انقر فوق علامة التبويب ورق/جودة.
٤.
حدد حجماً من القائمة المنسدلة حجم الورق.


مهام الطباعة

تحديد حجم صفحة مخصص باستخدام Windows

١.
من القائمة ملف ضمن البرنامج، انقر فوق طباعة.
٢.
حدد المنتج، ثم انقر فوق خصائص أو فوق الزر تفضيلات.
٣.
انقر فوق علامة التبويب ورق/جودة.
٤.
انقر فوق الزر مخصص.
٥.
اكتب اسماً للحجم المخصص وقم بتحديد الأبعاد.
●
يكون العرض هو الحافة القصيرة للورق.
●
يكون الطول هو الحافة الطويلة للورق.
ملاحظة:

حمّل الورق دوماً بدءاً بالحافة القصيرة أولاً.
٦.
انقر فوق الزر موافق، ثم انقر فوق الزر موافق على علامة التبويب ورق/جودة . سيظهر حجم الورق المخصص في لائحة أحجام الورق في المرة المقبلة التي تفتح فيها برنامج تشغل الطابعة.


مهام الطباعة

تحديد نوع الورق باستخدام Windows

١.
من القائمة ملف ضمن البرنامج، انقر فوق طباعة.
٢.
حدد المنتج، ثم انقر فوق خصائص أو فوق الزر تفضيلات.
٣.
انقر فوق علامة التبويب ورق/جودة.
٤.
من القائمة المنسدلة نوع الورق انقر فوق الخيار المزيد....
٥.
وسّع قائمة الخيارات النوع هو:.
٦.
قم بتوسيع فئة أنواع الورق التي تتناسب مع الورقة، من ثم اضغط نوع الورق الذي تستعمله.


مهام الطباعة

تحديد درج الورق باستخدام Windows

١.
من القائمة ملف ضمن البرنامج، انقر فوق طباعة.
٢.
حدد المنتج، ثم انقر فوق خصائص أو فوق الزر تفضيلات.
٣.
انقر فوق علامة التبويب ورق/جودة.
٤.
حدد درجاً من القائمة المنسدلة مصدر الورق.


مهام الطباعة

طباعة على الوجهين (طباعة مزدوجة) باستخدام Windows

١.
من القائمة ملف ضمن البرنامج، انقر فوق طباعة.

قائمة File (ملف)

٢.
حدد المنتج، ثم انقر فوق خصائص أو فوق الزر تفضيلات.

مربع الحوار Print (طباعة)

٣.
انقر فوق علامة التبويب إنهاء.

علامة التبويب Finishing (إنهاء)

٤.
حدد خانة الاختيار الطباعة على الوجهين (يدوياً). انقر فوق الزر موافق لطباعة الوجه الأول من المهمة.

علامة التبويب Finishing (إنهاء)

٥.
قم باسترداد الرزمة المطبوعة من حاوية الإخراج، مع الحفاظ على الاتجاه نفسه، وضعه بحيث يكون الجانب المطبوع متجهًا لأسفل في الدرج ١.

٦.
على لوحة التحكم، المس الزر موافق لطباعة الوجه الثاني من المهمة.


مهام الطباعة

طباعة صفحات متعددة لكل ورقة باستخدام Windows

١.
من القائمة ملف ضمن البرنامج، انقر فوق طباعة.

قائمة File (ملف)

٢.
حدد المنتج، ثم انقر فوق خصائص أو فوق الزر تفضيلات.

مربع الحوار Print (طباعة)

٣.
انقر فوق علامة التبويب إنهاء.

علامة التبويب Finishing (إنهاء)

٤.
حدد رقم الصفحات لكل ورقة من القائمة المنسدلة عدد الصفحات للورقة.

علامة التبويب Finishing (إنهاء)

٥.
حدد طباعة حدود الصفحة الصحيح، ترتيب الصفحات، و الخيارات الاتجاه.

علامة التبويب Finishing (إنهاء)


مهام الطباعة

تحديد اتجاه الصفحات باستخدام Windows

١.
من القائمة ملف ضمن البرنامج، انقر فوق طباعة.

قائمة File (ملف)

٢.
حدد المنتج، ثم انقر فوق الزر خصائص أو الزر تفضيلات.

مربع الحوار Print (طباعة)

٣.
انقر فوق علامة التبويب إنهاء.

علامة التبويب Finishing (إنهاء)

٤.
في منطقة الاتجاه، حدّد الخيار طولي أو الخيار عرضي.

لطباعة صورة الصفحة رأساً على عقب، حدّد الخيار استدارة ١٨٠ درجة .

علامة التبويب Finishing (إنهاء)


مهام الطباعة

تحديد خيارات الألوان باستخدام Windows

١.
من القائمة ملف ضمن البرنامج، انقر فوق طباعة.
٢.
حدد المنتج، ثم انقر فوق الزر خصائص أو الزر تفضيلات.
٣.
انقر فوق علامة التبويب ملون.
٤.
انقر فوق خانة الاختيار HP EasyColor لمسحها.
٥.
في منطقة خيارات اللون انقر فوق الخيار يدوي ثم انقر فوق الزر إعدادات .
٦.
اضبط الإعدادات العامة للتحكم في الحواف، والإعدادات للنصوص والرسومات والصور الفوتوغرافية.


مهام الطباعة

مهام الطباعة الإضافية في Windows

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • طباعة نصّ ملوّن على أنّه أسود (تدرج رمادي)
  • طباعة على ورق ذي رأسية أو على نماذج مطبوعة مسبقاً باستخدام Windows
  • طباعة على ورق خاص، أو ملصقات، أو ورق شفاف
  • طباعة الصفحة الأولى أو الأخيرة على ورق مختلف باستخدام Windows
  • تغيير حجم مستند ليتلائم مع حجم الورقة
  • إضافة علامة مائية إلى مستند في Windows
  • إنشاء كتيّب بواسطة Windows


مهام الطباعة

طباعة نصّ ملوّن على أنّه أسود (تدرج رمادي)

١.
من القائمة ملف ضمن البرنامج، انقر فوق طباعة.
٢.
حدد المنتج، ثم انقر فوق خصائص أو فوق الزر تفضيلات.
٣.
انقر فوق علامة التبويب متقدم.
٤.
وسّع الفقرة خيارات المستند.
٥.
وسّع الفقرة ميزات الطابعة.
٦.
في القائمة المنسدلة طباعة كل النصوص باللون الأسود، قم بتحديد الخيار ممكَّن.


مهام الطباعة

طباعة على ورق ذي رأسية أو على نماذج مطبوعة مسبقاً باستخدام Windows

١.
من القائمة ملف ضمن البرنامج، انقر فوق طباعة.

قائمة File (ملف)

٢.
حدد المنتج، ثم انقر فوق خصائص أو فوق الزر تفضيلات.

مربع الحوار Print (طباعة)

٣.
انقر فوق علامة التبويب ورق/جودة.

علامة التبويب Paper/Quality (ورق/جودة)

٤.
من القائمة المنسدلة نوع الورق انقر فوق الخيار المزيد....

علامة التبويب Paper/Quality (ورق/جودة)

٥.
وسّع قائمة الخيارات النوع هو:.

قائمة نوع Paper (الورق)

٦.
وسّع قائمة الخيارات خيارات أخرى.

قائمة نوع Paper (الورق)

٧.
حدد الخيار لنوع الورق الذي تستخدمه، وانقر فوق الزر موافق.

قائمة نوع Paper (الورق)


مهام الطباعة

طباعة على ورق خاص، أو ملصقات، أو ورق شفاف

١.
من القائمة ملف ضمن البرنامج، انقر فوق طباعة.

قائمة File (ملف)

٢.
حدد المنتج، ثم انقر فوق الزر خصائص أو الزر تفضيلات.

مربع الحوار Print (طباعة)

٣.
انقر فوق علامة التبويب ورق/جودة.

علامة التبويب Paper/Quality (ورق/جودة)

٤.
من القائمة المنسدلة نوع الورق ،انقر فوق الخيار المزيد... .

علامة التبويب Paper/Quality (ورق/جودة)

٥.
قم بتوسيع قائمة الخيارات النوع هو: .

قائمة نوع Paper (الورق)

٦.
قم بتوسيع فئة أنواع الورق التي تتناسب مع الورق لديك.
ملاحظة:

الملصقات والورق الشفاف مدرجة في قائمة خيارات خيارات أخرى.

قائمة نوع Paper (الورق)

٧.
حدد الخيار لنوع الورق الذي تستخدمه، وانقر فوق الزر موافق.

قائمة نوع Paper (الورق)


مهام الطباعة

طباعة الصفحة الأولى أو الأخيرة على ورق مختلف باستخدام Windows

١.
من القائمة ملف ضمن البرنامج، انقر فوق طباعة.

قائمة File (ملف)

٢.
حدد المنتج، ثم انقر فوق خصائص أو فوق الزر تفضيلات.

مربع الحوار Print (طباعة)

٣.
انقر فوق علامة التبويب ورق/جودة.

علامة التبويب Paper/Quality (ورق/جودة)

٤.
في المنطقة صفحات خاصة انقر فوق الخيار طباعة الصفحات على ورق مختلف ثم انقر فوق الزر إعدادات.

علامة التبويب Paper/Quality (ورق/جودة)

٥.
في المنطقة صفحات في مستند حدد إمّا الأولى أو الخيار الأخير/الأخيرة.

إعدادات Paper (الورق)

٦.
حدد الخيارات الصحيحة من القائمتين المنسدلتين مصدر الورق و نوع الورق. انقر فوق الزر إضافة.

إعدادات Paper (الورق)

٧.
إذا كنت تقوم بطباعة كلّ من الصفحة الأولى والأخيرة على ورق مختلف، كرر الخطوتين ٥ و ٦، عبر تحديد الخيارات للصفحة الأخرى.

إعدادات Paper (الورق)

٨.
انقر فوق الزر موافق.

علامة التبويب Paper/Quality (ورق/جودة)


مهام الطباعة

تغيير حجم مستند ليتلائم مع حجم الورقة

١.
من القائمة ملف ضمن البرنامج، انقر فوق طباعة.

قائمة File (ملف)

٢.
حدد المنتج، ثم انقر فوق الزر خصائص أو الزر تفضيلات.

مربع الحوار Print (طباعة)

٣.
انقر فوق علامة التبويب Effects (تأثيرات).

علامة التبويب Effects (تأثيرات)

٤.
حدد الخيار Print Document On (طباعة المستند على) ،ثم حدّد حجماً من القائمة المنسدلة.

خيارات Size (الحجم)


مهام الطباعة

إضافة علامة مائية إلى مستند في Windows

١.
من القائمة ملف ضمن البرنامج، انقر فوق طباعة.
٢.
حدد المنتج، ثم انقر فوق الزر خصائص أو الزر تفضيلات.
٣.
انقر فوق علامة التبويب Effects (تأثيرات).
٤.
حدد علامة مائية من القائمة المنسدلة Watermarks (علامات مائية).

أو، لإضافة علامة مائية جديدة إلى القائمة، انقر فوق الزر Edit (تحرير). عيّن إعدادات العلامة المائية ثم انقر فوق الزر موافق.

٥.
لطباعة العلامة المائية على الصفحة الأولى فقط، حدد خانة الاختيار First page only (الصفحة الأولى فقط). وإلا ستتم طباعة العلامة المائية على كل صفحة.


مهام الطباعة

إنشاء كتيّب بواسطة Windows

١.
من القائمة ملف ضمن البرنامج، انقر فوق طباعة.

قائمة File (ملف)

٢.
حدد المنتج، ثم انقر فوق خصائص أو فوق الزر تفضيلات.

مربع الحوار Print (طباعة)

٣.
انقر فوق علامة التبويب إنهاء.

علامة التبويب Finishing (إنهاء)

٤.
حدد خانة الاختيار الطباعة على الوجهين.

علامة التبويب Finishing (إنهاء)

٥.
من القائمة المنسدلة، انقر فوق تخطيط كتيب أو فوق الخيار تجليد من اليسار أو تجليد من اليمين. يتغيّر الخيار عدد الصفحات للورقة تلقائياً إلى ٢ صفحة في الورقة.

علامة التبويب Finishing (إنهاء)

٦.
قم باسترداد الرزمة المطبوعة من حاوية الإخراج، مع الحفاظ على الاتجاه نفسه، وضعها بحيث يكون الجانب المطبوع مواجهاً الأسفل في الدرج ١.

٧.
على لوحة التحكم، المس الزر موافق لطباعة الوجه الثاني من المهمة.


مهام الطباعة

الطباعة الفورية بواسطة USB

يحتوي هذا المنتج على ميزة الطباعة بواسطة محرك الأقراص المحمول USB لكي تتمكن من طباعة الملفات بشكل سريع من دون إرسالها من الكمبيوتر. يمكن إدخال ملحقات تخزين USB القياسية في منفذ USB الموجود على الجهة الأمامية للمنتج. يمكنك طباعة أنواع الملفات التالية:

●
.PDF
●
.JPEG

١.
أدخل محرك أقراص USB في منفذ USB الموجود على الجهة الأمامية للمنتج.

منفذ الطباعة الفورية بواسطة USB

٢.
تفتح القائمة محرك الأقراص المحمول USB. المس أزرار الأسهم للتمرير عبر الخيارات.
●
طباعة مستندات
●
عرض الصور وطباعتها
●
المسح الضوئي إلى محرك أقراص USB
٣.
لطباعة مستند، المس الشاشة طباعة مستندات، ثم المس اسم المجلد على محرك أقراص USB حيث تم تخزين المستند. عندما تفتح شاشة الملخص، يمكنك لمسها لضبط الإعدادات. المس الزر الطباعة لطباعة المستند.
٤.
لطباعة الصور، المس الشاشة عرض الصور وطباعتها، ثم المس صورة المعاينة لكل صورة تود طباعتها. المس الزر تم. عندما تفتح شاشة الملخص، يمكنك لمسها لضبط الإعدادات. المس الزر الطباعة لطباعة الصور.
٥.
استردّ المهمة المطبوعة من حاوية الإخراج، وأخرج محرك أقراص USB.


ملون

ملون
  • ضبط الألوان
  • استخدام الخيار HP EasyColor لـ Windows
  • مطابقة الألوان


ملون

ضبط الألوان

قم بإدارة اللون عن طريق تغيير الإعدادات الموجودة ضمن علامة التبويب ملون في برنامج تشغيل الطابعة.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • تغيير موضوع الألوان لمهمة طباعة
  • تغيير خيارات الألوان
  • خيارات اللون يدوي


ملون

تغيير موضوع الألوان لمهمة طباعة

١.
من القائمة ملف في البرنامج، انقر فوق طباعة.
٢.
انقر فوق خصائص أو تفضيلات.
٣.
انقر فوق علامة التبويب ملون.
٤.
حدد موضوعاً للألوان من اللائحة المنسدلة موضوعات الألوان.
●
ألوان (sRGB‏) الافتراضية: يعيّن هذا الموضوع المنتج لطباعة بيانات RGB في وضع الجهاز الأولي. عند استخدام هذا الموضوع، قم بإدارة اللون في البرنامج أو في نظام التشغيل للحصول على النتيجة الصحيحة.
●
مشرقة: المنتج يزيد من تشبع اللون في درجات الألوان المتوسطة. استخدم هذا الموضوع عند طباعة رسومات بيانية خاصة بالأعمال.
●
صورة: يفسر المنتج لون RGB كما لو كان مطبوعاً كصورة فوتوغرافية باستخدام مختبر رقمي صغير. يقدم المنتج الألوان بشكل أعمق، وأكثر إشباعاً بشكل مختلف عن الوضع الافتراضي (sRBG). استخدم هذا الموضوع عند طباعة الصور.
●
صورة (Adobe RGB 1998‏): استخدم هذا الموضوع مع صور الطباعة الرقمية التي تستخدم مساحة ألوان AdobeRGB بدلاً من sRGB. أوقف تشغيل إدارة الألوان في البرنامج عند استخدام هذا الموضوع.
●
بلا: لا يتم استخدام أي موضوع ألوان.

علامة التبويب ملون


ملون

تغيير خيارات الألوان

قم بتغيير إعدادات خيارات الألوان لمهمة الطباعة الحالية من علامة التبويب ألوان في برنامج تشغيل الطابعة.

١.
من القائمة ملف في البرنامج، انقر فوق طباعة.
٢.
انقر فوق خصائص أو تفضيلات.
٣.
انقر فوق علامة التبويب ملون.
٤.
انقر فوق إعداد تلقائي أو يدوي.
●
الإعداد تلقائي: حدد هذا الإعداد لمعظم مهام الطباعة بالألوان
●
الإعداد يدوي: حدد هذا الإعداد لضبط إعدادات الألوان بشكل منفصل عن غيرها من الإعدادات.
ملاحظة:

إن تغيير إعدادات اللون يدوياً قد يؤثر على الإخراج. تنصح HP بأن يقوم الخبراء في رسومات الألوان فقط بتغيير هذه الإعدادات.

علامة التبويب ملون

٥.
انقر فوق الخيار الطباعة بتدرج رمادي لطباعة مستند ملوّن بالأسود مع ظلال الرمادي. استخدم هذا الخيار لطباعة مستندات ملوّنة عند نسخ مستندات أو إرسالها بالفاكس. كما يمكنك استخدام هذا الخيار لطباعة نسخ مسودات أو لحفظ الحبر الملون.
٦.
انقر فوق الزر موافق.


ملون

خيارات اللون يدوي

استخدم خيارات الألوان اليدوية لضبط خيارات الألوان الرمادية الحيادية، واللون النصفي، والتحكم في الحواف للنص، والرسومات، والصور الفوتوغرافية.

خيارات اللون يدوي
وصف الإعداد
خيارات الإعداد
التحكم بالحواف
يحدد إعداد التحكم في الحواف نتيجة الحواف. ولإعداد التحكم في الحواف مكونان: اللون النصفي المهايئ والتداخل. يعمل اللون النصفي المهايئ على زيادة وضوح الحواف. بينما يقلل التداخل من تأثير سوء تسجيل طبقة الألوان عن طريق تراكب حواف الكائنات المتجاورة بصورة طفيفة.
●
يعمل إعداد إيقاف التشغيل على إيقاف تشغيل كل من التداخل واللون النصفي المهايئ.
●
فاتح ويعمل على ضبط التداخل عند الحد الأدنى. اللون النصفي المهايئ قيد التشغيل.
●
عادي يعيّن التداخل إلى مستوى متوسط. اللون النصفي المهايئ قيد التشغيل.
●
الحد الأقصى يمثل أقوى إعدادات التداخل. اللون النصفي المهايئ قيد التشغيل.
اللون النصفي
تؤثر خيارات اللون النصفي على وضوح الإخراج الملون ودقته.
●
يوفر الخيار متجانس أفضل النتائج بالنسبة لمناطق الطباعة الكبيرة المعبأة بلون واحد ويُحسن الصور الفوتوغرافية عن طريق تجانس تدرجات الألوان. حدد هذا الخيار عندما تكون الألوان التي يتم بها تعبئة المنطقة المتجانسة والمتسقة هامة.
●
يعد الخيار تفاصيل مفيدًا بالنسبة للنصوص والرسومات التي تتطلب تمييزًا واضحًا بين السطور والألوان أو الصور التي تحتوي على أحد النماذج أو مستوى عالٍ من التفاصيل. حدد هذا الخيار عندما تكون الحواف الحادة والتفاصيل الصغيرة هامة.
الألوان الرمادي الحيادية
يحدد ألوان الرمادي الحيادية الطريقة المستخدمة في إنشاء ألوان رمادية مستخدمة في النصوص والرسومات والصور الفوتوغرافية.
●
أسود فقط وينتج ألوانًا طبيعية (رمادي وأسود) من خلال استخدام مسحوق الحبر الأسود فقط. يضمن هذا ظهور الألوان المحايدة دون زيادة لون معين عن الألوان الأخرى. يعد هذا الإعداد هو الأفضل للمستندات وشرائح العرض الشفافة ذات التدرج الرمادي.
●
4-Color (٤ لون) ينتج ألوانًا طبيعية (ألوان الرمادي والأسود) عن طريق مزج مساحيق أحبار الألوان الأربعة. وينتج عن هذه الطريقة تدرجات ألوان أكثر تجانسًا وانتقالات إلى الألوان غير الطبيعية، بالإضافة إلى إنتاجها للون الأسود الداكن.


ملون

استخدام الخيار HP EasyColor لـ Windows

عند استخدام برنامج تشغيل الطابعة HP PCL 6 لـ Windows، تحسّن تقنية HP EasyColor تلقائياً المستندات ذات المحتوى المختلط التي تتم طباعتها من برامج Microsoft Office. تعمل هذه التقنية على إجراء مسح ضوئي للمستندات وتضبط تلقائياً الصور الفوتوغرافية بالتنسيقين ‎.JPEG أو ‎.PNG. تحسّن تقنية HP EasyColor الصورة بكاملها مرة واحدة، بدلاً من تقسيمها إلى عدة قطع، مما يؤدي إلى حصولك على تناسق محسّن في الألوان بالإضافة إلى تفاصيل شديدة الدقة وطباعة أسرع.

في المثال التالي، تم إنشاء الصور إلى اليسار دون استخدام الخيار HP EasyColor. أما الصور إلى اليمين فتبيّن التحسينات الناتجة عن استخدام الخيار HP EasyColor.

أمثلة HP EasyColor

يتم بشكل افتراضي تمكين الخيار HP EasyColor في برنامج تشغيل الطابعة HP PCL 6، وهكذا لن تحتاج إلى ضبط الألوان يدوياً. ولتعطيل الخيار بحيث يمكنك ضبط إعدادات الألوان يدوياً، افتح علامة التبويب ملون، وانقر فوق خانة الاختيار HP EasyColor لمسحها.


ملون

مطابقة الألوان

بالنسبة لمعظم المستخدمين، تعد طباعة ألوان sRGB الأسلوب الأفضل لمطابقة الألوان.

تعد عملية مطابقة لون مخرجات الطابعة مع شاشة الكمبيوتر معقدة إلى حد ما نظرًا لاستخدام الطابعات وشاشات الكمبيوتر أساليب مختلفة لإنتاج الألوان. تعرض شاشة الكمبيوتر الألوان عن طريق مجموعة وحدات بكسل ضوئية تستخدم طريقة معالجة الألوان RGB‏ (أحمر، أخضر، أزرق)، لكن الطابعات تعمل على طباعة الألوان باستخدام طريقة المعالجة CMYK‏ (سماوي، أرجواني، أصفر، وأسود).

هناك العديد من العوامل التي بإمكانها التأثير في قدرتك على مطابقة الألوان المطبوعة مع ألوان الشاشة لديك.

●
وسائط الطباعة
●
ألوان الطابعة‏ (أحبار سائلة أو مساحيق حبر مثلا)
●
تقنية الطباعة‏ (مثل نفث الحبر أو بالضغط أو بالليزر)
●
الإضاءة الرأسية
●
الاختلافات الشخصية في إدراك اللون
●
البرامج التطبيقية
●
برامج تشغيل الطابعة
●
أنظمة تشغيل الكمبيوتر
●
الشاشات
●
بطاقات الفيديو وبرامج التشغيل
●
بيئة التشغيل‏ (الرطوبة مثلاً)

ضع في اعتبارك هذه العوامل عند عدم تطابق الألوان الظاهرة على الشاشة لديك مع الألوان المطبوعة.


النسخ

النسخ
  • استخدام وظائف النسخ
  • ‫إعدادات النسخ‬
  • نسخ الصور الفوتوغرافية
  • نسخ مستندات أصلية مختلطة الأحجام
  • النسخ يدوياً على الوجهين (طباعة مزدوجة)


النسخ

استخدام وظائف النسخ

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • النسخ بلمسة واحدة
  • نُسخ متعددة
  • نسخ مستند أصلي يتألف من صفحات متعددة
  • نسخ بطاقات التعريف
  • إلغاء مهمة نسخ
  • تصغير نسخة أو تكبيرها
  • ترتيب مهمة نسخ
  • إنشاء نُسخ ملونة أو بالأبيض والأسود


النسخ

النسخ بلمسة واحدة

١.
قم بتحميل المستند على زجاج الماسح الضوئي أو في وحدة تغذية المستندات.

زجاج الماسحة الضوئية

٢.
من الشاشة الرئيسية، المس الزر النسخ.
٣.
المس الزر أسود أو ملون لبدء النسخ.


النسخ

نُسخ متعددة

١.
قم بتحميل المستند على زجاج الماسح الضوئي أو في وحدة تغذية المستندات.

زجاج الماسحة الضوئية

٢.
من الشاشة الرئيسية، المس الزر النسخ.
٣.
المس الأسهم لتغيير عدد النُسخ، أو المس العدد الموجود واكتب عدد النُسخ.
٤.
المس الزر أسود أو ملون لبدء النسخ.


النسخ

نسخ مستند أصلي يتألف من صفحات متعددة

١.
أدخل الصفحات الأصلية في وحدة تغذية المستندات بحيث يكون الوجه نحو الأعلى.

وحدة التغذية بالمستندات

٢.
قم بضبط الموجهات لتكون ملتصقة تماماً بحواف الورق.

موجهات وحدة تغذية المستندات

٣.
من الشاشة الرئيسية، المس الزر النسخ.
٤.
المس الزر أسود أو ملون لبدء النسخ.


النسخ

نسخ بطاقات التعريف

استخدم الميزة نسخ ID لنسخ كل من جهتي بطاقات التعريف أو أي مستندات أخرى صغيرة الحجم في نفس جهة ورقة واحدة. يطالبك المنتج أولاً بنسخ الجهة الأولى ثم بوضع الجهة الثانية على منطقة مختلفة من زجاج الماسحة الضوئية والنسخ من جديد. يطبع المنتج كلّ من الصورتين في الوقت نفسه.

١.
تحميل المستند في زجاج الماسح الضوئي.

زجاج الماسحة الضوئية

٢.
من الشاشة الرئيسية، المس الزر النسخ.
٣.
المس الزر نسخ ID.
٤.
اضغط على الزر أسود أو الزر ملون لبدء النسخ.
٥.
يُطالبك المنتج بوضع الصفحة التالية على قسم مختلف من زجاج الماسحة الضوئية.

وضع الجهة الثانية

٦.
المس الزر موافق إذا كان لديك المزيد من الصفحات لنسخها، أو المس الزر تم في حال كانت هذه الصفحة الأخيرة.
٧.
ينسخ المنتج كل الصفحات على جهة واحدة من الورقة.


النسخ

إلغاء مهمة نسخ

١.
المس الزر إلغاء [image] على لوحة التحكم الخاصة بالمنتج.
ملاحظة:

إذا كان هناك أكثر من عملية واحدة قيد التشغيل، فسيؤدي لمس الزر إلغاء [image] إلى مسح العملية الحالية وكل العمليات المعلّقة.

٢.
أزل الصفحات المتبقية من وحدة تغذية المستندات.


النسخ

تصغير نسخة أو تكبيرها

١.
قم بتحميل المستند على زجاج الماسح الضوئي أو في وحدة تغذية المستندات.

وحدة التغذية بالمستندات

٢.
من الشاشة الرئيسية، المس الزر النسخ.
٣.
المس الزر الإعدادات...، ثم المس الزر تصغير/تكبير. المس أزرار الأسهم للتمرير عبر الخيارات، ثم المس خياراً لتحديده.
٤.
المس الزر أسود أو ملون لبدء النسخ.


النسخ

ترتيب مهمة نسخ

١.
قم بتحميل المستند على زجاج الماسح الضوئي أو في وحدة تغذية المستندات.

وحدة التغذية بالمستندات

٢.
من الشاشة الرئيسية، المس الزر النسخ.
٣.
المس الزر الإعدادات...، ثم مرر والمس الزر ترتيب النُسخ. المس أزرار الأسهم للتمرير عبر الخيارات، ثم المس خياراً لتحديده.
٤.
المس الزر أسود أو ملون لبدء النسخ.


النسخ

إنشاء نُسخ ملونة أو بالأبيض والأسود

١.
قم بتحميل المستند على زجاج الماسح الضوئي أو في وحدة تغذية المستندات.

وحدة التغذية بالمستندات

٢.
من الشاشة الرئيسية، المس الزر النسخ.
٣.
المس الزر أسود أو ملون لبدء النسخ.


النسخ

‫إعدادات النسخ‬

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • تغيير جودة النسخ
  • التحقق من عدم وجود أوساخ ولطخات على زجاج الماسح الضوئي
  • ضبط حدّة ضوء النسخ أو دكنتها
  • تعريف الإعدادات المخصصة للنسخ
  • تعيين حجم الورق ونوعه للنسخ على ورق خاص
  • استعادة الإعدادات الافتراضية للنسخ


النسخ

تغيير جودة النسخ

تتوفر إعدادات جودة النسخ التالية:

●
تحديد تلقائي: استخدم هذا الإعداد عندما لا تكون مهتماً بجودة النسخ. هذا هو الإعداد الافتراضي.
●
مختلط: استخدم هذا الإعداد للمستندات التي تتضمّن نصاً ورسوماً على حد سواء.
●
نص: حدد هذا الإعداد للمستندات التي تتضمن نصوصاً بشكل عام.
●
صورة: استخدم هذا الإعداد للمستندات التي تتضمن رسوماً بشكل عام.

١.
قم بتحميل المستند على زجاج الماسح الضوئي أو في وحدة تغذية المستندات.

وحدة التغذية بالمستندات

٢.
من الشاشة الرئيسية، المس الزر النسخ.
٣.
المس الزر الإعدادات...، ثم مرر إلى الزر تحسين والمسه. المس أزرار الأسهم للتمرير عبر الخيارات، ثم المس خياراً لتحديده.
٤.
اضغط على الزر أسود أو الزر ملون لبدء النسخ.


النسخ

التحقق من عدم وجود أوساخ ولطخات على زجاج الماسح الضوئي

قد تتجمّع مع الوقت بقع الأوساخ على زجاج الماسح الضوئي وسطحه الأبيض، مما قد يؤثر على أدائه. استخدم الإجراء التالي لتنظيف زجاج الماسح الضوئي وسطحه الأبيض.

١.
استخدم مفتاح الطاقة لإيقاف تشغيل المنتج، ثم افصل سلك الطاقة عن المقبس الكهربائي.

٢.
افتح غطاء الماسح الضوئي.
٣.
قم بتنظيف شريط زجاج الماسح الضوئي وسطحه الأبيض بواسطة قطعة قماش ناعمة أو إسفنجة تم ترطيبها بواسطة منظف للزجاج لا يحتوي على مواد كاشطة.

المنطقة التي يجب تنظيفها

تنبيه:

لا تستخدم مواد كاشطة، أو أسيتون، أو بنزين، أو أمونيا، أو كحول إيثيلي، أو رابع كلوريد الكربون، على أي جزء من الجهاز، لأن من شأن هذا أن يتلف الجهاز. لا تضع السوائل مباشرة على الزجاج أو السطح. لأنها قد تتسرب تحته وتتلف المنتج.

٤.
قم بتجفيف الزجاج والبلاستيك الأبيض بواسطة إسفنجة من الشامواه أو السليلوز لمنع تكوّن البقع.
٥.
قم بتوصيل المنتج، ثم استخدم مفتاح الطاقة لتشغيله.


النسخ

ضبط حدّة ضوء النسخ أو دكنتها

١.
قم بتحميل المستند على زجاج الماسح الضوئي أو في وحدة تغذية المستندات.

وحدة التغذية بالمستندات

٢.
من الشاشة الرئيسية، المس الزر النسخ.
٣.
المس الزر الإعدادات...، ثم مرر والمس الزر فاتح أكثر/أكثر دُكنة. على شاشة الملخص، المس أزرار الأسهم لضبط الإعداد.
٤.
المس الزر أسود أو ملون لبدء النسخ.


النسخ

تعريف الإعدادات المخصصة للنسخ

عندما تقوم بتغيير إعدادات النسخ على لوحة التحكم، تبقى الإعدادات المخصصة سارية لحوالي دقيقتين بعد اكتمال المهمة، ثم يعود المنتج إلى الإعدادات الافتراضية. للعودة فوراً إلى الإعدادات الافتراضية، اضغط على الزر إلغاء [image] من الشاشة الرئيسية.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • الطباعة أو النسخ من حافة إلى حافة


النسخ

الطباعة أو النسخ من حافة إلى حافة

ليس باستطاعة المنتج الطباعة بشكل كامل من حافة إلى حافة. منطقة الطباعة القصوى هي ‏٢٠٣.٢ ‏x ٣٤٧ مم (٨ x ١٣.٧ بوصة)، مع ترك ٤ مم من الحدود غير القابلة للطباعة حول الصفحة.

اعتبارات خاصة بطباعة المستندات التي تحتوي على حواف مقتصة، أو مسحها ضوئيًا:
●
عندما يكون المستند الأصلي أصغر من حجم ناتج الطباعة، حرك المستند الأصلي بمقدار ٤ مليمترات بعيدًا عن الزاوية التي يظهر عندها الشكل التوضيحي على الماسحة الضوئية. ثم قم بإعادة النسخ أو المسح الضوئي على هذا الوضع.
●
عندما يكون الحجم الأصلي هو حجم الإخراج المرغوب به، استخدم الميزة تصغير/تكبير لتصغير الصورة بحيث لا يتم اقتطاع النسخة.


النسخ

تعيين حجم الورق ونوعه للنسخ على ورق خاص

١.
من الشاشة الرئيسية، المس الزر النسخ.

٢.
المس الزر الإعدادات...، ثم مرر والمس الزر الورق.
٣.
من قائمة أحجام الورق، المس اسم حجم الورق الموجود في الدرج ١.
٤.
من قائمة أنواع الورق، المس اسم نوع الورق الموجود في الدرج ١.
٥.
المس الزر أسود أو ملون لبدء النسخ.


النسخ

استعادة الإعدادات الافتراضية للنسخ

١.
من الشاشة الرئيسية، المس الزر النسخ.

٢.
المس الزر الإعدادات...، ثم مرر والمس الزر استعادة الإفتراضيات.


النسخ

نسخ الصور الفوتوغرافية
ملاحظة:

انسخ الصور من زجاج الماسحة الضوئية وليس من وحدة تغذية المستندات.

١.
ضع الصورة على زجاج الماسحة الضوئية مع توجيه وجه الصورة نحو الأسفل على الزاوية السفلية اليسرى من الزجاج، وأغلق غطاء الماسحة الضوئية.

زجاج الماسحة الضوئية

٢.
من الشاشة الرئيسية، المس الزر النسخ.
٣.
المس الزر الإعدادات...، ثم المس الزر تحسين.
٤.
المس الزر صورة.
٥.
المس الزر أسود أو ملون لبدء النسخ.


النسخ

نسخ مستندات أصلية مختلطة الأحجام

استخدم زجاج الماسحة الضوئية لإنشاء نسخ عن مستندات أصلية مختلطة الأحجام.

ملاحظة:

يمكنك استخدام وحدة تغذية المستندات لنسخ مستندات أصلية مختلطة الأحجام فقط في حال تتشارك الصفحات البُعد نفسه. على سبيل المثال، يمكنك الجمع بين أوراق بحجم Letter و Legal لأنها تتشارك العرض نفسه. قم بترتيب الورق بحيث تتساوى الأطراف العلوية مع بعضها البعض وبحيث تتمتع الصفحات بنفس العرض إنما بأبعاد طول مختلفة.

١.
في الدرج ١، قم بتحميل الورق ذات الحجم الكبير كفاية لأكبر صفحة في المستند الأصلي.
٢.
ضع صفحة من المستند الأصلي مواجهة لأسفل في الزاوية السفلية اليسرى لزجاج الماسحة الضوئية.

زجاج الماسحة الضوئية

٣.
من الشاشة الرئيسية، المس الزر النسخ.
٤.
المس الزر الإعدادات...، ثم مرر والمس الزر الورق.
٥.
من قائمة أحجام الورق، المس اسم حجم الورق الذي تم تحميله في الدرج ١.
٦.
من قائمة أنواع الورق، المس اسم نوع الورق الذي تم تحميله في الدرج ١.
٧.
المس الزر أسود أو ملون لبدء النسخ.
٨.
كرر هذه الخطوات لكل صفحة.


النسخ

النسخ يدوياً على الوجهين (طباعة مزدوجة)

١.
قم بتحميل الصفحة الأولى من المستند على زجاج الماسحة الضوئية أو في وحدة تغذية المستندات.

زجاج الماسحة الضوئية

٢.
من الشاشة الرئيسية، المس الزر النسخ.
٣.
المس الزر أسود أو ملون لبدء النسخ.
٤.
أزل النسخ المطبوعة من حاوية الإخراج، مع الحفاظ على الاتجاه نفسه، وحمّل الصفحة مع الجانب المطبوع موجهاً لأسفل في الدرج ١.

تحميل ورق لطباعة الجهة الثانية

٥.
قم بتحميل الصفحة التالية من المستند على زجاج الماسحة الضوئية أو في وحدة تغذية المستندات.

زجاج الماسحة الضوئية

٦.
من الشاشة الرئيسية، المس الزر النسخ.
٧.
المس الزر أسود أو ملون لبدء النسخ.
٨.
كرر هذه الخطوات حتى اكتمال النسخ.


المسح الضوئي

المسح الضوئي
  • استخدام وظائف المسح الضوئي
  • إعدادات المسح الضوئي
  • إجراء مسح ضوئي لصورة فوتوغرافية


المسح الضوئي

استخدام وظائف المسح الضوئي

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • أساليب المسح الضوئي
  • إلغاء المسح الضوئي


المسح الضوئي

أساليب المسح الضوئي

قم بتأدية مهام المسح الضوئي استناداً إلى الطرق التالية:

●
المسح الضوئي إلى محرك الأقراص المحمول USB من لوحة التحكم الخاصة بالمنتج.
●
المسح الضوئي من الكمبيوتر باستخدام البرنامجHP Scan ‎
●
المسح الضوئي من برنامج متوافق مع TWAIN أو برنامج متوافق مع Windows Imaging Application‏ (WIA)‏‎
ملاحظة:

لتعلّم المزيد حول برنامج التعرّف على النص واستخدامه، عليك تثبيت البرنامج Readiris من القرص المضغوط الخاص بالبرنامج. كما أن برنامج التعرّف على النص معروف أيضاً كبرنامج التعرّف البصري على الأحرف (OCR‏).

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • المسح الضوئي إلى محرك الأقراص المحمول USB
  • المسح الضوئي باستخدام برنامج HP Scan (Windows)
  • المسح الضوئي باستخدام برنامج آخر
  • المسح الضوئي باستخدام برنامج التعرّف البصري على الأحرف (OCR‏)


المسح الضوئي

المسح الضوئي إلى محرك الأقراص المحمول USB

١.
قم بتحميل المستند على زجاج الماسح الضوئي أو في وحدة تغذية المستندات.
٢.
أدخل محرك الأقراص المحمول USB في المنفذ الموجود على الجهة الأمامية للمنتج.
٣.
من الشاشة الرئيسية، المس الزر المسح الضوئي.
٤.
المس الشاشة المسح الضوئي إلى محرك أقراص USB.
٥.
المس الزر المسح الضوئي لمسح الملف ضوئياً وحفظه. يُنشئ المنتج مجلداً تحت اسم HP على محرك الأقراص المحمول USB ويحفظ الملف في تنسيق .PDF أو .JPG باستخدام اسم ملف يتم إنشاؤه تلقائياً.
ملاحظة:

عندما تفتح شاشة الملخص، يمكنك لمسها لضبط الإعدادات.


المسح الضوئي

المسح الضوئي باستخدام برنامج HP Scan (Windows)

١.
انقر نقراً مزدوجًا فوق الرمز HP Scan الموجود على سطح مكتب الكمبيوتر.
٢.
حدد اختصار مسح ضوئي، واضبط الإعدادات إذا كان ذلك ضرورياً.
٣.
انقر فوق Scan (مسح ضوئي).

ملاحظة:

انقر فوق إعدادات متقدمة لاكتساب وصول إلى خيارات إضافية.

انقر فوق إنشاء اختصار جديد لإنشاء مجموعة مخصصة من الإعدادات وحفظها في قائمة الاختصارات.


المسح الضوئي

المسح الضوئي باستخدام برنامج آخر

المنتج يتوافق مع TWAIN وWindows Imaging Application‏ (WIA)‏.‎ يعمل المنتج مع البرامج التي تستند إلى Windows والتي تعتمد أجهزة المسح الضوئي المتوافقة مع TWAIN أو WIA ومع البرامج التي تستند إلى Macintosh والتي تعتمد أجهزة المسح الضوئي المتوافقة مع TWAIN.

وفيما تعمل ضمن برنامج متوافق مع TWAIN أو WIA، يمكنك الوصول إلى ميزات المسح الضوئي وإجراء مسح ضوئي لصورة مباشرة في البرنامج المفتوح. للحصول على مزيد من المعلومات، انظر ملف التعليمات أو الوثائق التي تصحب البرنامج المتوافق مع TWAIN أو WIA.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • المسح الضوئي من برنامج متوافق مع TWAIN
  • المسح الضوئي من برنامج متوافق مع WIA


المسح الضوئي

المسح الضوئي من برنامج متوافق مع TWAIN

البرنامج يكون متوافقاً مع TWAIN بشكل عام، إذا توفرت فيه أوامر مثل Acquire (اكتساب)، أو File Acquire (اكتساب ملف)، أو Scan (مسح ضوئي)، أو Import New Object (استيراد كائن جديد)، أو Insert from (إدراج من)، أو Scanner (ماسح ضوئي). وإذا لم تكن متأكداً مما إذا كان البرنامج متوافقاً أو إذا لم تكن تعلم ما هو اسم البرنامج، فانظر تعليمات البرنامج أو وثائقه.

عند إجراء مسح ضوئي من برنامج متوافق مع TWAIN، قد يبدأ تشغيل البرنامج HP Scan تلقائياً. إذا بدأ تشغيل البرنامج HP Scan، فيمكنك إدخال التغييرات أثناء معاينة الصورة. وإذا لم يبدأ تشغيل البرنامج تلقائياً، فستنتقل الصورة على الفور إلى البرنامج المتوافق مع TWAIN.

ابدأ المسح الضوئي من ضمن البرنامج المتوافق مع TWAIN. للحصول من المعلومات حول الأوامر والخطوات المطلوب تنفيذها، انظر تعليمات البرنامج أو وثائقه.


المسح الضوئي

المسح الضوئي من برنامج متوافق مع WIA

يُعتبر WIA طريقة أخرى لإجراء مسح ضوئي لصورة مباشرة إلى برنامج. يستخدم WIA برنامج Microsoft لإجراء المسح الضوئي، عوضاً عن البرنامج HP Scan.

البرنامج يكون متوافقاً مع WIA بشكل عام، إذا توفر فيه أمر مثل Picture/From Scanner or Camera (صورة/من الماسح الضوئي أو الكاميرا) في قائمة Insert (إدراج) أو File (ملف). وإذا لم تكن متأكداً مما إذا كان البرنامج متوافقاً مع WIA، فانظر تعليمات البرنامج أو وثائقه.

ابدأ المسح الضوئي من ضمن البرنامج المتوافق مع WIA. للحصول من المعلومات حول الأوامر والخطوات المطلوب تنفيذها، انظر تعليمات البرنامج أو وثائقه.

-أو-

من لوحة تحكم Windows في المجلد الكاميرات والماسحة الضوئية (الموجود داخل مجلد الأجهزة والصوت لـ Windows Vista و Windows 7)، انقر نقراً مزدوجاً على رمز المنتج. يؤدي هذا الأمر إلى فتح المعالج القياسي Microsoft WIA Wizard، مما يمكّنك من إجراء مسح ضوئي إلى ملف.


المسح الضوئي

المسح الضوئي باستخدام برنامج التعرّف البصري على الأحرف (OCR‏)

لاستيراد النص الذي تم مسحه ضوئياً إلى برنامج معالجة الكلمات المفضل لديك للتحرير، افتح برنامج HP Scan وحدد الاختصار الذي يحمل اسم حفظ كنص قابل للتحرير (‏OCR‏).

يمكنك أيضاً استخدام برنامج OCR خاص بجهات أخرى. يكون البرنامج Readiris OCR مضمّناً في قرص مضغوط منفصل تم شحنه مع المنتج. ولاستخدام البرنامج Readiris، قم بتثبيته من القرص المضغوط المناسب الخاص بالبرنامج، ثم اتبع الإرشادات المذكورة في التعليمات عبر إنترنت.


المسح الضوئي

إلغاء المسح الضوئي

لإلغاء مهمة مسح ضوئي، استخدم أحد الإجراءات التالية.

●
على لوحة التحكم التابعة للمنتج، المس الزر إلغاء [image].
●
انقر فوق الزر إلغاء في مربع الحوار على الشاشة.


المسح الضوئي

إعدادات المسح الضوئي

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • دقة الماسح الضوئي وألوانه
  • جودة المسح الضوئي


المسح الضوئي

دقة الماسح الضوئي وألوانه

إذا كنت بصدد طباعة صورة تم إجراء مسح ضوئي لها، ولم تحصل على الجودة التي كنت تتوقعها، فمن المحتمل أن يكون إعداد الدقة أو الألوان الذي حددته في برنامج الماسح الضوئي لا يتناسب واحتياجاتك. تؤثر الدقة والألوان على الميزات التالية للصورة التي تم إجراء مسح ضوئي لها:

●
وضوح الصورة
●
مظهر التدرج (متجانس أو خشن)
●
فترة المسح الضوئي
●
حجم الملف

تقاس دقة المسح الضوئي بعدد عناصر البكسل لكل بوصة (ppi‏).

ملاحظة:

مستويات البكسل لكل بوصة ppi للمسح الضوئي غير قابلة للتبادل مع مستويات البكسل لكل نقطة dpi للطباعة.

تعرّف خيارات الألوان، وتدرّج الرمادي، والأسود والأبيض العدد الممكن للألوان. ويمكنك ضبط دقة جهاز الماسح الضوئي وصولاً إلى ١٢٠٠ بكسل لكل بوصة.

يسرد جدول الإرشادات المتعلقة بالدقة والألوان تلميحات بسيطة يمكنك اتباعها لتلبية احتياجاتك المتعلقة بالمسح الضوئي.

ملاحظة:

بإمكان تعيين الدقة والألوان إلى قيمة مرتفعة أن يؤدي إلى إنشاء ملفات كبيرة الحجم يمكنها أن تحتل مساحة على القرص وإبطاء عملية المسح الضوئي. وقبل تعيين الدقة والألوان، عليك تحديد كيفية استخدام الصورة بعد أن يتم مسحها ضوئياً.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • إرشادات الدقة والألوان
  • اللون


المسح الضوئي

إرشادات الدقة والألوان

يصف الجدول التالي إعدادات الدقة والألوان الموصى بها لمختلف أنواع مهام المسح الضوئي.

ملاحظة:

الدقة الافتراضية هي ٢٠٠ بكسل لكل بوصة.

الاستخدام المخصص
الدقة الموصى بها
إعدادات الألوان الموصى بها
الفاكس
١٥٠ بكسل لكل بوصة
●
Black and White (الأسود والأبيض)
‫البريد الإلكتروني‬
١٥٠ بكسل لكل بوصة
●
Black and White (الأسود والأبيض)، إذا لم تكن الصورة بحاجة إلى تدرّج متجانس
●
Grayscale (تدرّج الرمادي)، إذا كانت الصورة بحاجة إلى تدرّج متجانس
●
Color (الألوان)، إذا كانت الصورة بالألوان
تحرير النص
٣٠٠ بكسل لكل بوصة
●
Black and White (الأسود والأبيض)
الطباعة (الرسومات أو النص)
٦٠٠ بكسل لكل بوصة للرسومات المعقدة، أو إذا كنت تريد تكبير حجم المستند بشكل ملحوظ.
٣٠٠ بكسل للرسومات العادية والنص
١٥٠ بكسل لكل بوصة للصور الفوتوغرافية
●
Black and White (الأسود والأبيض) للنص والرسومات الخطية
●
Grayscale (تدرّج الرمادي) للرسومات والصور الفوتوغرافية المظللة أو الملونة
●
Color (الألوان)، إذا كانت الصورة بالألوان
عرض على الشاشة
٧٥ بكسل لكل بوصة
●
Black and White (الأسود والأبيض) للنص
●
Grayscale (تدرّج الرمادي) للرسومات والصور الفوتوغرافية
●
Color (الألوان)، إذا كانت الصورة بالألوان


المسح الضوئي

اللون

يمكنك تعيين قيم الألوان إلى الإعدادات التالية عند إجراء مسح ضوئي.

الإعداد
الاستخدام الموصى به
Color (الألوان)
استخدم هذا الإعداد للصور الفوتوغرافية أو المستندات بالألوان العالية الجودة حيث تعتبر الألوان هامة.
Black and White (الأسود والأبيض)
استخدم هذا الإعداد للمستندات النصية.
Grayscale (تدرّج الرمادي)
استخدم هذا الإعداد إذا كان حجم الملف يعتبر أمراً هاماً أو إذا أردت أن القيام بمسح ضوئي لمستند أو صورة فوتوغرافية بشكل سريع.


المسح الضوئي

جودة المسح الضوئي

قد تتجمّع مع الوقت بقع الأوساخ على زجاج الماسح الضوئي وعلى ظهره البلاستيكي الأبيض، مما قد يؤثر على أدائه. استخدم الإجراء التالي لتنظيف زجاج الماسح الضوئي والظهر البلاستيكي الأبيض.

١.
استخدم مفتاح الطاقة لإيقاف تشغيل المنتج، ثم افصل سلك الطاقة عن المقبس الكهربائي.

افصل سلك الطاقة

٢.
افتح غطاء الماسح الضوئي.
٣.
قم بتنظيف زجاج الماسح الضوئي والظهر البلاستيكي الأبيض بواسطة قطعة قماش ناعمة أو إسفنجة تم ترطيبها بواسطة منظف للزجاج لا يحتوي على مواد كاشطة.

المنطقة التي يجب تنظيفها

تنبيه:

لا تستخدم مواد كاشطة، أو أسيتون، أو بنزين، أو أمونيا، أو كحول إيثيلي، أو رابع كلوريد الكربون، على أي جزء من الجهاز، لأن من شأن هذا أن يتلف الجهاز. لا تضع السوائل مباشرة على الزجاج أو السطح. لأنها قد تتسرب تحته وتتلف المنتج.

٤.
قم بتجفيف الزجاج والبلاستيك الأبيض بواسطة إسفنجة من الشامواه أو السليلوز لمنع تكوّن البقع.
٥.
قم بتوصيل المنتج، ثم استخدم مفتاح الطاقة لتشغيله.


المسح الضوئي

إجراء مسح ضوئي لصورة فوتوغرافية

١.
ضع الصورة على زجاج الماسحة الضوئية مع توجيه وجه الصورة نحو الأسفل على الزاوية السفلية اليسرى من الزجاج، وأغلق غطاء الماسحة الضوئية.

زجاج الماسحة الضوئية

٢.
أدخل محرك الأقراص المحمول USB في المنفذ الموجود على الجهة الأمامية للمنتج.
٣.
من الشاشة الرئيسية، المس الزر المسح الضوئي.
٤.
المس الزر المسح الضوئي إلى محرك أقراص USB. تُظهر لوحة التحكم ملخصاً عن إعدادات المسح الضوئي. المس هذه الشاشة لضبط أي إعدادات.
٥.
المس الزر المسح الضوئي لإجراء مسح ضوئي للمستند وحفظه في مجلد على محرك الأقراص المحمول USB.


Fax (الفاكس)

Fax (الفاكس)
  • إعداد الفاكس
  • استخدام دفتر الهاتف
  • تعيين إعدادات الفاكس
  • استخدام الفاكس
  • حل مشاكل الفاكس
  • معلومات حول التنظيم والضمان


Fax (الفاكس)

 عربي

إعداد الفاكس

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • تركيب وتوصيل الجهاز
  • تكوين إعدادات الفاكس
  • استخدام معالج إعداد الفاكس من HP


Fax (الفاكس)

 عربي

تركيب وتوصيل الجهاز

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • توصيل الفاكس بخط هاتف
  • توصيل أجهزة إضافية
  • إعداد الفاكس المستقل


Fax (الفاكس)

 عربي

توصيل الفاكس بخط هاتف

▲
قم بتوصيل كبل الهاتف بمنفذ الخط رمز الهاتف لمنفذ الفاكس على المنتج ومأخذ الهاتف على الحائط.

المنتج عبارة عن جهاز تمثيلي. تنصح HP باستخدام خط هاتف تمثيلي مخصص.

ملاحظة:

قد تطلب بعض الدول/المناطق محولاً لكبل الهاتف المرفق مع المنتج.


Fax (الفاكس)

 عربي

توصيل أجهزة إضافية

يتضمن المنتج منفذي فاكس:

●
منفذ "الخط" رمز الهاتف لمنفذ الفاكس الذي يوصل المنتج بمأخذ الهاتف على الجدار.
●
منفذ "الهاتف" ( رمز الهاتف لمنفذ الفاكس) الذي يوصل أجهزة إضافية بالمنتج.

الهواتف المستخدمة في نفس الوقت مع المنتج يمكن استعمالها بطريقتين:

●
هاتف فرعي وهو الهاتف الموصول بالخط الهاتفي نفسه ولكن في موقع آخر.
●
هاتف مرتبط وهو الهاتف الموصول بالمنتج أو أي جهاز موصول بالمنتج.

قم بتوصيل أجهزة إضافية بالترتيب الموضح في الخطوات التالية. يتم توصيل منفذ الإخراج لكل جهاز بمنفذ الإدخال في الجهاز الذي يليه، بحيث تتشكل "سلسلة". وإذا لم تكن تريد توصيل جهاز معين، فعليك تجاوز الخطوة التي تتناوله والمتابعة بالخطوة المتعلقة بالجهاز التالي.

ملاحظة:

لا تقم بتوصيل أكثر من ثلاثة أجهزة بخط الهاتف.
ملاحظة:

البريد الصوتي غير معتمد في هذا المنتج.

١.
افصل أسلاك التيار عن مصدر الطاقة في كافة الأجهزة التي تريد توصيلها.
٢.
إذا لم يكن المنتج قد تم توصيله بعد بخط هاتف، فانظر دليل تثبيت المنتج قبل المتابعة. يجب أن يكون المنتج موصولاً مسبقاً بمأخذ هاتف.
٣.
انزع السدادة البلاستيكية من منفذ "الهاتف"‏ (المنفذ الذي عليه رمز الهاتف).

موقع منفذ الهاتف

٤.
لتوصيل مودم داخلي أو خارجي لجهاز كمبيوتر، قم بتوصيل أحد طرفي سلك الهاتف بمنفذ "الهاتف" على المنتج رمز الهاتف لمنفذ الفاكس. وقم بتوصيل الطرف الآخر من سلك الهاتف بمنفذ "الخط" على المودم.

موقع منفذ الهاتف

ملاحظة:

تتضمن بعض أجهزة المودم منفذ "خط" ثانياً للتوصيل بخط صوتي مخصص. فإذا كان لديك منفذا "خط"، فعليك مراجعة الوثائق الخاصة بالمودم للتأكد من التوصيل بمنفذ" الخط" الصحيح.

٥.
لتوصيل علبة معرّف متصل، قم بتوصيل سلك الهاتف بمنفذ "الهاتف" على الجهاز السابق. وقم بتوصيل الطرف الآخر من سلك الهاتف بمنفذ "الخط" على علبة معرّف المتصل.

توصيل علبة معرّف المتصل

٦.
لتوصيل جهاز رد تلقائي، قم بتوصيل سلك هاتف بمنفذ "الهاتف" على الجهاز السابق. وقم بتوصيل الطرف الآخر من سلك الهاتف بمنفذ "الخط" على جهاز الرد التلقائي.

توصيل جهاز رد تلقائي

٧.
لتوصيل هاتف، قم بتوصيل سلك هاتف بمنفذ "الهاتف" على الجهاز السابق. وقم بتوصيل الطرف الآخر من سلك الهاتف بمنفذ "الخط" على الهاتف.

٨.
بعد الانتهاء من توصيل الأجهزة الإضافية، قم بتوصيل كافة الأجهزة بمصادر الطاقة الخاصة بها.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • إعداد الفاكس مع جهاز الرد التلقائي على الهاتف
  • إعداد الفاكس مع هاتف ملحق


Fax (الفاكس)

 عربي

إعداد الفاكس مع جهاز الرد التلقائي على الهاتف
●
عيّن إعداد "عدد الرنات للإجابة" في المنتج إلى عدد أكبر برنة واحدة على الأقل من العدد المعين في جهاز الرد التلقائي.
●
إذا كان جهاز الرد التلقائي موصولاً بخط الهاتف نفسه ولكن على مأخذ مختلف‏ (في غرفة أخرى مثلاً)، فقد يتعارض مع إمكانية استلام رسائل الفاكس في المنتج.


Fax (الفاكس)

 عربي

إعداد الفاكس مع هاتف ملحق

عندما يكون هذا الإعداد قيد التشغيل، يمكنك تنبيه المنتج لفتح الخط لمكالمة فاكس واردة بضغط ١-٢-٣ بشكل تسلسلي على لوحة مفاتيح الهاتف. الإعداد الافتراضي هو تشغيل. أوقف تشغيل هذا الإعداد فقط عند استخدام الطلب بالنبض أو إذا كان لديك خدمة من شركة الهاتف تستخدم أيضاً التسلسل ١-٢-٣. لا تعمل خدمة شركة الهاتف إذا تعارضت مع المنتج.

١.
المس، في لوحة التحكم، الزر إعداد [image].
٢.
مرّر إلى القائمة إعداد الفاكس، والمسها.
٣.
مرّر إلى الزر إعداد متقدم، والمسه.
٤.
مرّر إلى الزر هاتف فرعي والمسه، ثم المس الزر تشغيل.


Fax (الفاكس)

 عربي

إعداد الفاكس المستقل

١.
أخرج المنتج من علبته وقم بإعداده.
٢.
من الشاشة الرئيسية، المس الزر إعداد [image].
٣.
المس القائمة إعداد الفاكس.
٤.
المس الزر الأداة المساعدة لإعداد الفاكس.
٥.
اتبع المطالبات التي تظهر على الشاشة وحدد الإجابة المناسبة لكل سؤال.
ملاحظة:

الحد الأقصى لعدد الأحرف المخصص لرقم الفاكس هو ٢٠.
ملاحظة:

الحد الأقصى لعدد الأحرف المخصص لرأس الفاكس هو ٢٥.


Fax (الفاكس)

 عربي

تكوين إعدادات الفاكس

يمكنك تكوين إعدادات الفاكس الخاصة بالمنتج من لوحة التحكم أو من برنامج HP ToolboxFX.

في الولايات المتحدة الأميركية والعديد من الدول/المناطق الأخرى، يكون تعيين الوقت والتاريخ وغيرهما من معلومات رأس الفاكس من المتطلبات القانونية.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • استخدام لوحة التحكم لتعيين وقت الفاكس وتاريخه ورأسه
  • استخدام أحرف محلية عامة في رؤوس الفاكس


Fax (الفاكس)

 عربي

استخدام لوحة التحكم لتعيين وقت الفاكس وتاريخه ورأسه

لاستخدام لوحة التحكم لتعيين التاريخ والوقت والرأس، عليك إكمال الخطوات التالية:

١.
من الشاشة الرئيسية، المس الزر إعداد [image].
٢.
المس القائمة إعداد الفاكس.
٣.
المس القائمة إعداد أساسي.
٤.
مرّر إلى الزر الوقت/التاريخ، والمسه.
٥.
حدد تنسيق ۱۲ ساعة أو ٢٤ ساعة.
٦.
استخدم لوحة المفاتيح لإدخال الوقت الحالي، ثم المس الزر موافق.
٧.
حدد تنسيق التاريخ.
٨.
استخدم لوحة المفاتيح لإدخال الوقت الحالي، ثم المس الزر موافق.
٩.
المس القائمة رأس الفاكس.
١٠.
استخدم لوحة المفاتيح لإدخال رقم الفاكس، ثم المس الزر موافق.
ملاحظة:

الحد الأقصى لعدد الأحرف المخصص لرقم الفاكس هو ٢٠.
١١.
استخدم لوحة المفاتيح لإدخال اسم الشركة أو العنوان، ثم المس الزر موافق.
ملاحظة:

الحد الأقصى لعدد الأحرف المخصص لرأس الفاكس هو ٢٥.


Fax (الفاكس)

 عربي

استخدام أحرف محلية عامة في رؤوس الفاكس

عند استخدام لوحة التحكم لإدخال اسمك في رأس الفاكس أو لإدخال اسم للطلب بلمسة مفتاح واحدة، أو إدخال طلب سريع، أو إدخال طلب مجموعة، المس الزر ١٢٣ لفتح لوحة مفاتيح تتضمن أحرفاً خاصة.


Fax (الفاكس)

 عربي

استخدام معالج إعداد الفاكس من HP

إذا لم تكن قد أكملت عملية إعداد الفاكس عند تثبيت البرنامج، فيمكنك إكمالها في أي وقت باستخدام معالج إعداد الفاكس من HP.

١.
انقر فوق ٍStart‏ (بدء)، ثم فوق Programs‏ (البرامج).
٢.
انقر فوق HP، وفوق اسم المنتج، ثم انقر فوق معالج إعداد الفاكس من HP.
٣.
اتبع الإرشادات التي تظهر على الشاشة في معالج إعداد الفاكس HP Fax Setup Wizard لتكوين إعدادات الفاكس.


Fax (الفاكس)

 عربي

استخدام دفتر الهاتف

يمكنك تخزين أرقام الفاكس المطلوبة بشكل متكرر ( (لغاية ١٢٠ إدخال) إما كأرقام فاكس فردية أو كمجموعات لأرقام الفاكس.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • استخدم لوحة التحكم لإنشاء دفتر هاتف فاكس وتعديله.
  • استيراد جهات اتصال Microsoft Outlook أو تصديرها إلى دفتر هاتف الفاكس
  • استخدام بيانات دفتر الهاتف من برامج أخرى
  • حذف إدخالات دفتر الهاتف
  • استخدام أرقام الطلب السريع
  • إدارة إدخالات طلب المجموعات


Fax (الفاكس)

 عربي

استخدم لوحة التحكم لإنشاء دفتر هاتف فاكس وتعديله.

١.
من الشاشة الرئيسية، المس الزر الفاكس.

٢.
المس الزر قائمة الفاكس.
٣.
المس الزر إعداد دفتر الهاتف.
٤.
المس الزر إعداد فردي لإنشاء إدخال طلب سريع.
٥.
المس رقماً غير معيناً من القائمة.
٦.
استخدم لوحة المفاتيح لإدخال اسم للإدخال، ثم المس الزر موافق.
٧.
استخدم لوحة المفاتيح لإدخال رقم فاكس للإدخال، ثم المس الزر موافق.


Fax (الفاكس)

 عربي

استيراد جهات اتصال Microsoft Outlook أو تصديرها إلى دفتر هاتف الفاكس

١.
افتح HP ToolboxFX.
٢.
انقر فوق Fax‏ (فاكس)، ثم فوق Fax Phone Book‏ (‫دفتر هاتف الفاكس).
٣.
استعرض حتى تصل إلى دفتر هاتف البرنامج، ثم انقر فوق استيراد/تصدير دفتر الهاتف.


Fax (الفاكس)

 عربي

استخدام بيانات دفتر الهاتف من برامج أخرى
ملاحظة:

لكي تتمكن من استيراد دفتر هاتف من برنامج آخر، يترتب عليك أولاً استخدام ميزة التصدير في ذلك البرنامج.

بإمكان HP ToolboxFX استيراد معلومات جهات الاتصال من دفاتر هاتف البرامج التالية.

●
Microsoft Outlook
●
Lotus Notes
●
Microsoft Outlook Express
●
دفتر هاتف تم تصديره مسبقاً من برنامج ToolboxFX آخر خاص بـ HP.


Fax (الفاكس)

 عربي

حذف إدخالات دفتر الهاتف

يمكنك حذف كل إدخالات دفتر الهاتف المبرمجة في المنتج.

تنبيه:

لا يمكن استرداد إدخالات دفتر الهاتف بعد حذفها.

١.
من الشاشة الرئيسية، المس الزر الفاكس.

٢.
المس الزر قائمة الفاكس.
٣.
المس الزر إعداد دفتر الهاتف.
٤.
المس الزر حذف إدخال. أو لحذف كل الإدخالات، المس الزر حذف كل الإدخالات.
٥.
المس الإدخال الذي تريد حذفه.


Fax (الفاكس)

 عربي

استخدام أرقام الطلب السريع

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • إنشاء إدخالات الطلب السريع وتحريرها
  • حذف إدخالات الطلب السريع


Fax (الفاكس)

 عربي

إنشاء إدخالات الطلب السريع وتحريرها

١.
من الشاشة الرئيسية، المس الزر الفاكس.

٢.
المس الزر قائمة الفاكس.
٣.
المس الزر إعداد دفتر الهاتف.
٤.
المس الزر إعداد فردي.
٥.
المس رقماً غير معين من القائمة.
٦.
استخدم لوحة المفاتيح لإدخال اسم للإدخال ثم المس الزر موافق.
٧.
استخدم لوحة المفاتيح لإدخال رقم فاكس للإدخال ثم المس الزر موافق.


Fax (الفاكس)

 عربي

حذف إدخالات الطلب السريع

١.
من الشاشة الرئيسية، المس الزر الفاكس.
٢.
المس الزر قائمة الفاكس.
٣.
المس الزر إعداد دفتر الهاتف.
٤.
المس الزر حذف إدخال. أو لحذف كل الإدخالات، المس الزر حذف كل الإدخالات.
٥.
المس الإدخال الذي تريد حذفه.


Fax (الفاكس)

 عربي

إدارة إدخالات طلب المجموعات

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • إنشاء إدخالات طلب المجموعات وتحريرها
  • حذف إدخالات طلب المجموعات


Fax (الفاكس)

 عربي

إنشاء إدخالات طلب المجموعات وتحريرها

١.
قم بإنشاء إدخال فردي لكل رقم فاكس تريده في المجموعة.

أ.
من الشاشة الرئيسية، المس الزر الفاكس.
ب.
المس الزر قائمة الفاكس.
ج.
المس الزر إعداد دفتر الهاتف.
د.
المس الزر إعداد فردي.
هـ.
المس رقماً غير معيناً من القائمة.
و.
استخدم لوحة المفاتيح لإدخال اسم للإدخال، ثم المس الزر موافق.
ز.
استخدم لوحة المفاتيح لإدخال رقم فاكس للإدخال، ثم المس الزر موافق.

٢.
من القائمة إعداد دفتر الهاتف المس الزر إعداد مجموعة.
٣.
المس رقماً غير معيناً من القائمة.
٤.
استخدم لوحة المفاتيح لإدخال اسم للمجموعة ثم المس الزر موافق.
٥.
المس اسم كل إدخال فردي تود تضمينه في المجموعة. عندما تنتهي، المس الزر تم الاختيار.


Fax (الفاكس)

 عربي

حذف إدخالات طلب المجموعات

١.
من الشاشة الرئيسية، المس الزر الفاكس.
٢.
المس الزر قائمة الفاكس.
٣.
المس الزر إعداد دفتر الهاتف.
٤.
المس الزر حذف إدخال. أو لحذف كل الإدخالات، المس الزر حذف كل الإدخالات.
٥.
المس الإدخال الذي تريد حذفه.


Fax (الفاكس)

 عربي

تعيين إعدادات الفاكس

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • إعدادات إرسال فاكس
  • إعدادات استلام رسائل الفاكس
  • تعيين استقصاء الفاكس


Fax (الفاكس)

 عربي

إعدادات إرسال فاكس

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • إعداد الرموز الخاصة للطلب وخياراته
  • تعيين اكتشاف طنين الطلب
  • تعيين إعادة الطلب التلقائي والوقت مابين إعادة الطلب
  • تعيين المستوى الفاتح/الداكن والدقة
  • نماذج صفحات الغلاف
  • تعيين ‫رموز الفوترة


Fax (الفاكس)

 عربي

إعداد الرموز الخاصة للطلب وخياراته

يمكنك إدخال فترات التوقف إلى رقم الفاكس الذي تقوم بطلبه. غالباً ما تحتاج إلى فترات التوقف المؤقت عند طلب اتصال دولي أو الاتصال بخط خارجي.

رمز خاص
الزر
‫الوصف‬
إيقاف مؤقت للطلب

يتوفر زر إعادة الطلب/إيقاف مؤقت على لوحة مفاتيح لوحة التحكم لإدخال رقم فاكس. يمكن أيضاً لمس زر الفاصلة لإدخال إيقاف مؤقت للطلب.
إيقاف مؤقت لطنين الطلب

يتوفر زر W فقط عندما تُدخل رقم الفاكس لإدخال من دفتر الهاتف. يجعل هذا الحرف المنتج ينتظر طنين طلب قبل طلب باقي أرقام الهاتف.
فلاش الخطاف

يتوفر زر R فقط عندما تُدخل رقم الفاكس لإدخال من دفتر الهاتف. يجعل هذا الحرف المنتج يُدخل فلاش الخطاف.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • تعيين بادئة الطلب


Fax (الفاكس)

 عربي

تعيين بادئة الطلب

بادئة الطلب عبارة عن رقم أو مجموعة أرقام تتم إضافتها تلقائياً إلى بداية كل رقم فاكس تقوم بإدخاله من لوحة التحكم أو من البرنامج. الحد الأقصى لعدد الأحرف المخصص لبادئة الطلب هو ٥٠.

الإعداد الافتراضي هو إيقاف التشغيل. ربما ترغب في تشغيل هذا الإعداد وإدخال بادئة إذا ، على سبيل المثال، كان عليك طلب رقم مثل ٩ للوصول إلى خط هاتف خارج نظام هاتف شركتك. عندما يكون هذا الإعداد نشطاً، يمكنك طلب رقم الفاكس دون بادئة الطلب باستخدام الطلب اليدوي.

١.
من الشاشة الرئيسية، المس الزر إعداد [image].
٢.
المس القائمة إعداد الفاكس.
٣.
المس القائمة إعداد أساسي.
٤.
مرّر إلى الزر بادئة الطلب والمسه، ثم المس الزر تشغيل.
٥.
استخدم لوحة المفاتيح لإدخال البادئة، ثم المس الزر موافق. ويمكنك استخدام الأرقام وفترات التوقف المؤقت ورموز الاتصال.


Fax (الفاكس)

 عربي

تعيين اكتشاف طنين الطلب

عادة، يبدأ المنتج بطلب رقم الفاكس مباشرة. وإذا كنت تستخدم المنتج على الخط نفسه الذي تستخدم عليه الهاتف، فعليك تشغيل إعداد اكتشاف طنين الطلب. يمنع هذا الأمر المنتج من إرسال فاكس أثناء استخدام الهاتف من قِبل شخص ما.

الإعداد الافتراضي المعيّن من قِبل الشركة المصنعة لاكتشاف طنين الطلب هو تشغيل لفرنسا وهنغاريا، وإيقاف التشغيل لكافة الدول/المناطق الأخرى.

١.
من الشاشة الرئيسية، المس الزر إعداد [image].
٢.
المس القائمة إعداد الفاكس.
٣.
المس القائمة إعداد متقدم.
٤.
مرّر إلى الزر اكتشاف طنين الطلب والمسه، ثم المس الزر تشغيل.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • تعيين الطلب بالطنين أو الطلب بالنبض


Fax (الفاكس)

 عربي

تعيين الطلب بالطنين أو الطلب بالنبض

استخدم هذا الإجراء لتعيين المنتج إلى وضع الطلب بالطنين أو الطلب بالنبض. الإعداد الافتراضي المعيّن من قِبل الشركة المصنعة هو طنين. لا تغيّر هذا الإعداد إلا إذا كنت تعرف بأن خط الهاتف لا يمكن أن يستخدم الطلب بالطنين.

ملاحظة:

خيار الطلب بالنبض غير متوفر في كافة الدول/المناطق.

١.
من الشاشة الرئيسية، المس الزر إعداد [image].
٢.
المس القائمة إعداد الفاكس.
٣.
المس القائمة إعداد متقدم.
٤.
مرّر إلى الزر وضع الطلب والمسه، ثم المس الزر طنين أو نبضة.


Fax (الفاكس)

 عربي

تعيين إعادة الطلب التلقائي والوقت مابين إعادة الطلب

إذا كان المنتج غير قادر على إرسال فاكس لأن جهاز الفاكس المستقبل لم يجب أو كان مشغولاً، فيحاول المنتج إعادة الطلب استناداً إلى الخيارات إعادة الطلب عند الانشغال، وإعادة الطلب عند عدم الإجابة، وإعادة الطلب عند وجود خطأ في الاتصال.

تعيين خيار إعادة الاتصال عند الانشغال

إذا تم تشغيل هذا الخيار، يقوم المنتج بإعادة الطلب تلقائياً إذا تلقى إشارة مشغول. الإعداد الافتراضي المعيّن من قِبل الشركة المصنعة لخيار إعادة الطلب عند الانشغال هو تشغيل.

١.
من الشاشة الرئيسية، المس الزر إعداد [image].
٢.
المس القائمة إعداد الفاكس.
٣.
المس القائمة إعداد متقدم.
٤.
مرّر إلى الزر إعادة الطلب عند الانشغال والمسه، ثم المس الزر تشغيل.

تعيين خيار إعادة الطلب عند عدم الإجابة

إذا تم تشغيل هذا الخيار، يقوم المنتج بإعادة الطلب تلقائياً إذا لم يُجب الجهاز المستقبِل. الإعداد الافتراضي المعيّن من قِبل الشركة المصنعة لخيار إعادة الطلب عند عدم الإجابة هو إيقاف التشغيل.

١.
من الشاشة الرئيسية، المس الزر إعداد [image].
٢.
المس القائمة إعداد الفاكس.
٣.
المس القائمة إعداد متقدم.
٤.
مرّر إلى الزر إعادة الطلب عند عدم وجود إجابة والمسه، ثم المس الزر تشغيل.

تعيين خيار إعادة الطلب عند وجود خطأ في الاتصال

إذا تم تشغيل هذا الخيار، يقوم المنتج بإعادة الطلب تلقائياً إذا حدث نوع ما من الخطأ في الاتصال. الإعداد الافتراضي المعيّن من قِبل الشركة المصنعة لخيار إعادة الطلب عند وجود خطأ في الاتصال هو تشغيل.

١.
من الشاشة الرئيسية، المس الزر إعداد [image].
٢.
المس القائمة إعداد الفاكس.
٣.
المس القائمة إعداد متقدم.
٤.
مرّر إلى الزر إعادة طلب عند حدوث أخطاء في الاتصال والمسه، ثم المس الزر تشغيل.


Fax (الفاكس)

 عربي

تعيين المستوى الفاتح/الداكن والدقة

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • تعيين الإعداد الافتراضي للمستوى الفاتح/الداكن‏ (التباين)
  • تعيين إعدادات الدقة


Fax (الفاكس)

 عربي

تعيين الإعداد الافتراضي للمستوى الفاتح/الداكن‏ (التباين)

يؤثر التباين على كون الفاكس الصادر فاتحاً أو داكناً عند إرساله.

الإعداد الافتراضي للمستوى الفاتح/الداكن هو التباين الذي يٌطبّق بشكل عادي على العناصر التي يتم إرسالها بالفاكس. تم ضبط شريط التمرير في الوسط كإعداد افتراضي.

١.
من الشاشة الرئيسية، المس الزر إعداد [image].
٢.
المس القائمة إعداد الفاكس.
٣.
المس القائمة إعداد متقدم.
٤.
المس الزر فاتح أكثر/أكثر دُكنة ثم المس أحد الأسهم لضبط مربع التمرير.


Fax (الفاكس)

 عربي

تعيين إعدادات الدقة
ملاحظة:

تؤدي زيادة الدقة إلى زيادة حجم الفاكس. وتزيد رسائل الفاكس الأكبر حجماً من وقت الإرسال وقد تتجاوز الذاكرة المتوفرة في المنتج.

استخدم هذا الإجراء لتغيير الدقة الافتراضية لكافة مهام الفاكس إلى أحد الإعدادات التالية:

●
معيارية: يوفر هذا الإعداد أدنى جودة وأسرع وقت إرسال.
●
ممتازة: يوفر هذا الإعداد جودة دقة أعلى من الإعداد معيارية الذي عادةً يكون مناسبًا للمستندات النصية.
●
عالية جداً: أفضل استخدام لهذا الإعداد هو للمستندات التي تتضمن مزيجاً من النصوص والصور. يكون وقت الإرسال أبطأ مما هو عليه في الإعداد ممتازة ولكن أسرع من الإعداد صور فوتوغرافية.
●
صور فوتوغرافية: يعطي هذا الإعداد أفضل الصور، ولكنه يزيد وقت الإرسال بشكل كبير.

إعداد الدقة الافتراضي المعيّن من قِبل الشركة المصنعة هو ممتازة.

تعيين إعداد الدقة الافتراضي

١.
من الشاشة الرئيسية، المس الزر إعداد [image].
٢.
المس القائمة إعداد الفاكس.
٣.
المس القائمة إعداد متقدم.
٤.
المس الزر دقة الفاكس، ثم المس أحد الخيارات.


Fax (الفاكس)

 عربي

نماذج صفحات الغلاف

تتوفر عدة قوالب لصفحات غلاف رسائل الفاكس الشخصية أو الخاصة بالأعمال في برنامج PC Fax Send.

ملاحظة:

لا يمكنك تغيير قوالب الورقة الأمامية، إنما يمكنك تحرير الحقول ضمن هذه القوالب.


Fax (الفاكس)

 عربي

تعيين ‫رموز الفوترة

في حال تشغيل ميزة ‫رموز الفوترة، يطالبك المنتج بإدخال رمز الفوترة لكل فاكس. يزيد المنتج من عدد رموز الفوترة لكل صفحة فاكس يتم إرسالها. وهذا يتضمن كافة أنواع الفاكسات ما عدا الاستقصاء المستلم، والفاكس المعاد توجيهه، والفاكسات المحمّلة. بالنسبة لمجموعة غير معرّفة أو فاكس طلب مجموعة، يزيد المنتج من عدد رموز الفوترة لكل فاكس ناجح يتم إرساله لكل وجهة.

إعداد رمز الفوترة الافتراضي المعيّن من قِبل الشركة المصنعة هو إيقاف التشغيل. ويمكن أن يكون رمز الفوترة أي عدد من ١ إلى ٢٥٠.

تعيين إعداد رمز الفوترة

١.
من الشاشة الرئيسية، المس الزر إعداد [image].
٢.
المس القائمة إعداد الفاكس.
٣.
المس القائمة إعداد متقدم.
٤.
مرّر إلى الزر أكواد الفوترة والمسه، ثم المس الزر تشغيل.

استخدام رموز الفوترة

١.
قم بتحميل المستند في وحدة تغذية المستندات أو على زجاج الماسحة الضوئية.
٢.
من الشاشة الرئيسية، المس الزر الفاكس.
٣.
أدخل رقم الفاكس، أو حدد إدخال طلب سريع أو إدخال طلب المجموعة.
٤.
المس الزر بدء الفاكس.
٥.
أدخل رمز الفوترة، ثم المس الزر موافق.

طباعة تقرير رمز الفوترة

تقرير رمز الفوترة عبارة عن قائمة مطبوعة لكافة رموز الفوترة في الفاكس والعدد الإجمالي للفاكسات التي تمت فوترتها لكل رمز.

ملاحظة:

بعد أن يطبع المنتج هذا التقرير، يقوم بحذف كل بيانات الفوترة.

١.
من الشاشة الرئيسية، المس الزر الفاكس.
٢.
المس الزر قائمة الفاكس.
٣.
المس الزر تقارير الفاكس.
٤.
مرّر إلى الزر طباعة تقرير الفوترة، والمسه.


Fax (الفاكس)

 عربي

إعدادات استلام رسائل الفاكس

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • تعيين تحويل رسالة فاكس
  • تعيين وضع الإجابة
  • ‫حظر أرقام الفاكس وإلغاء حظرها
  • تعيين عدد الرنات للإجابة
  • تعيين الرنين المميز
  • استخدام التصغير التلقائي لرسائل الفاكس الواردة
  • تعيين إعدادات إعادة طباعة الفاكس
  • تعيين مستوى صوت الفاكس
  • تعيين ‫رسائل الفاكس المستلمة بالختم
  • تعيين ميزة الاستلام الخصوصي


Fax (الفاكس)

 عربي

تعيين تحويل رسالة فاكس

يمكنك تعيين المنتج لتحويل رسائل الفاكس الواردة إلى رقم فاكس آخر. عندما تصل رسالة فاكس إلى المنتج، يتم تخزينها في الذاكرة. بعدها يقوم المنتج بطلب رقم الفاكس الذي عيّنته وإرسال الفاكس. إذا تعذر على المنتج تحويل رسالة فاكس بسبب خطأ‏ (مثلاً، الرقم مشغول) ولم تنجح محاولات إعادة الطلب المتكررة، فسيقوم المنتج بطباعة الفاكس.

في حال نفاد ذاكرة المنتج أثناء استلام فاكس، فسيوقف رسالة الفاكس الواردة ويوجّه فقط الصفحات والصفحات الجزئية التي تم تخزينها في الذاكرة.

عندما يستخدم المنتج ميزة تحويل رسائل الفاكس، يجب على المنتج (وليس الكمبيوتر) استلام رسائل الفاكس، ويجب تعيين وضع الإجابة على تلقائي.

١.
من الشاشة الرئيسية، المس الزر الفاكس.
٢.
المس الزر قائمة الفاكس.
٣.
المس الزر خيارات الاستلام.
٤.
المس الزر توجيه رسالة فاكس، ثم المس الزر تشغيل.
٥.
استخدم لوحة المفاتيح لإدخال رقم إعادة توجيه الفاكس، ثم المس الزر موافق.


Fax (الفاكس)

 عربي

تعيين وضع الإجابة

قم بتعيين وضع الإجابة للمنتج حسب الحالة إلى تلقائي، جهاز رد تلقائي على الهاتف، فاكس/هاتف، أو يدوي. الإعداد الافتراضي المعيّن من قِبل الشركة المصنعة هو تلقائي.

●
تلقائي: يجيب المنتج على المكالمات الواردة بعد عدد رنات محدد أو بعد التعرف على طنين الفاكس الخاص.
●
جهاز رد تلقائي على الهاتف: لا يجيب المنتج تلقائياً على المكالمة. عوضاً عن ذلك، إنّه ينتظر إلى أن يكتشف طنين الفاكس.
●
فاكس/هاتف: يجيب المنتج على المكالمات الواردة تلقائياً. إذا اكتشف طنين الفاكس، فهو يعالج المكالمة على أنّها فاكس. في حال لم يكتشف طنين الفاكس، إنّه يُنشئ رنيناً صوتياً ينبّهك للإجابة على المكالمة الصوتية الواردة.
●
يدوي: لا يجيب المنتج أبداً على الاتصالات. يترتب عليك بدء عملية استلام الفاكس بنفسك، إما بلمس الزر بدء الفاكس على لوحة التحكم أو برفع سماعة الهاتف الموصول بهذا الخط وطلب ١-٢-٣.

لتعيين وضع الإجابة أو تغييره، أكمل الخطوات التالية:

١.
من الشاشة الرئيسية، المس الزر إعداد [image].
٢.
المس القائمة إعداد الفاكس.
٣.
المس القائمة إعداد أساسي.
٤.
قم بالتمرير إلى الزر وضع الإجابة والمسه، من ثم المس اسم الخيار الذي تريد استخدامه.


Fax (الفاكس)

 عربي

‫حظر أرقام الفاكس وإلغاء حظرها

إذا لم تكن تريد استلام رسائل فاكس من أشخاص أو شركات معينة، فيمكنك حظر ما يصل إلى ٣٠ رقم فاكس باستخدام لوحة التحكم. وعند حظر رقم فاكس ومحاولة شخص من ذلك الرقم إرسال رسالة فاكس إليك، تشير شاشة لوحة التحكم إلى أن الرقم محظور، ولا تتم طباعة رسالة الفاكس، ولا يتم تخزين رسالة الفاكس في الذاكرة. تظهر رسائل الفاكس من أرقام الفاكس المحظورة في سجل نشاط الفاكس مع علامة "discarded (تم التخلص منه)". ويمكنك إلغاء حظر أرقام الفاكس المحظورة فردياً أو الكل مرة واحدة.

ملاحظة:

لا يتم إعلام مرسل الفاكس المحظور بفشل الفاكس.

١.
من الشاشة الرئيسية، المس الزر الفاكس.
٢.
المس الزر قائمة الفاكس.
٣.
المس الزر خيارات الاستلام.
٤.
المس الزر حظر الفاكسات غير المرغوبة.
٥.
المس الزر إضافة رقم.
٦.
استخدم لوحة المفاتيح لإدخال رقم الفاكس الذي تريد حظره، ثم المس الزر موافق.


Fax (الفاكس)

 عربي

تعيين عدد الرنات للإجابة

عند تعيين وضع الإجابة إلى تلقائي، فإن إعداد عدد الرنات للإجابة للمنتج يحدد عدد المرات التي سيرن فيها الهاتف قبل أن يُجيب المنتج على مكالمة واردة.

إذا كان المنتج موصولاً إلى خط يستقبل فاكسات ومكالمات صوتية‏ (خط مشترك) ويستخدم أيضاً جهاز الرد التلقائي، فقد تحتاج إلى ضبط إعداد عدد الرنات للإجابة. يجب أن يكون عدد الرنات للإجابة للمنتج أكبر من عدد الرنات للإجابة المعيّن على جهاز الرد التلقائي. يسمح هذا لجهاز الرد التلقائي بالإجابة على المكالمة الواردة وتسجيل رسالة إذا كانت مكالمة صوتية. عندما يجيب جهاز الرد التلقائي على مكالمة، يصغي المنتج إلى المكالمة وإذا اكتشف طنين فاكس فيجيب تلقائياً.

الإعداد الافتراضي لعدد الرنات للإجابة هو خمسة في الولايات المتحدة الأميركية وكندا، واثنتان للدول/المناطق الأخرى.

استخدم الجدول التالي لتحديد عدد الرنات للإجابة المطلوب استخدامها.

نوع خط الهاتف
الإعداد الموصى به لعدد الرنات للإجابة.
خط فاكس مخصص‏ (استلام مكالمات الفاكس فقط)
تعيين إلى عدد رنات ضمن النطاق المبيّن على شاشة لوحة التحكم.‏ (الحد الأدنى والأقصى لعدد الرنات المسموح به يتغير حسب الدولة/المنطقة.)
خط واحد برقمين منفصلين وخدمة نمط الرنين
رنة واحدة أو اثنتان. (إذا كان لديك جهاز رد تلقائي أو بريد صوتي على الكمبيوتر لرقم الهاتف الآخر، فتأكد من أن المنتج معيّن إلى عدد رنات أكبر من العدد المعيّن لنظام الرد التلقائي. عليك أيضاً استخدام ميزة الرنين المميز للتفريق بين المكالمات الصوتية ومكالمات الفاكس.)
خط مشترك‏ (استلام فاكس ومكالمات صوتية) فقط بوجود هاتف موصول
خمس رنات أو أكثر.
خط مشترك‏ (استلام فاكس ومكالمات صوتية) بوجود جهاز رد تلقائي موصول أو بريد صوتي على الكمبيوتر
أكثر من جهاز الرد التلقائي أو البريد الصوتي على الكمبيوتر برنتين.

لتعيين عدد الرنات للإجابة أو تغييره، استخدم الخطوات التالية:

١.
من الشاشة الرئيسية، المس الزر إعداد [image].
٢.
المس القائمة إعداد الفاكس.
٣.
المس القائمة إعداد أساسي.
٤.
المس الزر عدد الرنات للإجابة.
٥.
استخدم لوحة المفاتيح لإدخال عدد الرنات، ثم المس الزر موافق.


Fax (الفاكس)

 عربي

تعيين الرنين المميز

خدمة نمط الرنين أو الرنين المميز متوفرة من خلال بعض شركات الهاتف المحلية. تسمح لك هذه الخدمة بامتلاك أكثر من رقم هاتف واحد على الخط نفسه. وكل رقم هاتف له نمط رنين فريد، بحيث يمكنك الإجابة على المكالمات الصوتية ويمكن للمنتج الرد على مكالمات الفاكس.

إذا شاركت في خدمة نمط الرنين مع شركة الهاتف، فعليك تعيين المنتج للإجابة على نمط الرنين الصحيح. لا تعتمد كافة الدول/المناطق أنماط الرنين الفريدة. وعليك الاتصال بشركة الهاتف لمعرفة ما إذا كانت هذه الخدمة متوفرة في دولتك/منطقتك.

ملاحظة:

إذا لم يكن لديك خدمة نمط الرنين وقمت بتغيير إعدادات نمط الرنين إلى أي إعداد غير الافتراضي، وهو كافة نغمات الرنين، فقد لا يتمكن المنتج من تلقي رسائل الفاكس.

الإعدادات هي:

●
كافة نغمات الرنين: يُجيب المنتج على أي مكالمات تأتي عبر خط الهاتف.
●
أحادي: يُجيب المنتج على أي مكالمات تُصدر نمط رنين أحادي.
●
ثنائي: يُجيب المنتج على أي مكالمات تُصدر نمط رنين ثنائي.
●
ثلاثي: يُجيب المنتج على أي مكالمات تُصدر نمط رنين ثلاثي.
●
ثنائي وثلاثي: يُجيب المنتج على أي مكالمات تُصدر نمط رنين ثنائي أو ثلاثي.

لتغيير أنماط الرنين للإجابة على المكالمات، أكمل الخطوات التالية:

١.
من الشاشة الرئيسية، المس الزر إعداد [image].
٢.
المس القائمة إعداد الفاكس.
٣.
المس القائمة إعداد أساسي.
٤.
المس الزر رنين مميز، ثم المس اسم خيار.


Fax (الفاكس)

 عربي

استخدام التصغير التلقائي لرسائل الفاكس الواردة

إذا كان خيار الملاءمة للصفحة قيد التشغيل، فسيقوم المنتج تلقائياً بتصغير رسائل الفاكس الطويلة بنسبة تصل إلى ٧٥% لملاءمة المعلومات على حجم الورق الافتراضي‏ (على سبيل المثال، يتم تصغير الفاكس من الحجم legal إلى الحجم letter).

إذا كان خيار الملاءمة للصفحة متوقفاً عن التشغيل، فستتم طباعة رسائل الفاكس الطويلة بالحجم الكامل على عدة صفحات. الإعداد الافتراضي المعيّن من قِبل الشركة المصنعة للتصغير التلقائي لرسائل الفاكس الواردة هو تشغيل.

إذا كان الخيار ‫رسائل الفاكس بالختم قيد التشغيل، فقد ترغب أيضاً في تشغيل التصغير التلقائي. يؤدي هذا إلى تصغير حجم رسائل الفاكس الواردة قليلاً، ويمنع ختم الصفحة من إجبار طباعة الفاكس على صفحتين.

ملاحظة:

تأكد من أن إعداد حجم الورق الافتراضي يطابق حجم الورق في الدرج.

١.
من الشاشة الرئيسية، المس الزر إعداد [image].
٢.
المس القائمة إعداد الفاكس.
٣.
المس القائمة إعداد متقدم.
٤.
المس الزر ملاءمة للصفحة، ثم المس الزر تشغيل.


Fax (الفاكس)

 عربي

تعيين إعدادات إعادة طباعة الفاكس

١.
من الشاشة الرئيسية، المس الزر إعداد [image].
٢.
المس القائمة إعداد الفاكس.
٣.
المس القائمة إعداد متقدم.
٤.
مرّر إلى الزر السماح بإعادة طباعة الفاكس والمسه، ثم المس الزر تشغيل.


Fax (الفاكس)

 عربي

تعيين مستوى صوت الفاكس

تحكم بمستوى أصوات الفاكس من لوحة التحكم. يمكنك إجراء تغييرات على الأصوات التالية:

●
مستوى صوت التنبيه
●
مستوى صوت الرنين
●
مستوى صوت خط الهاتف

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • تعيين مستوى صوت التنبيه، وخط الهاتف، و الرنين


Fax (الفاكس)

 عربي

تعيين مستوى صوت التنبيه، وخط الهاتف، و الرنين

١.
من الشاشة الرئيسية، المس الزر إعداد [image].
٢.
المس القائمة إعداد النظام.
٣.
المس القائمة إعدادات مستوى الصوت.
٤.
المس اسم إعداد حجم الصوت الذي تود ضبطه، ثم المس أحد هذه الخيارات. كرر هذه الخطوة لكل إعداد حجم صوت.


Fax (الفاكس)

 عربي

تعيين ‫رسائل الفاكس المستلمة بالختم

يطبع المنتج معلومات تعريف المرسل في الجزء العلوي من كل رسالة فاكس مستلمة. كما يمكنك ختم الفاكس الوارد بمعلومات رأس خاصة بك لتأكيد تاريخ استلام الفاكس ووقته. الإعداد الافتراضي المعيّن من المصنع لرسائل الفاكس المستلمة بالختم هو إيقاف التشغيل.

ملاحظة:

قد يؤدي تشغيل إعداد الاستلام بالختم إلى زيادة حجم الصفحة وقد يتسبب في قيام المنتج بطباعة صفحة ثانية.
ملاحظة:

يُطبّق هذا الخيار على رسائل الفاكس المستلمة التي يطبعها المنتج فقط.

١.
من الشاشة الرئيسية، المس الزر إعداد [image].
٢.
المس القائمة إعداد الفاكس.
٣.
المس القائمة إعداد متقدم.
٤.
مرّر إلى الزر رسائل الفاكس بالختم والمسه، ثم المس الزر تشغيل.


Fax (الفاكس)

 عربي

تعيين ميزة الاستلام الخصوصي

عند تنشيط ميزة الاستلام الخصوصي، يتم تخزين رسائل الفاكس المستلمة في الذاكرة. تُطلب كلمة مرور لطباعة رسائل الفاكس المخزنة.

١.
من الشاشة الرئيسية، المس الزر إعداد [image].
٢.
المس القائمة إعداد الفاكس.
٣.
المس القائمة إعداد متقدم.
٤.
مرّر إلى الزر استلام خاص والمسه، ثم المس الزر تشغيل.
٥.
في حال لم تقم بالفعل بتعيين كلمة مرور للنظام، يُطالبك المنتج بإنشاء واحدة.
ملاحظة:

كلمة مرور النظام تتحسس حالة الأحرف.

أ.
المس الزر موافق ثم استخدم لوحة المفاتيح لإدخال كلمة مرور النظام.
ب.
المس الزر موافق، وأكّد كلمة المرور عبر إدخالها مرة ثانية، ُثم المس الزر موافق لحفظ كلمة المرور.


Fax (الفاكس)

 عربي

تعيين استقصاء الفاكس

إذا قام أحد ما بإعداد رسالة فاكس ليتم استقصاؤها، فيمكنك طلب أن يتم إرسال رسالة الفاكس تلك إلى المنتج الخاص بك.‏ (هذا ما يعرف باستقصاء جهاز آخر).

١.
من الشاشة الرئيسية، المس الزر الفاكس.
٢.
المس الزر قائمة الفاكس.
٣.
المس الزر خيارات الاستلام.
٤.
المس الزر استلام بطريق استقصاء.
٥.
استخدم لوحة المفاتيح لإدخال رقم آلة الفاكس التي تريد استقصاءها ثم المس الزر موافق.

يقوم المنتج بطلب جهاز الفاكس الآخر ويطلب رسالة الفاكس.


Fax (الفاكس)

 عربي

استخدام الفاكس

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • برنامج الفاكس
  • إلغاء رسالة فاكس
  • حذف رسائل الفاكس من الذاكرة
  • استخدام الفاكس على DSL، أو PBX، أو نظام ISDN
  • استخدام الفاكس على خدمة VoIP
  • ذاكرة الفاكس
  • ‫إرسال فاكس‬
  • استلام رسالة فاكس


Fax (الفاكس)

 عربي

برنامج الفاكس

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • برامج الفاكس المعتمدة


Fax (الفاكس)

 عربي

برامج الفاكس المعتمدة

برنامج الفاكس الخاص بالكمبيوتر الذي يصحب المنتج هو برنامج الفاكس الوحيد الخاص بالكمبيوتر الذي يعمل مع المنتج. لمتابعة استخدام برنامج الفاكس الخاص بالكمبيوتر المثبّت بالفعل في الكمبيوتر، استخدم المودم الموصول مسبقاً بالكمبيوتر؛ وهو لن يعمل من خلال مودم المنتج.


Fax (الفاكس)

 عربي

إلغاء رسالة فاكس

استخدم هذه الإرشادات لإلغاء رسالة فاكس واحدة يجري الطلب حالياً لإرسالها أو رسالة فاكس يجري إرسالها أو استلامها.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • إلغاء رسالة الفاكس الحالية
  • إلغاء مهمة فاكس معلقة


Fax (الفاكس)

 عربي

إلغاء رسالة الفاكس الحالية

اضغط على الزر إلغاء [image] على لوحة التحكم. يتم إلغاء كافة الصفحات التي لم يتم إرسالها. يؤدي الضغط على الزر إلغاء [image] إلى إيقاف مهام طلب المجموعات.


Fax (الفاكس)

 عربي

إلغاء مهمة فاكس معلقة

استخدم هذا الإجراء لإلغاء مهمة فاكس في الحالات التالية:

●
المنتج ينتظر إعادة الطلب بعد مواجهة إشارة مشغول، أو مكالمة لم يرد عليها، أو خطأ في الاتصال.
●
تمت جدولة الفاكس ليتم إرساله في وقت لاحق.

اتبع الخطوات التالية لإلغاء مهمة فاكس باستخدام القائمة حالة مهمة الطباعة:

١.
من الشاشة الرئيسية، المس الزر الفاكس.
٢.
المس الزر قائمة الفاكس.
٣.
المس الزر خيارات الإرسال.
٤.
المس الزر حالة مهمة الطباعة.
٥.
المس رقم الفاكس للمهمة التي تريد إلغاءها.


Fax (الفاكس)

 عربي

حذف رسائل الفاكس من الذاكرة

استخدم هذا الإجراء فقط إذا كنت قلقاً بشأن إمكانية وجود شخص آخر قادر على الوصول إلى المنتج ومحاولة إعادة طباعة رسائل الفاكس من الذاكرة.

تنبيه:

بالإضافة إلى مسح ذاكرة إعادة الطباعة، يقوم هذا الإجراء بمسح أي رسالة فاكس يجري إرسالها حالياً، ورسائل الفاكس غير المرسلة والمعلقة بانتظار إعادة الطلب، ورسائل الفاكس المجدولة ليتم إرسالها في وقت لاحق، ورسائل الفاكس التي لم تتم طباعتها أو لم يتم تحويلها.

١.
من الشاشة الرئيسية، المس الزر إعداد [image].

٢.
المس القائمة الخدمة.
٣.
المس القائمة خدمة الفاكس.
٤.
المس الزر مسح الفاكسات المحفوظة.


Fax (الفاكس)

 عربي

استخدام الفاكس على DSL، أو PBX، أو نظام ISDN

منتجات HP مصممة خصيصاً للاستخدام مع خدمات الهاتف التمثيلي التقليدي. إنها غير مصممة للعمل على خطوط DSL، أو PBX، أو ISDN، أو خدمات VoIP، ولكن تعمل مع الإعداد الصحيح والتجهيزات المناسبة.

ملاحظة:

توصي HP بمناقشة خيارات إعداد DSL، وPBX، وISDN، وVoIP مع موفر الخدمات.

يُعد منتج HP LaserJet جهازاً تمثيلياً غير متوافق مع بيئات الهاتف الرقمية‏ (إلا إذا تم استخدام محول رقمي إلى تمثيلي). ولا تضمن HP بأن المنتج سيكون متوافقاً مع البيئات الرقمية أو محولات الرقمي إلى تمثيلي.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • DSL
  • PBX
  • ISDN


Fax (الفاكس)

 عربي

DSL

خط المشترك الرقمي (DSL) يستخدم التقنية الرقمية عبر أسلاك الهاتف النحاسية العادية. لا يتوافق هذا المنتج بشكل مباشر مع الإشارات الرقمية هذه. ولكن، إذا تم تعيين التكوين أثناء إعداد DSL، فيمكن فصل الإشارة بحيث يمكن استخدام جزء من عرض النطاق لإرسال إشارة تمثيلية (للصوت والفاكس) بينما يتم استخدام باقي عرض النطاق لإرسال البيانات الرقمية.

ملاحظة:

ليست كل أجهزة الفاكس متوافقة مع خدمات DSL. ولا تضمن HP توافق المنتج مع كافة خطوط خدمات DSL أو موفريها.

يستخدم مودم DSL نموذجي عامل تصفية لفصل اتصال مودم DSL ذات التردد الأعلى من اتصال مودم فاكس وهاتف تمثيلي ذات تردد أقل. غالباً ما يكون ضرورياً استخدام عامل تصفية مع هواتف ومنتجات فاكس تمثيلية متصلة بخط هاتف مستخدم من قبل مودم DSL. يوفّر موفّر خدمة DSL عادة عامل التصفية هذا. اتصل بموفر DSL للحصول على مزيد من المعلومات أو للمساعدة.


Fax (الفاكس)

 عربي

PBX

المنتج عبارة عن جهاز تمثيلي غير متوافق مع كافة بيئات الهاتف الرقمية. عوامل التصفية أو المحولات من رقمي إلى تمثيلي قد تكون مطلوبة لوظائف الفاكس. وإذا حدثت مشاكل في أداء أعمال الفاكس في بيئة PBX، فقد يكون من الضروري الاتصال بموفر PBX للحصول على المساعدة. ولا تضمن HP بأن المنتج سيكون متوافقاً مع البيئات الرقمية أو محولات الرقمي إلى تمثيلي.

اتصل بموفر PBX للحصول على مزيد من المعلومات وللمساعدة.


Fax (الفاكس)

 عربي

ISDN

المنتج عبارة عن جهاز تمثيلي غير متوافق مع كافة بيئات الهاتف الرقمية. عوامل التصفية أو المحولات من رقمي إلى تمثيلي قد تكون مطلوبة لوظائف الفاكس. إذا حدثت مشاكل في أداء أعمال الفاكس في بيئة ISDN، فقد يكون من الضروري الاتصال بموفر ISDN للحصول على المساعدة. ولا تضمن HP بأن المنتج سيكون متوافقاً مع البيئات الرقمية ISDN أو محولات الرقمي إلى تمثيلي.


Fax (الفاكس)

 عربي

استخدام الفاكس على خدمة VoIP

خدمات الصوت عبر بروتوكول إنترنت‏ (VoIP) غالباً ما تكون غير متوافقة مع أجهزة الفاكس ما لم يشير الموفر بشكل صريح إلى أنه يعتمد خدمات الفاكس عبر بروتوكول إنترنت.

إذا واجه المنتج مشاكل في جعل الفاكس يعمل على شبكة VoIP، فتحقق من أن كافة الكبلات والإعدادات صحيحة. قد يسمح إنقاص إعداد سرعة الفاكس للمنتج بإرسال فاكس عبر شبكة VoIP.

إذا وفر موفر VoIP وضع "المرور" للاتصال، ستقدم هذه الميزة أداء فاكس أفضل على VoIP. كذلك، في حال تمت إضافة لدى الموفر ميزة "ضجيج مريح" إلى الخط، يمكن تحسين أداء الفاكس إذا كانت الميزة غير ممكنة.

إذا استمرت المشاكل في عمل الفاكس، فعليك الاتصال بموفر VoIP.


Fax (الفاكس)

 عربي

ذاكرة الفاكس

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • يتم الاحتفاظ بمحتويات ذاكرة الفاكس عند انقطاع الطاقة


Fax (الفاكس)

 عربي

يتم الاحتفاظ بمحتويات ذاكرة الفاكس عند انقطاع الطاقة

ذاكرة Flash تحميك من خطر فقدان البيانات في حالة انقطاع التيار. تخزّن أجهزة الفاكس الأخرى صفحات الفاكس إما في ذاكرة RAM عادية أو في ذاكرة RAM ذات فترة زمنية قصيرة. تفقد ذاكرة RAM العادية البيانات مباشرة عند انقطاع الطاقة، بينما تفقد ذاكرة RAM ذات الفترة الزمنية القصيرة البيانات بعد ٦٠ دقيقة تقريباً من انقطاع الطاقة. يمكن أن تحتفظ ذاكرة التخزين flash بالبيانات لسنوات دون تزويدها بالطاقة.


Fax (الفاكس)

 عربي

‫إرسال فاكس‬

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • فاكس من الماسحة الضوئية المسطحة
  • إرسال فاكس من وحدة تغذية المستندات
  • استخدام إدخالات الطلب السريع وطلب المجموعات
  • ‫إرسال فاكس من البرنامج
  • إرسال فاكس من خلال الاتصال من هاتف متصل بخط الفاكس
  • إرسال فاكس مع تأكيد
  • جدولة فاكس لإرساله في وقت لاحق
  • استخدام رموز الوصول، أو بطاقات الائتمان، أو بطاقات الاتصال


Fax (الفاكس)

 عربي

فاكس من الماسحة الضوئية المسطحة

١.
ضع المستند مع توجيه الوجه لأسفل على السطح الزجاجي الخاص بالماسحة الضوئية.

٢.
من الشاشة الرئيسية، المس الزر الفاكس.
٣.
استخدم لوحة المفاتيح لكتابة رقم الفاكس.
٤.
المس الزر بدء الفاكس.
٥.
يُطالبك المنتج بتأكيد الإرسال من زجاج الماسحة الضوئية. المس الزر نعم.
٦.
يُطالبك المنتج بتحميل الصفحة الأولى. المس الزر موافق.
٧.
يجري المنتج مسحاً ضوئياً للصفحة الأولى ثم يطالبك بتحميل صفحة أخرى. في حال كان للمستند صفحات متعددة، المس الزر نعم. تابع هذا الإجراء إلى أن تقوم بمسح كل الصفحات مسحاً ضوئياً.
٨.
عندما تنتهي من مسح آخر صفحة مسحاً ضوئياً، المس الزر لا عند المطالبة. يُرسل المنتج الفاكس.


Fax (الفاكس)

 عربي

إرسال فاكس من وحدة تغذية المستندات

١.
أدخل الصفحات الأصلية في وحدة تغذية المستندات بحيث يكون الوجه نحو الأعلى.
ملاحظة:

تبلغ سعة وحدة تغذية المستندات ٣٥ ورقة كحد أقصى من الوسائط بوزن ٧٥ غ/م٢ أو ٢٠ رطلاً.

تنبيه:

لتجنب إلحاق الضرر بالمنتج، لا تستخدم مستنداً أصلياً يحتوي على شريط تصحيح أو سائل تصحيح، أو مشابك ورق، أو دبابيس. لا تقم أيضاً بتحميل صور فوتوغرافية، أو مستندات أصلية صغيرة الحجم أو سريعة العطب في وحدة تغذية المستندات.

موقع وحدة تغذية المستندات

٢.
قم بضبط موجهات الورق إلى أن تصبح ملتصقة تماماً بحواف الورقة.

موجهات وحدة تغذية المستندات

٣.
من الشاشة الرئيسية، المس الزر الفاكس.
٤.
استخدم لوحة المفاتيح لكتابة رقم الفاكس.
٥.
المس الزر بدء الفاكس.


Fax (الفاكس)

 عربي

استخدام إدخالات الطلب السريع وطلب المجموعات

١.
قم بتحميل المستند في وحدة تغذية المستندات أو على زجاج الماسحة الضوئية.

وحدة التغذية بالمستندات

٢.
من الشاشة الرئيسية، المس الزر الفاكس.
٣.
على لوحة المفاتيح، المس رمز دفتر هاتف الفاكس.

زر دفتر الهاتف

٤.
المس اسم الإدخال الشخصي أو إدخال المجموعة التي تود استخدامها.
٥.
المس الزر بدء الفاكس.


Fax (الفاكس)

 عربي

‫إرسال فاكس من البرنامج

تحتوي هذه المعلومات على إرشادات أساسية لإرسال رسائل الفاكس باستخدام البرنامج الذي يصحب المنتج. وكافة المواضيع المتعلقة بالبرنامج مشمولة في التعليمات الخاصة بالبرنامج، والتي يمكن فتحها من القائمة Help (تعليمات) في البرنامج.

يمكنك إرسال المستندات الإلكترونية بالفاكس من كمبيوتر إذا استوفيت المتطلبات التالية:

●
يتصل المنتج مباشرةً بالكمبيوتر أو بشبكة يكون الكمبيوتر متصلاً بها.
●
برنامج المنتج مثبّت في الكمبيوتر.
●
نظام تشغيل الكمبيوتر هو نظام التشغيل الذي يعتمده هذا المنتج.
‫إرسال فاكس من البرنامج

يتغير إجراء إرسال الفاكس بحسب المواصفات التي لديك. وفيما يلي الخطوات النموذجية إلى أبعد حد ممكن:

١.
انقر فوق ٍStart‏ (بدء)، وفوق Programs (البرامج) (أو All Programs (كافة البرامج) في Windows XP)، ثم انقر فوق HP.
٢.
انقر فوق اسم المنتج، ثم فوق Send fax (إرسال فاكس). يفتح برنامج الفاكس.
٣.
أدخل رقم الفاكس لمستلم واحد أو أكثر.
٤.
قم بتحميل المستند في وحدة تغذية المستندات.
٥.
انقر فوق Send Now‏ (إرسال الآن).

إرسال فاكس من برنامج لجهة خارجية، مثل Microsoft Word

١.
افتح مستند في برنامج الجهة الخارجية.
٢.
انقر فوق القائمة File‏ (ملف)، ثم فوق Print‏ (طباعة).
٣.
حدد برنامج تشغيل طباعة الفاكس من القائمة المنسدلة لبرنامج تشغيل الطابعة. يفتح برنامج الفاكس.
٤.
أدخل رقم الفاكس لمستلم واحد أو أكثر.
٥.
قم بتضمين أي صفحات محمّلة في المنتج. هذه الخطوة اختيارية.
٦.
انقر فوق Send Now‏ (إرسال الآن).


Fax (الفاكس)

 عربي

إرسال فاكس من خلال الاتصال من هاتف متصل بخط الفاكس

أحياناً، قد ترغب في طلب رقم فاكس من هاتف موصول بالخط نفسه الذي تم وصل المنتج به. مثلاً، إذا كنت بصدد إرسال رسالة فاكس إلى شخص جهازه في وضع الاستلام اليدوي، فيمكنك إسباق الفاكس بمكالمة صوتية لإعلام ذلك الشخص بأن هناك رسالة فاكس قادمة إليه.

ملاحظة:

يجب أن يكون الهاتف موصولاً بمنفذ "الهاتف" على المنتج رمز الهاتف لمنفذ الفاكس.

١.
قم بتحميل المستند في وحدة تغذية المستندات.
٢.
من الشاشة الرئيسية، المس الزر الفاكس.
٣.
ارفع سماعة الهاتف الموصول بالخط نفسه الذي تم وصل المنتج به. اطلب رقم الفاكس باستخدام لوحة مفاتيح الهاتف.
٤.
عندما يجيب المستلم، اطلب من الشخص تشغيل جهاز الفاكس.
٥.
عندما تسمع طنين الفاكس، المس الزر بدء الفاكس على لوحة التحكم، وانتظر حتى ظهور الاتصال على شاشة لوحة التحكم، ثم أغلق الهاتف.


Fax (الفاكس)

 عربي

إرسال فاكس مع تأكيد

يمكنك تعيين المنتج بحيث يُطالبك بإدخال رقم فاكس في المرة الثانية التي تؤكد فيها أنك ترسل الفاكس إلى الرقم الصحيح.

١.
من الشاشة الرئيسية، المس الزر إعداد [image].
٢.
المس القائمة إعداد الفاكس.
٣.
المس القائمة إعداد متقدم.
٤.
مرّر إلى الزر تأكيد رقم الفاكس والمسه، ثم المس الزر تشغيل.
٥.
أرسل الفاكس.


Fax (الفاكس)

 عربي

جدولة فاكس لإرساله في وقت لاحق

استخدم لوحة التحكم بالمنتج لجدولة أن يتم إرسال فاكس تلقائياً في وقت لاحق إلى شخص واحد أو أكثر. وعند إكمال هذا الإجراء، يمسح المنتج المستند ضوئياً ويحفظه في الذاكرة ويعود إلى الحالة "Ready"‏ (جاهز).

ملاحظة:

إذا تعذر على المنتج إرسال الفاكس في الوقت المجدول، فسيشار إلى تلك المعلومات على تقرير الخطأ الخاص بالفاكس‏ (في حال تشغيل ذلك الخيار) أو يتم تسجيلها في سجل نشاط الفاكس. قد لا يبدأ الإرسال بسبب عدم الرد على مكالمة إرسال الفاكس، أو بسبب إيقاف محاولات إعادة الطلب بواسطة إشارة الانشغال.

إذا تمت جدولة فاكس ليتم إرساله في وقت لاحق ولكنه يتطلب تحديثاً، فعليك إرسال المعلومات الإضافية كمهمة جديدة. كافة رسائل الفاكس المجدولة للإرسال إلى رقم الفاكس نفسه في الوقت نفسه يتم تسليمها كرسائل فاكس منفردة.

١.
قم بتحميل المستند في وحدة تغذية المستندات.

وحدة التغذية بالمستندات

٢.
من الشاشة الرئيسية، المس الزر الفاكس.
٣.
المس الزر قائمة الفاكس.
٤.
المس الزر خيارات الإرسال.
٥.
المس الزر إرسال الفاكس لاحقاً.
٦.
استخدم لوحة المفاتيح لإدخال وقت النهار لإرسال الفاكس. المس الزر موافق.
٧.
استخدم لوحة المفاتيح لإدخال التاريخ لإرسال الفاكس. المس الزر موافق.
٨.
استخدم لوحة المفاتيح لكتابة رقم الفاكس. المس الزر موافق. يمسح المنتج المستند ويحفظ الملف في الذاكرة إلى حين الوقت المعيّن.


Fax (الفاكس)

 عربي

استخدام رموز الوصول، أو بطاقات الائتمان، أو بطاقات الاتصال

لاستخدام رموز الوصول، أو بطاقات الائتمان، أو بطاقات الاتصال، اطلب الاتصال يدوياً للسماح بفترات التوقف المؤقت ورموز الاتصال.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • إرسال رسائل فاكس دولياً


Fax (الفاكس)

 عربي

إرسال رسائل فاكس دولياً

لإرسال فاكس إلى وجهة دولية، اطلب الاتصال يدوياً للسماح بفترات التوقف المؤقت ورموز الاتصال الدولي.


Fax (الفاكس)

 عربي

استلام رسالة فاكس

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • طباعة فاكس
  • استلام رسائل الفاكس عندما يكون طنين الفاكس مسموعاً على خط الهاتف


Fax (الفاكس)

 عربي

طباعة فاكس

عندما يستلم المنتج إرسال فاكس، فإنه يطبع الفاكس (ما لم تكن ميزة الاستلام الخصوصي ممكّنة) كما يخزّنه تلقائياً في ذاكرة التخزين flash.

عندما يصبح مستوى الحبر في خرطوشة الطباعة الملونة منخفضاً جداً، يطبع المنتج باللون الأسود فقط لمنع انقطاع الفاكس. لتكوين المنتج للطباعة بالألوان واستخدام الحبر المتبقي في خرطوشة الطباعة بعد بلوغها مستوى متدنٍ، اتبع الخطوات التالية:

١.
من لوحة التحكم الخاصة بالمنتج، المس الزر إعداد [image] ، ثم المس الزر إعداد النظام.
٢.
المس الزر عند مستوى منخفض جداً، ثم المس الزر خراطيش الألوان.
٣.
المس الزر متابعة.

عندما تختار استبدال خرطوشة طباعة ذات مستوى حبر متدن، تُستأنف عملية الطباعة بالألوان تلقائياً.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • طباعة فاكس مخزّن عندما تكون ميزة الاستلام الخصوصي قيد التشغيل
  • إعادة طباعة رسالة فاكس


Fax (الفاكس)

 عربي

طباعة فاكس مخزّن عندما تكون ميزة الاستلام الخصوصي قيد التشغيل

لطباعة رسائل الفاكس المخزّنة، عليك توفير كلمة مرور أمان المنتج. بعد قيام المنتج بطباعة رسائل الفاكس المخزّنة، يتم حذفها من الذاكرة.

١.
من الشاشة الرئيسية، المس الزر الفاكس.
٢.
المس الزر قائمة الفاكس.
٣.
المس الزر خيارات الاستلام.
٤.
المس الزر طباعة رسائل فاكس خاصة.
٥.
استخدم لوحة المفاتيح لإدخال كلمة مرور أمان المنتج، ثم المس الزر موافق.


Fax (الفاكس)

 عربي

إعادة طباعة رسالة فاكس

عندما تكون الميزة السماح بإعادة طباعة الفاكس مشغلة، يخزن المنتج رسائل الفاكس المستلمة في الذاكرة. يملك المنتج مساحة تخزين تصل إلى ٣.٢ ميجابايت وتستوعب حوالي ٢٥٠ صفحة.

يتم تخزين رسائل الفاكس هذه بشكل مستمر. وإعادة طباعتها لا تؤدي إلى مسحها من الذاكرة.

قم بتشغيل الميزة السماح بإعادة طباعة الفاكس .

١.
من الشاشة الرئيسية، المس الزر إعداد [image].
٢.
المس القائمة إعداد الفاكس.
٣.
المس القائمة إعداد متقدم.
٤.
مرّر إلى الزر السماح بإعادة طباعة الفاكس والمسه، ثم المس الزر تشغيل.

Reprint faxes (إعادة طباعة رسائل الفاكس)

١.
من الشاشة الرئيسية، المس الزر الفاكس.
٢.
المس الزر قائمة الفاكس.
٣.
المس الزر خيارات الاستلام.
٤.
المس الزر إعادة طباعة رسائل الفاكس.
٥.
المس إدخالاً للفاكس الذي تود إعادة طباعته.


Fax (الفاكس)

 عربي

استلام رسائل الفاكس عندما يكون طنين الفاكس مسموعاً على خط الهاتف

إذا كان لديك خط هاتفي يمكنه استلام مكالمات الفاكس والمكالمات الهاتفية، وسمعت طنين الفاكس عند الإجابة على الهاتف، فيمكنك بدء عملية الاستلام بأسلوب واحد من الأسلوبين التاليين:

●
إذا كنت قريباً من المنتج، اضغط الزر بدء الفاكس على لوحة التحكم.
●
وإذا لم يحدث ذلك، فاضغط ١-٢-٣ بالتسلسل على لوحة مفاتيح الهاتف، وأصغِ حتى سماع أصوات إرسال الفاكس ثم أغلق السماعة.
ملاحظة:

ولكي يعمل الأسلوب الثاني، يجب تعيين الإعداد هاتف فرعي إلى نعم.


Fax (الفاكس)

 عربي

حل مشاكل الفاكس

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • قائمة اختيار استكشاف أخطاء الفاكس وإصلاحها
  • رسائل الخطأ في الفاكس
  • استكشاف أخطاء رموز الفاكس وإصلاحها وتتبع التقارير
  • سجلات الفاكس وتقاريره
  • تغيير تصحيح الخطأ وسرعة الفاكس
  • حلّ مشاكل إرسال رسائل الفاكس
  • حل مشاكل استلام رسائل الفاكس
  • حل مشكلات الفاكس العامة


Fax (الفاكس)

 عربي

قائمة اختيار استكشاف أخطاء الفاكس وإصلاحها
●
تتوفر إصلاحات متعددة محتملة. بعد كل إجراء موصى به، أعد محاولة إرسال الفاكس لرؤية ما إذا تم حل المشكلة.
●
للحصول على أفضل النتائج خلال حل مشاكل الفاكس، تأكد من أن خط المنتج موصول مباشرة في منفذ هاتف الحائط. افصل كل الأجهزة الأخرى المتصلة بالمنتج.

١.
تحقق من أن سلك الهاتف متصل بالمنفذ الصحيح على الجهة الخلفية للمنتج.
٢.
تحقق من خط الهاتف عبر استخدام اختبار الفاكس:

أ.
على لوحة التحكم، افتح القائمة إعداد [image] ، ثم افتح القائمة الخدمة.
ب.
حدد الخيار خدمة الفاكس.
ج.
حدد الخيار إجراء اختبار الفاكس. يقوم المنتج حالياً بطباعة تقرير اختبار الفاكس.

يحتوي التقرير على إحدى النتائج المحتملة التالية:

●
نجاح: يحتوي التقرير على كافة إعدادات الفاكس الحالية للمراجعة.
●
فشل: السلك مركب في المنفذ الخطأ. يحتوي التقرير على اقتراحات توضح لك كيفية حل هذه المشكلة.
●
فشل : خط الهاتف غير نشط. يحتوي التقرير على اقتراحات توضح لك كيفية حل هذه المشكلة.

٣.
تحقق من أنّ البرامج الثابتة للمنتج حالية:

أ.
قم بطباعة صفحة تكوين من القائمة تقارير من لوحة التحكم للحصول على رمز تاريخ البرنامج الثابت الحالي.
ب.
اذهب إلى www.hp.com .
١.
انقر فوق الارتباط الدعم & برنامج التشغيل.
٢.
انقر فوق خيار الارتباط تنزيل برامج التشغيل والبرنامج (والبرنامج الثابت).
٣.
في المربع للمنتج، قم بكتابة رقم طراز المنتج، ثم انقر فوق الزر اذهب.
٤.
انقر فوق الارتباط لنظام التشغيل.
٥.
مرر إلى فقرة البرنامج الثابت من الجدول.
●
في حال وافق الإصدار المذكور الإصدار المبين على صفحة التكوين، فأنت تملك الإصدار الأجدد.
●
في حال كانت الإصدارات مختلفة، قم بتنزيل ترقية البرنامج الثابت وحدّث البرنامج الثابت على المنتج متبعاً الإرشادات المبينة على الشاشة.
ملاحظة:

يجب أن يكون المنتج متصلاً بالكمبيوتر مع وصول لإنترنت لترقية البرنامج الثابت.
●
أعد إرسال الفاكس.

٤.
تأكد من أنّه تم إعداد الفاكس لدى تثبيت برنامج المنتج.

من الكمبيوتر، في مجلد برنامج HP، قم بتشغيل أداة مساعدة إعداد الفاكس.

٥.
تأكد من أن خدمة الهاتف تعتمد الفاكس التمثيلي.
●
في حال استخدام ISDN أو PBX رقمي، اتصل بموفر الخدمة لديك للحصول على معلومات حول التكوين إلى خط فاكس تمثيلي.
●
في حال استخدام خدمة VoIP، قم بتغيير الإعداد سرعة الفاكس إلى بطيء (V.29) أو تعطيل سريع من لوحة التحكم. اسأل في حال كان موفر الخدمة لديك يعتمد الفاكس واسأل عن سرعة مودم الفاكس الموصى بها. قد تطلب بعض الشركات محولاً.
●
في حال استخدام خدمة DSL، تأكد من أن عامل التصفية مضمن في اتصال خط الهاتف بالمنتج. اتصل بموفر خدمة DSL أو قم بشراء عامل تصفية DSL في حال لم تكن تملك واحداً. في حال تم تثبيت عامل تصفية DSL، جرب عاملاً آخر إذ يمكن أن تتضمن عوامل التصفية هذه خللاً.
٦.
في حال استمرت المشكلة، ابحث عن المزيد من حلول حل المشاكل المفصلة في الفقرات التي تلي هذه.


Fax (الفاكس)

 عربي

رسائل الخطأ في الفاكس

تظهر رسائل التنبيه والتحذير بشكل مؤقت وقد تطلب من المستخدم تأكيد الرسالة وذلك بلمس الزر موافق للاستئناف أو بلمس الزر إلغاء [image] لإلغاء المهمة. بوجود تحذيرات معينة، قد لا تكتمل المهمة أو قد تتأثر جودة الطباعة. وإذا كانت رسائل التنبيه أو التحذير تتعلق بالطباعة وكانت ميزة المتابعة تلقائياً قيد التشغيل، فسيحاول المنتج استئناف مهمة الطباعة بعد ظهور التحذير لمدة ١٠ ثوانٍ دون تأكيد بأخذ العلم.

رسالة لوحة التحكم
الوصف
الإجراء الموصى به
الفاكس مشغول
إعادة طلب معلّقة
خط الفاكس الذي كنت ترسل رسالة الفاكس إليه مشغول. يعيد المنتج طلب الرقم المشغول.
اسمح للمنتج بإعادة إرسال الفاكس.
اتصل بالمستلم للتأكد من أن جهاز الفاكس لديه قيد التشغيل وجاهز.
تأكد من أنك تطلب رقم الفاكس الصحيح.
افتح القائمة الخدمة، والمس الزر خدمة الفاكس. المس الزر إجراء اختبار الفاكس. يتحقق هذا الاختبار من أن سلك الهاتف متصل بالمنفذ الصحيح ومن أن خط الهاتف لديه إشارة. يطبع المنتج تقريراً بالنتائج.
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم الموجود في علبة المنتج.
الفاكس مشغول
تم إلغاء الإرسال
خط الفاكس الذي كنت ترسل رسالة الفاكس إليه مشغول. قام المنتج بإلغاء عملية إرسال رسالة الفاكس.
اتصل بالمستلم للتأكد من أن جهاز الفاكس لديه قيد التشغيل وجاهز.
تأكد من أنك تطلب رقم الفاكس الصحيح.
تأكد من تمكين الخيار إعادة الطلب عند الانشغال.
افتح القائمة الخدمة، والمس الزر خدمة الفاكس. المس الزر إجراء اختبار الفاكس. يتحقق هذا الاختبار من أن سلك الهاتف متصل بالمنفذ الصحيح ومن أن خط الهاتف لديه إشارة. يطبع المنتج تقريراً بالنتائج.
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم الموجود في علبة المنتج.
باب وحدة تغذية المستندات مفتوح.
تم إلغاء المسح الضوئي.
الغطاء أعلى وحدة تغذية المستندات مفتوح، ولا يمكن للمنتج إرسال الفاكس.
أغلق الغطاء وأرسل الفاكس مرة أخرى.
خطأ في إرسال الفاكس
حدث خطأ أثناء محاولة إرسال رسالة فاكس.
حاول إعادة إرسال رسالة الفاكس.
حاول إرسال رسالة الفاكس إلى رقم فاكس آخر.
تحقق من طنين الطلب على خط الهاتف بلمس الزر بدء الفاكس.
تحقق من توصيل سلك الهاتف بإحكام بفصله ثم إعادة توصيله من جديد.
تأكد من أنك تستخدم سلك الهاتف الذي صحب المنتج.
تأكد من أن خط الهاتف يعمل عن طريق فصل المنتج، وتوصيل جهاز هاتف بخط الهاتف، وإجراء مكالمة صوتية.
قم بتوصيل المنتج بخط هاتف آخر.
قم بإعداد دقة الفاكس على معيارية بدلاً من الإعداد الافتراضي وهو ممتازة.
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم الموجود في علبة المنتج.
خطأ في الاتصال
حدث خطأ في اتصال الفاكس بين المنتج والمرسل أو المستلم.
اسمح للمنتج بإعادة إرسال الفاكس. افصل سلك الهاتف الخاص بالمنتج من الجدار، وقم بتوصيل جهاز هاتف، وحاول إجراء مكالمة. قم بتوصيل سلك الهاتف الخاص بالمنتج بمأخذ على خط هاتف آخر.
جرّب سلك هاتف آخر.
قم بتعيين الخيار سرعة الفاكس إلى الإعداد بطيء (V.29) أو بتعطيل الإعداد سريع.
أوقف تشغيل ميزة تصحيح الأخطاء لمنع حصول تصحيح خطأ تلقائي.
ملاحظة:

إن إيقاف تشغيل الميزة تصحيح الأخطاء قد يخفّض جودة الصورة.

اطبع التقرير سجل نشاط الفاكس من لوحة التحكم لتحديد ما إذا حدث الخطأ مع رقم فاكس معيّن.
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم الموجود في علبة المنتج.
ذاكرة الفاكس ممتلئة
إلغاء إرسال الفاكس.
خلال مهمة الفاكس، امتلأت الذاكرة. يجب أن تكون كافة صفحات رسالة الفاكس في الذاكرة لتنفيذ مهمة الفاكس بشكل صحيح. يتم إرسال الصفحات التي تستوعبها الذاكرة فقط.
قم بإلغاء المهمة الحالية. أوقف تشغيل المنتج ثم أعد تشغيله. حاول إرسال المهمة من جديد.
في حال ظهرت المشكلة مجدداً، قم بإلغاء المهمة وأوقف تشغيل المنتج ثم أعد تشغيله مرة ثانية. قد لا يمتلك المنتج ذاكرة كافية لبعض المهام.
ذاكرة الفاكس ممتلئة
إلغاء استلام الفاكس.
خلال إرسال رسالة الفاكس، نفدت الذاكرة في المنتج. ستتم طباعة الصفحات التي تستوعبها الذاكرة فقط.
اطبع كافة رسائل الفاكس، واطلب من المرسل إعادة إرسال رسالة الفاكس إليك. اطلب من المرسل تقسيم مهمة الفاكس إلى عدة مهام قبل إعادة الإرسال. قم بإلغاء كافة مهام الفاكس أو امسح رسائل الفاكس من الذاكرة.
ذاكرة الفاكس ممتلئة
إلغاء استلام الفاكس.
إن كمية الذاكرة المتوفرة لتخزين رسائل الفاكس غير كافية لتخزين فاكس وارد.
إذا كنت تستخدم الميزة استلام خاص، قم بطباعة كل رسائل الفاكس المستلمة للاستفادة من مساحة الذاكرة.
في حال ما زلت تحتاج إلى المزيد من الذاكرة، امسح رسائل الفاكس من الذاكرة. افتح قائمة الخدمة. في القائمة خدمة الفاكس، حدد الخيار مسح الفاكسات المحفوظة.
سجل استلام الفاكس
حدث خطأ أثناء محاولة استلام رسالة فاكس.
اطلب من المرسل إعادة إرسال رسالة الفاكس.
حاول إرسال رسالة فاكس إلى المرسل أو إلى جهاز فاكس آخر.
تحقق من طنين الطلب على خط الهاتف بلمس الزر بدء الفاكس.
تحقق من توصيل سلك الهاتف بإحكام بفصله ثم إعادة توصيله من جديد.
تأكد من أنك تستخدم سلك الهاتف الذي صحب المنتج.
افتح القائمة الخدمة، والمس الزر خدمة الفاكس. المس الزر إجراء اختبار الفاكس. يتحقق هذا الاختبار من أن سلك الهاتف متصل بالمنفذ الصحيح ومن أن خط الهاتف لديه إشارة. يطبع المنتج تقريراً بالنتائج.
قم بإبطاء سرعة الفاكس. اطلب من المرسل إعادة إرسال رسالة الفاكس.
أوقف تشغيل وضع تصحيح الخطأ. اطلب من المرسل إعادة إرسال رسالة الفاكس.
ملاحظة:

إن إيقاف تشغيل وضع تصحيح الخطأ قد يخفّض جودة صورة الفاكس.
قم بتوصيل المنتج بخط هاتف آخر.
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم الموجود في علبة المنتج.
لا يوجد إجابة فاكس.
إعادة طلب معلّقة
لم يُجب خط فاكس المستلم. يحاول المنتج إعادة الطلب بعد بضع دقائق.
اسمح للمنتج بإعادة محاولة إرسال رسالة الفاكس.
اتصل بالمستلم للتأكد من أن جهاز الفاكس لديه قيد التشغيل وجاهز.
تأكد من أنك تطلب رقم الفاكس الصحيح.
إذا استمر المنتج بإعادة الطلب، فافصل خط الهاتف الخاص بالمنتج من الجدار، وقم بتوصيل جهاز هاتف، وحاول إجراء مكالمة صوتية.
تأكد من توصيل سلك الهاتف من مأخذ الهاتف على الحائط بمنفذ الخط رمز الهاتف لمنفذ الفاكس.
قم بتوصيل سلك الهاتف الخاص بالمنتج بمأخذ على خط هاتف آخر.
جرّب سلك هاتف آخر.
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم الموجود في علبة المنتج.
لا يوجد إجابة فاكس.
تم إلغاء الإرسال
فشلت محاولات إعادة طلب رقم فاكس، أو أنه تم إيقاف تشغيل الخيار إعادة الطلب عند عدم وجود إجابة.
اتصل بالمستلم للتأكد من أن جهاز الفاكس لديه قيد التشغيل وجاهز.
تأكد من أنك تطلب رقم الفاكس الصحيح.
تأكد من تمكين خيار إعادة الطلب.
افصل سلك الهاتف من المنتج ومن الجدار وأعد توصيله.
افصل سلك الهاتف الخاص بالمنتج من الجدار، وقم بتوصيل جهاز هاتف، وحاول إجراء مكالمة صوتية.
تأكد من توصيل سلك الهاتف من مأخذ الهاتف على الحائط بمنفذ الخط رمز الهاتف لمنفذ الفاكس.
قم بتوصيل سلك الهاتف الخاص بالمنتج بمأخذ على خط هاتف آخر.
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم الموجود في علبة المنتج.
لا يوجد طنين طلب.
يتعذر على المنتج اكتشاف طنين الطلب.
تحقق من طنين الطلب على خط الهاتف بلمس الزر بدء الفاكس.
افصل سلك الهاتف من المنتج ومن الجدار وأعد توصيله.
تأكد من أنك تستخدم سلك الهاتف الذي صحب المنتج.
افصل سلك الهاتف الخاص بالمنتج من الجدار، وقم بتوصيل جهاز هاتف، وحاول إجراء مكالمة صوتية.
تأكد من توصيل سلك الهاتف من مأخذ الهاتف على الحائط بمنفذ الخط رمز الهاتف لمنفذ الفاكس.
قم بتوصيل سلك الهاتف الخاص بالمنتج بمأخذ على خط هاتف آخر.
تحقق من خط الهاتف عبر استخدام الخيار إجراء اختبار الفاكس من القائمة الخدمة على لوحة التحكم.
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم الموجود في علبة المنتج.
لم يتم اكتشاف فاكس.
أجاب المنتج على المكالمة الواردة ولكن لم يكتشف بأن المتصل هو جهاز فاكس.
اسمح للمنتج بإعادة محاولة استلام رسالة الفاكس.
جرّب سلك هاتف آخر.
قم بتوصيل سلك الهاتف الخاص بالمنتج بمأخذ على خط هاتف آخر.
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم الموجود في علبة المنتج.


Fax (الفاكس)

 عربي

استكشاف أخطاء رموز الفاكس وإصلاحها وتتبع التقارير

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • عرض رموز أخطاء الفاكس وتفسيرها
  • تقرير تتبع الفاكس


Fax (الفاكس)

 عربي

عرض رموز أخطاء الفاكس وتفسيرها

استخدم رموز أخطاء الفاكس من ‫سجل نشاط الفاكس لحل مشاكل ميزات فاكس المنتج.

رقم الرمز
‫الوصف‬
٢٣٢
تشمل الأسباب المحتملة ما يلي:
●
حدث خطأ اتصال بين الجهازين.
●
من المحتمل أن يكون مستخدم الجهاز البعيد قد ضغط على الزر "إيقاف".
●
حدث انقطاع في التيار الكهربائي في الجهاز البعيد، أو تم قطع التيار بطريقة مقصودة مما أدى إلى مقاطعة جلسة عمل الفاكس .
لحل المشكلة، حاول تنفيذ الخطوات التالية:
١.
عاود إرسال الفاكس في وقت آخر بعد أن تتحسّن حالة خطوط الهاتف.
٢.
إذا استمر الخطأ، وكان تصحيح الخطأ قيد الاستخدام لجلسة عمل الفاكس، فعليك تعطيل إعداد تصحيح الأخطاء.
٢٨٢
لم يستلم المنتج أي بيانات في بداية الصفحة خلال الاستلام في وضع تصحيح الأخطاء، ولكن المودم لم يكشف عن قطع اتصال عن بُعد. من المحتمل أن يكون الجهاز البعيد بصدد إرسال إطارات متزامنة بدلاً من البيانات وقد حدث فيه انحشار للورق أو قد تعرّض للكسر.
من المحتمل أن يكون الجهاز البعيد بصدد إرسال إطارات متزامنة بدلاً من البيانات وقد حدث فيه انحشار للورق أو قد تعرّض للكسر. يجب على المرسل إعادة إرسال الفاكس بعد مطالبته أولاً بالتحقق من عمل الجهاز المرسل بطريقة صحيحة.
٣٢١
حدث خطأ اتصال مع جهاز الفاكس المستلم بسبب حالة خطوط الهاتف الضعيفة.
عاود إرسال الفاكس في وقت آخر بعد أن تتحسّن حالة خطوط الهاتف.
٣٤٤-٣٤٨
تشمل الأسباب المحتملة ما يلي:
●
فشل الجهاز البعيد في الاستجابة إلى أمر فاكس من الجهاز المحلي بسبب تعرّض الاتصال للمقاطعة.
●
من المحتمل أن يكون مستخدم الجهاز البعيد قد ضغط على الزر "إيقاف".
●
في حالات نادرة، قد يتسبّب عدم التوافق بين الجهازين في قيام الجهاز البعيد بإنهاء المكالمة بكل بساطة.
لحل المشكلة، حاول تنفيذ الخطوات التالية:
١.
عاود إرسال الفاكس في وقت آخر بعد أن تتحسّن حالة خطوط الهاتف.
٢.
إذا استمر الخطأ، وكان تصحيح الخطأ قيد الاستخدام لجلسة عمل الفاكس، فعليك تعطيل إعداد تصحيح الأخطاء.
٣٨١
تشمل الأسباب المحتملة ما يلي:
●
فشل الجهاز البعيد في الاستجابة إلى أمر فاكس من الجهاز المحلي بسبب تعرّض الاتصال للمقاطعة.
●
من المحتمل أن يكون مستخدم الجهاز البعيد قد ضغط على الزر "إيقاف".
لحل المشكلة، حاول تنفيذ الخطوات التالية:
١.
عاود إرسال الفاكس في وقت آخر بعد أن تتحسّن حالة خطوط الهاتف.
٢.
إذا استمر الخطأ، وكان تصحيح الخطأ قيد الاستخدام لجلسة عمل الفاكس، فعليك تعطيل إعداد تصحيح الأخطاء.


Fax (الفاكس)

 عربي

تقرير تتبع الفاكس

يملك تقرير تتبع فاكس T.30 معلومات قد تساعدك على حل مشاكل إرسال الفاكس. في حال اتصلت بـ HP للحصول على مساعدة في حل هذه المشاكل، اطبع تقرير تتبع T.30 قبل الاتصال.

١.
من الشاشة الرئيسية، المس الزر إعداد [image].
٢.
المس القائمة الخدمة.
٣.
المس القائمة خدمة الفاكس.
٤.
المس الزر طباعة تتبع T.30، ثم المس الزر الآن.


Fax (الفاكس)

 عربي

سجلات الفاكس وتقاريره

استخدم الإرشادات التالية لطباعة سجلات الفاكس وتقاريره:

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • طباعة كافة تقارير الفاكس
  • طباعة تقارير الفاكس بشكل فردي
  • تعيين تقرير خطأ الفاكس


Fax (الفاكس)

 عربي

طباعة كافة تقارير الفاكس

استخدم هذا الإجراء لطباعة كافة التقارير التالية دفعة واحدة:

●
Last call report (تقرير آخر مكالمة تم إجراؤها)
●
Fax Activity Log ‏(سجل نشاط الفاكس)
●
تقرير دفتر الهاتف
●
قائمة الفاكسات غير المرغوبة
●
تقرير الفوترة (عندما يتم تشغيل رموز الفوترة)
●
تقرير التكوين
●
Usage Page ‏(صفحة الاستخدام)

١.
من الشاشة الرئيسية، المس الزر الفاكس.

٢.
المس الزر قائمة الفاكس.
٣.
المس الزر تقارير الفاكس.
٤.
المس الزر طباعة كافة تقارير الفاكس.


Fax (الفاكس)

 عربي

طباعة تقارير الفاكس بشكل فردي

١.
من الشاشة الرئيسية، المس الزر الفاكس.
٢.
المس الزر قائمة الفاكس.
٣.
المس الزر تقارير الفاكس.
٤.
المس اسم التقرير الذي تود طباعته.


Fax (الفاكس)

 عربي

تعيين تقرير خطأ الفاكس

تقرير خطأ الفاكس عبارة عن تقرير مختصر يُشير إلى أن المنتج قد واجه خطأ في مهمة فاكس. يمكن تعيينه للطباعة بعد الأحداث التالية:

●
كل خطأ فاكس‏ (الإعداد الافتراضي المعيّن من قِبل الشركة المصنعة)
●
‫خطأ في إرسال الفاكس‬
●
خطأ في استلام الفاكس‬
●
‫مطلقاً‬
ملاحظة:

مع هذا الخيار، فلن تكون لديك أي إشارة توضح ما إذا فشلت عملية إرسال الفاكس إلا في حالة طباعة سجل نشاط الفاكس.

١.
من الشاشة الرئيسية، المس الزر الفاكس.
٢.
المس الزر قائمة الفاكس.
٣.
المس الزر تقارير الفاكس.
٤.
المس الزر تقرير أخطاء الفاكس، ثم المس خيارات الطباعة التي تريد استخدامها.


Fax (الفاكس)

 عربي

تغيير تصحيح الخطأ وسرعة الفاكس

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • تعيين وضع تصحيح خطأ الفاكس
  • تغيير سرعة الفاكس


Fax (الفاكس)

 عربي

تعيين وضع تصحيح خطأ الفاكس

عادة، يراقب المنتج الإشارات على خط الهاتف أثناء إرساله أو استقباله رسالة فاكس. فإذا اكتشف المنتج خطأ أثناء الإرسال وكان إعداد تصحيح الخطأ تشغيل، فيمكن للمنتج أن يطلب أن يُعاد إرسال جزء من رسالة الفاكس. الإعداد الافتراضي المعيّن من قِبل الشركة المصنعة لخيار تصحيح الخطأ هو تشغيل.

عليك إيقاف تشغيل خيار تصحيح الخطأ فقط إذا كان لديك مشكلة في إرسال أو استلام رسالة فاكس، وكنت تنوي قبول الأخطاء في الإرسال. قد يكون إيقاف تشغيل الإعداد مفيداً عندما تحاول إرسال أو استلام رسالة فاكس من خارج البلاد، أو إذا كنت تستخدم اتصالاً هاتفياً عبر الأقمار الاصطناعية.

١.
من الشاشة الرئيسية، المس الزر إعداد [image].
٢.
المس القائمة الخدمة.
٣.
المس القائمة خدمة الفاكس.
٤.
المس الزر تصحيح الأخطاء، ثم المس الزر تشغيل.


Fax (الفاكس)

 عربي

تغيير سرعة الفاكس

إعداد سرعة الفاكس هو بروتوكول المودم الذي يستخدمه المنتج لإرسال رسائل الفاكس. إنه مقياس عالمي لأجهزة المودم المزدوجة بالكامل والتي ترسل البيانات وتستلمها عبر خطوط الهاتف بسرعة تصل إلى ٣٣٦٠٠ بت في الثانية (bps). الإعداد الافتراضي المعين من قبل الشركة المصنِّعة لإعداد سرعة الفاكس هو سريع.

عليك تغيير الإعداد فقط إذا كنت تواجه مشكلة في إرسال أو استلام رسالة فاكس من جهاز معين. قد يكون تخفيض سرعة الفاكس مفيداً عندما تحاول إرسال أو استلام رسالة فاكس من خارج البلاد، أو إذا كنت تستخدم اتصالاً هاتفياً عبر الأقمار الاصطناعية.

١.
من الشاشة الرئيسية، المس الزر إعداد [image].
٢.
المس القائمة إعداد الفاكس.
٣.
المس القائمة إعداد متقدم.
٤.
قم بالتمرير إلى الزر سرعة الفاكس والمسه، من ثم المس إعداد السرعة الذي تريد استخدامه.


Fax (الفاكس)

 عربي

حلّ مشاكل إرسال رسائل الفاكس

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • يتم عرض رسالة خطأ على لوحة التحكم
  • تُظهر لوحة التحكم الرسالة جاهز من دون أي محاولة لإرسال الفاكس
  • تُظهر لوحة التحكم الرسالة "تخزين الصفحة ١" وتتوقف عند هذه الرسالة
  • يمكن تلقي رسائل الفاكس إنما لا يمكن إرسالها
  • تعذّر استخدام وظائف الفاكس من لوحة التحكم
  • تعذّر استخدام أرقام الطلب السريع
  • تعذّر استخدام أرقام طلب المجموعة
  • تلقي رسالة خطأ مسجلة من شركة الهاتف لدى محاولة إرسال الفاكس
  • تعذّر إرسال فاكس عندما يكون الهاتف متصلاً بمنتج


Fax (الفاكس)

 عربي

يتم عرض رسالة خطأ على لوحة التحكم

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • تظهر الرسالة خطأ في الاتصال‏
  • لا يوجد طنين طلب.
  • تظهر الرسالة الفاكس مشغول‏
  • تظهر الرسالة لا يوجد إجابة فاكس.‏
  • انحشار الورق في وحدة تغذية المستندات
  • تظهر الرسالة ذاكرة الفاكس ممتلئة‏
  • خطأ في الماسحة الضوئية


Fax (الفاكس)

 عربي

تظهر الرسالة خطأ في الاتصال‏
●
اسمح للمنتج بإعادة محاولة إرسال رسالة الفاكس. إن إعادة الإرسال تحدّ مؤقتاً من سرعة الفاكس.
●
افصل سلك الهاتف الخاص بالمنتج من الجدار، وقم بتوصيل جهاز هاتف، وحاول إجراء مكالمة. قم بتوصيل سلك الهاتف الخاص بالمنتج بمأخذ على خط هاتف آخر.
●
جرّب سلك هاتف آخر.
●
من لوحة التحكم، قم بتغيير الخيار سرعة الفاكس إلى الإعداد متوسط (V.17) أو الإعداد بطيء (V.29).
أ.
من الشاشة الرئيسية، المس الزر إعداد [image].
ب.
افتح قائمة إعداد الفاكس.
ج.
افتح قائمة إعداد متقدم.
د.
افتح قائمة سرعة الفاكس.
هـ.
حدد الإعداد الصحيح.
●
أوقف تشغيل الخيار تصحيح الأخطاء.
أ.
من الشاشة الرئيسية، المس الزر إعداد [image].
ب.
افتح قائمة الخدمة.
ج.
افتح قائمة خدمة الفاكس.
د.
افتح قائمة تصحيح الأخطاء.
هـ.
حدد الإعداد إيقاف التشغيل.
ملاحظة:

إن إيقاف تشغيل الخيار تصحيح الأخطاء قد يخفّض جودة الصورة.

●
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم الموجود في علبة المنتج.


Fax (الفاكس)

 عربي

لا يوجد طنين طلب.
●
تأكد من أنّ سلك الهاتف موصول بالمنفذ الصحيح على المنتج.
●
تأكد من أنّ سلك الهاتف من المنتج موصول مباشرةً في مأخذ الهاتف على الحائط.
●
تحقق من نغمة الطلب على خط الهاتف بلمس الزر بدء الفاكس.
●
افصل سلك الهاتف الخاص بالمنتج من الجدار، وقم بتوصيل جهاز هاتف، وحاول إجراء مكالمة صوتية.
●
افصل سلك الهاتف من المنتج ومن الجدار وأعد توصيله.
●
تأكد من أنك تستخدم سلك الهاتف الذي صحب المنتج.
●
قم بتوصيل سلك الهاتف الخاص بالمنتج بمأخذ على خط هاتف آخر.
●
تحقق من خط الهاتف عبر استخدام الخيار إجراء اختبار الفاكس من القائمة الخدمة على لوحة التحكم.
أ.
من الشاشة الرئيسية، المس الزر إعداد [image].
ب.
افتح قائمة الخدمة.
ج.
افتح قائمة خدمة الفاكس.
د.
حدد العنصر إجراء اختبار الفاكس.


Fax (الفاكس)

 عربي

تظهر الرسالة الفاكس مشغول‏
●
حاول إرسال الفاكس من جديد.
●
اتصل بالمستلم للتأكد من أن جهاز الفاكس لديه قيد التشغيل وجاهز.
●
تأكد من أنك تطلب رقم الفاكس الصحيح.
●
تحقق من نغمة الطلب على خط الهاتف بلمس الزر بدء الفاكس.
●
تأكد من أن خط الهاتف يعمل عن طريق فصل المنتج، وتوصيل جهاز هاتف بخط الهاتف، وإجراء مكالمة صوتية.
●
قم بتوصيل سلك الهاتف الخاص بالمنتج بمأخذ على خط هاتف آخر، وحاول إرسال الفاكس مرة أخرى.
●
جرّب سلك هاتف آخر.
●
أرسل الفاكس في وقت لاحق.
●
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم الموجود في علبة المنتج.


Fax (الفاكس)

 عربي

تظهر الرسالة لا يوجد إجابة فاكس.‏
●
حاول إعادة إرسال الفاكس.
●
اتصل بالمستلم للتأكد من أن جهاز الفاكس لديه قيد التشغيل وجاهز.
●
تأكد من أنك تطلب رقم الفاكس الصحيح.
●
افصل سلك الهاتف الخاص بالمنتج من الجدار، وقم بتوصيل جهاز هاتف، وحاول إجراء مكالمة صوتية.
●
قم بتوصيل سلك الهاتف الخاص بالمنتج بمأخذ على خط هاتف آخر.
●
جرّب سلك هاتف آخر.
●
تأكد من توصيل سلك الهاتف من مأخذ الهاتف على الحائط بمنفذ الخط رمز الهاتف لمنفذ الفاكس.
●
تحقق من خط الهاتف عبر استخدام الخيار إجراء اختبار الفاكس من القائمة الخدمة على لوحة التحكم.
أ.
من الشاشة الرئيسية، المس الزر إعداد [image].
ب.
افتح قائمة الخدمة.
ج.
افتح قائمة خدمة الفاكس.
د.
حدد العنصر إجراء اختبار الفاكس.
●
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم الموجود في علبة المنتج.


Fax (الفاكس)

 عربي

انحشار الورق في وحدة تغذية المستندات
●
تأكد من أن الورق يتوافق مع متطلبات حجم المنتج. لا يعتمد المنتج صفحات أطول من ٣٨١ مم لإرسال الفاكس.
●
انسخ أو اطبع المستند الأصلي على ورق بحجم letter, أو A4، أو بالحجم القانوني ثم أعد إرسال الفاكس.


Fax (الفاكس)

 عربي

تظهر الرسالة ذاكرة الفاكس ممتلئة‏
●
قم بإيقاف تشغيل المنتج ثم أعد تشغيله مرة أخرى.
●
اطبع رسائل الفاكس المخزنة والتي لم تتم طباعتها.
أ.
المس الزر الفاكس، ثم المس الزر قائمة الفاكس.
ب.
افتح قائمة خيارات الاستلام.
ج.
حدد العنصر طباعة رسائل فاكس خاصة.
د.
وفر كلمة المرور عندما يطالبك المنتج بذلك.
●
احذف رسائل الفاكس المخزنة من الذاكرة.
أ.
من الشاشة الرئيسية، المس الزر إعداد [image].
ب.
افتح قائمة الخدمة.
ج.
افتح قائمة خدمة الفاكس.
د.
حدد العنصر مسح الفاكسات المحفوظة.
●
قسّم مهمة الفاكس الكبيرة إلى أجزاء أصغر حجماً، ثم أرسل كل جزء على حدة بالفاكس.


Fax (الفاكس)

 عربي

خطأ في الماسحة الضوئية
●
تأكد من أن الورق يتوافق مع متطلبات حجم المنتج. لا يعتمد المنتج صفحات أطول من ٣٨١ مم لإرسال الفاكس.
●
انسخ أو اطبع المستند الأصلي على ورق بحجم letter, أو A4، أو بالحجم القانوني ثم أعد إرسال الفاكس.


Fax (الفاكس)

 عربي

تُظهر لوحة التحكم الرسالة جاهز من دون أي محاولة لإرسال الفاكس
●
تحقق من سجل نشاط الفاكس للأخطاء.
أ.
المس الزر الفاكس، ثم المس الزر قائمة الفاكس.
ب.
افتح قائمة تقارير الفاكس.
ج.
افتح قائمة سجل نشاط الفاكس.
د.
حدد الخيار طباعة السجل الآن.
●
إذا كان الهاتف متصلاً بالمنتج، تأكد من أن الهاتف مغلق.
●
افصل كل الخطوط الأخرى ما بين الفاكس والمنتج.
●
قم بتوصيل المنتج مباشرة بمأخذ الهاتف في الحائط وأعد إرسال الفاكس.


Fax (الفاكس)

 عربي

تُظهر لوحة التحكم الرسالة "تخزين الصفحة ١" وتتوقف عند هذه الرسالة
●
احذف رسائل الفاكس المخزنة من الذاكرة.
أ.
من الشاشة الرئيسية، المس الزر إعداد [image].
ب.
افتح قائمة الخدمة.
ج.
افتح قائمة خدمة الفاكس.
د.
حدد العنصر مسح الفاكسات المحفوظة.


Fax (الفاكس)

 عربي

يمكن تلقي رسائل الفاكس إنما لا يمكن إرسالها

ترسل الفاكس إنما لا شيء يحصل.

١.
تحقق من نغمة الطلب على خط الهاتف بلمس الزر بدء الفاكس.
٢.
قم بإيقاف تشغيل المنتج ثم أعد تشغيله مرة أخرى.
٣.
استخدم لوحة التحكم أو معالج إعداد الفاكس من HP لتكوين معلومات وقت الفاكس والتاريخ ورأس الفاكس.
أ.
من الشاشة الرئيسية، المس الزر إعداد [image].
ب.
افتح قائمة إعداد الفاكس.
ج.
افتح قائمة إعداد أساسي.
د.
افتح قائمة رأس الفاكس.
هـ.
أدخل الإعدادات الصحيحة.
٤.
تأكد من إغلاق أي هواتف فرعية على الخط.
٥.
في حال استخدام خدمة DSL، تأكد من أن اتصال خط الهاتف بالمنتج يتضمن عامل تصفية ذات قدرة مرور عالية.


Fax (الفاكس)

 عربي

تعذّر استخدام وظائف الفاكس من لوحة التحكم
●
قد تكون كلمة المرور الخاصة بالمنتج محمية. استخدم ملقم ويب المضمن HP، أو برنامج HP Toolbox أو لوحة التحكم لتعيين كلمة مرور.
●
في حال لم تكن تعرف كلمة المرور الخاصة بالمنتج، اتصل بالمسؤول عن النظام.
●
تأكد مع المسؤول عن النظام من أنه لم يتم تعطيل وظيفة الفاكس بعد.


Fax (الفاكس)

 عربي

تعذّر استخدام أرقام الطلب السريع
●
تأكد من أن رقم الفاكس صالح.
●
في حال تتطلب رقمٌ خارجيٌ بادئةً، شغّل الخيار بادئة الطلب أو قم بتضمين البادئة في رقم الطلب السريع.
أ.
من الشاشة الرئيسية، المس الزر إعداد [image].
ب.
افتح قائمة إعداد الفاكس.
ج.
افتح قائمة إعداد أساسي.
د.
افتح قائمة بادئة الطلب.
هـ.
حدد الإعداد تشغيل.


Fax (الفاكس)

 عربي

تعذّر استخدام أرقام طلب المجموعة
●
تأكد من أن رقم الفاكس صالح.
●
في حال تتطلب رقمٌ خارجيٌ بادئةً، شغّل الخيار بادئة الطلب أو قم بتضمين البادئة في رقم الطلب السريع.
أ.
من الشاشة الرئيسية، المس الزر إعداد [image].
ب.
افتح قائمة إعداد الفاكس.
ج.
افتح قائمة إعداد أساسي.
د.
افتح قائمة بادئة الطلب.
هـ.
حدد الإعداد تشغيل.
●
قم بتعيين كل الإدخالات في المجموعة مع إدخالات الطلب السريع.
أ.
افتح إدخال طلب سريع غير مستخدم.
ب.
أدخل رقم الفاكس للطلب السريع.
ج.
المس الزر موافق لحفظ رقم الطلب السريع.


Fax (الفاكس)

 عربي

تلقي رسالة خطأ مسجلة من شركة الهاتف لدى محاولة إرسال الفاكس
●
تأكد من أنك طلبت رقم الفاكس بشكل صحيح، ومن أن خدمة الهاتف غير محظورة. مثلاً، قد تمنع بعض خدمات الهاتف المكالمات الطويلة المسافة.
●
في حال تتطلب رقمٌ خارجيٌ بادئةً، شغّل الخيار بادئة الطلب أو قم بتضمين البادئة في رقم الطلب السريع.
أ.
من الشاشة الرئيسية، المس الزر إعداد [image].
ب.
افتح قائمة إعداد الفاكس.
ج.
افتح قائمة إعداد أساسي.
د.
افتح قائمة بادئة الطلب.
هـ.
حدد الإعداد تشغيل.
ملاحظة:

لإرسال فاكس من دون بادئة، عندما يكون الخيار بادئة الطلب مشغلاً، أرسل الفاكس يدوياً.

●
إرسال فاكس إلى رقم دولي
أ.
في حال تم طلب بادئة، اطلب يدوياً رقم الهاتف مع البادئة.
ب.
أدخل رمز الدولة/ المنطقة قبل طلب رقم الهاتف.
ج.
انتظر للتوقفات بشكل مؤقت أثناء سماعك الطنين على الهاتف.
د.
أرسل الفاكس يدوياًُ من لوحة التحكم.


Fax (الفاكس)

 عربي

تعذّر إرسال فاكس عندما يكون الهاتف متصلاً بمنتج
●
تأكد من أن الهاتف مغلق.
●
تأكد من أنه لم يتم استخدام الهاتف لمكالمة صوتية أثناء إرسال الفاكس.
●
افصل الهاتف من الخط، ثم حاول إرسال الفاكس.


Fax (الفاكس)

 عربي

حل مشاكل استلام رسائل الفاكس

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • الفاكس لا يستجيب
  • يتم عرض رسالة خطأ على لوحة التحكم
  • يتم استلام الفاكس إنما لا يمكن طباعته
  • يتلقى المرسِل إشارة مشغول
  • لا يوجد طنين طلب
  • لا يمكن إرسال الفاكس أو استلامه على خط PBX


Fax (الفاكس)

 عربي

الفاكس لا يستجيب

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • الفاكس لديه خط هاتف مخصص
  • هناك جهاز ردّ متّصل بالمنتج.
  • هناك سماعة رأس متصلة بالمنتج
  • تم تعيين الإعداد وضع الإجابة إلى الإعداد يدوي
  • البريد الصوتي متوفر على خط الفاكس
  • المنتج متّصل بخدمة هاتف DSL
  • المنتج يستخدم الفاكس عبر بروتوكول الإنترنت IP أو خدمة الهاتف عبر بروتوكول الصوت عبر الإنترنت VoIP


Fax (الفاكس)

 عربي

الفاكس لديه خط هاتف مخصص
●
عيّن الخيار وضع الإجابة إلى الإعداد تلقائي من لوحة التحكم.
أ.
من الشاشة الرئيسية، المس الزر إعداد [image].
ب.
افتح قائمة إعداد الفاكس.
ج.
افتح قائمة إعداد أساسي.
د.
افتح قائمة وضع الإجابة.
هـ.
حدد الإعداد تلقائي.


Fax (الفاكس)

 عربي

هناك جهاز ردّ متّصل بالمنتج.
●
عيّن الخيار وضع الإجابة إلى الإعداد جهاز رد تلقائي على الهاتف وقم بتوصيل جهاز الرد في منفذ "الهاتف".
أ.
من الشاشة الرئيسية، المس الزر إعداد [image].
ب.
افتح قائمة إعداد الفاكس.
ج.
افتح قائمة إعداد أساسي.
د.
افتح قائمة وضع الإجابة.
هـ.
حدد الإعداد جهاز رد تلقائي على الهاتف.

في حال كان الإعداد جهاز رد تلقائي على الهاتف غير متوفر، عيّن الخيار وضع الإجابةإلى الإعداد تلقائي.

●
عيّن الإعداد عدد الرنات للإجابة إلى عدد أكبر برنة واحدة على الأقل من العدد المعين في جهاز الرد.
أ.
من الشاشة الرئيسية، المس الزر إعداد [image].
ب.
افتح قائمة إعداد الفاكس.
ج.
افتح قائمة إعداد أساسي.
د.
افتح قائمة عدد الرنات للإجابة.
هـ.
حدد الإعداد الصحيح.
●
قم بتوصيل جهاز الرد بمنفذ "الهاتف".
●
في حال كان لدى المنتج سماعة هاتف متصلة، عين الخيار وضع الإجابة إلى الإعداد فاكس/هاتف لتوجيه المكالمات إلى الجهاز الصحيح. لدى الكشف عن مكالمة صوتية، يُنشئ المنتج نغمة رنين تنبّهك لالتقاط سماعة الهاتف.
أ.
من الشاشة الرئيسية، المس الزر إعداد [image].
ب.
افتح قائمة إعداد الفاكس.
ج.
افتح قائمة إعداد أساسي.
د.
افتح قائمة وضع الإجابة.
هـ.
حدد الإعداد فاكس/هاتف.


Fax (الفاكس)

 عربي

هناك سماعة رأس متصلة بالمنتج

قم بتعيين الخيار وضع الإجابة إلى الإعداد تلقائي.

١.
من الشاشة الرئيسية، المس الزر إعداد [image].
٢.
افتح قائمة إعداد الفاكس.
٣.
افتح قائمة إعداد أساسي.
٤.
افتح قائمة وضع الإجابة.
٥.
حدد الإعداد تلقائي.


Fax (الفاكس)

 عربي

تم تعيين الإعداد وضع الإجابة إلى الإعداد يدوي
●
المس الزر بدء الفاكس على لوحة التحكم.


Fax (الفاكس)

 عربي

البريد الصوتي متوفر على خط الفاكس
●
أضف خدمة رنين متميزة إلى خط الهاتف وغيّر الإعداد رنين مميز على المنتج بحيث يتوافق مع نمط الرنين الذي توفره شركة الهاتف. اتصل بشركة الهاتف للحصول على معلومات.
أ.
تحقق من أن وضع الإجابة معيّن إلى الإعداد تلقائي.
ب.
من الشاشة الرئيسية، المس الزر إعداد [image].
ج.
افتح قائمة إعداد الفاكس.
د.
افتح قائمة إعداد أساسي.
هـ.
افتح قائمة رنين مميز.
و.
حدد الإعداد الصحيح.
●
اشترِ خطاً مخصصاً لإرسال الفاكس.
●
قم بتعيين الخيار وضع الإجابة إلى الإعداد يدوي.
أ.
من الشاشة الرئيسية، المس الزر إعداد [image].
ب.
افتح قائمة إعداد الفاكس.
ج.
افتح قائمة إعداد أساسي.
د.
افتح قائمة وضع الإجابة.
هـ.
حدد الإعداد يدوي.
ملاحظة:

عليك أن تكون موجوداً لتلقي رسائل الفاكس.


Fax (الفاكس)

 عربي

المنتج متّصل بخدمة هاتف DSL
●
تحقق من التثبيت والميزات. يتطلب مودم DSL عامل تصفية ذات قدرة مرور عالية على اتصال خط الهاتف بالمنتج. اتصل بموفر خدمة DSL للحصول على عامل تصفية أو لشرائه.
●
تحقق من أن تم توصيل عامل التصفية.
●
استبدل عامل التصفية الموجود للتأكد من أنّه ليس فيه خلل.


Fax (الفاكس)

 عربي

المنتج يستخدم الفاكس عبر بروتوكول الإنترنت IP أو خدمة الهاتف عبر بروتوكول الصوت عبر الإنترنت VoIP
●
قم بتعيين الخيار سرعة الفاكس إلى بطيء (V.29) أو الإعداد متوسط (V.17)، أو عطّل الإعداد سريع.
أ.
من الشاشة الرئيسية، المس الزر إعداد [image].
ب.
افتح قائمة إعداد الفاكس.
ج.
افتح قائمة إعداد متقدم.
د.
افتح قائمة سرعة الفاكس.
هـ.
حدد الإعداد الصحيح.
●
اتصل بموفر الخدمة للتأكد من أن الفاكس معتمد وللحصول على إعدادات سرعة فاكس موصى بها. قد تطلب بعض الشركات محولاً.


Fax (الفاكس)

 عربي

يتم عرض رسالة خطأ على لوحة التحكم

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • تظهر الرسالة لم يتم اكتشاف فاكس.‏
  • تظهر الرسالة خطأ في الاتصال‏
  • تظهر الرسالة ذاكرة الفاكس ممتلئة‏
  • تظهر الرسالة الفاكس مشغول‏


Fax (الفاكس)

 عربي

تظهر الرسالة لم يتم اكتشاف فاكس.‏
ملاحظة:

لا يشير هذا الخطأ دائماً إلى فاكس فائت. في حال تم إجراء مكالمة صوتية على رقم فاكس بالخطأ وقام المتصل بإنهاء المكالمة، تظهر الرسالة لم يتم اكتشاف فاكس. على لوحة الحكم.

●
اطلب من المرسل إعادة إرسال رسالة الفاكس.
●
تأكد من أنّ سلك الهاتف من المنتج موصول بمأخذ الهاتف على الحائط.
●
جرّب سلك هاتف آخر.
●
قم بتوصيل سلك الهاتف الخاص بالمنتج بمأخذ على خط هاتف آخر.
●
تأكد من أن خط الهاتف ومأخذ الحائط للهاتف نشطان عبر توصيل هاتف والتحقق من رنين الطلب.
●
تأكد من أنّ سلك الهاتف موصول بمنفذ "الخط" على المنتج.
●
تحقق من خط الهاتف عبر إجراء اختبار فاكس من لوحة التحكم.
●
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم الموجود في علبة المنتج.


Fax (الفاكس)

 عربي

تظهر الرسالة خطأ في الاتصال‏
●
اطلب من المرسل إرسال الفاكس من جديد أو إرساله في وقت لاحق عند تحسين حالات الخطوط.
●
افصل سلك الهاتف الخاص بالمنتج من الجدار، وقم بتوصيل جهاز هاتف، وحاول إجراء مكالمة. قم بتوصيل سلك الهاتف الخاص بالمنتج بمأخذ على خط هاتف آخر.
●
جرّب سلك هاتف آخر.
●
قم بتعيين الخيار سرعة الفاكس إلى بطيء (V.29) أو الإعداد متوسط (V.17)، أو عطّل الإعداد سريع.
أ.
من الشاشة الرئيسية، المس الزر إعداد [image].
ب.
افتح قائمة إعداد الفاكس.
ج.
افتح قائمة إعداد متقدم.
د.
افتح قائمة سرعة الفاكس.
هـ.
حدد الإعداد الصحيح.
●
أوقف تشغيل ميزة تصحيح الأخطاء لمنع حصول تصحيح خطأ تلقائي.
ملاحظة:

إن إيقاف تشغيل الميزة تصحيح الأخطاء قد يخفّض جودة الصورة.

أ.
من الشاشة الرئيسية، المس الزر إعداد [image].
ب.
افتح قائمة الخدمة.
ج.
افتح قائمة خدمة الفاكس.
د.
افتح قائمة تصحيح الأخطاء.
هـ.
حدد الإعداد إيقاف التشغيل.
●
اطبع التقرير سجل نشاط الفاكس من لوحة التحكم لتحديد ما إذا حدث الخطأ مع رقم فاكس معيّن.
أ.
المس الزر الفاكس، ثم المس الزر قائمة الفاكس.
ب.
افتح قائمة تقارير الفاكس.
ج.
افتح قائمة سجل نشاط الفاكس.
د.
حدد الخيار طباعة السجل الآن.
●
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم الموجود في علبة المنتج.


Fax (الفاكس)

 عربي

تظهر الرسالة ذاكرة الفاكس ممتلئة‏
●
قم بإيقاف تشغيل المنتج ثم أعد تشغيله مرة أخرى.
●
اطبع كافة رسائل الفاكس، واطلب من المرسل إعادة إرسال رسالة الفاكس إليك.
●
اطلب من المرسل تقسيم رسالة الفاكس الكبيرة إلى أجزاء أصغر حجماً، ثم إرسال كل جزء على حدة بالفاكس.
●
تأكد من أن دقة جهاز الفاكس المرسِل غير معينة إلى الإعداد صور فوتوغرافية أو الإعداد عالية جداً.
أ.
من الشاشة الرئيسية، المس الزر إعداد [image].
ب.
افتح قائمة إعداد الفاكس.
ج.
افتح قائمة إعداد متقدم.
د.
افتح قائمة دقة الفاكس.
هـ.
حدد الإعداد الصحيح.
●
قم بإلغاء كافة مهام الفاكس أو امسح رسائل الفاكس من الذاكرة.


Fax (الفاكس)

 عربي

تظهر الرسالة الفاكس مشغول‏
●
لا يمكن للمنتج تلقي فاكس أثناء محاولة إرسال واحد. ألغِ عملية إرسال الفاكس وحاول إرساله في وقت لاحق.
●
اسمح للمنتج بمحاولة إرسال الفاكس من جديد.


Fax (الفاكس)

 عربي

يتم استلام الفاكس إنما لا يمكن طباعته

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • الميزة استلام خاص مشغّلة


Fax (الفاكس)

 عربي

الميزة استلام خاص مشغّلة
●
عند تنشيط الميزة استلام خاص ، يتم تخزين رسائل الفاكس المستلمة في الذاكرة. تُطلب كلمة مرور لطباعة رسائل الفاكس المخزنة.
●
أدخل كلمة المرور لطباعة الفاكس. في حال لم تكن تعرف كلمة المرور، اتصل بالمسؤول عن المنتج.
ملاحظة:

قد تطرأ أخطاء في الذاكرة إذا لم تتم طباعة رسائل الفاكس. لن يجيب المنتج إذا كانت الذاكرة ممتلئة.


Fax (الفاكس)

 عربي

يتلقى المرسِل إشارة مشغول

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • سماعة الرأس متصلة بالمنتج
  • يتم استخدام جهاز تقسيم لخط الهاتف


Fax (الفاكس)

 عربي

سماعة الرأس متصلة بالمنتج
●
تأكد من أن الهاتف مغلق.
●
قم بتغيير الخيار وضع الإجابة ليتطابق مع إعداد المنتج.
أ.
من الشاشة الرئيسية، المس الزر إعداد [image].
ب.
افتح قائمة إعداد الفاكس.
ج.
افتح قائمة إعداد أساسي.
د.
افتح قائمة وضع الإجابة.
هـ.
حدد الإعداد الذي يتطابق مع إعداد المنتج.

قم بتعيين الخيار وضع الإجابة إلى الإعداد فاكس/هاتف لاستلام رسائل الفاكس تلقائياً. يكشف الإعداد فاكس/هاتف تلقائياً عما إذا كان الإرسال الوارد هو رسالة فاكس أو مكالمة صوتية ويوجه المكالمة إلى الجهاز المناسب.


Fax (الفاكس)

 عربي

يتم استخدام جهاز تقسيم لخط الهاتف
●
إذا كنت تستخدم جهاز تقسيم خط الهاتف، أزل جهاز التقسيم وقم بإعداد الهاتف على أنه هاتف منقول.
●
تأكد من أن الهاتف مغلق.
●
تأكد من أنه لم يتم استخدام الهاتف لمكالمة صوتية أثناء إرسال الفاكس.


Fax (الفاكس)

 عربي

لا يوجد طنين طلب
●
إذا كنت تستخدم جهاز تقسيم خط الهاتف، أزل جهاز تقسيم خط الهاتف وقم بإعداد الهاتف على أنه هاتف منقول.


Fax (الفاكس)

 عربي

لا يمكن إرسال الفاكس أو استلامه على خط PBX
●
إذا كنت تستخدم خط هاتف PBX، اتصل بالمسؤول عن PBX لتكوين خط فاكس تمثيلي للمنتج لديك.


Fax (الفاكس)

 عربي

حل مشكلات الفاكس العامة

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • يتم إرسال رسائل الفاكس ببطء
  • جودة الفاكس ضعيفة
  • اقتطاع الفاكس أو طباعته على صفحتين


Fax (الفاكس)

 عربي

يتم إرسال رسائل الفاكس ببطء

يواجه المنتج خطوط هاتف ذات جودة ضعيفة.

●
حاول إرسال الفاكس بعد أن تتحسّن حالة الخطوط.
●
راجع موفر خدمة الهاتف لمعرفة ما إذا كان الخط يدعم الفاكس.
●
أوقف تشغيل إعداد تصحيح الأخطاء.
أ.
افتح قائمة إعداد [image].
ب.
افتح قائمة الخدمة.
ج.
افتح قائمة خدمة الفاكس.
د.
افتح قائمة تصحيح الأخطاء.
هـ.
حدد الإعداد إيقاف التشغيل.
ملاحظة:

قد يؤدي ذلك إلى تخفيض جودة الصورة.
●
استخدم الورق الأبيض للفاكس الأصلي. لا تستخدم ألواناً كالأصفر أو الرمادي أو الوردي.
●
قم بزيادة إعداد سرعة الفاكس.
أ.
افتح قائمة إعداد [image].
ب.
افتح قائمة إعداد الفاكس.
ج.
افتح قائمة إعداد متقدم.
د.
افتح قائمة سرعة الفاكس.
هـ.
حدد الإعداد الصحيح.
●
قسّم مهام الفاكس الكبيرة إلى أجزاء أصغر حجماً، ثم أرسل كل جزء على حدة بالفاكس.
●
غيّر إعدادات الفاكس في لوحة التحكم إلى دقة أدنى.
أ.
افتح قائمة إعداد [image].
ب.
افتح قائمة إعداد الفاكس.
ج.
افتح قائمة إعداد متقدم.
د.
افتح قائمة دقة الفاكس.
هـ.
حدد الإعداد الصحيح.


Fax (الفاكس)

 عربي

جودة الفاكس ضعيفة

يبدو الفاكس باهتاً أو فاتح اللون.

●
قم بزيادة دقة الفاكس عند إرسال رسائل الفاكس. لا تؤثر الدقة على رسائل الفاكس المستلمة.
أ.
افتح قائمة إعداد [image].
ب.
افتح قائمة إعداد الفاكس.
ج.
افتح قائمة إعداد متقدم.
د.
افتح قائمة دقة الفاكس.
هـ.
حدد الإعداد الصحيح.
ملاحظة:

تؤدي زيادة الدقة إلى إبطاء سرعة الإرسال.
●
شغّل إعداد تصحيح الأخطاء من لوحة التحكم.
أ.
افتح قائمة إعداد [image].
ب.
افتح قائمة الخدمة.
ج.
افتح قائمة خدمة الفاكس.
د.
افتح قائمة تصحيح الأخطاء.
هـ.
حدد الإعداد تشغيل.
●
تحقق من خراطيش الطباعة واستبدلها عند الضرورة.
●
اطلب من المرسل تعتيم إعداد التباين على جهاز الفاكس لديه، ثم عاود إرسال الفاكس.


Fax (الفاكس)

 عربي

اقتطاع الفاكس أو طباعته على صفحتين
●
قم بتعيين إعداد حجم الورق الافتراضي. تتم طباعة رسائل الفاكس على حجم ورق مفرد استناداً إلى إعدادات حجم الورق الافتراضي.
أ.
افتح قائمة إعداد [image].
ب.
افتح قائمة إعداد النظام.
ج.
افتح قائمة إعداد الورق.
د.
افتح قائمة حجم الورق الافتراضي.
هـ.
حدد الإعداد الصحيح.
●
عيّن نوع وحجم الورق المستخدم لرسائل الفاكس.
●
شغّل إعداد ملاءمة للصفحة لطباعة رسائل فاكس طويلة على ورق بحجم letter أو A4.
أ.
افتح قائمة إعداد [image].
ب.
افتح قائمة إعداد الفاكس.
ج.
افتح قائمة إعداد متقدم.
د.
افتح قائمة ملاءمة للصفحة.
هـ.
حدد الإعداد تشغيل.
ملاحظة:

إذا تم تعيين إعداد ملاءمة للصفحة إلى إيقاف التشغيل وإعداد حجم الورق الافتراضي إلى letter، فستتم طباعة نسخة أصلية بحجم legal على صفحتين.


Fax (الفاكس)

 عربي

معلومات حول التنظيم والضمان

للحصول على معلومات حول التنظيم والضمان، راجع بيانات إضافية لمنتجات الاتصال عن بُعد (الفاكس).


إدارة المنتج وصيانته

إدارة المنتج وصيانته
  • طباعة صفحات المعلومات
  • استخدم برنامج HP ToolboxFX
  • استخدام ملقم ويب المضمّن لـ HP
  • استخدام برنامج HP Web Jetadmin
  • ميزات أمان المنتج
  • الإعدادات الاقتصادية
  • إدارة مستلزمات الطابعة والملحقات
  • تنظيف المنتج
  • تحديثات المنتج


إدارة المنتج وصيانته

طباعة صفحات المعلومات

تقيم صفحات المعلومات ضمن ذاكرة المنتج. وتساعد هذه الصفحات على تشخيص مشاكل المنتج وحلها.

ملاحظة:

وإذا لم يتم تعيين لغة الطابعة بشكل صحيح أثناء التثبيت، فيمكنك تعيين اللغة يدوياً بحيث تتم طباعة صفحات المعلومات باستخدام إحدى اللغات المعتمدة. قم بتغيير اللغة باستخدام القائمة إعداد النظام في لوحة التحكم أو ملقم الويب المضمّن HP.

عنصر القائمة
‫الوصف‬
صفحة العرض التجريبي
طباعة صفحة توضح جودة الطباعة
بنية القوائم
طباعة خريطة لتخطيط قوائم لوحة التحكم.
تقرير التكوين
طباعة قائمة بإعدادات المنتج
حالة المستلزمات
طباعة حالة خراطيش الطباعة. ويتضمن عنصر القائمة المعلومات التالية:
●
النسبة التقديرية لفترة العمل المتبقية للخرطوشة
●
العدد التقريبي للصفحات المتبقية
●
أرقام الأجزاء لخراطيش الطباعة من HP
●
عدد الصفحات التي تمت طباعتها
●
معلومات حول طلب خراطيش طباعة جديدة من HP وإعادة تدوير خراطيش الطباعة المُستخدمة من HP
ملخص الشبكة
عرض حالة:
●
‫تكوين أجهزة الشبكة‬
●
‫الميزات المُمّكنة‬
●
معلومات TCP/IP وSNMP
●
‫إحصائيات الشبكة‬
●
تكوين الشبكة اللاسلكي (الطرازات اللاسلكية فقط)
صفحة الاستخدام
عرض عدد الصفحات التي تمت طباعتها، وإرسالها بالفاكس، ونسخها، ومسحها ضوئياً بواسطة المنتج
قائمة خطوط PCL
طباعة قائمة بكل خطوط PCL 5 المثبّتة
قائمة خطوط PS
طباعة قائمة بكل خطوط PS المثبّتة
قائمة خطوط PCL6
طباعة قائمة بكل خطوط PCL 6 المثبّتة
سجل استهلاك الألوان
طباعة معلومات حول استخدام مستلزمات الألوان
صفحة الخدمات
طباعة صفحة الخدمات
صفحة التشخيص
طباعة معلومات تشخيصية حول جودة الألوان والمعايرة
صفحة جودة الطباعة
طباعة صفحة تساعدك على حل المشاكل في جودة الطباعة

١.
من الشاشة الرئيسية، المس الزر إعداد [image].
٢.
المس الزر تقارير.
٣.
المس اسم التقرير الذي تود طباعته.


إدارة المنتج وصيانته

استخدم برنامج HP ToolboxFX

HP ToolboxFX هو برنامج يمكنك استخدامه لإنجاز المهام التالية:

●
التحقق من حالة المنتج.
●
تكوين إعدادات المنتج.
●
عرض معلومات استكشاف الأخطاء وإصلاحها.

يمكنك عرض HP ToolboxFX عندما يكون المنتج متصلاً بشكل مباشر بالكمبيوتر أو بالشبكة. وعليك تنفيذ عملية تثبيت موصى بها للبرنامج لكي تتمكّن من استخدام HP ToolboxFX.

ملاحظة:

HP ToolboxFX غير معتمد في Windows 2000، أو Windows Server 2003، أو Windows XP‏ (٦٤-بت)، أو أنظمة التشغيل Macintosh. لاستخدام HP ToolboxFX, عليك تثبيت بروتوكول TCP/IP على الكمبيوتر.

لست بحاجة إلى اتصال بإنترنت لفتح HP ToolboxFX واستخدامه.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • عرض HP ToolboxFX
  • الحالة
  • Fax (الفاكس)
  • تعليمات
  • إعدادات النظام
  • Print Settings (‫إعدادات الطباعة)
  • إعدادات الشبكة


إدارة المنتج وصيانته

عرض HP ToolboxFX

افتح HP ToolboxFX بإحدى الطرق التالية:

●
في علبة النظام في Windows، انقر نقرًا مزدوجًا فوق رمز HP ToolboxFX ( [image]).
●
في القائمة ابدأ في Windows، انقر فوق البرامج ‏(أو كافة البرامج في Windows XP و Vista‏)، وانقر فوق HP، وفوق اسم هذا المنتج، ثم انقر فوق HP ToolboxFX‏.


إدارة المنتج وصيانته

الحالة

يحتوي مجلد الحالة على ارتباطات بالصفحات الرئيسية التالية:

●
حالة الجهاز. تشير هذه الصفحة إلى حالات المنتج مثل حدوث انحشار أو وجود درج فارغ. بعد تصحيح مشكلة ما، انقر فوق تحديث الحالة لتحديث حالة المنتج.
●
حالة المستلزمات. عرض تفاصيل مثل النسبة المئوية المقدرة لفترة العمل المتبقية في خرطوشة الطباعة وعدد الصفحات التي تمت طباعتها بواسطة خرطوشة الطباعة الحالية. وتوجد في هذه الصفحة أيضاً ارتباطات لترتيب المستلزمات وللبحث عن معلومات تتعلق بإعادة التصنيع.
●
تكوين الجهاز. عرض وصف مفصّل لتكوين المنتج الحالي، بما في ذلك كمية الذاكرة المركبة وما إذا كانت الأدراج الاختيارية مركبة.
●
ملخص الشبكة. عرض شرح مفصّل لتكوين الشبكة الحالي، بما في ذلك عنوان IP وحالة الشبكة.
●
التقارير. طباعة تقرير التكوين وصفحات معلومات أخرى.
●
سجل مهام استخدام اللون. عرض معلومات حول استخدام الألوان في المنتج.
●
سجل الأحداث. عرض محفوظات أخطاء المنتج. الخطأ الأحدث يكون مذكوراً أولاً.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • Event log (سجل الأحداث)


إدارة المنتج وصيانته

Event log (سجل الأحداث)

سجل الأحداث عبارة عن جدول حيث يتم تسجيل أحداث المنتج كمرجع لك. يحتوي السجل على رموز تتوافق مع رسائل الإعلام بالخطأ التي تظهر على شاشة لوحة التحكم التابعة للمنتج. يحدد الرقم الموجود في عمود عدد الصفحات العدد الإجمالي للصفحات التي كان المنتج قد طبعها عند حدوث الخطأ.


إدارة المنتج وصيانته

Fax (الفاكس)

استخدم علامة التبويب HP ToolboxFX الفاكس لإجراء مهام الفاكس من جهاز الكمبيوتر. تحتوي علامة التبويب الفاكس على ارتباطات تؤدي إلى الصفحات الرئيسية التالية:

●
استلام الفاكس. عيّن وضع استلام الفاكس.
●
Fax Phone Book (‫دفتر هاتف الفاكس). إضافة إدخالات إلى دفتر هاتف الفاكس، أو تحريرها، أو حذفها منه.
●
Fax Send Log (‫سجل إرسال الفاكس). عرض كافة رسائل الفاكس الحديثة التي تم إرسالها من المنتج.
●
Fax Receive Log (‫سجل استلام الفاكس). عرض كافة رسائل الفاكس الحديثة التي تم استلامها من قِبل المنتج.
●
‫حظر رسائل فاكس. إضافة أرقام فاكس محظورة، أو حذفها، أو عرضها.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • استلام الفاكس
  • Fax phone book (‫دفتر هاتف الفاكس‬)
  • ‫Fax send log (سجل إرسال الفاكس)‬
  • Fax receive log (‫سجل استلام الفاكس)‬
  • حظر رسائل الفاكس‬


إدارة المنتج وصيانته

استلام الفاكس

تتوفر الخيارات الثلاثة التالية عند استلام فاكس:

●
طباعة الفاكس. يمكنك أيضاً تحديد خيار يسمح بظهور رسالة على الكمبيوتر لإعلامك بالوقت الذي تمت فيه طباعة الفاكس.
●
إعادة توجيه الفاكس إلى جهاز فاكس آخر.
ملاحظة:

عليك النقر فوق Apply (تطبيق) لكي تدخل تغييراتك حيز التنفيذ.


إدارة المنتج وصيانته

Fax phone book (‫دفتر هاتف الفاكس‬)

استخدم دفتر هاتف الفاكس في HP ToolboxFX لإضافة وإزالة أفراد أو مجموعات في قائمة أرقام الطلب السريع، واستيراد دفاتر الهاتف من مصادر مختلفة، وتحديث قائمة جهات الاتصال وصيانتها.

●
لإضافة جهة اتصال فردية إلى قائمة أرقام الطلب السريع، حدد الصف الخاص برقم الطلب السريع الذي تريد تحديده. اكتب اسم جهة الاتصال في الإطار Contact name (اسم جهة الاتصال). اكتب رقم الفاكس في الإطار Fax number (رقم الفاكس). انقر فوق Add (إضافة).
●
لإضافة مجموعة من جهات الاتصال إلى قائمة أرقام الطلب السريع، حدد الصف الخاص برقم الطلب السريع الذي تريد تحديده. انقر فوق Add Group (إضافة مجموعة). انقر نقراً مزدوجاً فوق اسم جهة اتصال من القائمة إلى اليسار لنقله إلى قائمة المجموعة إلى اليمين، أو حدد اسماً إلى اليسار ثم انقر فوق السهم المناسب لنقله إلى قائمة المجموعة إلى اليمين. كما يمكنك استخدام هذين الأسلوبين لتحريك الأسماء من اليمين إلى اليسار. عند إنشاء مجموعة، اكتب اسماً في الإطار Group name (اسم المجموعة)، ثم انقر فوق موافق.
●
لتحرير إدخال طلب سريع فردي موجود بالفعل، انقر في أي مكان فوق الصف الذي يحتوي على اسم جهة الاتصال لتحديده، ثم انقر فوق Update (تحديث). اكتب التغييرات في الإطارات المناسبة، ثم انقر فوق موافق.
●
لتحرير إدخال طلب سريع موجود لمجموعة، انقر في أي مكان فوق الصف الذي يحتوي على اسم المجموعة لتحديده، ثم انقر فوق Update Group (تحديث المجموعة). قم بإجراء أية تغييرات مطلوبة، ثم انقر فوق موافق.
●
لحذف إدخال من قائمة أرقام الطلب السريع، حدد العنصر، ثم انقر فوق Delete (حذف).
●
لنقل إدخالات أرقام الطلب السريع، حدد الإدخال ثم انقر فوق Move (نقل)، أو حدد Move (نقل) ثم حدد إدخالاً في مربع الحوار. حدد Next empty row (الصف الفارغ التالي) أو حدد رقم الصف الذي تريد نقل الإدخال إليه.
ملاحظة:

إذا حددت صفاً مشغولاً، فسيقوم الإدخال الجديد بالكتابة فوق الإدخال الموجود.
●
لاستيراد جهات اتصال من دفتر هاتف موجود في Lotus Notes، أو Outlook، أو Outlook Express، انقر فوق Import/Export Phone Book (استيراد/تصدير دفتر الهاتف). حدد الخيار Import (استيراد)، ثم انقر فوق Next (التالي). حدد البرنامج المناسب، وانتقل إلى الملف المناسب، ثم انقر فوق Finish (إنهاء). لتصدير جهات اتصال من دفتر هاتف، انقر فوق Import/Export Phone Book (استيراد/تصدير دفتر الهاتف). حدد الخيار Export (تصدير)، ثم انقر فوق Next (التالي). أدخل اسم الملف أو استعرض وصولاً إلى الملف الذي تريد تصدير جهات الاتصال إليه، ثم انقر فوق Finish (إنهاء). كما يمكنك تحديد إدخالات فردية من دفتر الهاتف عوضاً عن استيراد دفتر الهاتف بأكمله.
●
لحذف كل الإدخالات، انقر فوق Delete All (حذف الكل)، ثم انقر فوق نعم.

بالإضافة إلى الأرقام، تُعتبر الرموز التالية صالحة بالنسبة إلى أرقام الفاكس:

●
(
●
)
●
+
●
-
●
*
●
#
●
R
●
W
●
‏.
●
,
●
<مسافة>
ملاحظة:

عليك النقر فوق Apply (تطبيق) لكي تدخل تغييراتك حيز التنفيذ.


إدارة المنتج وصيانته

‫Fax send log (سجل إرسال الفاكس)‬

يسرد سجل إرسال الفاكس لـ HP ToolboxFX كل رسائل الفاكس التي تم إرسالها مؤخراً ومعلومات عنها، بما في ذلك تاريخ ووقت الإرسال، ورقم المهمة، ورقم الفاكس، وعدد الصفحات، والنتائج.

انقر فوق أي عنوان عمود في ‫سجل إرسال الفاكس لإعادة فرز المعلومات في ذلك العمود في ترتيب تصاعدي أو تنازلي .

يوفر العمود Results (النتائج) حالة الفاكس. إذا لم تكن محاولة إرسال الفاكس ناجحة، فسيوفر هذا العمود وصفاً لسبب عدم إرسال الفاكس.


إدارة المنتج وصيانته

Fax receive log (‫سجل استلام الفاكس)‬

يوفر سجل استلام الفاكس لـ HP ToolboxFX قائمة بكل رسائل الفاكس التي تم استلامها مؤخراً ومعلومات عنها، بما في ذلك تاريخ ووقت الاستلام، ورقم المهمة، ورقم الفاكس، وعدد الصفحات، وصورة مختصرة للفاكس.

ويمكن استخدام سجل استلام الفاكس لحظر رسائل فاكس لاحقة. ضع علامة على خانة الاختيار Block Fax (حظر الفاكس) إلى جانب فاكس تم استلامه مذكور على السجل.

انقر فوق أي عنوان عمود في ‫سجل استلام الفاكس لإعادة فرز المعلومات في ذلك العمود في ترتيب تصاعدي أو تنازلي .

يوفر العمود Results (النتائج) حالة الفاكس. إذا لم تكن محاولة الفاكس ناجحة، فسيوفر هذا العمود وصفاً لسبب عدم استلام الفاكس.

ملاحظة:

عليك النقر فوق Apply (تطبيق) لكي تدخل تغييراتك حيز التنفيذ.


إدارة المنتج وصيانته

حظر رسائل الفاكس‬

حظر رسائل الفاكس فر قائمة بكل الأرقام التي تم حظرها. أضف، أو عدّل، أو احذف أرقام الفاكس المحظورة على هذا التبويب.


إدارة المنتج وصيانته

تعليمات

يحتوي المجلد تعليمات على ارتباطات بالصفحات الرئيسية التالية:

●
أدوات طباعة الألوان. تفتح هذه الأداة Microsoft Office Basic Colors أو لوح الألوان بأكمله مع قيم RGB المقترنة به. استخدم الأداة HP Basic Color Match لضبط الألوان الخاصة في الإخراج المطبوع.


إدارة المنتج وصيانته

إعدادات النظام

تحتوي علامة تبويب HP ToolboxFX إعدادات النظام على ارتباطات تؤدي إلى الصفحات الرئيسية التالية:

●
Device Information (معلومات الجهاز). عرض معلومات حول المنتج، مثل وصف المنتج وجهة الاتصال.
●
إعداد الورق. تغيير إعدادات معالجة ورق المنتج، مثل الحجم الافتراضي للورق والنوع الافتراضي للورق.
●
Print Quality (جودة الطباعة). تغيير إعدادات جودة الطباعة الخاصة بالمنتج.
●
كثافة الطباعة. تغيير إعدادات كثافة الطباعة، مثل التباين، والتظليلات ودرجات الألوان المتوسطة، والظلال.
●
أنواع الورق. تغيير إعدادات الوضع لكل نوع من أنواع الوسائط، مثل الأوراق ذات الرأسية، أو الأوراق المثقوبة مسبقاً، أو الورق اللامع.
●
System Setup (إعداد النظام). يمكنك تغيير إعدادات النظام، مثل إزالة آثار الانحشار والمتابعة التلقائية. من خلال هذه الصفحة، يمكنك تغيير إعداد حد الانخفاض بالخرطوشة، وهو الحد الذي يتسبب في ظهور التنبيه المنبثق الذي يشير إلى انخفاض مستوى الحبر.
●
Device Polling (استقصاء الجهاز). من خلال هذه الصفحة، يمكنك تغيير إعدادات استقصاء المنتج، ومدى تكرار قيام HP ToolboxFX بتجميع بيانات من المنتج.
●
Save/Restore Settings (حفظ/استعادة الإعدادات). حفظ الإعدادات الحالية للمنتج في ملف على الكمبيوتر. استخدم هذا الملف لتحميل الإعدادات نفسها إلى منتج آخر أو لاستعادة هذه الإعدادات إلى هذا المنتج في وقت لاحق.
●
أمان المنتج. تعيين كلمة مرور الأمان الخاصة بالمنتج، أو تغييرها، أو مسحها.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • بيانات الجهاز
  • إعداد الورق
  • جودة الطباعة
  • كثافة الطباعة
  • أنواع الورق
  • System setup‏ (إعداد النظام)
  • Device polling (‫استقصاء الجهاز)‬


إدارة المنتج وصيانته

بيانات الجهاز

تقوم صفحة بيانات الجهاز بتخزين البيانات حول المنتج كمرجع مستقبلي. المعلومات التي تكتبها في الحقول الموجودة على هذه الصفحة تظهر على صفحة التكوين. ويمكنك كتابة أي حرف في كل حقل من هذه الحقول.

ملاحظة:

يجب عليك أن تنقر فوق تطبيق لتدخل تغييراتك حيز التنفيذ.


إدارة المنتج وصيانته

إعداد الورق

استخدم هذه الخيارات لتكوين إعداداتك الافتراضية.

تتوفر الخيارات التالية لمعالجة مهام الطباعة عند نفاد الورق من المنتج:

●
حدد في انتظار تحميل الورق.
●
حدد إلغاء الأمر من القائمة المنسدلة إجراء نفاد الورق لإلغاء مهمة الطباعة.

يقوم الحقل الوقت المنقضي بدون ورق بتعيين المدة التي سينتظرها المنتج قبل التصرّف وفق تحديداتك. يمكنك تعيين قيمة من ٠ إلى ٣٦٠٠ ثانية.

ملاحظة:

يجب عليك أن تنقر فوق تطبيق لتدخل تغييراتك حيز التنفيذ.


إدارة المنتج وصيانته

جودة الطباعة

استخدم هذه الخيارات لتحسين مظهر مهام الطباعة.

معايرة الألوان
●
معايرة بدء تشغيل الجهاز. تعيين ما إذا كان يجب على المنتج إجراء معايرة عند تشغيله.
●
توقيت المعايرة. تعيين مدى تكرار قيام المنتج بالمعايرة.
●
المعايرة الآن. تعيين المنتج لتنفيذ المعايرة فوراً.
ملاحظة:

يجب عليك أن تنقر فوق تطبيق لتدخل تغييراتك حيز التنفيذ.


إدارة المنتج وصيانته

كثافة الطباعة

استخدم هذه الإعدادات لإجراء ضبط دقيق في كمية كل لون من ألوان الحبر المستخدم لمستنداتك المطبوعة.

●
تباينات. التباين هو نطاق الاختلاف بين الألوان الفاتحة (التظليل) والداكنة (الظل). ولزيادة النطاق الكلي بين الألوان الفاتحة والداكنة، عليك زيادة إعداد التباينات.
●
التظليل. التظليل عبارة عن ألوان قريبة من الأبيض. لتعتيم الألوان الفاتحة جداً، عليك زيادة إعداد التظليل. لا تؤثر عملية الضبط هذه على الألوان المتوسطة أو الظلال.
●
درجات متوسطة. الدرجات المتوسطة عبارة عن ألوان تقع في المنتصف بين الأبيض والكثافة الداكنة. لتعتيم الدرجات المتوسطة، عليك زيادة إعداد درجات متوسطة. لا يؤثر هذا الضبط على ألوان التمييز أو الظلال.
●
ظلال. الظلال عبارة عن ألوان أقرب ما تكون إلى الكثافة الداكنة. لتعتيم ألوان الظلال، عليك زيادة إعداد الظلال. لا تؤثر عملية الضبط هذه على ألوان التظليل أو الدرجات المتوسطة.


إدارة المنتج وصيانته

أنواع الورق

استخدم هذه الخيارات لتكوين أوضاع الطباعة التي تتوافق مع أنواع الوسائط المختلفة. لإعادة تعيين كل الأوضاع إلى الإعدادات الافتراضية التي تم تعيينها من قِبل المصنع، حدد استعادة الأوضاع.

ملاحظة:

يجب عليك أن تنقر فوق تطبيق لتدخل تغييراتك حيز التنفيذ.


إدارة المنتج وصيانته

System setup‏ (إعداد النظام)

استخدم خيارات إعدادات النظام الخاصة بـ HP ToolboxFX لتكوين الإعدادات العمومية المتعلقة بالنسخ والفاكس والمسح الضوئي والطباعة، مثل التخلص من انحشار الوسائط والمتابعة التلقائية.

ملاحظة:

عليك النقر فوق Apply (تطبيق) لكي تدخل تغييراتك حيز التنفيذ.


إدارة المنتج وصيانته

Device polling (‫استقصاء الجهاز)‬

يمكنك إيقاف تشغيل استدعاء الجهاز HP ToolboxFX للحد من حجم استخدام شبكة الاتصال.

ملاحظة:

عليك النقر فوق Apply (تطبيق) لكي تدخل تغييراتك حيز التنفيذ.


إدارة المنتج وصيانته

Print Settings (‫إعدادات الطباعة)

في HP ToolboxFX يحتوي التبويب Print Settings (إعدادات الطباعة) على ارتباطات بالصفحات الرئيسية التالية:

●
Printing (الطباعة). تغيير إعدادات الطباعة الافتراضية الخاصة بالمنتج، مثل عدد النُسخ واتجاه الورق.
●
PCL5. عرض إعدادات PCL5 وتغييرها.
●
PostScript. عرض إعدادات PS وتغييرها.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • طباعة
  • PCL5
  • PostScript


إدارة المنتج وصيانته

طباعة

استخدم هذه الخيارات لتكوين الإعدادات المتعلقة بكل وظائف الطباعة. هذه الخيارات هي نفسها المتوفرة على لوحة التحكم.

ملاحظة:

يجب عليك أن تنقر فوق تطبيق لتدخل تغييراتك حيز التنفيذ.


إدارة المنتج وصيانته

PCL5

استخدم هذه الخيارات لتكوين الإعدادات أثناء استخدامك لغة الطباعة PCL.

ملاحظة:

يجب عليك أن تنقر فوق تطبيق لتدخل تغييراتك حيز التنفيذ.


إدارة المنتج وصيانته

PostScript

استخدم هذا الخيار أثناء استخدامك لغة الطباعة PostScript‏. عندما يكون الخيار طباعة أخطاء PostScript قيد التشغيل، ستتم طباعة صفحة أخطاء PostScript تلقائياً عند حدوث أخطاء PostScript.

ملاحظة:

يجب عليك أن تنقر فوق تطبيق لتدخل تغييراتك حيز التنفيذ.


إدارة المنتج وصيانته

إعدادات الشبكة

باستطاعة المسؤول عن الشبكة استخدام هذا التبويب للتحكم بالإعدادات المتعلقة بالشبكة بالنسبة إلى المنتج عندما يكون متصلاً بشبكة تستند إلى بروتوكول الإنترنت IP.

ملاحظة:

لا يمكنك تكوين إعدادات الشبكة اللاسلكية باستخدام البرنامج HP ToolboxFX.


إدارة المنتج وصيانته

استخدام ملقم ويب المضمّن لـ HP

الجهاز مزوّد بملقم ويب مضمّن، يوفر الوصول إلى المعلومات المتعلقة بأنشطة المنتج والشبكة. ويوفر ملقم ويب المضمّن بيئة يمكن فيها تشغيل برامج ويب، تشبه إلى حد بعيد الطريقة نفسها التي يقوم فيها نظام تشغيل، مثل Windows، بتوفير بيئة للبرامج لتشغيلها على كمبيوتر. ويمكن عرض الإخراج من هذه البرامج بواسطة مستعرض ويب، مثل Microsoft Internet Explorer، أو Safari، أو Netscape Navigator.

ملقم ويب "المضمّن" يقيم على جهاز (مثل منتج HP LaserJet)، أو في برامج ثابتة، وليس برنامجاً يتم تحميله على ملقم الشبكة.

ميزة ملقم ويب المضمّن أنه يوفر واجهة للمنتج يمكن لأي كان لديه منتج وكمبيوتر متصل بالشبكة استخدامها. لا يوجد برنامج خاص للتثبيت أو التكوين، ولكن يجب أن يتوفر على الكمبيوتر مستعرض ويب يكون معتمداً. وللوصول إلى ملقم ويب المضمّن، اكتب عنوان IP للمنتج على سطر العنوان في المستعرض. للعثور على عنوان IP، اطبع صفحة التكوين.

ملاحظة:

بالنسبة إلى أنظمة التشغيل من Macintosh، يمكنك استخدام ملقم ويب المضمّن عبر توصيل من نوع USB بعد تثبيت برنامج Macintosh المضمّن مع المنتج.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • فتح ملقم الويب المضمّن لـ HP
  • الميزات


إدارة المنتج وصيانته

فتح ملقم الويب المضمّن لـ HP

لفتح ملقم ويب المضمن لـ HP، اكتب عنوان IP أو اسم المضيف الخاص بالمنتج في حقل عنوان أحد متصفحات ويب المعتمدة. للعثور على عنوان IP أو اسم المضيف، اطبع صفحة تكوين.

ملاحظة:

إذا حدث خطأ أثناء فتح ملقم الويب المضمّن لـ HP، فتأكد من أنّ إعدادات الوكيل صحيحة لشبكتك.
تلميح:

بعد قيامك بفتح محدد موقع المعلومات، قم بعمل إشارة مرجعية له بحيث يمكنك الرجوع إليه بشكل سريع في المستقبل.


إدارة المنتج وصيانته

الميزات

يسمح لك ملقم ويب المضمّن بعرض حالة المنتج والشبكة وإدارة وظائف الطباعة من كمبيوتر. ويمكنك إتمام تنفيذ المهام التالية بواسطة ملقم ويب المضمّن:

●
عرض معلومات حول حالة المنتج
●
تحديد المدة المتبقية لكافة مستلزمات الطابعة وطلب موارد أخرى جديدة
●
عرض جزء من تكوين المنتج وتغييره
●
عرض بعض الصفحات الداخلية وطباعتها
●
تحديد اللغة المطلوب عرض صفحات ملقم الويب المضمّن ورسائل لوحة التحكم بها
●
عرض تكوين الشبكة وتغييره
●
تعيين كلمة مرور الأمان الخاصة بالمنتج، أو تغييرها، أو مسحها.
ملاحظة:

قد يؤدي تغيير إعدادات الشبكة في ملقم ويب المضمّن إلى تعطيل بعض برامج المنتج أو ميزاته.


إدارة المنتج وصيانته

استخدام برنامج HP Web Jetadmin

إن الأداة HP Web Jetadmin هي أداة حل برنامج يستند إلى ويب لتركيب عن بعد الأجهزة الطرفية ومراقبتها واستكشاف الأخطاء فيها وإصلاحها. برنامج الإدارة تحسبي ويتيح للمسؤولين عن الشبكة حلّ المشاكل قبل أن يتأثر بها المستخدمون. تنزيل مجاني لبرنامج الإدارة المحسّن هذا على الموقع www.hp.com/go/webjetadmin.

يمكن تثبيت الأدوات الإضافية في HP Web Jetadmin لتوفير الدعم لبعض ميزات المنتج المحددة. يمكن أن يعلمك برنامج HP Web Jetadmin تلقائياً عند توفير الأدوات الإضافية الجديدة. على صفحة Product Update (تحديث المنتج)، اتبع التوجيهات للاتصال تلقائياً بموقع ويب HP وتركيب الأدوات الإضافية الجديدة المتوفرة للمنتج

ملاحظة:

يجب أن تكون برامج الاستعراض ممكّنة لاستخدام Java™‎. الاستعراض من كمبيوتر Mac OS غير معتمد.


إدارة المنتج وصيانته

ميزات أمان المنتج

يتضمن المنتج ميزة كلمة المرور التي تقيد الوصول إلى العديد من ميزات الإعداد بينما تسمح بمتابعة الوظائف الأساسية. يمكن تعيين كلمة المرور من ملقم الويب المضمن أو من لوحة التحكم.

يمكن استخدام الاستلام الخصوصي لتخزين رسائل الفاكس في المنتج إلى أن تصل إليه وتطبعها.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • تعيين كلمة مرور النظام


إدارة المنتج وصيانته

تعيين كلمة مرور النظام

قم بتعيين كلمة مرور للوصول إلى المنتج بحيث لا يمكن للمستخدمين غير المصرح لهم تغيير إعدادات المنتج.

١.
افتح ملقم ويب المضمن بإدخال عنوان IP للمنتج في سطر العنوان في مستعرض ويب.
٢.
انقر فوق علامة التبويب Settings (إعدادات).
٣.
في الجانب الأيسر من الإطار، انقر فوق قائمة Security (الأمان).
٤.
في المنطقة Device Security Settings (إعدادات أمان الجهاز)، انقر فوق الزر Configure (تكوين) . ‏. ‏..
٥.
في المنطقة Device Password (كلمة مرور الجهاز)، اكتب كلمة المرور في المربع New Password (كلمة مرور جديدة)، واكتبها مرة أخرى في المربع Verify password (التحقق من كلمة المرور).
٦.
انقر فوق الزر Apply (تطبيق). دوّن كلمة المرور واحتفظ به في مكان آمن.


إدارة المنتج وصيانته

الإعدادات الاقتصادية

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • أوضاع PowerSave (توفير الطاقة)
  • Archive print‏ (أرشيف الطباعة)


إدارة المنتج وصيانته

أوضاع PowerSave (توفير الطاقة)

تعمل ميزة‏ مهلة السكون القابلة للضبط على خفض استهلاك الطاقة عند بقاء المنتج دون نشاط لمدة طويلة. يمكنك تعيين طول الفترة الزمنية قبل أن يدخل المنتج في وضع السكون.

ملاحظة:

ولا يؤثر هذا الوضع على وقت الإحماء أو الوقت الذي يحتاجه المنتج للاستعداد.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • تعيين وضع السكون


إدارة المنتج وصيانته

تعيين وضع السكون

١.
من الشاشة الرئيسية، المس الزر إعداد [image].
٢.
المس الزر إعداد النظام.
٣.
المس الزر مهلة السكون.
٤.
قم بالتمرير إلى الزر وقت توفير الطاقة والمسه، من ثم المس الإعداد الذي تريد استخدامه.


إدارة المنتج وصيانته

Archive print‏ (أرشيف الطباعة)

ينتج أرشيف الطباعة إخراجاً يكون أقل عرضة لتلطيخ الحبر والغبار. استخدم أرشيف الطباعة لإنشاء مستندات تريد المحافظة عليها أو أرشفتها.

١.
من الشاشة الرئيسية، المس الزر إعداد [image].
٢.
المس القائمة الخدمة.
٣.
المس الزر أرشيف الطباعة، ثم المس الزر تشغيل.


إدارة المنتج وصيانته

إدارة مستلزمات الطابعة والملحقات

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • الطباعة لدى بلوغ الخرطوشة نهاية فترة عملها المقدرة
  • إدارة خراطيش الطباعة
  • إرشادات الاستبدال


إدارة المنتج وصيانته

الطباعة لدى بلوغ الخرطوشة نهاية فترة عملها المقدرة

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • رسائل المستلزمات
  • تمكين الإعدادات عند مستوى منخفض جداً أو تعطيلها من لوحة التحكم


إدارة المنتج وصيانته

رسائل المستلزمات

يتم الإبلاغ بالإعلامات ذات الصلة بالمستلزمات على لوحة التحكم الخاصة بالمنتج وعلى أجهزة الكمبيوتر التي لم يتم تثبيت برنامج المنتج الكامل فيها. في حال لم يكن برنامج المنتج الكامل مثبتاً، قد لا تتلقى كافة الإعلامات ذات الصلة بالمستلزمات بشكل واضح. لتثبيت برنامج المنتج الكامل، أدخل القرص المضغوط للمنتج واتبع الخطوات الخاصة بالتثبيت الكامل.

●
تظهر رسالة مستوى <مستلزمات> منخفض —حيث <مستلزمات> هي خرطوشة الحبر الملونة—عندما تقارب خرطوشة طباعة نهاية عمرها المقدر.
●
تظهر رسالة مستوى <مستلزمات> منخفض جداً عند انتهاء العمر المقدر لخرطوشة الطباعة. لضمان جودة طباعة مثلى، توصي شركة HP باستبدال خرطوشة الطباعة عند ظهور الرسالة مستوى <مستلزمات> منخفض جداً.

قد تطرأ مشاكل في جودة الطباعة عند استخدام خرطوشة في أواخر عمرها المقدّر. ليس من الضروري استبدال المستلزمات في هذا الوقت، إلاّ عندما تصبح جودة الطباعة غير مقبولة.

ملاحظة:

إن استخدام الإعداد متابعة يسمح باستمرار الطباعة بعد انخفاض كبير لمستوى الحبر من دون أي تدخل من العميل وقد يؤدي ذلك إلى جودة طباعة غير مقبولة.

عندما يصبح مستوى الحبر في خرطوشة الطباعة الملونة منخفضاً جداً، يطبع المنتج باللون الأسود فقط لمنع انقطاع الفاكس. لتكوين المنتج للطباعة بالألوان واستخدام الحبر المتبقي في خرطوشة الطباعة بعد بلوغها مستوى متدنٍ، اتبع الخطوات التالية:

١.
من الشاشة الرئيسية على لوحة التحكم، المس الزر إعداد [image].
٢.
المس الزر إعداد النظام.
٣.
المس الزر عند مستوى منخفض جداً.
٤.
المس الزر خراطيش الألوان، ثم المس الزر متابعة.

عندما تختار استبدال خرطوشة طباعة ذات مستوى حبر متدن، تُستأنف عملية الطباعة بالألوان تلقائياً.


إدارة المنتج وصيانته

تمكين الإعدادات عند مستوى منخفض جداً أو تعطيلها من لوحة التحكم

يمكنك تمكين الإعدادات الافتراضية أو تعطيلها في أي وقت، ولست بحاجة إلى إعادة تمكينها عند تركيب خرطوشة طباعة جديدة.

١.
من الشاشة الرئيسية على لوحة التحكم، المس الزر إعداد [image].
٢.
المس الزر إعداد النظام.
٣.
المس الزر عند مستوى منخفض جداً.
٤.
المس الزر خرطوشة الحبر الأسود أو الزر خراطيش الألوان.
٥.
حدد أحد الخيارات التالية:
●
حدد الخيار متابعة لتعيين المنتج لينبهك بأن مستوى الحبر في خرطوشة الطباعة منخفض جداً، ولكن ليستمر بالطباعة.
●
حدد الخيار توقف لتعيين المنتج ليتوقف عن الطباعة (بما في ذلك طباعة رسائل الفاكس) حتى تستبدل خرطوشة الطباعة.
●
حدد الخيار مطالبة لتعيين المنتج ليتوقف عن الطباعة (بما في ذلك طباعة رسائل الفاكس) وليطالبك باستبدال خرطوشة الطباعة. يمكنك الإقرار بالمطالبة ومتابعة الطباعة.
●
من القائمة خراطيش الألوان فقط، حدد (الخيار الافتراضي) طباعة بالأسود لينبهك بأن مستوى الحبر في خرطوشة الطباعة منخفض جداً، ولكن ليستمر بالطباعة بالأسود فقط.

عندما يكون المنتج معيناً إلى الخيار توقف، يرد خطر عدم طباعة بعض رسائل الفاكس بعد تثبيت الخرطوشة الجديدة إذا كان المنتج قد تلقى رسائل فاكس أكثر من سعة الذاكرة لدى توقفه.

عندما يكون المنتج معيناً إلى الخيار مطالبة، يرد خطر عدم طباعة بعض رسائل الفاكس بعد تثبيت الخرطوشة الجديدة إذا كان المنتج قد تلقى رسائل فاكس أكثر من سعة الذاكرة في الوقت الذي كان المنتج ينتظر المطالبة لتتم الموافقة عليها.

لدى بلوغ مستلزمات HP المستوى منخفض جداً، تنتهي مدة تغطية الضمان من HP لهذه المستلزمات. إن كافة أنواع الخلل في الطباعة وفشل الخراطيش التي تحدث عند استخدام أحد مستلزمات HP في متابعة في وضع منخفض جداً لن تُعتبر على أنها خلل في مواد المستلزمات أو تصنيعها حسب بيان الضمان لخرطوشة الطباعة من HP.


إدارة المنتج وصيانته

إدارة خراطيش الطباعة

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • تخزين خرطوشة الطباعة
  • سياسة HP‏ حول خراطيش طباعة ليست من صنع HP
  • خط HP الساخن لمكافحة الغش وموقع HP على ويب
  • إعادة تدوير المستلزمات
  • تخطيط خرطوشة الطباعة


إدارة المنتج وصيانته

تخزين خرطوشة الطباعة

لا تقم بإزالة خرطوشة الطباعة من عبوتها إلا عند استخدامها.

تنبيه:

لتجنب تعرض خرطوشة الطباعة للتلف، لا تعرضها للضوء لما يزيد عن دقائق قليلة.


إدارة المنتج وصيانته

سياسة HP‏ حول خراطيش طباعة ليست من صنع HP

لا تستطيع شركة Hewlett-Packard أن توصي باستخدام خراطيش طباعة ليست من إنتاج HP سواء كانت جديدة أو معاد تصنيعها.

ملاحظة:

إن أي ضرر تتسبّب به خرطوشة طباعة ليست من صنع HP لا تشمله اتفاقيات الصيانة والضمان الخاصة بـ HP‏.


إدارة المنتج وصيانته

خط HP الساخن لمكافحة الغش وموقع HP على ويب

اتصل بخط HP الساخن لمكافحة الغش (٣١٨٣-٢١٩-٨٧٧-١‏، هاتف مجاني في أمريكا الشمالية) أو تفضل بزيارة الموقع www.hp.com/go/anticounterfeit عند تركيب خرطوشة طباعة HP وصدور رسالة عن الطابعة تفيد بأن الخرطوشة ليست من منتجات HP أو أنها مُستعملة. وستساعدك شركة HP في تحديد ما إذا كانت خرطوشة الطباعة أصلية وتتّخذ الخطوات اللازمة لحل المشكلة.

قد لا تكون خرطوشة الطباعة التي تستخدمها خرطوشة طباعة أصلية من HP إذا لاحظت ما يلي:

●
تشير صفحة حالة المستلزمات إلى تركيب مستلزمات ليست من صنع HP أو مُستعملة.
●
تعرضك لعدد كبير من المشاكل مع خرطوشة الطباعة.
●
يختلف شكل الخرطوشة عن شكلها المعتاد (على سبيل المثال، اختلاف العبوة عن عبوة HP).


إدارة المنتج وصيانته

إعادة تدوير المستلزمات

لإعادة تدوير خرطوشة طباعة من HP أصلية، ضع الخرطوشة المستخدمة في صندوق الخرطوشة الجديدة. استخدم ملصق الإرجاع المضمن لإرسال مستلزم الطابعة المستخدم إلى HP ليتم إعادة تدويره. للحصول على المعلومات الكاملة، انظر دليل إعادة التدوير المضمن مع كل عنصر مستلزم طابعة HP جديد.


إدارة المنتج وصيانته

تخطيط خرطوشة الطباعة

جولة في الخرطوشة

١
شريحة ذاكرة الخرطوشة
٢
الواقي البلاستيكي
٣
أسطوانة التصوير. لا تلمس أسطوانة التصوير الموجودة على الجزء السفلي من خرطوشة الطباعة. قد تؤدي آثار بصمات الأصابع على أسطوانة التصوير إلى حدوث مشاكل في جودة الطباعة.


إدارة المنتج وصيانته

إرشادات الاستبدال

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • استبدال خراطيش الطباعة


إدارة المنتج وصيانته

استبدال خراطيش الطباعة

هذا، ويستخدم المنتج أربعة ألوان وفيه خرطوشة طباعة مختلفة لكل لون: أسود (K) وأرجواني (M) وسماوي (C) وأصفر (Y).

تنبيه:

إذا سقط الحبر على ملابسك، فعليك مسحه باستخدام قطعة قماش جافة ثم اغسل الملابس بالماء البارد. يؤدي الماء الساخن إلى التصاق الحبر بالأنسجة.

١.
افتح الباب الأمامي.

افتح الباب الأمامي

٢.
اسحب درج خرطوشة الطباعة.

افتح درج خرطوشة الطباعة

٣.
أمسك بمقبض خرطوشة الطباعة القديمة ثم اسحب الخرطوشة باستقامة لأعلى لإخراجها.

انزع خرطوشة الطباعة القديمة

٤.
أخرج خرطوشة الطباعة الجديدة من عبوتها.

أخرج خرطوشة الطباعة الجديدة من عبوتها

٥.
قم بهز خرطوشة الطباعة بلطف من الأمام إلى الخلف لتوزيع الحبر بالتساوي داخل الخرطوشة.

تدوير خرطوشة الطباعة

٦.
قم بإزالة الواقي البلاستيكي برتقالي اللون من الجزء السفلي من خرطوشة الطباعة الجديدة.

انزع مواد التغليف

٧.
لا تلمس أسطوانة التصوير الموجودة على الجزء السفلي من خرطوشة الطباعة. قد تؤدي آثار بصمات الأصابع على أسطوانة التصوير إلى حدوث مشاكل في جودة الطباعة.

لا تلمس أسطوانة التصوير

٨.
أدخل خرطوشة الطباعة الجديدة في المنتج.

أدخل الخرطوشة الجديدة

٩.
اسحب اللسان الموجود إلى يسار خرطوشة الطباعة لأعلى باستقامة حتى تتم إزالة الشريط اللاصق بكامله. انزع الشريط اللاصق.

انزع الشريط اللاصق

١٠.
أغلق درج خرطوشة الطباعة.

أغلق درج خرطوشة الطباعة

١١.
أغلق الباب الأمامي.

أغلق الباب الأمامي

١٢.
ضع خرطوشة الطباعة القديمة في القطعة البلاستيكية البرتقالية الواقية في العلبة لخرطوشة الطباعة الجديدة. اتبع الإرشادات الخاصة بإعادة التدوير الموضحة على العلبة.


إدارة المنتج وصيانته

تنظيف المنتج

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • تنظيف مسار الورق
  • تنظيف شريط زجاج الماسح الضوئي وسطحه
  • تنظيف أسطوانات الالتقاط ولوحة الفصل في وحدة تغذية المستندات
  • تنظيف شاشة اللمس


إدارة المنتج وصيانته

تنظيف مسار الورق

خلال عملية الطباعة، بإمكان الورق، والحبر، وحبيبات الغبار أن تتجمّع داخل المنتج. ومع مرور الوقت، فإن هذا التراكم يمكن أن يؤدي إلى مشاكل عديدة في جودة الطباعة، مثل تكوّّن بقع من مسحوق الحبر أو بعض التلطيخ هنا وهناك على الورقة المطبوعة. يتوفر في هذا المنتج وضع تنظيف يمكنه تصحيح ومنع حدوث هذه الأنواع من المشاكل.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • تنظيف مسار الورق من لوحة التحكم التابعة للمنتج


إدارة المنتج وصيانته

تنظيف مسار الورق من لوحة التحكم التابعة للمنتج

١.
من الشاشة الرئيسية، المس الزر إعداد [image].

٢.
المس القائمة الخدمة.
٣.
المس الزر صفحة التنظيف.
٤.
قم بتحميل ورقة عادية من حجم Letter أو A4 عند مطالبتك بذلك.
٥.
المس الزر موافق لبدء عملية التنظيف.

يتم تغذية صفحة عبر المنتج ببطء. تخلص من الصفحة عند اكتمال العملية.


إدارة المنتج وصيانته

تنظيف شريط زجاج الماسح الضوئي وسطحه

قد تتجمّع مع الوقت بقع الأوساخ على زجاج الماسح الضوئي وسطحه الأبيض، مما قد يؤثر على أدائه. استخدم الإجراء التالي لتنظيف زجاج الماسح الضوئي وسطحه الأبيض.

١.
استخدم مفتاح الطاقة لإيقاف تشغيل المنتج، ثم افصل سلك الطاقة عن المقبس الكهربائي.
٢.
افتح غطاء الماسح الضوئي.
٣.
قم بتنظيف شريط زجاج الماسح الضوئي وسطحه الأبيض بواسطة قطعة قماش ناعمة أو إسفنجة تم ترطيبها بواسطة منظف للزجاج لا يحتوي على مواد كاشطة.

المنطقة التي يجب تنظيفها

تنبيه:

لا تستخدم مواد كاشطة، أو أسيتون، أو بنزين، أو أمونيا، أو كحول إيثيلي، أو رابع كلوريد الكربون، على أي جزء من الجهاز، لأن من شأن هذا أن يتلف الجهاز. لا تضع السوائل مباشرة على الزجاج أو السطح. لأنها قد تتسرب تحته وتتلف المنتج.

٤.
قم بتجفيف الزجاج والسطح البلاستيكي الأبيض بواسطة إسفنجة من الشامواه أو السليلوز لمنع تكوّن البقع.
٥.
قم بتوصيل المنتج، ثم استخدم مفتاح الطاقة لتشغيله.


إدارة المنتج وصيانته

تنظيف أسطوانات الالتقاط ولوحة الفصل في وحدة تغذية المستندات

إذا واجهت وحدة تغذية المستندات مشاكل في التعامل مع الورق، مثل انحشار الورق أو تغذيات متعددة الصفحات، فعليك تنظيف الأسطوانات ولوحة الفصل في هذه الوحدة.

١.
افتح غطاء وحدة التغذية بالمستندات.

فتح غطاء وحدة تغذية المستندات

٢.
استخدم قطعة قماش رطبة وغير منسولة لمسح أسطوانات الالتقاط ولوحة الفصل لإزالة الأوساخ منها.

مسح أسطوانات وحدة تغذية المستندات ولوحتها

٣.
أغلق غطاء وحدة التغذية بالمستندات.

إغلاق غطاء وحدة تغذية المستندات


إدارة المنتج وصيانته

تنظيف شاشة اللمس

قم بتنظيف الشاشة التي تعمل باللمس متى دعت الضرورة لإزالة بصمات الأصابع أو الغبار. قم بمسح الشاشة التي تعمل باللمس برفق مستخدمًا قطعة قماش نظيفة مبللة بقليل من الماء وخالية من الوبر.

تنبيه:

استخدم الماء فقط. فقد تتسبب المذيبات أو المنظفات في تلف الشاشة التي تعمل باللمس. لا تقم بسكب ماء أو رشه بشكل مباشر على الشاشة التي تعمل باللمس.


إدارة المنتج وصيانته

تحديثات المنتج

تتوفر تحديثات البرامج والبرامج الثابتة وإرشادات التثبيت لهذا المنتج على www.hp.com/support/CM1410series. انقر فوق Downloads and drivers (التنزيلات وبرامج التشغيل) وانقر فوق نظام التشغيل ثم قم بتحديد التنزيل الخاص بهذا المنتج.


حل المشاكل

حل المشاكل
  • المساعدة الذاتية
  • قائمة مراجعة حل المشكلات
  • العوامل التي تؤثر على أداء المنتج
  • استعادة الإعدادات الافتراضية المعينة من قِبل المصنع
  • تفسير رسائل لوحة التحكم
  • تتم تغذية الورق بشكل غير صحيح أو يصبح منحشراً
  • تحسين جودة الطباعة
  • لا يقوم المنتج بطباعة أية صفحات أو أنه يطبعها ببطء
  • حلّ مشاكل الطباعة الفورية بواسطة USB
  • حل مشاكل الاتصال
  • حل مشاكل الشبكة اللاسلكية
  • مشاكل برنامج المنتج
  • حل مشاكل Mac الشائعة


حل المشاكل

المساعدة الذاتية

بالإضافة إلى المعلومات الواردة في هذا الدليل، تتوفر مصادر أخرى تقدم معلومات مفيدة.

مركز المساعدة والمعلومات الخاص بـ HP
مركز المساعدة والمعلومات الخاص بـ HP والوثائق الأخرى موجودة على القرص المضغوط المرفق مع المنتج أو في مجلد برامج HP على الكمبيوتر لديك. يُعتبر مركز المساعدة المعلومات الخاص بـ HP أداة مساعدة للمنتج توفر وصولاً سهلاً إلى معلومات المنتج، ودعم ويب الخاص بمنتج HP، وإرشادات استكشاف الأخطاء وإصلاحها، ومعلومات تنظيمية ومتعلقة بالسلامة.
المواضيع المرجعية السريعة
تتوفر عدة مواضيع مرجعية سريعة لهذا المنتج في موقع الويب هذا: www.hp.com/support/CM1410series
يمكنك طباعة هذه المواضيع وإبقاؤها بالقرب من المنتج. إنها مراجع مفيدة لإجراءات تنفّذها مراراً.
دليل مرجعي سريع
يحتوي هذا الدليل على إجراءات تتعلق بوظائف المنتج الأكثر استخداماً. يتوفر الدليل من هذا الموقع على ويب: www.hp.com/support/CM1410series
يمكنك طباعة هذا الدليل ووضعه بالقرب من المنتج.
تعليمات لوحة التحكم
تحتوي لوحة التحكم على تعليمات مضمنة ترشدك في عدة مهام، مثل استبدال خراطيش الطباعة وإزالة انحشار الورق.


حل المشاكل

قائمة مراجعة حل المشكلات

اتبع الخطوات التالية عندما تحاول حل مشكلة تتعلق بالمنتج.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • الخطوة ١‏: التحقق من تشغيل الجهاز
  • الخطوة ٢‏: التحقق من لوحة التحكم بحثاً عن رسالة إعلام بالخطأ
  • الخطوة ٣‏: وظيفة اختبار الطباعة
  • الخطوة ٤‏: اختبار وظيفة النسخ
  • الخطوة ٥‏: اختبار وظيفة إرسال الفاكس
  • الخطوة ٦: اختبار وظيفة استلام الفاكس
  • الخطوة ٧: محاولة إرسال مهمة طباعة من كمبيوتر
  • الخطوة ٨: اختبار وظيفة طباعة USB متنقلة


حل المشاكل

الخطوة ١‏: التحقق من تشغيل الجهاز

١.
تأكد من توصيل المنتج بالطاقة ومن أنه قيد التشغيل.
٢.
تأكد من أن كبل الطاقة متصل بالمنتج وبمأخذ التيار.
٣.
تحقق من مصدر الطاقة عبر توصيل كبل الطاقة بمأخذ تيار مختلف.
٤.
في حال لم تدر محركات المنتج، تأكد من أن خراطيش الطباعة مثبتة والأبواب مغلقة. تعرض لوحة التحكم رسائل للإشارة إلى هذه المشاكل.
٥.
في حال لم يدر محرك وحدة تغذية المستندات، افتح غطاء وحدة تغذية المستندات وأزل أي مواد تغليف أو شريط شحن.
٦.
في حال لم يضئ زجاج المصباح الخاص بالماسحة الضوئية خلال النسخ، أو المسح الضوئي، أو إرسال الفاكس، اتصل بدعم HP.


حل المشاكل

الخطوة ٢‏: التحقق من لوحة التحكم بحثاً عن رسالة إعلام بالخطأ

يجب أن تشير لوحة التحكم إلى حالة جاهز. إذا ظهرت رسالة إعلام بالخطأ، قم بحل هذه الخطأ.


حل المشاكل

الخطوة ٣‏: وظيفة اختبار الطباعة

١.
من الشاشة الرئيسية للوحة التحكم، المس الزر إعداد [image].
٢.
افتح القائمة تقارير ، وحدد العنصر تقرير التكوين لطباعة التقرير.
٣.
في حال لم تتم طباعة التقرير، تأكد من أن الورق محمّل في الدرج وتحقق من لوحة التحكم لرؤية ما إذا كان الورق منحشراً داخل المنتج.
ملاحظة:

تأكد من أن الورق في الدرج يستوفي مواصفات هذا المنتج.


حل المشاكل

الخطوة ٤‏: اختبار وظيفة النسخ

١.
ضع صفحة التكوين في وحدة تغذية المستندات وقم بإجراء نسخة. في حل لم تتم تغذية الورق بعناية في وحدة تغذية المستندات، قد تحتاج إلى مسح أسطوانات وحدة تغذية المستندات ولوحة الفصل. تأكد من أن الكمبيوتر يستوفي مواصفات هذا المنتج.
٢.
ضع صفحة التكوين في زجاج الماسحة الضوئية وقم بإجراء نسخة.
٣.
في حال كانت جودة الطباعة على الصفحات المنسوخة غير مقبولة، امسح زجاج الماسحة الضوئية والشريط الزجاجي الصغير.


حل المشاكل

الخطوة ٥‏: اختبار وظيفة إرسال الفاكس

١.
من الشاشة الرئيسية للوحة التحكم، المس الزر إعداد [image].
٢.
افتح القائمة الخدمة، ثم افتح القائمة خدمة الفاكس. المس الزر إجراء اختبار الفاكس لاختبار وظيفة الفاكس.
٣.
المس الزر الفاكس على لوحة التحكم، ثم المس الزر بدء الفاكس.


حل المشاكل

الخطوة ٦: اختبار وظيفة استلام الفاكس

١.
من الشاشة الرئيسية للوحة التحكم، المس الزر إعداد [image].
٢.
افتح القائمة الخدمة، ثم افتح القائمة خدمة الفاكس. المس الزر إجراء اختبار الفاكس لاختبار وظيفة الفاكس.
٣.
استخدم جهاز فاكس آخر لإرسال فاكس إلى المنتج.
٤.
في حال عدم تلقي المنتج الفاكس، تأكد من أنك لا تملك أجهزة هاتف كثيرة متصلة بالمنتج، ومن أن كل أجهزة الهاتف متصلة بالترتيب الصحيح.
٥.
راجع إعدادات فاكس المنتج وأعد تعيينها.
٦.
أوقف تشغيل الميزة استلام خاص.


حل المشاكل

الخطوة ٧: محاولة إرسال مهمة طباعة من كمبيوتر

١.
استخدم برنامجاً لمعالجة النصوص لإرسال مهمة طباعة إلى المنتج.
٢.
في حال لم تتم طباعة المهمة، تأكد من أنك قمت باختيار برنامج تشغيل الطابعة الصحيح.
٣.
قم بإزالة تثبيت برنامج المنتج ثم أعد تثبيته.


حل المشاكل

الخطوة ٨: اختبار وظيفة طباعة USB متنقلة

١.
قم بتحميل مستند .PDF أو صورة .JPEG في محرك الأقراص المحمول USB وأدخله في الفتحة على الجهة الأمامية للمنتج.
٢.
على لوحة التحكم المس الزر محرك الأقراص المحمول USB وحاول طباعة المستند أو الصورة.
٣.
في حال لم يتم إدراج أي مستندات، حاول نوعاً مختلفاً من محركات الأقراص المحمولة USB.


حل المشاكل

العوامل التي تؤثر على أداء المنتج

هناك العديد من العوامل التي تؤثر على الوقت الذي تستغرقه الطابعة لطباعة إحدى مهام الطباعة.

●
البرنامج الذي تستخدمه وإعداداته
●
استخدام الورق الخاص‏ (مثل الورق الشفاف والورق الثقيل والورق ذو الحجم المخصص)
●
وقت المعالجة والتحميل الذي يحتاجه المنتج
●
مدى تعقيد الرسومات وحجمها
●
سرعة الكمبيوتر الذي تستخدمه
●
اتصال USB أو الشبكة
●
سواء كان المنتج يطبع بالألوان أو باللون الأحادي
●
نوع محرك الأقراص المحمول USB، في حال كنت تستخدم واحداً


حل المشاكل

استعادة الإعدادات الافتراضية المعينة من قِبل المصنع

تنبيه:

تؤدي استعادة الإعدادات الافتراضية المعينة من قِبل المصنع إلى إعادة كل إعدادات المنتج والشبكة إلى الإعدادات الافتراضية للمصنع، كما تؤدي إلى مسح اسم رأس الفاكس، ورقم الهاتف، وأية رسائل فاكس مخزنة في ذاكرة المنتج. يمسح هذا الإجراء ‫دفتر هاتف الفاكس ويحذف أي صفحات مخزّنة في الذاكرة. ومن ثم يعيد هذا الإجراء تشغيل المنتج تلقائياً.

١.
على لوحة التحكم التابعة للمنتج، المس الزر إعداد [image].
٢.
مرّر إلى القائمة الخدمة، والمسها.
٣.
مرّر إلى الزر استعادة الإفتراضيات والمسه، ثم المس الزر موافق.

فيبدأ تلقائياً تشغيل المنتج.


حل المشاكل

تفسير رسائل لوحة التحكم

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • أنواع رسائل لوحة التحكم
  • رسائل لوحة التحكم


حل المشاكل

أنواع رسائل لوحة التحكم

تظهر رسائل التنبيه والتحذير بشكل مؤقت وقد تطلب من المستخدم تأكيد الرسالة وذلك بلمس الزر موافق للاستئناف أو بلمس الزر إلغاء [image] لإلغاء المهمة. بوجود تحذيرات معينة، قد لا تكتمل المهمة أو قد تتأثر جودة الطباعة. وإذا كانت رسائل التنبيه أو التحذير تتعلق بالطباعة وكانت ميزة المتابعة تلقائياً قيد التشغيل، فسيحاول المنتج استئناف مهمة الطباعة بعد ظهور التحذير لمدة ١٠ ثوانٍ دون تأكيد بأخذ العلم.

يمكن أن تشير رسائل الإعلام بالأخطاء الهامة إلى بعض أنواع الفشل في أداء المهام. قد يؤدي إيقاف تشغيل الطاقة ثم تشغيلها إلى تصحيح المشكلة. إذا استمر وجود خطأ فادح، فقد يكون المنتج بحاجة إلى الصيانة.


حل المشاكل

رسائل لوحة التحكم

رسائل لوحة التحكم
رسالة لوحة التحكم
الوصف
الإجراء الموصى به
10.100X Supply Memory Error (خطأ في ذاكرة المستلزمات)
خرطوشة طباعة معينة بها عيوب أو شحنة ذاكرتها مفقودة.
يشير الحرف "X" إلى الخرطوشة: ٠=حبر أسود، ١=حبر سماوي، ٢=حبر أرجواني، ٣=حبر أصفر.
تحقق من شريحة الذاكرة. إذا كانت مكسورة أو تالفة، قم باستبدال الخرطوشة.
تحقق من انه تم تركيب الخرطوشة في المكان الصحيح.
أعد تركيب خرطوشة الطباعة.
أوقف تشغيل المنتج ثم أعد تشغيله.
إذا كان الخطأ بإحدى خراطيش الحبر الألوان، حاول تبديلها بخرطوشة ألوان أخرى في الدرج. إذا ظهرت نفس الرسالة مرة أخرى، فمعنى ذلك وجود مشكلة في المحرك. إذا ظهرت رسالة غير 10.100X، استبدل الخرطوشة.
في حالة عدم حل المشكلة، قم باستبدال الخرطوشة.
‎49 Error, Turn off then on‏ (خطأ، أوقف التشغيل ثم أعد التشغيل)
لقد واجه المنتج خطأ داخلياً في البرنامج المضمّن. في ظل معظم الظروف، تتم إعادة تشغيل المنتج تلقائياً.
قم بفصل الطاقة باستخدام مفتاح الطاقة، وانتظر لمدة ٣٠ ثانية على الأقل، ثم قم بتشغيل الطاقة وانتظر حتى يتم تهيئة المنتج.
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم المرفق في علبة المنتج.
‎50.‎X Fuser Error‏ (خطأ في المصهر‏)
واجه المنتج خطأ داخلياً في الأجهزة.
١.
افصل الطاقة باستخدام مفتاح الطاقة، وانتظر لمدة ٣٠ ثانية على الأقل.
٢.
في حالة استخدام جهاز حماية، قم بإزالته. قم بتوصيل المنتج بالمقبس الموجود على الحائط مباشرة.
٣.
افصل الطاقة وانتظر حتى يتم تهيئة المنتج.
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم المرفق في علبة المنتج.
‎52 Scanner Error (خطأ في الماسح الضوئي)
واجه المنتج خطأ داخلياً في الأجهزة.
قم بفصل الطاقة باستخدام مفتاح الطاقة، وانتظر لمدة 30 ثانية على الأقل، ثم قم بتشغيل الطاقة وانتظر حتى يتم تهيئة المنتج.
في حالة استخدام جهاز حماية، قم بإزالته. قم بتوصيل المنتج بالمقبس الموجود على الحائط مباشرة. استخدم مفتاح الطاقة لتشغيل المنتج.
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم المرفق في علبة المنتج.
‎57 Fan Error, Turn off then on‏ (خطأ في المروحة، أوقف التشغيل ثم أعد التشغيل)
واجه المنتج مشكلة في المروحة الداخلية.
قم بفصل الطاقة باستخدام مفتاح الطاقة، وانتظر لمدة 30 ثانية على الأقل، ثم قم بتشغيل الطاقة وانتظر حتى يتم تهيئة المنتج.
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم المرفق في علبة المنتج.
‎79 Error, Turn off then on‏ (خطأ، أوقف التشغيل ثم أعد التشغيل)
واجه المنتج خطأ داخلي في البرنامج الثابت. في ظل معظم الظروف، تتم إعادة تشغيل المنتج تلقائياً.
قم بفصل الطاقة باستخدام مفتاح الطاقة، وانتظر لمدة 30 ثانية على الأقل، ثم قم بتشغيل الطاقة وانتظر حتى يتم تهيئة المنتج.
في حالة استخدام جهاز حماية، قم بإزالته. قم بتوصيل المنتج بالمقبس الموجود على الحائط مباشرة. استخدم مفتاح الطاقة لتشغيل المنتج.
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم المرفق في علبة المنتج.
Canceled scan (تم إلغاء المسح الضوئي). Clear document (إخراج المستند)
لمست الزر إلغاء [image] أثناء المسح الضوئي أو إرسال فاكس أو النسخ لإلغاء المهمة الحالية بينما كانت تتم تغذية الصفحات من وحدة تغذية المستندات. لا تؤدي عملية الإلغاء إلى إزالة الانحشار من وحدة تغذية المستندات تلقائياً.
أخرج العنصر المحشور. ثم، أخرج العناصر الموجودة في درج وحدة تغذية المستندات التلقائية وابدأ من جديد.
Canceled send (تم إلغاء الإرسال) Clear document (إخراج المستند)
لمست الزر إلغاء [image] أثناء المسح الضوئي لإلغاء المهمة الحالية بينما كانت تتم تغذية الصفحات من وحدة تغذية المستندات. لا تؤدي عملية الإلغاء إلى إزالة الانحشار من وحدة تغذية المستندات تلقائياً.
أخرج العنصر المحشور. ثم، أخرج العناصر الموجودة في درج وحدة تغذية المستندات التلقائية وابدأ من جديد.
Device error, press OK (خطأ في الجهاز، اضغط موافق)
خطأ عام في المحرك.
هذه رسالة تحذير فقط. قد يتأثر إخراج المهمة.
Device is busy (الجهاز مشغول). Try again later (أعد المحاولة فيما بعد)
المنتج قيد الاستخدام حالياً.
انتظر حتى ينهي المنتج المهمة الحالية، أو حتى ينتهي من التهيئة.
Document feeder mispick (خطأ التقاط في وحدة تغذية المستندات). Reload (أعد التحميل)
لم يلتقط المنتج الورق من وحدة تغذية المستندات.
أخرج الورق من درج وحدة تغذية المستندات ثم أعد تحميله.
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم المرفق في علبة المنتج.
Door open (الباب الأمامي مفتوح)
إن باب خرطوشة الطباعة مفتوح.
أغلق باب خرطوشة الطباعة.
Fit to Page on flatbed only (ملاءمة للصفحة على الماسح الضوئي المسطّح فقط)
ميزة تكبير/تصغير النسخة (المسماة "ملاءمة للصفحة") تنطبق فقط على النًُسخ التي تم إجراؤها على الماسح الضوئي المسطّح.
استخدم الماسح الضوئي المسطّح أو حدد إعداداً آخر للتصغير/التكبير.
Install <color> cartridge‏ (تركيب خرطوشة <اللون‏>)
لم يتم تركيب إحدى خراطيش طباعة الألوان أثناء كون الباب مغلقًا.
قم بتركيب خرطوشة الطباعة الألوان المشار إليها.
Invalid driver Press OK (برنامج تشغيل غير صالح اضغط موافق)
تقوم باستخدام برنامج تشغيل الطابعة غير الصحيح.
حدد برنامج التشغيل المناسب للمنتج.
Invalid entry (إدخال غير صالح)
بيانات أو استجابة غير صالحة.
صحح الإدخال.
Jam in (area), Open door and clear jam (الانحشار في (المنطقة)، افتح الباب وقم بإزالة الانحشار)
يوجد انحشار ورق في مسار طباعة الورق أو في حاوية الإخراج.
قم بإزالة الانحشار من المنطقة المشار إليها على لوحة التحكم التابعة للمنتج، ثم اتبع إرشادات لوحة التحكم.
Jam in Tray 1, Clear jam and then press OK (انحشار في الدرج ١، قم بإزالة الانحشار ثم اضغط موافق)
كشف المنتج عن وجود انحشار في الدرج ١.
قم بإزالة انحشار الورق، ثم اتبع إرشادات لوحة التحكم.
Load paper‏ (تحميل الورق)
الدرج فارغ.
قم بتحميل ورق في الدرج.
Load Tray 1, <PLAIN> <SIZE> / Cleaning mode, OK to start (تحميل الدرج ١، <عادي7> <الحجم> / وضع التنظيف، اضغط موافق للبدء)
مطالبة بالورق في وضع التنظيف.
قم بتحميل ورقة نظيفة بالاتجاه الصحيح، ثم المس الزر موافق لبدء إجراءات التنظيف.
Load Tray 1 <TYPE> <SIZE>, Press OK to use available media (تحميل الدرج ١ <النوع> <الحجم>، اضغط موافق لاستخدام الوسائط المتوفرة)
الجهاز بصدد معالجة مهمة، ولكن لا يوجد أدراج متوافقة.
قم بتحميل الورق بالاتجاه الصحيح.
المس الزر موافق لاستخدام إعدادات الدرج الموجودة بالفعل.
Manual Duplex Load Tray 1, Press OK (على الوجهين يدوية، تحميل الدرج ١، اضغط موافق)
وضع الطباعة على الوجهين اليدوية.
قم بتحميل الورق بالاتجاه الصحيح.
Manual feed <SIZE> <TYPE>, Press OK to use available media (تغذية يدوية <الحجم> <النوع>، اضغط موافق لاستخدام الوسائط المتوفرة)
وضع تغذية الطباعة اليدوية.
قم بتحميل الورق في الدرج ١.
Memory is low Try again later (انخفاض في الذاكرة أعد المحاولة في وقت لاحق)
لا تتوفر في المنتج ذاكرة كافية لبدء مهمة جديدة.
انتظر حتى الانتهاء من المهمة الحالية قبل البدء بمهمة جديدة.
قم بإيقاف تشغيل المنتج ثم تشغيله مرة أخرى لإفراغ الذاكرة.
Memory low Only 1 copy made. (الذاكرة توشك على النفاد، تم إجراء نسخة واحدة فقط.) اضغط OK (موافق) للمتابعة.
لا تتوفر في المنتج ذاكرة كافية لإتمام مهمة النسخة المرتّبة.
قم بتقسيم المهمة إلى مهام صغيرة تتضمن عدد صفحات أقل.
قم بإيقاف تشغيل المنتج ثم تشغيله مرة أخرى لإفراغ الذاكرة.
Misprint, Press OK (طباعة خاطئة، اضغط موافق)
طباعة خاطئة بسبب تأخير التغذية.
تحقق من أنه تم تحميل ورق في درج الإدخال.
أعد تحميل الورق.
Print failure, press OK. (فشلت الطباعة، اضغط موافق) If error repeats, turn off then on. (إذا تكرر الخطأ فأوقف التشغيل ثم أعد التشغيل.)
تعذّر على المنتج طباعة الصفحة الحالية لشدة تعقيداتها.
اضغط على الزر موافق لمسح الرسالة.
Scanner error #, Turn off then on (خطأ رقم في الماسح الضوئي، أوقف التشغيل ثم أعد التشغيل)
واجه المنتج خطأ في منطقة التجميع الفرعي للماسح الضوئي.
قم بفصل الطاقة باستخدام مفتاح الطاقة، وانتظر لمدة 30 ثانية على الأقل، ثم قم بتشغيل الطاقة وانتظر حتى يتم تهيئة المنتج.
لا تفتح غطاء الماسحة الضوئية إلى أن تكتمل عملية التهيئة.
في حالة استخدام جهاز حماية، قم بإزالته. قم بتوصيل المنتج بالمقبس الموجود على الحائط مباشرة. استخدم مفتاح الطاقة لتشغيل المنتج.
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم المرفق في علبة المنتج.
Scanner reserved for PC scan (الماسح الضوئي محجوز للمسح الضوئي على الكمبيوتر)
هناك كمبيوتر يستخدم المنتج لإجراء مسح ضوئي.
انتظر حتى ينتهي الكمبيوتر من إجراء المسح الضوئي، أو قم بإلغاء عملية المسح الضوئي من برنامج الكمبيوتر، أو المس الزر إلغاء [image].
Scanning error Cannot connect (خطأ في المسح الضوئي يتعذّر الاتصال)
ليس باستطاعة المنتج إرسال معلومات المسح الضوئي إلى الكمبيوتر.
تأكد من عدم كون كبل الاتصال غير ثابت أو من عدم تلفه. استبدل الكبل إذا اقتضى الأمر، وحاول إجراء المسح الضوئي من جديد.
Settings cleared (تم مسح الإعدادات)
قام المنتج بمسح إعدادات المهمة.
قم بإعادة إدخال أي إعدادات مهمة مناسبة.
Used [color] installed, to accept press OK (تم تركيب [اللون] المستخدم، للقبول اضغط موافق)
تم تركيب أو نقل خرطوشة حبر ألوان مستعملة.
اضغط على الزر موافق للعودة إلى حالة "جاهز".
استبدال <اللون>
تقترب خرطوشة الطباعة من نهاية عمرها الافتراضي وتم تعيين عنصر القائمة عند مستوى منخفض جداً في القائمة إعداد النظام إلى توقف.
لضمان جودة طباعة مثلى، توصي شركة HP باستبدال خرطوشة الطباعة عند هذه المرحلة. يمكنك متابعة الطباعة حتى تلاحظ انخفاضاً في جودة الطباعة. قد تختلف فترة العمل الفعلية للخرطوشة.
لدى بلوغ مستلزمات HP المستوى "منخفض جداً"، تنتهي مدة تغطية الضمان Premium Protection Warranty من HP لهذه المستلزمات. إن كافة أنواع الخلل في الطباعة وفشل الخراطيش التي تحدث عند استخدام أحد مستلزمات HP في وضع الاستمرار عند انخفاض مستوى الحبر لن تعتبر على أنها خلل في مواد المستلزمات أو تصنيعها حسب بيان الضمان لخرطوشة الطباعة من HP.
الأرجواني في موضع غير صحيح
تم تركيب خرطوشة طباعة في فتحة غير صحيحة.
تأكد من أن كل خرطوشة طباعة مركبة في فتحتها الصحيحة. يتم تركيب خراطيش الطباعة بالترتيب التالي من الأمام إلى الخلف: أسود وأزرق سماوي وأرجواني وأصفر.
الأسود في موضع غير صحيح
تم تركيب خرطوشة طباعة في فتحة غير صحيحة.
تأكد من أن كل خرطوشة طباعة مركبة في فتحتها الصحيحة. يتم تركيب خراطيش الطباعة بالترتيب التالي من الأمام إلى الخلف: أسود وأزرق سماوي وأرجواني وأصفر.
الأصفر في موضع غير صحيح
تم تركيب خرطوشة طباعة في فتحة غير صحيحة.
تأكد من أن كل خرطوشة طباعة مركبة في فتحتها الصحيحة. يتم تركيب خراطيش الطباعة بالترتيب التالي من الأمام إلى الخلف: أسود وأزرق سماوي وأرجواني وأصفر.
السماوي في موضع غير صحيح
تم تركيب خرطوشة طباعة في فتحة غير صحيحة.
تأكد من أن كل خرطوشة طباعة مركبة في فتحتها الصحيحة. يتم تركيب خراطيش الطباعة بالترتيب التالي من الأمام إلى الخلف: أسود وأزرق سماوي وأرجواني وأصفر.
الفاكس مشغول
إعادة طلب معلّقة
خط الفاكس الذي كنت ترسل رسالة الفاكس إليه مشغول. يعيد المنتج طلب الرقم المشغول.
اسمح للمنتج بإعادة إرسال الفاكس.
اتصل بالمستلم للتأكد من أن جهاز الفاكس لديه قيد التشغيل وجاهز.
تأكد من أنك تطلب رقم الفاكس الصحيح.
افتح القائمة الخدمة، والمس الزر خدمة الفاكس. المس الزر إجراء اختبار الفاكس. يتحقق هذا الاختبار من أن سلك الهاتف متصل بالمنفذ الصحيح ومن أن خط الهاتف لديه إشارة. يطبع المنتج تقريراً بالنتائج.
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم الموجود في علبة المنتج.
الفاكس مشغول
تم إلغاء الإرسال
خط الفاكس الذي كنت ترسل رسالة الفاكس إليه مشغول. قام المنتج بإلغاء عملية إرسال رسالة الفاكس.
اتصل بالمستلم للتأكد من أن جهاز الفاكس لديه قيد التشغيل وجاهز.
تأكد من أنك تطلب رقم الفاكس الصحيح.
تأكد من تمكين الخيار إعادة الطلب عند الانشغال.
افتح القائمة الخدمة، والمس الزر خدمة الفاكس. المس الزر إجراء اختبار الفاكس. يتحقق هذا الاختبار من أن سلك الهاتف متصل بالمنفذ الصحيح ومن أن خط الهاتف لديه إشارة. يطبع المنتج تقريراً بالنتائج.
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم الموجود في علبة المنتج.
انحشار في وحدة تغذية المستندات.
هناك قطعة من الورق محشورة في درج وحدة تغذية المستندات.
قم بإزالة انحشار الورق.
انحشار في وحدة تغذية المستندات. التنظيف وإعادة التحميل.
هناك قطعة من الورق محشورة في درج وحدة تغذية المستندات.
قم بإزالة انحشار الورق.
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم المرفق في علبة المنتج.
انخفاض الذاكرة اضغط موافق.
تم تقريباً ملء ذاكرة المنتج بالكامل.
المس الزر موافق ‏لإلغاء المهمة.
قم بتقسيم المهمة إلى مهام صغيرة تتضمن عدد صفحات أقل.
قم بإيقاف تشغيل المنتج ثم تشغيله مرة أخرى لإفراغ الذاكرة.
باب وحدة تغذية المستندات مفتوح.
غطاء وحدة تغذية المستندات مفتوح أو المستشعر لا يعمل بشكل صحيح.
تأكد من إغلاق غطاء وحدة تغذية المستندات.
إذا استمرت الرسالة، فافصل الطاقة باستخدام مفتاح الطاقة، وانتظر لمدة ٣٠ ثانية على الأقل، ثم قم بتشغيل الطاقة وانتظر حتى يتم تهيئة المنتج.
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم المرفق في علبة المنتج.
خطأ في إرسال الفاكس
حدث خطأ أثناء محاولة إرسال رسالة فاكس.
حاول إعادة إرسال رسالة الفاكس.
حاول إرسال رسالة الفاكس إلى رقم فاكس آخر.
تحقق من توصيل سلك الهاتف بإحكام بفصله ثم إعادة توصيله من جديد.
تأكد من أنك تستخدم سلك الهاتف الذي صحب المنتج.
افتح القائمة الخدمة، والمس الزر خدمة الفاكس. المس الزر إجراء اختبار الفاكس. يتحقق هذا الاختبار من أن سلك الهاتف متصل بالمنفذ الصحيح ومن أن خط الهاتف لديه إشارة. يطبع المنتج تقريراً بالنتائج.
قم بتوصيل المنتج بخط هاتف آخر.
قم بإعداد دقة الفاكس على معيارية بدلاً من الإعداد الافتراضي وهو ممتازة.
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم الموجود في علبة المنتج.
خطأ في الاتصال
حدث خطأ في اتصال الفاكس بين المنتج والمرسل أو المستلم.
اسمح للمنتج بإعادة إرسال الفاكس. افصل سلك الهاتف الخاص بالمنتج من الجدار، وقم بتوصيل جهاز هاتف، وحاول إجراء مكالمة. قم بتوصيل سلك الهاتف الخاص بالمنتج بمأخذ على خط هاتف آخر.
جرّب سلك هاتف آخر.
قم بتعيين الخيار سرعة الفاكس إلى الإعداد بطيء (V.29) أو بتعطيل الإعداد سريع.
أوقف تشغيل ميزة تصحيح الأخطاء لمنع حصول تصحيح خطأ تلقائي.
ملاحظة:

إن إيقاف تشغيل الميزة تصحيح الأخطاء قد يخفّض جودة الصورة.

اطبع التقرير سجل نشاط الفاكس من لوحة التحكم لتحديد ما إذا حدث الخطأ مع رقم فاكس معيّن.
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم الموجود في علبة المنتج.
خطأ في التواصل مع المحرك
واجه المنتج خطأ في مهلة اتصال المحرك.
قم بفصل الطاقة باستخدام مفتاح الطاقة، وانتظر لمدة 30 ثانية على الأقل، ثم قم بتشغيل الطاقة وانتظر حتى يتم تهيئة المنتج.
في حالة استخدام جهاز حماية، قم بإزالته. قم بتوصيل المنتج بالمقبس الموجود على الحائط مباشرة. استخدم مفتاح الطاقة لتشغيل المنتج.
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم المرفق في علبة المنتج.
ذاكرة الفاكس ممتلئة
إلغاء إرسال الفاكس.
خلال مهمة الفاكس، امتلأت الذاكرة. يجب أن تكون كافة صفحات رسالة الفاكس في الذاكرة لتنفيذ مهمة الفاكس بشكل صحيح. يتم إرسال الصفحات التي تستوعبها الذاكرة فقط.
قم بإلغاء المهمة الحالية. أوقف تشغيل المنتج ثم أعد تشغيله. حاول إرسال المهمة من جديد.
في حال ظهرت المشكلة مجدداً، قم بإلغاء المهمة وأوقف تشغيل المنتج ثم أعد تشغيله مرة ثانية. قد لا يمتلك المنتج ذاكرة كافية لبعض المهام.
ذاكرة الفاكس ممتلئة
إلغاء استلام الفاكس.
إن كمية الذاكرة المتوفرة لتخزين رسائل الفاكس غير كافية لتخزين فاكس وارد.
إذا كنت تستخدم الميزة استلام خاص، قم بطباعة كل رسائل الفاكس المستلمة للاستفادة من مساحة الذاكرة.
في حال ما زلت تحتاج إلى المزيد من الذاكرة، امسح رسائل الفاكس من الذاكرة. افتح قائمة الخدمة. في القائمة خدمة الفاكس، حدد الخيار مسح الفاكسات المحفوظة.
سجل استلام الفاكس
حدث خطأ أثناء محاولة استلام رسالة فاكس.
اطلب من المرسل إعادة إرسال رسالة الفاكس.
حاول إرسال رسالة فاكس إلى المرسل أو إلى جهاز فاكس آخر.
تحقق من توصيل سلك الهاتف بإحكام بفصله ثم إعادة توصيله من جديد.
تأكد من أنك تستخدم سلك الهاتف الذي صحب المنتج.
افتح القائمة الخدمة، والمس الزر خدمة الفاكس. المس الزر إجراء اختبار الفاكس. يتحقق هذا الاختبار من أن سلك الهاتف متصل بالمنفذ الصحيح ومن أن خط الهاتف لديه إشارة. يطبع المنتج تقريراً بالنتائج.
قم بإبطاء سرعة الفاكس. اطلب من المرسل إعادة إرسال رسالة الفاكس.
أوقف تشغيل وضع تصحيح الخطأ. اطلب من المرسل إعادة إرسال رسالة الفاكس.
ملاحظة:

إن إيقاف تشغيل وضع تصحيح الخطأ قد يخفّض جودة صورة الفاكس.
قم بتوصيل المنتج بخط هاتف آخر.
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم الموجود في علبة المنتج.
في حالة الخطأ اضغط موافق للمتابعة.
واجه المنتج خطأ في محرك الطباعة.
هذه رسالة تحذير فقط. قد يتأثر إخراج المهمة.
لا يوجد إجابة فاكس.
إعادة طلب معلّقة
لم يُجب خط فاكس المستلم. يحاول المنتج إعادة الطلب بعد بضع دقائق.
اسمح للمنتج بإعادة محاولة إرسال رسالة الفاكس.
اتصل بالمستلم للتأكد من أن جهاز الفاكس لديه قيد التشغيل وجاهز.
تأكد من أنك تطلب رقم الفاكس الصحيح.
إذا استمر المنتج بإعادة الطلب، فافصل خط الهاتف الخاص بالمنتج من الجدار، وقم بتوصيل جهاز هاتف، وحاول إجراء مكالمة صوتية.
افتح القائمة الخدمة، والمس الزر خدمة الفاكس. المس الزر إجراء اختبار الفاكس. يتحقق هذا الاختبار من أن سلك الهاتف متصل بالمنفذ الصحيح ومن أن خط الهاتف لديه إشارة. يطبع المنتج تقريراً بالنتائج.
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم الموجود في علبة المنتج.
لا يوجد إجابة فاكس.
تم إلغاء الإرسال
فشلت محاولات إعادة طلب رقم فاكس، أو أنه تم إيقاف تشغيل الخيار إعادة الطلب عند عدم وجود إجابة.
اتصل بالمستلم للتأكد من أن جهاز الفاكس لديه قيد التشغيل وجاهز.
تأكد من أنك تطلب رقم الفاكس الصحيح.
تأكد من تمكين خيار إعادة الطلب.
افصل سلك الهاتف من المنتج ومن الجدار وأعد توصيله.
افتح القائمة الخدمة، والمس الزر خدمة الفاكس. المس الزر إجراء اختبار الفاكس. يتحقق هذا الاختبار من أن سلك الهاتف متصل بالمنفذ الصحيح ومن أن خط الهاتف لديه إشارة. يطبع المنتج تقريراً بالنتائج.
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم الموجود في علبة المنتج.
لا يوجد طنين طلب.
يتعذر على المنتج اكتشاف طنين الطلب.
تحقق من طنين الطلب على خط الهاتف بلمس الزر بدء الفاكس.
افصل سلك الهاتف من المنتج ومن الجدار وأعد توصيله.
تأكد من أنك تستخدم سلك الهاتف الذي صحب المنتج.
افتح القائمة الخدمة، والمس الزر خدمة الفاكس. المس الزر إجراء اختبار الفاكس. يتحقق هذا الاختبار من أن سلك الهاتف متصل بالمنفذ الصحيح ومن أن خط الهاتف لديه إشارة. يطبع المنتج تقريراً بالنتائج.
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم الموجود في علبة المنتج.
لم يتم اكتشاف فاكس.
أجاب المنتج على المكالمة الواردة ولكن لم يكتشف بأن المتصل هو جهاز فاكس.
اسمح للمنتج بإعادة محاولة استلام رسالة الفاكس.
افتح القائمة الخدمة، والمس الزر خدمة الفاكس. المس الزر إجراء اختبار الفاكس. يتحقق هذا الاختبار من أن سلك الهاتف متصل بالمنفذ الصحيح ومن أن خط الهاتف لديه إشارة. يطبع المنتج تقريراً بالنتائج.
إذا استمر الخطأ، فعليك الاتصال بـ HP. انظر www.hp.com/support/CM1410series أو منشور الدعم الموجود في علبة المنتج.
مستوى الحبر الأرجواني منخفض جداً
تقترب خرطوشة الطباعة من نهاية عمرها الافتراضي وتم تعيين عنصر القائمة عند مستوى منخفض جداً في القائمة إعداد النظام إلى متابعة.
لضمان جودة طباعة مثلى، توصي شركة HP باستبدال خرطوشة الطباعة عند هذه المرحلة. يمكنك متابعة الطباعة حتى تلاحظ انخفاضاً في جودة الطباعة. قد تختلف فترة العمل الفعلية للخرطوشة.
لدى بلوغ مستلزمات HP المستوى "منخفض جداً"، تنتهي مدة تغطية الضمان Premium Protection Warranty من HP لهذه المستلزمات. إن كافة أنواع الخلل في الطباعة وفشل الخراطيش التي تحدث عند استخدام أحد مستلزمات HP في وضع الاستمرار عند انخفاض مستوى الحبر لن تعتبر على أنها خلل في مواد المستلزمات أو تصنيعها حسب بيان الضمان لخرطوشة الطباعة من HP.
مستوى الحبر الأسود منخفض جداً
تقترب خرطوشة الطباعة من نهاية عمرها الافتراضي وتم تعيين عنصر القائمة عند مستوى منخفض جداً في القائمة إعداد النظام إلى متابعة.
لضمان جودة طباعة مثلى، توصي شركة HP باستبدال خرطوشة الطباعة عند هذه المرحلة. يمكنك متابعة الطباعة حتى تلاحظ انخفاضاً في جودة الطباعة. قد تختلف فترة العمل الفعلية للخرطوشة.
لدى بلوغ مستلزمات HP المستوى "منخفض جداً"، تنتهي مدة تغطية الضمان Premium Protection Warranty من HP لهذه المستلزمات. إن كافة أنواع الخلل في الطباعة وفشل الخراطيش التي تحدث عند استخدام أحد مستلزمات HP في وضع الاستمرار عند انخفاض مستوى الحبر لن تعتبر على أنها خلل في مواد المستلزمات أو تصنيعها حسب بيان الضمان لخرطوشة الطباعة من HP.
مستوى الحبر الأصفر منخفض جداً
تقترب خرطوشة الطباعة من نهاية عمرها الافتراضي وتم تعيين عنصر القائمة عند مستوى منخفض جداً في القائمة إعداد النظام إلى متابعة.
لضمان جودة طباعة مثلى، توصي شركة HP باستبدال خرطوشة الطباعة عند هذه المرحلة. يمكنك متابعة الطباعة حتى تلاحظ انخفاضاً في جودة الطباعة. قد تختلف فترة العمل الفعلية للخرطوشة.
لدى بلوغ مستلزمات HP المستوى "منخفض جداً"، تنتهي مدة تغطية الضمان Premium Protection Warranty من HP لهذه المستلزمات. إن كافة أنواع الخلل في الطباعة وفشل الخراطيش التي تحدث عند استخدام أحد مستلزمات HP في وضع الاستمرار عند انخفاض مستوى الحبر لن تعتبر على أنها خلل في مواد المستلزمات أو تصنيعها حسب بيان الضمان لخرطوشة الطباعة من HP.
مستوى الحبر السماوي منخفض جداً
تقترب خرطوشة الطباعة من نهاية عمرها الافتراضي وتم تعيين عنصر القائمة عند مستوى منخفض جداً في القائمة إعداد النظام إلى متابعة.
لضمان جودة طباعة مثلى، توصي شركة HP باستبدال خرطوشة الطباعة عند هذه المرحلة. يمكنك متابعة الطباعة حتى تلاحظ انخفاضاً في جودة الطباعة. قد تختلف فترة العمل الفعلية للخرطوشة.
لدى بلوغ مستلزمات HP المستوى "منخفض جداً"، تنتهي مدة تغطية الضمان Premium Protection Warranty من HP لهذه المستلزمات. إن كافة أنواع الخلل في الطباعة وفشل الخراطيش التي تحدث عند استخدام أحد مستلزمات HP في وضع الاستمرار عند انخفاض مستوى الحبر لن تعتبر على أنها خلل في مواد المستلزمات أو تصنيعها حسب بيان الضمان لخرطوشة الطباعة من HP.
مستوى الحبر منخفض في خرطوشة الحبر الأرجواني
تقترب خرطوشة الطباعة من نهاية فترة عملها المفيدة.
قد تستمر الطباعة، ولكن فكّر في الحصول على بديل للمستلزمات المتوفرة.
مستوى الحبر منخفض في خرطوشة الحبر الأسود
تقترب خرطوشة الطباعة من نهاية فترة عملها المفيدة.
قد تستمر الطباعة، ولكن فكّر في الحصول على بديل للمستلزمات المتوفرة.
مستوى الحبر منخفض في خرطوشة الحبر الأصفر
تقترب خرطوشة الطباعة من نهاية فترة عملها المفيدة.
قد تستمر الطباعة، ولكن فكّر في الحصول على بديل للمستلزمات المتوفرة.
مستوى الحبر منخفض في خرطوشة الحبر السماوي
تقترب خرطوشة الطباعة من نهاية فترة عملها المفيدة.
قد تستمر الطباعة، ولكن فكّر في الحصول على بديل للمستلزمات المتوفرة.


حل المشاكل

تتم تغذية الورق بشكل غير صحيح أو يصبح منحشراً

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • المنتج لا يلتقط الورق
  • المنتج يلتقط عدة أوراق
  • منع انحشار الورق
  • إزالة انحشار الورق


حل المشاكل

المنتج لا يلتقط الورق

إذا كان المنتج لا يلتقط الورق من الدرج، جرّب الحلول التالية.

١.
افتح المنتج وقم بإزالة أي ورق منحشر.
٢.
حمّل الدرج بحجم الورق الصحيح لمهمتك.
٣.
تأكد من أن موجهات الورق في الدرج مضبوطة بشكل صحيح لحجم الورق. اضبط الموجهات بحيث تلمس حزمة الورق من دون ثنيها.
٤.
تحقق من لوحة التحكم لترى ما إذا كان المنتج ينتظر إقراراً منك بالمطالبة لتغذية الورق يدوياً. حمّل الورق وتابع.


حل المشاكل

المنتج يلتقط عدة أوراق

إذا التقط المنتج عدة أوراق من الدرج، جرب الحلول التالية.

١.
أزل رزمة الورق من الدرج واثنها قليلاً، مع إدارتها ١٨٠ درجة واقلبها. لا تقم بتهوية الورق. أعد رزمة الورق إلى الدرج.
٢.
استخدم فقط الورق الذي يوافق مواصفات ورق HP لهذا المنتج.
٣.
استخدم ورقاً غير متجعد أو مثني أو تالف. استخدم ورقاً من حزمة أخرى إذا لزم الأمر.
٤.
تأكد من أن الدرج ليس معبأ بشكل مفرط. إذا كان كذلك، أزل حزمة الورق الكاملة من الدرج وقم بتسويتها، ثم أعد بعض الورق إلى الدرج.
٥.
تأكد من أن موجهات الورق في الدرج مضبوطة بشكل صحيح لحجم الورق. اضبط الموجهات بحيث تلمس حزمة الورق من دون ثنيها.


حل المشاكل

منع انحشار الورق

للحد من عدد انحشارات الورق، جرّب الحلول التالية.

١.
استخدم فقط الورق الذي يوافق مواصفات ورق HP لهذا المنتج.
٢.
استخدم ورقاً غير متجعد أو مثني أو تالف. استخدم ورقاً من حزمة أخرى إذا لزم الأمر.
٣.
لا تستخدم الورق الذي سبق وتم النسخ أو الطباعة عليه.
٤.
تأكد من أن الدرج ليس معبأ بشكل مفرط. إذا كان كذلك، أزل حزمة الورق الكاملة من الدرج وقم بتسويتها، ثم أعد بعض الورق إلى الدرج.
٥.
تأكد من أن موجهات الورق في الدرج مضبوطة بشكل صحيح لحجم الورق. اضبط الموجهات بحيث تلمس حزمة الورق من دون ثنيها.
٦.
تأكد من إدخال الدرج بالكامل في المنتج.
٧.
إذا كنت تطبع على ورق ثقيل أو مزخرف أو مثقوب، استخدم ميزة التغذية الذاتية وقم بتغذية الأوراق، الواحدة تلو الأخرى.


حل المشاكل

إزالة انحشار الورق

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • مواقع الانحشار
  • إزالة الانحشار من وحدة التغذية بالمستندات
  • إزالة الانحشار من درج الإدخال
  • إزالة الانحشار من حاوية الإخراج


حل المشاكل

مواقع الانحشار

قد ينحشر الورق في هذه المواقع:

١
وحدة التغذية بالمستندات
٢
حاوية الإخراج
٣
الدرج ١‏
٤
الباب الخلفي

قد يبقى الحبر المتناثر في المنتج بعد انحشار الورق. تُحل هذه المشكلة من تلقاء نفسها بعد طباعة عدة أوراق.


حل المشاكل

إزالة الانحشار من وحدة التغذية بالمستندات

١.
أوقف تشغيل المنتج.

٢.
افتح غطاء وحدة التغذية بالمستندات.

غطاء وحدة تغذية المستندات

٣.
ارفع آلية وحدة تغذية المستندات، واسحب بلطف الورق المنحشر إلى الخارج.

التقط التجميع والورق المنحشر

٤.
أغلق غطاء وحدة التغذية بالمستندات.

غطاء وحدة تغذية المستندات


حل المشاكل

إزالة الانحشار من درج الإدخال
تنبيه:

لا تستخدم أدوات حادة، مثل الملقاط أو الكلابة ذات الطرف الدقيق، لإزالة الانحشار. لا يغطي الضمان التلف الناتج عن استخدام أدوات حادة.

عند إخراج الورق المحشور، اسحبه بشكل مباشر خارج المنتج. فسحب الورق المحشور إلى خارج المنتج بزاوية معينة قد يتسبب في إلحاق الضرر بالمنتج.

ملاحظة:

قد تكون بعض الخطوات التالية غير ضرورية، وهذا يتوقف على مكان حدوث الانحشار.

١.
قم بإزالة الدرج ١، وارفع باب الوصول إلى الانحشار ما فوق الدرج.

الدرج ١ وباب الوصول إلى الانحشار

٢.
باستخدام اليدين معاً، امسك بالورق واسحبه بتأنٍ من المنتج.

إزالة الورق المنحشر

٣.
افتح الباب الخلفي.
تنبيه:

المصهر الموجود في الجهة الخلفية للمنتج ساخن جداً. انتظر حتى يبرد المصهر قبل المتابعة.

٤.
باستخدام اليدين معاً، امسك بالورق واسحبه بتأنٍ من المنتج.

إزالة الورق المنحشر

٥.
أعد إدخال الدرج.

٦.
أغلق باب الإخراج الخلفي.

٧.
اطبع صفحة تنظيف من شأنها إزالة الحبر الزائد من مسار الورق.
أ.
من الشاشة الرئيسية، المس الزر إعداد [image].
ب.
المس القائمة الخدمة.
ج.
المس الزر صفحة التنظيف.
د.
قم بتحميل ورقة عادية من حجم Letter أو A4 عند مطالبتك بذلك.
هـ.
اضغط على الزر موافق لبدء عملية التنظيف.

يتم تغذية صفحة عبر المنتج ببطء. تخلص من الصفحة عند اكتمال العملية.


حل المشاكل

إزالة الانحشار من حاوية الإخراج
تنبيه:

لا تستخدم أدوات حادة، مثل الملقاط أو الكلابة ذات الطرف الدقيق، لإزالة الانحشار. لا يغطي الضمان التلف الناتج عن استخدام أدوات حادة.

▲
باستخدام اليدين معاً، امسك بالورق واسحبه بتأنٍ من المنتج.

إزالة الورق المنحشر


حل المشاكل

تحسين جودة الطباعة

يمكنك تجنب معظم مشاكل جودة الطباعة باتباع التوجيهات التالية.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • استخدام إعداد نوع الورق الصحيح في برنامج تشغيل الطابعة
  • ضبط إعدادات الألوان في برنامج تشغيل الطابعة
  • استخدام الورق الذي يتفق مع مواصفات ورق HP
  • طباعة صفحة التنظيف
  • معايرة المنتج لمحاذاة الألوان
  • فحص خراطيش الطباعة
  • استخدام برنامج تشغيل طابعة يلبي احتياجات الطباعة على أفضل وجه
  • تحسين جودة الطباعة للنُسخ


حل المشاكل

استخدام إعداد نوع الورق الصحيح في برنامج تشغيل الطابعة

تحقق من إعداد نوع الورق إذا كنت تواجه أيًا من المشاكل التالية:

●
الحبر ملطّخ على الصفحات المطبوعة.
●
هناك علامات متكررة على الصفحات المطبوعة.
●
الصفحات المطبوعة ملتفة.
●
الحبر يزول عن الصفحات المطبوعة.
●
للصفحات المطبوعة مناطق صغيرة لم يُطبع عليها شيء.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • تغيير إعداد نوع الورق لـ Windows
  • تغيير إعداد نوع الورق لـ Mac


حل المشاكل

تغيير إعداد نوع الورق لـ Windows

١.
من القائمة ملف ضمن البرنامج، انقر فوق طباعة.
٢.
حدد المنتج، ثم انقر فوق خصائص أو فوق الزر تفضيلات.
٣.
انقر فوق علامة التبويب ورق/جودة.
٤.
من القائمة المنسدلة نوع الورق انقر فوق الخيار المزيد....
٥.
وسّع قائمة الخيارات النوع هو:.
٦.
وسّع كل فئة من أنواع الورق حتى تجد نوع الورق الذي تستخدمه.
٧.
حدد الخيار لنوع الورق الذي تستخدمه، وانقر فوق الزر موافق.


حل المشاكل

تغيير إعداد نوع الورق لـ Mac

١.
من القائمة Print (طباعة) ضمن البرنامج، انقر فوق الخيار File (الملف).
٢.
في القائمة Copies & Pages (النسخ والصفحات) انقر فوق الزر Page Setup (إعداد الصفحة).
٣.
حدد حجماً من القائمة المنسدلة Paper Size ‏(حجم الورق)، ثم انقر فوق الزرموافق.
٤.
افتح قائمة Finishing (إنهاء).
٥.
حدد نوعاً من اللائحة المنسدلة Media-Type (نوع الوسائط).
٦.
انقر فوق الزر Print (طباعة).


حل المشاكل

ضبط إعدادات الألوان في برنامج تشغيل الطابعة

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • تغيير موضوع الألوان لمهمة طباعة
  • تغيير خيارات الألوان


حل المشاكل

تغيير موضوع الألوان لمهمة طباعة

١.
من القائمة ملف في البرنامج، انقر فوق طباعة.
٢.
انقر فوق خصائص أو تفضيلات.
٣.
انقر فوق علامة التبويب ملون.
٤.
حدد موضوعاً للألوان من اللائحة المنسدلة موضوعات الألوان.

علامة التبويب ملون

●
ألوان (sRGB‏) الافتراضية: يعيّن هذا الموضوع المنتج لطباعة بيانات RGB في وضع الجهاز الأولي. عند استخدام هذا الموضوع، قم بإدارة اللون في البرنامج أو في نظام التشغيل للحصول على النتيجة الصحيحة.
●
مشرقة: المنتج يزيد من تشبع اللون في درجات الألوان المتوسطة. استخدم هذا الموضوع عند طباعة رسومات بيانية خاصة بالأعمال.
●
صورة: يفسر المنتج لون RGB كما لو كان مطبوعاً كصورة فوتوغرافية باستخدام مختبر رقمي صغير. يقدم المنتج الألوان بشكل أعمق، وأكثر إشباعاً بشكل مختلف عن الوضع الافتراضي (sRBG). استخدم هذا الموضوع عند طباعة الصور.
●
صورة (Adobe RGB 1998‏): استخدم هذا الموضوع مع صور الطباعة الرقمية التي تستخدم مساحة ألوان AdobeRGB بدلاً من sRGB. أوقف تشغيل إدارة الألوان في البرنامج عند استخدام هذا الموضوع.
●
بلا


حل المشاكل

تغيير خيارات الألوان

قم بتغيير إعدادات خيارات الألوان لمهمة الطباعة الحالية من علامة التبويب ألوان في برنامج تشغيل الطابعة.

١.
من القائمة ملف في البرنامج، انقر فوق طباعة.
٢.
انقر فوق خصائص أو تفضيلات.
٣.
انقر فوق علامة التبويب ملون.
٤.
انقر فوق إعداد تلقائي أو يدوي.
●
الإعداد تلقائي: حدد هذا الإعداد لمعظم مهام الطباعة بالألوان
●
الإعداد يدوي: حدد هذا الإعداد لضبط إعدادات الألوان بشكل منفصل عن غيرها من الإعدادات.
ملاحظة:

إن تغيير إعدادات اللون يدوياً قد يؤثر على الإخراج. تنصح HP بأن يقوم الخبراء في رسومات الألوان فقط بتغيير هذه الإعدادات.

علامة التبويب ملون

٥.
انقر فوق خيار الطباعة بتدرج رمادي لطباعة مستند ملوّن بالأبيض والأسود. استخدم هذا الخيار لطباعة مستندات ملوّنة عند نسخ مستندات أو إرسالها بالفاكس.
٦.
انقر فوق الزر موافق.


حل المشاكل

استخدام الورق الذي يتفق مع مواصفات ورق HP

استخدم نوعاً مختلفاً من الورق إذا كنت تواجه أياً من المشاكل التالية:

●
الطباعة خفيفة جدًا أو تبدو باهتة في بعض المناطق.
●
وجود علامات من الحبر على الصفحات المطبوعة.
●
الحبر ملطّخ على الصفحات المطبوعة.
●
الأحرف المطبوعة غير مُشكَّلة بشكل صحيح.
●
الصفحات المطبوعة ملتفة.

استخدم دوماً نوعًا ووزنًا للورق يعتمدهما هذا المنتج. بالإضافة إلى ذلك، اتبع التوجيهات التالية عند تحديد الورق:

●
استخدم ورقاً عالي الجودة وخالياً من القطع والتطبيق والتمزقات والبقع والأجزاء السائبة والأتربة والتجاعيد والفجوات والدبابيس والحواف الملتفة أو التي بها انثناءات.
●
استخدم ورقاً لم يسبق أن تمت الطباعة عليه.
●
استخدم ورقاً مصمماً لطابعات الليزر. لا تستخدم الورق المصمم لطابعات Inkjet فقط.
●
استخدم ورقاً لا يكون شديد الخشونة. إن استخدام الورق الناعم يؤدي عادة إلى جودة طباعة أفضل.


حل المشاكل

طباعة صفحة التنظيف

اطبع صفحة التنظيف لإزالة الغبار والحبر الزائد من مسار الورق إذا كنت تواجه أياً من المشاكل التالية:

●
وجود علامات من الحبر على الصفحات المطبوعة.
●
الحبر ملطّخ على الصفحات المطبوعة.
●
هناك علامات متكررة على الصفحات المطبوعة.

استخدم الإجراء التالي لطباعة صفحات التنظيف.

١.
من الشاشة الرئيسية، المس الزر إعداد [image].
٢.
المس القائمة الخدمة.
٣.
المس الزر صفحة التنظيف.
٤.
قم بتحميل ورقة عادية من حجم Letter أو A4 عند مطالبتك بذلك.
٥.
اضغط على الزر موافق لبدء عملية التنظيف.

يتم تغذية صفحة عبر المنتج ببطء. تخلص من الصفحة عند اكتمال العملية.


حل المشاكل

معايرة المنتج لمحاذاة الألوان

إذا كانت للمخرجات المطبوعة ظلال ملونة أو رسومات غير واضحة أو إذا كانت فقيرة بالألوان في بعض المناطق، فقد تحتاج إلى معايرة المنتج لمحاذاة الألوان. اطبع صفحة التشخيصات من قائمة التقارير في لوحة التحكم للتحقق من محاذاة الألوان. إذا كانت كتل الألوان على تلك الصفحة غير محاذية لبعضها البعض، عليك معايرة المنتج.

١.
على لوحة التحكم التابعة للمنتج، افتح القائمة إعداد النظام.
٢.
افتح القائمة جودة الطباعة، وحدد العنصر معايرة الألوان.
٣.
حدد الخيار المعايرة الآن.


حل المشاكل

فحص خراطيش الطباعة

افحص كل خرطوشة طباعة، واستبدلها إذا لزم الأمر، إذا كنت تواجه أياً من المشاكل التالية:

●
الطباعة خفيفة جدًا أو تبدو باهتة في بعض المناطق.
●
للصفحات المطبوعة مناطق صغيرة لم يُطبع عليها شيء.
●
هناك شرائط أو خطوط تظهر على الصفحات المطبوعة.
ملاحظة:

إذا كنت تستخدم إعداد طباعة مسودة، قد تبدو الطباعة باهتة.

إذا قررت أنك تحتاج إلى استبدال خرطوشة الطباعة، اطبع صفحة حالة المستلزمات لتجد رقم جزء خرطوشة الطباعة المناسبة والأصلية من HP.

نوع خرطوشة الطباعة
الإجراءات اللازمة لحل المشكلة
خرطوشة الطباعة المُعادة تعبئتها أو المعاد تصنيعها
لا تستطيع شركة Hewlett Packard أن توصي باستخدام مستلزمات طابعة ليست من إنتاج HP سواء كانت جديدة أو معاد تصنيعها. نظرًا لكون هذه المستلزمات ليست من منتجات HP، فليس لدى شركة HP صلاحية التعديل في تصميمها أو التحكم في جودتها. إذا كنت تستخدم خرطوشة طباعة معادة تعبئتها أو معاد تصنيعها ولم تكن جودة الطباعة مقبولة، استبدل الخرطوشة بخرطوشة أصلية من HP مكتوب عليها "HP" أو "Hewlett-Packard" أو تحمل شعار HP عليها.
خرطوشة طباعة HP أصلية
١.
تشير لوحة التحكم الخاصة بالمنتج أو الصفحة حالة المستلزمات إلى حالة منخفض جداً عندما تبلغ الخرطوشة نهاية عمرها المقدّر. استبدل خرطوشة الطباعة إذا لم تعد جودة الطباعة مقبولة.
٢.
اطبع صفحة جودة الطباعة من قائمة التقارير في لوحة التحكم. إذا كانت الشرائط أو العلامات بلون واحد على الصفحة، فقد تكون خرطوشة الألوان معيبة. انظر الإرشادات المتضمنة في هذا المستند لتفسير الصفحة. استبدل خرطوشة الطباعة إذا لزم الأمر.
٣.
قم بمعاينة خرطوشة الطباعة للتحقق من عدم وجود تلف فيها. انظر الإرشادات التالية. استبدل خرطوشة الطباعة إذا لزم الأمر.
٤.
إذا كانت الصفحات المطبوعة تحتوي على علامات تتكرر عدة مرات وتبعد عن بعضها نفس المسافة، اطبع صفحة التنظيف. وإذا لم تُحل المشكلة، استخدم مسطرة العيوب المتكررة في هذا المستند لتحديد سبب المشكلة.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • طباعة صفحة حالة المستلزمات
  • تفسير صفحة جودة الطباعة
  • معاينة خرطوشة الطباعة للتحقق من عدم وجود تلف فيها
  • العيوب المتكررة


حل المشاكل

طباعة صفحة حالة المستلزمات

تشير صفحة حالة المستلزمات إلى العمر الافتراضي المتبقي لخراطيش الطباعة. كما أنها تذكر رقم جزء خرطوشة الطباعة المناسبة والأصلية من HP لمنتجك حتى تتمكن من طلب خرطوشة طباعة بديلة وكذلك معلومات أخرى مفيدة.

١.
على لوحة التحكم التابعة للمنتج، افتح القائمة تقارير.
٢.
حدد الصفحة حالة المستلزمات لطباعتها.


حل المشاكل

تفسير صفحة جودة الطباعة

١.
على لوحة التحكم التابعة للمنتج، افتح القائمة تقارير.
٢.
حدد العنصر صفحة جودة الطباعة لطباعته.

تتضمّن هذه الصفحة خمسة أشرطة من الألوان مقسّمة إلى أربع مجموعات كما يشير الرسم التوضيحي التالي: بفحص كل مجموعة، يمكنك عزل المشكلة في خرطوشة معينة.

أشرطة صفحة استكشاف أخطاء جودة الطباعة وإصلاحها

القسم
خرطوشة الطباعة
1
أصفر
2
أزرق سماوي
3
أسود
4
أرجواني

●
في حال ظهرت النقاط أو الخطوط في واحدة من المجموعات، استبدل خرطوشة الطباعة المرتبطة بهذه المجموعة.
●
في حال ظهرت النقاط في أكثر من مجموعة واحدة، اطبع صفحة تنظيف. إذا لم يحل هذا الإجراء المشكلة، حدد ما إذا كانت النقاط دائماً باللون نفسه، مثلاً إذا كانت تظهر نقاط باللون الأرجواني في أشرطة الألوان الخمسة كلها. في حال كانت النقاط كلها باللون نفسه، استبدل خرطوشة الطباعة هذه.
●
في حال ظهرت الخطوط في أشرطة ألوان متعددة، اتصل بـ HP. على الأرجح أن هناك مكوناً غير خرطوشة الطباعة يسبب هذه المشكلة.


حل المشاكل

معاينة خرطوشة الطباعة للتحقق من عدم وجود تلف فيها

١.
أزل خرطوشة الطباعة من المنتج وتحقق من إزالة الشريط اللاصق.
٢.
تحقق من عدم تلف شريحة الذاكرة.
٣.
افحص سطح أسطوانة التصوير الخضراء الموجودة أسفل خرطوشة الطباعة.
تنبيه:

لا تلمس الأسطوانة الخضراء (أسطوانة التصوير) الموجودة أسفل الخرطوشة. قد تؤدي آثار بصمات الأصابع على أسطوانة التصوير إلى حدوث مشاكل في جودة الطباعة.

٤.
إذا رأيتَ أي خدوش أو بصمات أصابع أو أي تلف آخر على أسطوانة التصوير، استبدل خرطوشة الحبر.
٥.
في حال لم تبد أسطوانة التصوير تالفة، قم بهز خرطوشة الطباعة بلطف عدة مرات وأعد تثبيتها. اطبع بضع صفحات لمعرفة ما إذا تم تصحيح المشكلة.


حل المشاكل

العيوب المتكررة

إذا تكررت العيوب في أي من الفترات التالية على الصفحة، فقد تكون إحدى خراطيش الطباعة تالفة.

●
٢٢ مم
●
٢٧ مم
●
٢٩ مم
●
٧٦ مم


حل المشاكل

استخدام برنامج تشغيل طابعة يلبي احتياجات الطباعة على أفضل وجه

قد تحتاج إلى استخدام برنامج تشغيل مختلف للطابعة في حال وجود خطوط غير مُتوقَّعة في رسومات الصفحة المطبوعة أو في حال كان هناك نص ناقص أو رسومات ناقصة أو تنسيق غير صحيح أو خطوط بديلة.

برنامج تشغيل HP PCL 6
●
متوفر كبرنامج تشغيل افتراضي. يتم تثبيت برنامج التشغيل هذا بشكل افتراضي إلا إذا حددت برنامجاً آخر.
●
يُوصى به في كافة بيئات Windows
●
يوفر دعم ميزات المنتج وجودة الطباعة وأفضل سرعة إجمالية لأغلب المستخدمين
●
مطور ليتوافق مع واجهة الجهاز الرسومية لـ Windows (GDI)‎ لأفضل سرعة في بيئات Windows
●
قد لا يكون متوافقاً بشكل كامل مع التطبيقات البرمجية المخصصة والتي هي من جهات أخرى والتي تستند إلى PCL 5
برنامج التشغيل HP UPD PS
●
يُوصي به للطباعة باستخدام برامج Adobe® أو البرامج الرسومية المكثفة المتقدمة الأخرى
●
يوفر دعماً للطباعة من متطلبات مضاهاة postscript، أو دعم خط postscript flash
HP UPD PCL 5
●
يوصى به للطباعة العامة في المكاتب في بيئات Windows
●
متوافق مع إصدارات PCL السابقة ومنتجات HP LaserJet الأقدم
●
الخيار الأفضل للطباعة من البرامج المخصصة وبرامج الجهات الأخرى
●
الخيار الأفضل عند التشغيل مع بيئات مختلطة، الأمر الذي يتطلب أن يتم تعيين المنتج إلى PCL 5 ‏(UNIX و Linux و‏حاسب مركزي)
●
مصمم للاستخدام في بيئات Windows للشركات لتوفير برنامج تشغيل واحد يستخدم في طرازات طابعات متعددة
●
مفضل عند الطباعة على طرازات طابعات متعددة من كمبيوتر محمول مزود بـ Windows

قم بتنزيل برامج تشغيل إضافية للطابعة من موقع ويب التالي: www.hp.com/support/CM1410series‏.


حل المشاكل

تحسين جودة الطباعة للنُسخ

إذا صادفت مشاكل تعود إلى جودة الطباعة في المستندات المنسوخة، فعليك مراجعة الحلول الخاصة بالمستندات المطبوعة المذكورة سابقاً في هذا المستند. ومع ذلك، فإن بعض المشاكل في جودة الطباعة تحدث في المستندات المنسوخة فقط.

●
إذا ظهرت خطوط على النُسخ التي أجريتها باستخدام وحدة تغذية المستندات، فعليك تنظيف الشريط الزجاجي الصغير في الجانب الأيمن من تجميع الماسح الضوئي.
●
إذا ظهرت نقاط أو عيوب أخرى على النُسخ التي أجريتها باستخدام زجاج الماسح الضوئي، فعليك تنظيف الزجاج وسطحه الأبيض.

مناطق الماسحة الضوئية التي يجب تنظيفها

١.
استخدم مفتاح الطاقة لإيقاف تشغيل المنتج، ثم افصل سلك الطاقة عن المقبس الكهربائي.
٢.
افتح غطاء الماسح الضوئي.
٣.
قم بتنظيف شريط زجاج الماسح الضوئي وسطحه الأبيض بواسطة قطعة قماش ناعمة أو إسفنجة تم ترطيبها بواسطة منظف للزجاج لا يحتوي على مواد كاشطة.
تنبيه:

لا تستخدم مواد كاشطة، أو أسيتون، أو بنزين، أو أمونيا، أو كحول إيثيلي، أو رابع كلوريد الكربون، على أي جزء من الجهاز، لأن من شأن هذا أن يتلف الجهاز. لا تضع السوائل مباشرة على الزجاج أو السطح. لأنها قد تتسرب تحته وتتلف المنتج.

٤.
قم بتجفيف الزجاج والسطح البلاستيكي الأبيض بواسطة إسفنجة من الشامواه أو السليلوز لمنع تكوّن البقع.
٥.
قم بتوصيل المنتج، ثم استخدم مفتاح الطاقة لتشغيله.


حل المشاكل

لا يقوم المنتج بطباعة أية صفحات أو أنه يطبعها ببطء

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • المنتج لا يطبع
  • المنتج يطبع ببطء


حل المشاكل

المنتج لا يطبع

في حال لم يطبع المنتج بتاتاً، جرّب الحلول التالية.

١.
تأكد من أن المنتج قيد التشغيل ومن أن لوحة التحكم تشير إلى أنها جاهزة.
●
في حال لم تشر لوحة التحكم إلى أن المنتج جاهز، أوقف تشغيل المنتج ثم أعد تشغيله.
●
إذا أشارت لوحة التحكم إلى أن المنتج جاهز، حاول إرسال المهمة مرة أخرى.
٢.
إذا أشارت لوحة التحكم إلى أن هناك خطأ في المنتج، حاول إرسال المهمة مرة أخرى.
٣.
تأكد من توصيل الكبلات بشكل صحيح. إذا كان المنتج متصلاً بشبكة، تحقق من العناصر التالية:
●
تحقق من أن المصباح موجود بجانب اتصال الشبكة في المنتج. إذا كانت الشبكة نشطة، يضيء المصباح باللون الأخضر.
●
تأكد من أنك تستخدم كبل شبكة وليس سلك هاتف للاتصال بالشبكة.
●
تأكد من أن موجه الشبكة أو المحور أو مفتاح التبديل قيد التشغيل وأنه يعمل بشكل صحيح.
٤.
قم بتثبيت برنامج HP من القرص المضغوط المصاحب للمنتج. إن استخدام برامج تشغيل الطابعة الشاملة قد يتسبب بتأخيرات، ما يزيل مهاماً من قائمة انتظار الطباعة.
٥.
من قائمة الطابعات على الكمبيوتر، انقر بزر الماوس الأيمن فوق اسم هذا المنتج، انقر فوق خصائص، ثم افتح علامة التبويب منافذ.
●
إذا كنت تستخدم كبل شبكة للاتصال بالشبكة، تأكد من أن اسم الطابعة المذكور على علامة التبويب منافذ يطابق اسم المنتج المذكور على صفحة التكوين.
●
إذا كنت تستخدم كبل USB وكنت متصلاً بشبكة لاسلكية، تأكد من وضع علامة في المربع بالقرب من منفذ طابعة ظاهري لـ USB.
٦.
إذا كنت تستخدم نظام جدار حماية شخصي على الكمبيوتر، فقد يمنع ذلك الاتصال بالمنتج. حاول تعطيل جدار الحماية مؤقتاً لترى إذا ما كان أصل المشكلة.
٧.
إذا كان الكمبيوتر أو المنتج متصلاً بشبكة لاسلكية، فقد تكون نوعية الإشارة الضعيفة أو التداخل سبب تأخير مهام الطباعة.


حل المشاكل

المنتج يطبع ببطء

إذا طبع المنتج، ولكنه بدا بطيئاً، جرّب الحلول التالية.

١.
تأكد من أن الكمبيوتر يلبي الحد الأدنى لمواصفات هذا المنتج. للحصول على قائمة بالمواصفات، انتقل إلى موقع الويب التالي: www.hp.com/support/CM1410series‏.
٢.
عندما تقوم بتكوين المنتج للطباعة على بعض أنواع الورق، مثل الورق الثقيل، يطبع المنتج ببطء أكبر حتى يتمكن من ضخ الخبر بشكل صحيح على الورق. إذا كان إعداد نوع الورق غير صحيح لنوع الورق الذي تستخدمه، غيّر الإعداد إلى نوع الورق الصحيح.
٣.
إذا كان الكمبيوتر أو المنتج متصلاً بشبكة لاسلكية، فقد تكون نوعية الإشارة الضعيفة أو التداخل سبب تأخير مهام الطباعة.


حل المشاكل

حلّ مشاكل الطباعة الفورية بواسطة USB

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • لا تفتح القائمة محرك الأقراص المحمول USB عند إدخال ملحق USB
  • لا يطبع الملف من ملحق تخزين USB
  • الملف الذي تود طباعته غير مذكور في القائمة محرك الأقراص المحمول USB‏


حل المشاكل

لا تفتح القائمة محرك الأقراص المحمول USB عند إدخال ملحق USB

١.
قد يكون ملحق تخزين USB أو نظام الملف الذي تستخدمه غير معتمد من قبل المنتج. احفظ الملفات في ملحق تخزين USB قياسي يستخدم أنظمة ملفات جدول تخصيص الملفات (FAT). يعتمد المنتج ملحقات تخزين USB ‏FAT12، و FAT16، و FAT32.
٢.
في حال كانت قائمة أخرى مفتوحة بالفعل، أغلق القائمة ثم أعد إدخال ملحق التخزين USB.
٣.
قد يملك ملحق تخزين USB عدة أجزاء. (يثبّت بعض مصنعي ملحقات التخزين USB البرنامج على الملحق الذي ينشئ الأجزاء مثل القرص المضغوط.) أعد تهيئة ملحق تخزين USB لإزالة الأجزاء أو استخدم ملحق USB مختلف.
٤.
قد يطلب منك ملحق تخزين USB طاقة إضافية لا يستطيع توفيرها الجهاز.

أ.
أخرج ملحق تخزين USB.
ب.
قم بإيقاف تشغيل المنتج ثم أعد تشغيله مرة أخرى.
ج.
استخدم ملحق تخزين USB يحتوي على مورد الطاقة الخاص به أو يستخدم طاقة أقل.

٥.
قد لا يعمل ملحق تخزين USB بشكل صحيح.

أ.
أخرج ملحق تخزين USB.
ب.
قم بإيقاف تشغيل المنتج ثم أعد تشغيله مرة أخرى.
ج.
حاول الطباعة من ملحق تخزين USB آخر.


حل المشاكل

لا يطبع الملف من ملحق تخزين USB

١.
تأكد من تحميل الورق في الدرج.
٢.
تحقق من لوحة التحكم بحثاً عن رسائل. في حال انحشار الورق في المنتج، قم بإزالة انحشار الورق.


حل المشاكل

الملف الذي تود طباعته غير مذكور في القائمة محرك الأقراص المحمول USB‏

١.
قد تحاول طباعة نوع ملف لا تعتمده ميزة الطباعة من USB. يعتمد المنتج نوعي ملفات .PDF و .JPEG.
٢.
قد يكون لديك عدد كثير من الملفات في مجلد واحد على ملحق التخزين USB. خفّض عدد الملفات الموجودة في المجلد عبر نقلها إلى مجلدات فرعية.
٣.
قد تكون تستخدم مجموعة أحرف لاسم الملف لا يعتمدها المنتج. في هذه الحالة، يستبدل المنتج أسماء الملفات بأحرف من مجموعة أحرف مختلفة. أعد تسمية الملفات باستخدام أحرف ASCII.


حل المشاكل

حل مشاكل الاتصال

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • حل مشاكل الاتصال المباشر
  • حل مشاكل الشبكة


حل المشاكل

حل مشاكل الاتصال المباشر

إذا قمت بتوصيل المنتج مباشرة بكمبيوتر، فتحقق من الكبل.

●
تحقق من أن الكبل موصول بالكمبيوتر والمنتج.
●
تأكد من أن طول الكبل لا يتجاوز ٥ أمتار. حاول استخدام كبل USB.
●
تحقق من أن الكبل يعمل بشكل صحيح بتوصيله بمنتج آخر. استبدل الكبل إذا لزم الأمر.


حل المشاكل

حل مشاكل الشبكة

تحقق من العناصر التالية للتأكد من أن تواصل المنتج مع الشبكة. قبل البدء، اطبع صفحة تكوين من لوحة التحكم بالمنتج وحدد عنوان IP الخاص بالمنتج المدرج على هذه الصفحة.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • اتصال فعلي ضعيف
  • الكمبيوتر يستخدم عنوان IP غير صحيح للمنتج
  • يتعذر على الكمبيوتر الاتصال بالمنتج
  • المنتج يستخدم ارتباطًا غير صحيح وإعداداً مزدوجاً للشبكة
  • قد تُسبَّب برامج جديدة حصول مشاكل في التوافق
  • قد يكون إعداد الكمبيوتر أو محطة العمل غير صحيح
  • تم تعطيل المنتج أو أن إعدادات الشبكة الأخرى غير صحيحة


حل المشاكل

اتصال فعلي ضعيف

١.
تأكد من أن المنتج متصل بمنفذ الشبكة الصحيح باستخدام كبل بطول مناسب.
٢.
تأكد من أن توصيلات الكبل آمنة.
٣.
ألق نظرة على توصيلات منفذ الشبكة على الجانب الخلفي للمنتج وتحقق من إضاءة مصباح النشاط الكهرماني ومصباح حالة الارتباط الأخضر.
٤.
في حالة استمرار المشكلة، حاول استخدام كبل أو منافذ مختلفة موجودة على الموزع.


حل المشاكل

الكمبيوتر يستخدم عنوان IP غير صحيح للمنتج

١.
قم بفتح إعدادات الطابعة وانقر فوق علامة التبويب Ports (منافذ). تحقق من صحة عنوان IP الحالي الخاص بالمنتج المحدد. يكون عنوان IP مدرجاً على صفحة تكوين المنتج.
٢.
إذا قمت بتثبيت المنتج باستخدام منفذ TCP/IP المعياري لـ HP، فحدد الخانة Always print to this printer, even if its IP address changes (الطباعة من هذه الطابعة دائماً، حتى ولو تغيّر عنوان IP الخاص بها).
٣.
إذا قمت بتثبيت المنتج باستخدام منفذ TCP/IP معياري من Microsoft، فاستخدم اسم المضيف بدلاً من عنوان IP.
٤.
إذا كان عنوان IP صحيحًا، احذف المنتج ثم أضفه مرة أخرى.


حل المشاكل

يتعذر على الكمبيوتر الاتصال بالمنتج

١.
اختبر اتصال الشبكة عبر التحقق من اختبار الشبكة.

أ.
افتح موجّه سطر أوامر على الكمبيوتر. في Windows، انقر فوق بدأ، ثم فوق تشغيل، ثم اكتب cmd.
ب.
اكتب ping يتبعها عنوان IP المنتج.
ج.
إذا عرض الإطار أوقات اختبار الإرسال ثم التلقي، فذلك يعني أن الشبكة تعمل.

٢.
إذا فشل الأمر ping، فتأكد من تشغيل لوحات وصل الشبكة، ثم تحقق من كون إعدادات الشبكة، والمنتج، والكمبيوتر كلها مكوّنة للشبكة نفسها.


حل المشاكل

المنتج يستخدم ارتباطًا غير صحيح وإعداداً مزدوجاً للشبكة

تنصح Hewlett-Packard بترك هذا الإعداد على الوضع التلقائي (الإعداد الافتراضي). إذا غيّرت هذه الإعدادات، يجب عليك تغييرها لشبكتك أيضاً.


حل المشاكل

قد تُسبَّب برامج جديدة حصول مشاكل في التوافق

تحقق من أن أي برامج جديدة مثبتة بشكل صحيح وأنها تستخدم برنامج تشغيل الطابعة الصحيح.


حل المشاكل

قد يكون إعداد الكمبيوتر أو محطة العمل غير صحيح

١.
تحقق من برامج تشغيل الشبكة وبرامج تشغيل الطابعة وإعادة توجيه الشبكة.
٢.
تحقق من أن نظام التشغيل مكوَّن بشكل صحيح.


حل المشاكل

تم تعطيل المنتج أو أن إعدادات الشبكة الأخرى غير صحيحة

١.
راجع صفحة التكوين للتحقق من حالة بروتوكول الشبكة. قم بتمكينه إذا لزم الأمر.
٢.
أعد تكوين إعدادات الشبكة إذا لزم الأمر.


حل المشاكل

حل مشاكل الشبكة اللاسلكية

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • قائمة التحقق من الاتصال اللاسلكي
  • تعرض لوحة التحكم هذه الرسالة: تم إيقاف تشغيل الميزة اللاسلكية على هذا المنتج
  • المنتج لا يطبع بعد اكتمال التكوين اللاسلكي
  • المنتج لا يطبع والكمبيوتر مزوَّد بجدار حماية لأطراف أخرى مثبت فيه
  • الاتصال اللاسلكي لا يعمل بعد تحريك الموجه اللاسلكي أو المنتج
  • لا يمكن توصيل عدد أكبر من أجهزة الكمبيوتر بالمنتج اللاسلكي
  • يفقد المنتج اللاسلكي الاتصال عندما يصبح متصلاً بشبكة VPN
  • لا تظهر الشبكة في لائحة الشبكات اللاسلكية
  • الشبكة اللاسلكية لا تعمل


حل المشاكل

قائمة التحقق من الاتصال اللاسلكي
●
المنتج والموجه اللاسلكي قيد التشغيل ومزوَّدان بالطاقة. احرص أيضاً على تشغيل الراديو اللاسلكي في المنتج.
●
إن معرّف مجموعة الخدمات (SSID) صحيح. اطبع صفحة تكوين لتحديد SSID. إذا كنت غير واثق من أن SSID صحيح، قم بتشغيل الإعداد اللاسلكي مرة أخرى.
●
مع الشبكات مؤمنة، تأكد من أن معلومات الأمان صحيحة. إذا كانت معلومات الأمان غير صحيحة، قم بتشغيل الإعداد اللاسلكي مرة أخرى.
●
إذا كانت الشبكة اللاسلكية تعمل بشكل صحيح، حاول الوصول إلى أجهزة كمبيوتر أخرى على الشبكة اللاسلكية. إذا كانت الشبكة متصلة بالإنترنت، حاول الاتصال بالإنترنت من خلال اتصال لاسلكي.
●
إن أسلوب التشفير (AES أو TKIP) هو نفسه للمنتج ولنقطة الوصول اللاسلكي (على الشبكات التي تستخدم أمان WPA).
●
المنتج ضمن نطاق الشبكة اللاسلكية. لمعظم الشبكات، يجب أن يكون المنتج ضمن مسافة ٣٠ متراً من نقطة الوصول اللاسلكي (موجه لاسلكي).
●
العوائق لا تمنع الإشارة اللاسلكية. أزِل أي أغراض معدنية كبيرة بين نقطة الوصول والمنتج. احرص على ألا تفصل أي ساريات أو جدران أو أعمدة دعم المنتج عن نقطة الوصول اللاسلكي.
●
المنتج بعيد عن الأجهزة الإلكترونية التي قد تتداخل مع الإشارة اللاسلكية. قد تتداخل أجهزة عديدة مع الإشارة اللاسلكية بما في ذلك، المحركات وأجهزة الهاتف اللاسلكي وكاميرات أنظمة الأمان وغيرها من الشبكات اللاسلكية وبعض أجهزة Bluetooth.
●
يتم تثبيت برنامج تشغيل الطابعة على جهاز الكمبيوتر.
●
لقد حددت منفذ الطابعة الصحيح.
●
الكمبيوتر والمنتج متصلان بالشبكة اللاسلكية نفسها.


حل المشاكل

تعرض لوحة التحكم هذه الرسالة: تم إيقاف تشغيل الميزة اللاسلكية على هذا المنتج

١.
المس الزر قائمة اللاسلكي.
٢.
المس الزر تشغيل/إيقاف تشغيل اللاسلكي، ثم المس الزر تشغيل.


حل المشاكل

المنتج لا يطبع بعد اكتمال التكوين اللاسلكي

١.
تأكد من كون المنتج في وضع التشغيل، ومن أنه جاهز.
٢.
تأكد من أنك متصل بالشبكة اللاسلكية الصحيحة.
٣.
تأكد من أن الشبكة اللاسلكية تعمل بشكل صحيح.

أ.
افتح القائمة إعداد الشبكة، ثم افتح العنصر قائمة اللاسلكي.
ب.
حدد العنصر إجراء اختبار الشبكة لاختبار الشبكة اللاسلكية. يطبع المنتج تقريراً بالنتائج.

٤.
تأكد من تحديد المنفذ أو المنتج الصحيح.

أ.
من قائمة الطابعات المذكورة على الكمبيوتر، انقر بزر الماوس الأيمن فوق اسم هذا المنتج، وانقر فوق خصائص، ثم افتح علامة التبويب المنافذ.
ب.
تأكد من وضع علامة في المربع بالقرب من منفذ الطابعة الظاهرية لـ USB.

٥.
تأكد من عمل الكمبيوتر يعمل بشكل صحيح. أعِد تشغيل الكمبيوتر إذا لزم الأمر.


حل المشاكل

المنتج لا يطبع والكمبيوتر مزوَّد بجدار حماية لأطراف أخرى مثبت فيه

١.
قم بتحديث جدار الحماية بآخر التحديثات المتوفرة من الشركة المصنّعة.
٢.
إذا طلبت البرامج الوصول إلى جدار الحماية عند تثبيت المنتج أو محاولة الطباعة، احرص على السماح بتشغيل البرامج.
٣.
أوقف تشغيل جدار الحماية مؤقتاً، ثم ثبّت المنتج اللاسلكي على الكمبيوتر. قم بتفعيل جدار الحماية عندما تكمل تثبيت اللاسلكي.


حل المشاكل

الاتصال اللاسلكي لا يعمل بعد تحريك الموجه اللاسلكي أو المنتج

تأكد من أن الموجه أو المنتج متصل بالشبكة نفسها التي يتصل بها الكمبيوتر.

١.
افتح القائمة تقارير وحدد العنصر تقرير التكوين لطباعة التقرير.
٢.
قارن معرّف مجموعة الخدمات (SSID) المذكور في تقرير التكوين بمعرّف مجموعة الخدمات المذكور في تكوين طابعة الكمبيوتر.
٣.
إذا كان معرّف مجموعة الخدمات (SSID) مختلفاً، لا تكون الأجهزة متصلة بالشبكة نفسها. أعد تكوين الإعداد اللاسلكي للمنتج.


حل المشاكل

لا يمكن توصيل عدد أكبر من أجهزة الكمبيوتر بالمنتج اللاسلكي

١.
احرص على أن تكون أجهزة الكمبيوتر الأخرى ضمن النطاق اللاسلكي وأنه ما من عوائق تمنع الإشارة. بالنسبة لمعظم الشبكات، يكون النطاق اللاسلكي ضمن ٣٠ م من نقطة الوصول اللاسلكي.
٢.
احرص على أن يكون المنتج شغالاً، وفي الوضع "جاهز".
٣.
أوقف تشغيل أي جدران حماية لأطراف أخرى على جهاز الكمبيوتر الخاص بك.
٤.
تأكّد من أن الشبكة تعمل بشكل صحيح.

أ.
في لوحة تحكم المنتج، افتح قائمة إعداد الشبكة، ثم افتح عنصر قائمة اللاسلكي.
ب.
حدد عنصر إجراء اختبار الشبكة لاختبار الشبكة اللاسلكية. يطبع المنتج تقريراً بالنتائج.

٥.
تأكّد من أنّه تم تحديد المنفذ أو المنتج الصحيح.

أ.
من قائمة الطابعات على الكمبيوتر، انقر بزر الماوس الأيمن فوق اسم هذا المنتج، انقر فوق خصائص، ثم افتح علامة التبويب منافذ.
ب.
انقر فوق زر تكوين منفذ للتأكد من تطابق عنوان IP مع عنوان IP المذكور في تقرير إجراء اختبار الشبكة.

٦.
تأكد من عمل جهاز الكمبيوتر الخاص بك الهاتف بشكل صحيح. إذا لزم الأمر، أعِد تشغيل الكمبيوتر.


حل المشاكل

يفقد المنتج اللاسلكي الاتصال عندما يصبح متصلاً بشبكة VPN
●
عادة، لا يمكنك الاتصال بشبكة VPN وغيرها من الشبكات في الوقت نفسه.


حل المشاكل

لا تظهر الشبكة في لائحة الشبكات اللاسلكية
●
تأكد من أن الموجه اللاسلكي قيد التشغيل ومن أنه مزوّد بالطاقة.
●
قد تكون الشبكة مخفية. على الرغم من ذلك، فإنك تستطيع الاتصال بشبكة مخفية.


حل المشاكل

الشبكة اللاسلكية لا تعمل

١.
للتحقق مما إذا تم فقدان الاتصال بالشبكة، حاول توصيل أجهزة أخرى بالشبكة.
٢.
اختبر اتصال الشبكة عبر التحقق من اختبار الشبكة.

أ.
افتح موجّه سطر أوامر على الكمبيوتر. لـ Windows، انقر فوق بدأ، وفوق تشغيل، ثم اكتب cmd.
ب.
اكتب ping يتبعه معرف مجموعة الخدمات (SSID) لشبكتك.
ج.
إذا عرض الإطار أوقات اختبار الإرسال ثم التلقي، تكون الشبكة تعمل.

٣.
تأكد من أن الموجّه أو المنتج متصل بالشبكة نفسها التي يتصل بها الكمبيوتر.

أ.
افتح القائمة تقارير ، وحدد العنصر تقرير التكوين لطباعة التقرير.
ب.
قارن معرف مجموعة الخدمات (SSID) المذكور على تقرير التكوين بمعرف SSID المذكور في تكوين الطابعة على الكمبيوتر.
ج.
في حال لم يكن معرف SSID هو نفسه، لا تكون الأجهزة متصلة بالشبكة نفسها. أعد تكوين الإعداد اللاسلكي لمنتجك.


حل المشاكل

مشاكل برنامج المنتج

المشكلة
الحل
لا يوجد برنامج تشغيل طابعة للمنتج ظاهر في مجلد الطابعة
●
أعد تشغيل الكمبيوتر لإعادة تشغيل إجراء التخزين المؤقت. إذا تعطل التخزين المؤقت، لن تظهر أي برامج تشغيل الطابعة في المجلد الطابعات.
●
أعد تثبيت برنامج المنتج.
ملاحظة:

أغلق أي تطبيقات جاري تشغيلها. لإغلاق أحد التطبيقات التي لها رمز في علبة النظام ‎(system tray)‎، انقر بزر الماوس الأيمن فوق الرمز، وحدد إغلاق أو تعطيل.

●
حاول توصيل كبل USB بمنفذ USB مختلف على الكمبيوتر.
ظهرت رسالة خطأ على الشاشة أثناء تثبيت البرنامج
●
أعد تثبيت برنامج المنتج.
ملاحظة:

أغلق أي تطبيقات جاري تشغيلها. لإغلاق أحد التطبيقات التي لها رمز في شريط المهام، انقر بزر الماوس الأيمن فوق الرمز، وحدد إغلاق أو تعطيل.

●
تحقق من المساحة الحرة الموجودة على محرك الأقراص الذي تقوم بتثبيت برنامج المنتج عليه. إذا لزم الأمر، فقم بتحرير أكبر قدر ممكن من المساحة، وأعد تثبيت برنامج المنتج.
●
إذا لزم الأمر، قم بتشغيل "إلغاء تجزئة القرص"، ثم أعد تثبيت برنامج المنتج.
المنتج في الوضع جاهز، ولكن لا تتم أي عملية طباعة
●
قم بطباعة صفحة Configuration (تكوين) وتحقق من عمل وظائف المنتج.
●
تأكد من توصيل كافة الكبلات بشكل صحيح ومطابقتها للمواصفات. ويشمل ذلك على كبل USB وكبل الطاقة. جرب استخدام كبل جديد.


حل المشاكل

حل مشاكل Mac الشائعة

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • برنامج تشغيل الطابعة غير مدرج في لائحة مركز الطباعة
  • لا يظهر اسم المنتج في قائمة المنتجات في لائحة الطباعة والفاكس
  • برنامج تشغيل الطابعة لا يقوم بإعداد المنتج المحدد تلقائيًا في لائحة الطباعة والفاكس
  • لم يتم إرسال مهمة طباعة إلى المنتج المطلوب
  • عند التوصيل باستخدام كبل USB، لا يظهر المنتج في لائحة الطباعة والفاكس بعد تحديد برنامج التشغيل.
  • إنك تستخدم برنامج تشغيل شامل للطابعة باستخدام اتصال USB


حل المشاكل

برنامج تشغيل الطابعة غير مدرج في لائحة مركز الطباعة

١.
تأكد من وجود ملف المنتج .GZ في مجلد القرص الثابت التالي: Library/Printers/PPDs/Contents/Resources. إذا لزم الأمر، قم بإعادة تثبيت البرنامج.
٢.
إذا كان ملف GZ في المجلد، فقد يكون ملف PPD تالفاً. احذف الملف ثم أعد تثبيت البرنامج.


حل المشاكل

لا يظهر اسم المنتج في قائمة المنتجات في لائحة الطباعة والفاكس

١.
تأكد من توصيل الكبلات بشكل صحيح، ومن تشغيل المنتج.
٢.
اطبع صفحة تهيئة للتأكد من اسم المنتج. تأكد من تطابق الاسم المذكور على صفحة التكوين مع اسم المنتج في لائحة الطباعة والفاكس.
٣.
استبدل USB أو كبل الشبكة بكبل عالي الجودة.


حل المشاكل

برنامج تشغيل الطابعة لا يقوم بإعداد المنتج المحدد تلقائيًا في لائحة الطباعة والفاكس

١.
تأكد من توصيل الكبلات بشكل صحيح، ومن تشغيل المنتج.
٢.
تأكد من وجود ملف المنتج .GZ في مجلد القرص الثابت التالي: Library/Printers/PPDs/Contents/Resources. إذا لزم الأمر، قم بإعادة تثبيت البرنامج.
٣.
إذا كان ملف GZ في المجلد، فقد يكون ملف PPD تالفاً. احذف الملف ثم أعد تثبيت البرنامج.
٤.
استبدل USB أو كبل الشبكة بكبل عالي الجودة.


حل المشاكل

لم يتم إرسال مهمة طباعة إلى المنتج المطلوب

١.
افتح قائمة انتظار الطباعة وأعِد مهمة الطباعة.
٢.
قد يوجد منتح آخر بنفس الاسم أو باسم مشابه يتلقي مهمة الطباعة. اطبع صفحة تهيئة للتأكد من اسم المنتج. تأكد من تطابق الاسم المذكور على صفحة التكوين مع اسم المنتج في لائحة الطباعة والفاكس.


حل المشاكل

عند التوصيل باستخدام كبل USB، لا يظهر المنتج في لائحة الطباعة والفاكس بعد تحديد برنامج التشغيل.
استكشاف أخطاء البرنامج وإصلاحها

▲
تأكد من أن نظام التشغيل في جهاز Mac هو Mac OS X الإصدار 10.5 أو أحدث.

استكشاف أخطاء الجهاز وإصلاحه

١.
تأكد من تشغيل المنتج.
٢.
تأكد من توصيل كبل USB بشكل صحيح.
٣.
تأكد من استخدام كابل USB المناسب ذي السرعة العالية.
٤.
تأكد من عدم وجود أجهزة USB كثيرة تسحب الطاقة من السلسلة. افصل كافة الأجهزة عن السلسلة ثم قم بتوصيل الكبل مباشرة بمنفذ USB بجهاز الكمبيوتر
٥.
افحص لمعرفة ما إذا كان قد تم توصيل أكثر من لوحتين وصل من نوع USB غير متصلتين بمصدر الطاقة في صف بالسلسلة. افصل كافة الأجهزة عن السلسلة، ثم قم بتوصيل الكبل مباشرة بمنفذ USB بجهاز الكمبيوتر.
ملاحظة:

تعتبر لوحة مفاتيح iMAC محور من محاور USB خالية الطاقة.


حل المشاكل

إنك تستخدم برنامج تشغيل شامل للطابعة باستخدام اتصال USB

إذا قمت بتوصيل كبل USB قبل تثبيت البرنامج، يُحتمل أنك تستخدم برنامج تشغيل شامل للطابعة بدلاً من برنامج تشغيل هذا المنتج.

١.
احذف برنامج التشغيل الشامل للطابعة.
٢.
أعد تثبيت البرنامج من القرص المضغوط الخاص بالمنتج. لا تقم بتوصيل كبل USB حتى يطالبك بذلك برنامج التثبيت.
٣.
إذا تم تثبيت عدة طابعات، احرص على تحديد الطابعة الصحيحة في القائمة المنسدلة تنسيق مع في مربع حوار طباعة.


المستلزمات والملحقات

المستلزمات والملحقات
  • طلب شراء القطع والملحقات والمستلزمات.
  • أرقام الأجزاء


المستلزمات والملحقات

طلب شراء القطع والملحقات والمستلزمات.

طلب شراء المستلزمات والورق
www.hp.com/go/suresupply
طلب شراء قطع وملحقات اصلية من HP
www.hp.com/buy/parts
طلب الشراء من خلال موفر الخدمات أو الدعم.
اتصل بموفر خدمات أو دعم معتمد من HP.


المستلزمات والملحقات

أرقام الأجزاء

تأتي الملحقات الواردة مع الطباعة. قد تتغير معلومات الشراء والملحقات المتاحة أثناء العمر الافتراضي للمنتج.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • خراطيش الطباعة
  • الكابلات وواجهات التوصيل


المستلزمات والملحقات

خراطيش الطباعة

العنصر
الوصف
رقم الجزء
خراطيش طباعة HP LaserJet
أسود
CE320A
سماوي
CE321A
أصفر
CE322A
أرجواني
CE323A

ملاحظة:

للحصول على معلومات حول القدرة الإنتاجية للخراطيش، www.hp.com/go/pageyield. يتوقف الناتج الفعلي على الاستخدامات المعينة.


المستلزمات والملحقات

الكابلات وواجهات التوصيل

العنصر
الوصف
رقم الجزء
كابل USB
كبل من A إلى B يبلغ طوله مترين
8121-0868


الخدمة والدعم

الخدمة والدعم
  • بيان الضمان المحدود لشركة Hewlett-Packard
  • ضمان Premium Protection Warranty من HP: بيان الضمان المحدود لخرطوشة طباعة LaserJet
  • البيانات المخزنة على خرطوشة الطباعة
  • اتفاقية ترخيص المستخدم
  • OpenSSL
  • دعم المستهلك
  • إعادة تغليف المنتج


الخدمة والدعم

بيان الضمان المحدود لشركة Hewlett-Packard

منتج HP
مدة الضمان المحدود
HP LaserJet Pro CM1410 Color MFP Series
سنة واحدة من تاريخ الشراء

تضمن شركة HP للعميل النهائي أن أجهزة HP وملحقاتها ستكون خالية من العيوب في المواد أو التصنيع بعد تاريخ الشراء في الفترة المحددة أعلاه. إذا تلقت شركة HP إخطارًا بمثل هذه العيوب خلال فترة الضمان، فإن الشركة ستقوم - حسب اختيارها - إما بإصلاح أو استبدال المنتجات التي ثبت أن بها عيبًا. قد تكون المنتجات البديلة إما جديدة أو مساوية في الأداء للمنتجات الجديدة.

تضمن شركة HP أن برنامج HP لن يفشل في تنفيذ تعليمات البرمجة بعد تاريخ الشراء في الفترة المحددة أعلاه نتيجة لعيوب في المواد والتصنيع إذا تم تثبيت البرنامج واستخدامه بطريقة صحيحة. إذا تلقت شركة HP إخطارًا بمثل هذه العيوب خلال فترة الضمان فإنها تستبدل البرنامج الذي لا ينفذ تعليمات البرمجة الخاصة به نتيجة لوجود مثل هذه العيوب.

لا تضمن شركة HP أن تشغيل منتجاتها لن يتعرض للتوقفات أو يكون خاليًا من الأخطاء تمامًا. إذا لم تستطع شركة HP، في فترة زمنية معقولة، إصلاح أو استبدال أي منتج والوصول به للحالة المتفق عليها في الضمان، فسيكون من حقك استرداد ثمن الشراء فور إعادة المنتج.

يمكن أن تحتوى منتجات شركة HP على أجزاء معاد تصنيعها مساوية للجديدة في الأداء أو أجزاء خضعت للاستخدام العارض.

لا ينطبق الضمان على الأعطال الناجمة عن (أ) صيانة أو معايرة غير سليمة أو غير كافية أو (ب) البرامج أو التوصيلات أو الأجزاء أو المستلزمات التي لا توفرها شركة HP أو (ج) تعديل غير معتمد أو سوء استخدام أو (د) التشغيل خارج المواصفات البيئية الموضحة للمنتج أو (هـ) إعداد أو صيانة غير سليمة للموقع.

وفقًا للحد الذي يسمح به القانون المحلي، يعد الضمان المذكور أعلاه مقصور على ما جاء ذكره هنا ولا يوجد أي ضمان أو شرط آخر من أي نوع، سواء كان كتابيًا أو شفهيًا، صريحاً أو ضمنياًً، بل وتخلي الشركة مسئوليتها تحديدًا من الضمانات الضمنية أو شروط الصلاحية للبيع أو الجودة المرضية أو الملاءمة لغرض معين. لا تسمح بعض الدول/المناطق أو الولايات أو المقاطعات بحدود على فترة الضمان الضمني، ولذلك فإن الحدود أو الاستثناءات المذكورة أعلاه قد لا تنطبق عليك. يمنحك هذا الضمان حقوقًا قانونية محددة، كما قد تمتلك بعض الحقوق الأخرى التي تختلف من دولة/منطقة إلى أخرى أو من ولاية إلى أخرى أو من مقاطعة إلى أخرى.

يسري ضمان شركة HP المحدود في أي دولة/منطقة أو مكان يوجد فيه مركز دعم لهذا المنتج تابع لـ HP وقامت HP بتسويق هذا المنتج فيه. قد يتنوع مستوى خدمة الضمان الذي تتلقاه وفقاً للمعايير المحلية. لن تقوم شركة HP بتغيير شكل أو ملائمة أو وظيفة المنتج كي يعمل في دولة/منطقة لم تنوِ تشغيله بها لأسباب قانونية أو تنظيمية.

في حدود ما يسمح به القانون المحلي، فإن الحقوق المذكورة في بيان الضمان هذا هي حقوقك الشخصية والوحيدة. وبخلاف ما تم توضحيه أعلاه، فإن شركة HP أو موزعيها لن يكونوا تحت أي ظرف مسئولين عن فقدان البيانات أو خسارة مباشرة أو خاصة أو عرضية أو ناجمة (بما في ذلك خسارة البيانات أو الأرباح) أو أية خسائر أخرى سواء كان ذلك مذكورًا في عقد أم في أي مكان آخر. لا تسمح بعض الدول/المناطق أو الولايات أو المقاطعات بحدود أو استثناءات لأضرار ناجمة أو عارضة، ولذلك فإن الحدود أو الاستثناءات المذكورة أعلاه قد لا تنطبق عليك.

لا تستبعد شروط الضمان الواردة في هذا البيان، باستثناء ما يسمح به القانون، أو تقيد أو تعدل وتعتبر إضافة إلى حقوق التفويض المطابقة للقانون والمطبقة على بيع هذا المنتج لك.


الخدمة والدعم

ضمان Premium Protection Warranty من HP: بيان الضمان المحدود لخرطوشة طباعة LaserJet

تضمن شركة HP أن هذا المنتج خالي من عيوب كلٍ من المواد المكونة له ومن عيوب التصنيع.

لا ينطبق هذا الضمان على المنتجات التي‏ (أ) تم إعادة تعبئتها أو تجديدها أو إعادة تصنيعها أو العبث بها بأي طريقة أو‏ (ب) التي حدثت لها مشاكل ناجمة عن سوء الاستخدام أو التخزين غير السليم أو التشغيل خارج نطاق المواصفات البيئية المعلنة للمنتج أو‏ (ج) التي بليت نتيجة الاستخدام العادي.

للحصول على خدمة الضمان، يرجى إعادة المنتج إلى مكان الشراء‏ (مع توضيح كتابي للمشكلة وعينات طباعة) أو اتصل بدعم العملاء الخاص بشركة HP. وفقـًا لاختيار شركة HP، ستقوم الشركة إما باستبدال المنتجات التي اتضح أن بها عيوبًا أو إعادة مبلغ الشراء إليك.

وفقاً للحد الذي يسمح به القانون المحلي، يعد الضمان المذكور أعلاه مقصوراً ولا يوجد أي ضمان أو شرط آخر سواء مكتوب أو شفهي أو صريح أو ضمني وتخلي شركة HP مسئوليتها بالتحديد عن أي ضمانات أو شروط ضمنية لقابلية البيع أو جودة مرضية أو الملاءمة لغرض معين.

وفقاً للحد الذي يسمح به القانون المحلي، لن تكون شركة HP أو موزعوها مسئولة في أي حال من الأحوال عن أي ضرر مباشر أو عارض خاص أو ناجم‏ (بما في ذلك فقد الأرباح أو البيانات) أو أي ضرر آخر، سواء كان مذكوراً في عقد أم في أي مكان آخر.

لا تستبعد شروط الضمان الواردة في هذا البيان، باستثناء ما يسمح به القانون، أو تقيد أو تعدل وتعتبر إضافة إلى حقوق التفويض المطابقة للقانون والمطبقة على بيع هذا المنتج لك.


الخدمة والدعم

البيانات المخزنة على خرطوشة الطباعة

تتضمّن خراطيش الطباعة HP المستخدمة مع هذا المنتج شريحة ذاكرة تساعد في عملية تشغيل المنتج.

بالإضافة إلى ذلك، تجمع شريحة الذاكرة هذه مجموعة معلومات محددة عن استخدام المنتج قد تتضمّن المعلومات التالية: تاريخ تثبيت خرطوشة الطباعة لأول مرة، وتاريخ استخدام خرطوشة الطباعة لآخر مرة، وعدد الصفحات المطبوعة باستخدام خرطوشة الطباعة، وغلاف الصفحة، وأوضاع الطباعة المستخدمة، وأي أخطاء مطبعية قد تطرأ، ونموذج المنتج. تساعد هذه المعلومات HP على تصميم منتجات مستقبلية تتماشى مع احتياجات الطباعة الخاصّة بعملائنا.

لا تتضمّن البيانات المجموعة من شريحة ذاكرة خرطوشة الطباعة معلومات يمكن استخدامها للتعرف على عميل أو على مستخدم خرطوشة الطباعة أو المنتج.

تجمع HP عينة من شرائح الذاكرة من خراطيش الحبر التي يتم إرجاعها إلى برنامج إعادة منتجات HP وإعادة تدويرها المجاني (HP Planet Partners: www.hp.com/recycle). تتم قراءة شرائح الذاكرة من هذه العيّنة ودراستها لتحسين منتجات HP المستقبليّة. قد يستطيع شركاء HP الذين يساعدون في عملية إعادة تدوير خرطوشة الطباعة هذه الوصول إلى هذه البيانات أيضاً.

قد تستطيع أي جهة خارجية تملك خرطوشة الطباعة الوصول إلى المعلومات المجهولة على شريحة الذاكرة. إذا كنت تفضّل حظر الوصول إلى هذه المعلومات، يمكنك جعل لشريحة غير مشغّلة. إلاّ أنه بعد أن تجعل شريحة الذاكرة غير مشغّلة، لا يمكن استخدامها في منتج HP.


الخدمة والدعم

اتفاقية ترخيص المستخدم

الرجاء، قراءة الاتفاقية بعناية قبل استخدام هذا البرنامج: تعتبر اتفاقية ترخيص المستخدم ("EULA") هذه اتفاقية قانونية فيما (أ) بينك، (بصفتك الشخصية كفرد أو بصفة الكيان الذي تمثله) وبين (ب) شركة Hewlett-Packard (‏"HP") التي تتحكم في كيفية استخدامك للمنتج البرمجي ("البرنامج"). لا تسري اتفاقية ترخيص المستخدم هذه إذا كان هذا البرنامج يخضع لاتفاقية ترخيص منفصلة بينك وبين شركة HP أو مورديها, بما في ذلك أية اتفاقية ترخيص موجودة في الوثائق الفورية المعقودة عبر الإنترنت. قد يتضمن المصطلح "البرنامج" (١) وسائط مقترنة و(٢) دليل مستخدم ومواد مطبوعة أخرى و(٣) "وثائق فورية" أو وثائق إلكترونية ("وثائق المستخدم" إجمالاً).

يتم منح الحقوق المنصوص عليها بهذا البرنامج فقط بشرط موافقتك على كافة الشروط والبنود التي تنص عليها اتفاقية ترخيص المستخدم هذه. ويتم اعتبارك موافقًا على التقيد والالتزام ببنود اتفاقية ترخيص المستخدم هذه بمجرد قيامك بتثبيت هذا البرنامج أو نسخه أو تحميله أو استخدامه بأية طريقة أخرى خلاف ذلك. إذا كنت غير موافق على بنود اتفاقية ترخيص المستخدم هذه، لا يجوز لك تثبيت هذا البرنامج أو تحميله أو استخدامه بأية طريقة أخرى خلاف ذلك. إذا لم تقبل شروط اتفاقية ترخيص المستخدم هذه بعد شراء البرنامج، يُرجى إرجاع البرنامج إلى الجهة التي قمت بالشراء منها خلال ١٤ يومًا لاستعادة المبلغ الذي قمت بدفعه، وإذا كان البرنامج مثبتًا على منتج آخر من HP أو يتم توفيره معه، فيمكنك إرجاع المنتج غير المستخدم بالكامل.

١. برامج جهة خارجية. قد يتضمن البرنامج، بالإضافة إلى البرنامج المملوك لشركة HP ("برنامج HP")، برنامجًا آخر يتم توفيره بموجب تراخيص من جهات خارجية ("برامج جهة خارجية" و"ترخيص جهة خارجية"). تخضع أية برامج يتم توفيرها لك بترخيص من جهة خارجية للشروط والبنود المنصوص عليها في ترخيص الجهة الخارجية المعنية. يوجد ترخيص الجهة الخارجية بشكل عام في ملف مثل "license.txt"، ويجب عليك الاتصال بدعم HP إذا لم تتمكن من العثور على أية تراخيص للجهة الخارجية. وإذا كانت تراخيص الجهات الخارجية تحتوي على تراخيص تقتضي توفر رمز مصدر (مثل الترخيص العام الأصلي "GNU") ولم يتم تضمين رمز المصدر المطلوب مع البرنامج، قم بالرجوع إلى صفحات دعم المنتجات على موقع الويب لـ HP ‏(hp.com) لمعرفة كيفية الحصول على رمز المصدر هذا.

٢. حقوق الترخيص. سوف تتمتع بالحقوق التالية عند الالتزام بكافة الشروط والبنود الواردة باتفاقية ترخيص المستخدم هذه ("EULA"):

أ.الاستخدام. تمنحك شركة HP ترخيصًا لاستخدام نسخة واحدة من برنامج HP. كلمة "استخدام" تعني، تثبيت برنامج HP أو نسخه أو تخزينه أو تحميله أو تشغيله أو عرضه أو أي استخدام خلاف ذلك. لا يجوز لك تعديل برنامج HP أو تعطيل أية ميزات ترخيص أو أدوات تحكم بالبرنامج. إذا قامت شركة HP بتوفير البرنامج للاستخدام مع منتج طباعة أو صور (على سبيل المثال، إذا كان البرنامج عبارة عن برنامج تشغيل طابعة أو برنامج ثابت أو برنامج إضافي)، ينبغي استخدام برنامج HP مع هذا المنتج فقط ("منتج HP"). ويمكن أن تظهر قيودًا إضافية في وثائق المستخدم. لا يجوز لك فصل أجزاء مكون برنامج HP لاستخدامها. لا يحق لك توزيع برنامج HP.

ب.النسخ. يعني حق النسخ أنه يجوز لك إجراء نُسخ احتياطية أو مؤرشفة من برنامج HP فقط شريطة أن يتم نسخ كافة إشعارات حقوق الطبع والنشر الموجودة في برنامج HP الأصلي على جميع النسخ وأن يتم استخدامها لأغراض الأرشفة فقط.

٣. الترقيات. لاستخدام برنامج HP الذي توفره شركة HP كترقية أو تحديث أو برنامج تكميلي (يُطلق عليها "ترقية" إجمالاً)، يجب أولاً أن يكون لديك ترخيصًا لاستخدام برنامج HP الأصلي المحدد من قبل HP كبرنامج مؤهل للترقية. وقد لا يمكنك استخدام منتج HP الأصلي بعد ذلك وفقًا للحد الذي يحل فيه برنامج الترقية محلّ برنامج HP الأصلي. تسري اتفاقية ترخيص المستخدم هذه على الترقية ما لم تقم HP بتوفير شروط أخرى مع الترقية. وفي حالة وجود تعارض بين شروط اتفاقية ترخيص المستخدم هذه والشروط الواردة مع الترقية، تكون الشروط اللاحقة هي النافذة.

٤. النقل.

أ.النقل لجهة خارجية. يجوز للمستخدم الأول لبرنامج HP أن يقوم بإجراء عملية نقل واحدة فقط لبرنامج HP لمستخدم آخر. يجب أن تتضمن عملية النقل كافة أجزاء المكون والوسائط، ووثائق المستخدم واتفاقية ترخيص المستخدم هذه ("EULA") وشهادة التصديق، إن أمكن. قد لا تكون عملية النقل غير مباشرة، على سبيل المثال بواسطة الشحن. قبل إجراء عملية النقل، يجب أن يوافق المستخدم الذي يستلم المنتج المنقول على كافة شروط اتفاقية ترخيص المستخدم هذه ("EULA"). ينتهي الترخيص بالنسبة لك تلقائيًا فور قيامك بنقل برنامج HP.

ب.القيود. لا يجوز لك استئجار برنامج HP أو تأجيره أو إقراضه أو استخدامه بطريقة المشاركة التجارية أو الاستخدام المكتبي. لا يجوز لك منح ترخيص فرعي لمنتج HP أو تخصيصه أو نقله بطريقة أخرى باستثناء ما هو مذكور صراحةً في اتفاقية ترخيص المستخدم هذه ("EULA").

٥. حقوق الملكية. تعتبر كافة حقوق الملكية الفكرية الموجودة في البرنامج ووثائق المستخدم مملوكة لشركة HP أو لمورديها وهي محمية بموجب القانون، بما في ذلك قوانين حقوق الطبع والنشر وسر المهنة وبراءات الاختراع والعلامات التجارية السارية. ولا يصرح لك بإزالة أي تعريف للمنتج أو إشعارات حقوق الطبع والنشر أو تقييدات الملكية من البرنامج.

٦. قيود الهندسة العكسية. لا يجوز لك عكس هندسة برنامج HP أو إلغاء ترجمته أو إلغاء تجميعه، باستثناء وبالاقتصار على كون هذا الحق مسموحًا به بموجب القانون الساري المفعول.

٧. الموافقة على استخدام البيانات. يجوز لشركة HP وفروعها جمع المعلومات التقنية التي توفرها فيما يتعلق بكل من (١) استخدامك لبرنامج أو منتج HP أو (٢) تقديم خدمات الدعم المتعلقة ببرنامج أو منتج HP. وتخضع كافة هذه المعلومات لنهج خصوصية HP. تتعهد HP بعدم استخدام مثل هذه المعلومات بشكل يحدد هويتك بصفة شخصية إلا في الحدود الضرورية لتحسين الاستخدام وتوفير خدمات الدعم.

٨. تحديد المسؤولية القانونية. بغض النظر عن الأضرار التي قد تلحق بك، وتنحصر حدود مسؤولية الشركة تجاهك بموجب اتفاقية ترخيص المستخدم هذه ("EULA") ولا تزيد حدود الإصلاح الخاصة بك عن رد المبلغ الذي قمت بدفعه بالفعل في مقابل المنتج أو ٥٫٠٠ دولارات أمريكية. ووفقًا للحد الأقصى الذي يسمح به القانون ساري المفعول، لن تكون شركة HP أو مورديها مسؤولة قانونيًا عن أية أضرار خاصة أو عرضية أو غير مباشرة، تسلسلية (بما في ذلك أضرار الناجمة عن خسارة أرباح أو الاستخدام أو فقدان البيانات أو الانقطاع عن العمل أو الإصابات أو فقد الخصوصية) الناجمة بأي شكل من الأشكال عن استخدام أو عدم القدرة على استخدام البرنامج، وحتى إن تم إبلاغ HP أو مورديها عن احتمالية مثل تلك الأضرار، وحتى في حالة فشل الإصلاح في أداء الغرض الأساسي منه. لا تسمح بعض الدول أو السلطات التشريعية باستبعاد الكفالات الناجمة عن الأضرار العارضة أو المتعاقبة أو بتقييدها. وفقًا لذلك، قد لا تنطبق عليك بعض التقييدات أو الاستثناءات أعلاه.

٩. عملاء حكومة الولايات المتحدة الأمريكية. إذا كنت تمثل كيانًا تابعًا لحكومة الولايات المتحدة الأمريكية، يتم ترخيص "برامج الكمبيوتر التجارية" و"وثائق برامج الكمبيوتر" و"البيانات التقنية للعناصر التجارية" بموجب اتفاقية الترخيص التجاري الساري المفعول لشركة HP وذلك وفقًا للمادتينFAR 12.211 وFAR 12.212.

١٠. التوافق مع قوانين التصدير. ينبغي عليك الامتثال لكافة القوانين والقواعد واللوائح المعمول بها بخصوص (١) تصدير البرامج أو استيرادها، أو (٢) تقييد استخدام البرامج بما في ذلك أية قيود مفروضة على انتشار الأسلحة النووية، أو الكيميائية، أو البيولوجية.

١١. حفظ الحقوق. تحتفظ شركة HP ومورّدوها بكافة الحقوق غير الممنوحة لك صراحةً بموجب اتفاقية ترخيص المستخدم هذه ("EULA").

‪(c) 2007 Hewlett-Packard Development Company, L.P.‬

المراجعة: 11/06


الخدمة والدعم

OpenSSL

يشتمل هذا المنتج على برنامج تم تطويره من قبل OpenSSL Project لكي يتم استخدامه مع مجموعة الأدوات OpenSSL Toolkit (‏http://www.openssl.org/).

تم توفير هذا البرنامج من قبل THE OpenSSL PROJECT "كما هو"، ويتم التنازل عن أي ضمانات صريحة أو ضمنية، بما في ذلك على سبيل المثال لا الحصر، الضمانات الضمنية بقابلية التسويق والملاءمة لغرض معيّن. لا تكون THE OpenSSL PROJECT أو المساهمون فيها، في أي حالة، مسؤولين عن أي أضرار مباشرة أو غير مباشرة أو عرضية أو خاصة أو نموذجية أو تبعية (تشمل، على سبيل المثال، لا الحصر، توفير سلع أو خدمات بديلة،

أو فقدان الاستخدام أو البيانات أو الأرباح، أو انقطاع الأعمال) أيًا كان سببها ووفق أي نظرية مسؤولية، سواء بموجب عقد أو مسؤولية بحتة أو خطأ (بما في ذلك الإهمال أو خلافًا لذلك) ناجمة بأي طريقة عن استخدام هذا البرنامج، حتى إذا تم الإبلاغ عن احتمال وقوع مثل هذا الضرر.

يشتمل هذا المنتج على برنامج تشفير قام بكتابته ايريك يونغ (eay@cryptsoft.com). يشتمل هذا المنتج على برنامج قام بكتابته تيم هادسون (tjh@cryptsoft.com).


الخدمة والدعم

دعم المستهلك

الحصول على الدعم بواسطة الهاتف لدولتك/منطقتك
جهّز اسم المنتج والرقم التسلسلي وتاريخ الشراء ووصف المشكلة.
تجد أرقم هاتف الدولة/المنطقة على النشرة الإعلانية الموجودة في العلبة مع المنتج أو على الموقعwww.hp.com/support/.
احصل على دعم عبر الإنترنت على مدار الساعة
www.hp.com/support/CM1410series
احصل على دعم حول المنتجات المستخدمة مع كمبيوتر Macintosh
www.hp.com/go/macosx
حمّل أدوات المساعدة والمحركات والمعلومات الإلكترونية الخاصة بالبرامج
www.hp.com/support/CM1410series
اطلب اتفاقيات خدمات HP إضافية أو اتفاقيات صيانة
www.hp.com/go/carepack
تسجيل المنتج
www.register.hp.com


الخدمة والدعم

إعادة تغليف المنتج

إذا قررت خدمة رعاية عملاء HP وجوب إعادة المنتج إلى HP لإصلاحه، فعليك اتباع الخطوات التالية لإعادة تغليف المنتج قبل شحنه.

تنبيه:

يجب العلم بأن مسئولية أي تلف يحدث للطابعة نتيجة التعبئة غير السليمة للطابعة تقع على عاتق المستخدم.

١.
أزل خراطيش الطباعة واحتفظ بها.
تنبيه:

من المهم للغاية إزالة خراطيش الطباعة قبل شحن المنتج. فقد يؤدي استمرار وجود خرطوشة الطباعة في المنتج أثناء شحنه إلى تسرّب مسحوق الحبر منها وتغطيته لمحرك المنتج وأجزاء أخرى.

لمنع إلحاق الضرر بخراطيش الطباعة، تجنّب لمسها للأسطوانات، وخزّنها بشكل لا تتعرّض معه للضوء.
٢.
افصل كبل الطاقة، وكبل واجهة الاتصال، وأي ملحقات اختيارية واحتفظ بها.
٣.
وإن أمكن، أرفق مع الجهاز نماذج من الطباعة مع ٥٠ إلى ١٠٠ صفحة من الورق الذي لم تتم طباعته بالشكل الصحيح.
٤.
في الولايات المتحدة الأمريكية، اتصل بخدمة رعاية عملاء HP لطلب مواد تعبئة جديدة. وإن لم تكن بالولايات المتحدة، استخدم مواد التغليف الأصلية الخاصة بالجهاز، إن أمكن.


مواصفات المنتج

مواصفات المنتج
  • المواصفات المادية
  • استهلاك الطاقة، والمواصفات الكهربائية، والانبعاثات الصوتية
  • المواصفات البيئية


مواصفات المنتج

المواصفات المادية

المواصفات المادية
المنتج
الارتفاع
العمق
العرض
الوزن
HP LaserJet Pro CM1415
413 مم
472 مم
442 مم
22.6 كغ


مواصفات المنتج

استهلاك الطاقة، والمواصفات الكهربائية، والانبعاثات الصوتية

راجع www.hp.com/support/CM1410series للحصول على المعلومات الحالية.

تنبيه:

تعتمد متطلبات الطاقة على الدولة/المنطقة التي يتم فيها بيع المنتج. فلا تعمد إلى تحويل فولتية التشغيل. فسيؤدي ذلك إلى إتلاف المنتج وإبطال الضمان الخاص به.


مواصفات المنتج

المواصفات البيئية

المواصفات البيئية1
الموصى به
التشغيل
التخزين
درجة الحرارة
من ١٥ إلى ٣٢.٥ درجة مئوية
(٥٩ إلى ٩٠.٥ فهرنهايت)
من ١٥ إلى ٣٢.٥ درجة مئوية
(٥٩ إلى ٩٠.٥ فهرنهايت)
–٢٠ إلى ٤٠ درجة مئوية
(–٤ إلى ١٠٤ فهرنهايت)
الرطوبة النسبية
٢٠ إلى ٧٠%
١٠ إلى ٨٠%
٩٥% أو أقل
الارتفاع عن سطح البحر
من ٠ إلى ٣٠٤٨ م

1 القيم قابلة للتغيير.


معلومات تنظيمية

معلومات تنظيمية
  • قواعد لجنة الاتصالات الفيدرالية FCC
  • البرنامج البيئي لخدمة المنتج
  • إعلان التوافق
  • إعلان التوافق (الطرازات اللاسلكية)
  • بيانات السلامة
  • بيانات إضافية لمنتجات الاتصال عن بُعد (الفاكس)
  • بيانات إضافية للمنتجات اللاسلكية


معلومات تنظيمية

قواعد لجنة الاتصالات الفيدرالية FCC

تم اختبار هذه المعدة وثبت أنها متوافقة مع حدود الأجهزة الرقمية الواردة في الفئة ب، بموجب الفقرة ١٥ من قواعد لجنة الاتصالات الفيدرالية FCC. ولقد تم في وضع هذه الحدود مراعاة توفير الحماية المعقولة من أي تداخل ضار ينجم عن تركيب المعدة في منطقة سكنية. تولد هذه المعدة وتستخدم ويمكن أن تشع طاقة تررد موجات لاسلكية. ومن ثم، فقد تتسبب هذه المعدة في حدوث تداخل ضار في الاتصالات اللاسلكية إذا لم يتم تركيبها واستخدامها وفقًا للإرشادات. ومع ذلك، لا يوجد أي ضمان أن هذا التداخل لن يحدث في حالة التركيب في وضع معين. إذا تسببت هذه المعدة في حدوث أي تداخل ضار في استقبال موجات الراديو أو التليفزيون، الأمر الذي يمكن تحديده عن طريق إيقاف تشغيل المعدة ثم إعادة تشغيلها، فيمكن للمستخدم محاولة تصحيح هذا التداخل بواسطة إجراء أو أكثر من الإجراءات التالية:

●
إعادة توجيه أو تغيير موقع هوائي الاستقبال.
●
زيادة المساحة الفاصلة بين المعدة وجهاز الاستقبال.
●
توصيل المعدة بمأخذ للتيار الكهربائي على دائرة مختلفة عن تلك التي يوجد عليها جهاز الاستقبال.
●
استشارة جهة الشراء أو فني خبير في إصلاح الراديو/التلفزيونات.
ملاحظة:

إن إجراء أية تغييرات أو تعديلات لم يتم اعتمادها من قبل شركة HP على الطابعة من سبيلها أن تبطل صلاحية المستخدم لتشغيل هذه المعدة.

يعد استخدام كابل البيانات المغطى أمرًا لازمًا للتوافق مع ما ورد في حدود الفئة ب من الفقرة ١٥ لقواعد لجنة الاتصالات الفيدرالية FCC.


معلومات تنظيمية

البرنامج البيئي لخدمة المنتج

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • حماية البيئة
  • إصدار غاز الأوزون
  • استهلاك الطاقة
  • استخدام الورق
  • القطع البلاستيكية
  • مستلزمات الطباعة لـ HP LaserJet
  • إرشادات الإرجاع وإعادة التدوير
  • الورق
  • قيود المواد
  • التخلص من مخلفات الأجهزة من قبل المستخدمين في المنازل الخاصة في الاتحاد الأوروبي
  • مواد كيميائية
  • ورقة بيانات أمان المواد MSDS
  • لمزيد من المعلومات


معلومات تنظيمية

حماية البيئة

تلتزم شركة Hewlett-Packard بتقديم منتجات تجمع ما بين الجودة والمحافظة على البيئة. ولقد تم تصميم هذا المنتج بعدة سمات من شأنها الحد من أثر المنتج على البيئة.


معلومات تنظيمية

إصدار غاز الأوزون

لا يصدر عن هذا المنتج قدر كبير من غاز الأوزون(O3).


معلومات تنظيمية

استهلاك الطاقة

ينخفض استهلاك الطابعة للطاقة بشكل ملحوظ أثناء تعيينها في وضع "الاستعداد" أو سكون، مما يوفر مصادر الطبيعية والمال دون التأثير على كفاءة الأداء العالي لهذا المنتج. تم وضع علامة ‪ENERGY STAR®‪ لمعدات التصوير والطباعة الخاصة بـ Hewlett-Packard تم تخويل الشعار لمواصفات وكالة حماية البيئة بالولايات المتحدة الأمريكية ENERGY STAR الخاصة بمعدات التصوير. ستظهر العلامة التالية على منتجات التصوير المخولة من قبل ENERGY STAR:

علامة ENERGY STAR®‏

تم سرد معلومات إضافية لطراز منتج التصوير المخول من قبل ENERGY STAR في:

www.hp.com/go/energystar


معلومات تنظيمية

استخدام الورق

يمكن من خلال ميزة الطباعة المزدوجة اليدوية (الطباعة على الوجهين) الخاصة بهذا المنتج،ومن خلال إمكانية الطباعة المتعددة [طباعة عدة صفحات على ورقة واحدة] خفض معدل استخدام الورق وبالتالي خفض الطلب على الموارد الطبيعية.


معلومات تنظيمية

القطع البلاستيكية

تم تمييز الأجزاء البلاستيكية التي يتجاوز وزنها ٢٥ جرامًا وفقاً للمعايير الدولية التي تؤكد على إمكانية التعرف على اللدائن البلاستيكية لأغراض إعادة التصنيع في نهاية عمر المنتج.


معلومات تنظيمية

مستلزمات الطباعة لـ HP LaserJet

من السهل إرجاع خراطيش طباعة HP LaserJet وإعادة تدويرها بعد الاستخدام -مجاناً- باشتراكك في برنامج HP Planet Partners تتضمن كل حزمة خرطوشة طباعة HP LaserJet جديدة ومستلزماتها، معلومات وتعليمات متعددة اللغات عن البرنامج. تساعد أكثر على تخفيف تأثيرها على البيئة، عندما ترجع عدة خراطيش مع بعضها بدلاً من خرطوشة واحدة.

تلتزم شركة HP بتوفير منتجات خلاقة تجمع بين الجودة العالية والمحافظة على البيئة، بدءً من تصميم المنتج وتصنيعه وحتى توزيعه واستخدام العميل له وإعادة تدويره. عند قيامك بالمشاركة في برنامج HP Planet Partners، نضمن لك إعادة تدوير خراطيش طباعة HP LaserJet بشكل صحيح، ومعالجتها لاستعادة القطع البلاستيكية والمعدنية لاستخدامها في منتجات جديدة وتحويل ملايين الأطنان من القمامة من مراكز تجميع النفايات. وبما أن هذه الخراطيش يتم إعادة تدوير واستخدامها في مواد جديدة، فلن يتم إرجاعها إليك. شكراً لشعورك بالمسؤولية تجاه البيئة!

ملاحظة:

استخدم ملصق الإرجاع لإرجاع خراطيش طباعة HP LaserJet الأصلية فقط. الرجاء عدم استخدام هذا الملصق لخراطيش HP inkjet، أو خراطيش طباعة ليست من صنع HP ، أو الخراطيش التي تم إعادة ملئها أو الخراطيش التي أُعيد تصنيعها أو مرتجعات الضمان. وللحصول على معلومات حول إعادة تدوير خراطيش HP inkjet الرجاء الانتقال إلى http://www.hp.com/recycle.


معلومات تنظيمية

إرشادات الإرجاع وإعادة التدوير

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • الولايات المتحدة وبورتوريكو
  • المرتجعات من خارج الولايات المتحدة


معلومات تنظيمية

الولايات المتحدة وبورتوريكو

ويُستخدم الملصق المرفق بصندوق خرطوشة الحبر لـ ‪HP LaserJet‬ بغرض إرجاع خرطوشة طباعة ‪HP LaserJet‬ واحدة أو أكثر وإعادة تدويرها بعد استخدامها. الرجاء اتباع الإرشادات المناسبة الموجودة أدناه.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • مرتجعات متعددة (أكثر من خرطوشة واحدة)
  • المرتجعات المفردة
  • الشحن


معلومات تنظيمية

مرتجعات متعددة (أكثر من خرطوشة واحدة)

١.
ضع كل خرطوشة طباعة لـ HP LaserJet في صندوقها وحقيبتها الأصلية.
٢.
ألصق العلب سوياً باستخدام شريط لاصق خاص بالتربيط أو التغليف. يمكن أن يصل وزن الحزمة إلى ٣١ كجم (٧٠ رطلاً).
٣.
استخدم ملصق شحن مفرد ومدفوع القيمة مقدماً.

أو

١.
استخدم العلبة التي تناسبك، أو اطلب علبة جمع مجانية من الموقع www.hp.com/recycle أو على رقم الهاتف ٢٤٤٥-٣٤٠-٨٠٠-١ (تستوعب ما يصل إلى ٣١ كجم (٧٠ رطلاً)) من خراطيش الطباعة الخاصة بـ HP LaserJet).
٢.
استخدم ملصق شحن مفرد ومدفوع القيمة مقدماً.


معلومات تنظيمية

المرتجعات المفردة

١.
احزم خرطوشة طباعة HP LaserJet في صندوقها وحقيبتها الأصلية.
٢.
ضع ملصق الشحن في الجهة الأمامية للصندوق.


معلومات تنظيمية

الشحن

بالنسبة إلى كافة مرتجعات إعادة تدوير خراطيش الطباعة الخاصة بـ HP LaserJet، أعطِ الحزمة لـ UPS عند التسليم أو الاستلام التالي، أو احملها إلى مركز التسليم المخول لـ UPS. للاطلاع على موقع مركز التسليم المحلي لـ UPS في منطقتك، اتصل بالرقم ‎1-800-PICKUPS أو تفضل بزيارة الموقع www.ups.com. إذا كنت تقوم بالإرجاع عن طريق ملصق USPS، فأعطِ الحزمة لأحد سعاة خدمة البريد في الولايات المتحدة أو احملها إلى مكتب خدمة البريد في الولايات المتحدة. للحصول على مزيد من المعلومات أو لطلب ملصقات إضافية أو علب للمرتجعات بالجملة، تفضل بزيارة الموقع www.hp.com/recycle أو اتصل بالرقم ٢٤٤٥-٣٤٠-٨٠٠-١. ويتم فرض رسوم استلام عادية على طلبات حضور UPS إلى موقعك لاستلام الحزم. المعلومات عرضة للتغيير دون إشعار.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • لسكان ألاسكا وهاواي


معلومات تنظيمية

لسكان ألاسكا وهاواي

عدم استعمال ملصق UPS. الاتصال بالرقم ٢٤٤٥-٣٤٠-٨٠٠-١ للحصول على مزيد من المعلومات والتعليمات. توفر خدمات البريد في الولايات المتحدة خدمات نقل الخراطيش المرتجعة مجاناً بالاتفاق مع فروع HP في ألاسكا وهاواي.


معلومات تنظيمية

المرتجعات من خارج الولايات المتحدة

للاشتراك في برنامج الإرجاع وإعادة التدوير HP Planet Partners، ما عليك إلا اتباع التوجيهات الموجودة في دليل إعادة التدوير (الذي تجده داخل علبة المستلزمات الجديدة للمنتج) أو زيارة الموقع www.hp.com/recycle. حدد دولتك/منطقتك للحصول على معلومات حول كيفية إرجاع مستلزمات الطباعة بواسطة HP LaserJet.


معلومات تنظيمية

الورق

بإمكان هذا المنتج استخدام الورق المعاد تصنيعه عندما يفي بالإرشادات المذكورة في دليل HP LaserJet Printer Family Print Media Guide. هذا المنتج مؤهل لاستخدام الورق المعاد تصنيعه وفقاً لـ EN12281:٢٠٠٢.


معلومات تنظيمية

قيود المواد

لا يحتوي منتج HP هذا على أي زئبق مضاف.

يحتوي منتجHP هذا على بطارية قد تتطلب أسلوباً خاصاً في التعامل معها عند انتهاء عمرها الافتراضي. تشتمل البطاريات الموجودة في هذا المنتج أو التي تم تزويدها بواسطة شركة ‪Hewlett-Packard‬ على ما يلي‏:

HP LaserJet Pro CM1410 Color MFP Series
النوع
ليتيوم مونوفلورايد الكربون
الوزن
٨‚۰ جم
الموقع
على لوحة بطاقة التنسيق
يمكن إزالتها من قبل المستخدم
‫لا‬

للحصول على معلومات حول إعادة التدوير، يمكنك الانتقال إلى www.hp.com/recycle‬، أو الاتصال بالهيئات المحلية أو باتحاد الصناعات الإلكترونية‏: www.eiae.org.‬


معلومات تنظيمية

التخلص من مخلفات الأجهزة من قبل المستخدمين في المنازل الخاصة في الاتحاد الأوروبي

رمز النفايات للاتحاد الأوروبي

يشير هذا الرمز الموجود على المنتج أو على العبوة الخاصة به إلى أنه لا ينبغي التخلص من هذا المنتج مع المخلفات الأخرى للمنزل. وإنما هي مسئوليتك، بدلاً من ذلك، أن تتخلص من مخلفات الأجهزة بتسليمها إلى مركز تجميع متخصص لإعادة تصنيع مخلفات الأجهزة الكهربائية والإلكترونية. يساعد تجميع مخلفات الأجهزة وإعادة تصنيعها بصورة مستقلة عند التخلص منها على الاحتفاظ بالموارد الطبيعية والتأكد من إعادة تصنيعها بأسلوب يحمي صحة الإنسان والبيئة. للحصول على المزيد من المعلومات حول المواقع التي يمكنك التخلص من مخلفات الأجهزة بها لإعادة تصنيعها، يرجى الاتصال بمكتب المدينة المحلي أو مركز خدمة التخلص من المخلفات المنزلية أو المتجر الذي اشتريت منه المنتج.


معلومات تنظيمية

مواد كيميائية

تلتزم شركة HP بتزويد عملائها بالمعلومات حول المواد الكيميائية المستخدمة في منتجاتها بحسب ما يتوافق مع المتطلبات القانونية مثل REACH (التنظيم رقم 1907/2006 للبرلمان والمجلس الأوروبي). يتوفر تقرير عن المعلومات الكيميائية لهذا المنتج في الموقع: www.hp.com/go/reach.


معلومات تنظيمية

ورقة بيانات أمان المواد MSDS

يمكن الحصول على أوراق بيانات أمان المواد (MSDS) للمستلزمات التي تحتوي على مواد كيميائية (مثلاً، مسحوق الحبر) بالاتصال بموقع HP على ويب على العنوان www.hp.com/go/msds أو www.hp.com/hpinfo/community/environment/productinfo/safety.


معلومات تنظيمية

لمزيد من المعلومات

للحصول على مزيد من المعلومات حول المواضيع البيئية التالية:

●
الصحيفة البيئية للمنتج فيما يتعلق بهذا المنتج ومنتجات HP الأخرى المتعلقة به
●
التزام HP نحو البيئة
●
نظام إدارة HP البيئي
●
برنامج HP لإعادة المنتجات بعد انتهاء عمرها وإعادة التدوير
●
صحف بيانات أمان المواد

تفضّل بزيارة www.hp.com/go/environment أو www.hp.com/hpinfo/globalcitizenship/environment.


معلومات تنظيمية

إعلان التوافق

إعلان التوافق
وفقاً لـ ISO/IEC 17050-1 وEN 17050-1
اسم الشركة المصنّعة
Hewlett-Packard Company
DoC#‎: BOISB-0603-05-rel.1.0
عنوان الشركة المصنّعة:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA
تعلن أن هذا المنتج
اسم المنتج:
HP LaserJet Professional CM1415fn
رقم الطراز التنظيمي٢‏)
BOISB-0603-05
BOISB-0903-00 – (وحدة فاكس أمريكية LIU)
BOISB-0903-01 – (وحدة فاكس أوروبية LIU)
خيارات المنتج:
الكل
خراطيش طباعة:
CE320A،‏ CE321A، ‏CE322A،‏ CE323A
تتوافق مع مواصفات المنتج التالية:
السلامة:
IEC 60950-1:2005 / EN60950-1: 2006
IEC 60825-1:2007 / EN 60825-1:2007 (منتج ليزر/LED من الفئة ١)
IEC 62311:2007 / EN 62311:2008
GB4943-2001
التوافق الكهرومغناطيسي:
CISPR22:2005 +A1 / EN55022:2006 +A1 - الفئة ب١‏)‏
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC Title 47 CFR, Part 15 Class B1) / ICES-003, Issue 4
GB9254-2008, GB17625.12003-
الاتصالات:
ES 203 021; FCC Title 47 CFR, Part 683)
استخدام الطاقة:
رقم النظام (EC) ١٢٧٥/٢٠٠٨
معلومات تكميلية:
يتوافق المنتج الوارد ذكره في هذا الدليل مع متطلبات توجيهات التوافق الكهرومغناطيسي 2004‎/108/EC وتوجيهات الجهد المنخفض الفولتية 2006‎/95/EC، وتوجيه R&TTE 1999/5/EC‏ (الملحق ٢)، وتوجيه EuP 2005/32/EC ولذا فهو يحمل العلامة CE [image].
يتوافق هذا الجهاز مع الجزء ١٥ من قواعد FCC. تخضع عملية التشغيل للشرطين التاليين: (١) لا يمكن أن يتسبب هذا الجهاز في حدوث أي قدر من التداخل الضار. (٢) يجب أن يتقبل هذا الجهاز أي تداخل يتم تلقيه، بما في ذلك التداخلات التي قد تسبب خللاً في التشغيل.
١.
تم اختبار المنتج بتكوين نموذجي مع أنظمة كمبيوتر Hewlett-Packard الشخصية.
٢.
من أجل أغراض تنظيمية، فقد تم تخصيص رقم طراز "تنظيمي" لهذا المنتج. يجب عدم الخلط بين هذا الرقم واسم المنتج أو رقم (أرقام) المنتج.
٣.
تم تطبيق على هذا المنتج الموافقة والمقاييس الخاصة بالاتصالات عن بعد والمناسبة للدول/المناطق المستهدفة، بالإضافة إلى تلك المذكورة أعلاه.
٤.
يستخدم هذا المنتج وحدة ملحق الفاكس التمثيلي بأرقام الطُرُز التنظيمية التالية: BOISB-0903-00‏ (US-LIU)، أو BOISB-0903-01‏ (EURO LIU)، حسب الحاجة لاستيفاء المتطلبات التنظيمية التقنية الخاصة بالدول/المناطق التي سيتم بيع هذا المنتج فيها.
Boise, Idaho USA
سبتمبر ٢٠١٠
خاص بالموضوعات التنظيمية فقط:
جهة الاتصال في أوروبا:
المكتب المحلي لبيع وخدمة Hewlett-Packard أو Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (الفاكس: ٣١٤٣‏-‏١٤‏-‏٧٠٣١‏-‏٤٩‏+) www.hp.com/go/certificates
جهة الاتصال في الولايات المتحدة الأمريكية:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (الهاتف: ‎208-396-6000)‎


معلومات تنظيمية

إعلان التوافق (الطرازات اللاسلكية)

إعلان التوافق
وفقاً لـ ISO/IEC 17050-1 وEN 17050-1
اسم الشركة المصنّعة
Hewlett-Packard Company
DoC#‎: BOISB-0603-06-rel.1.0
عنوان الشركة المصنّعة:
11311 Chinden Boulevard
Boise, Idaho 83714-1021, USA
تعلن أن هذا المنتج
اسم المنتج:
HP LaserJet Professional CM1415fnw
رقم الطراز التنظيمي٢‏)
BOISB-0603-06
BOISB-0903-00 – (وحدة فاكس أمريكية LIU)
BOISB-0903-01 – (وحدة فاكس أوروبية LIU)
SDGOB – 0892 – (وحدة راديو)
خيارات المنتج:
الكل
خراطيش طباعة:
CE320A،‏ CE321A، ‏CE322A،‏ CE323A
تتوافق مع مواصفات المنتج التالية:
السلامة:
IEC 60950-1:2005 / EN60950-1: 2006
IEC 60825-1:2007 / EN 60825-1:2007 (منتج ليزر/LED من الفئة ١)
IEC 62311:2007 / EN 62311:2008
GB4943-2001
التوافق الكهرومغناطيسي:
CISPR22:2005 +A1 / EN55022:2006 +A1 - الفئة ب١‏)‏
EN 61000-3-2:2006
EN 61000-3-3:1995 +A1 +A2
EN 55024:1998 +A1 +A2
FCC Title 47 CFR, Part 15 Class B1) / ICES-003, Issue 4
GB9254-2008, GB17625.12003-
الاتصالات:
ES 203 021; FCC Title 47 CFR, Part 683)
راديو٥)
EN 301 489-1:V1.8.1 / EN 301 489-17:V1.3.2
EN 300 328: V1.7.1
العنوان FCC 47 CFR، الجزء 15 الجزء الفرعي C (القسم 15.247) / IC: RSS-210
استخدام الطاقة:
رقم النظام (EC) ١٢٧٥/٢٠٠٨
معلومات تكميلية:
يتوافق المنتج المرفق مع متطلبات تعليمات R&TTE التوجيه 1999/5/EC الملحق II والملحق IV، وتوجيه EMC 2004/108/EC وتوجيه تخفيض الفولتية 2006/95/EC، وتوجيه EuP 2005/32/EC لذلك هو يحمل العلامة CE‏ [image].
يتوافق هذا الجهاز مع الجزء ١٥ من قواعد FCC. تخضع عملية التشغيل للشرطين التاليين: (١) لا يمكن أن يتسبب هذا الجهاز في حدوث أي قدر من التداخل الضار. (٢) يجب أن يتقبل هذا الجهاز أي تداخل يتم تلقيه، بما في ذلك التداخلات التي قد تسبب خللاً في التشغيل.
١.
تم اختبار المنتج بتكوين نموذجي مع أنظمة كمبيوتر Hewlett-Packard الشخصية.
٢.
من أجل أغراض تنظيمية، فقد تم تخصيص رقم طراز "تنظيمي" لهذا المنتج. يجب عدم الخلط بين هذا الرقم واسم المنتج أو رقم (أرقام) المنتج.
٣.
تم تطبيق على هذا المنتج الموافقة والمقاييس الخاصة بالاتصالات عن بعد والمناسبة للدول/المناطق المستهدفة، بالإضافة إلى تلك المذكورة أعلاه.
٤.
يستخدم هذا المنتج وحدة ملحق الفاكس التمثيلي بأرقام الطُرُز التنظيمية التالية: BOISB-0903-00‏ (US-LIU)، أو BOISB-0903-01‏ (EURO LIU)، حسب الحاجة لاستيفاء المتطلبات التنظيمية التقنية الخاصة بالدول/المناطق التي سيتم بيع هذا المنتج فيها.
٥.
يستخدم هذا المنتج جهاز وحدة الراديو بحيث يكون رقم "النموذج التنظيمي" SDGOB-0892 ليُلبي المتطلبات التنظيمية الفنية للبلاد/المناطق التي يُباع فيها هذا المنتج.
Boise, Idaho USA
سبتمبر ٢٠١٠
خاص بالموضوعات التنظيمية فقط:
جهة الاتصال في أوروبا:
المكتب المحلي لبيع وخدمة Hewlett-Packard أو Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Strasse 140, D-71034, Böblingen (الفاكس: ٣١٤٣‏-‏١٤‏-‏٧٠٣١‏-‏٤٩‏+) www.hp.com/go/certificates
جهة الاتصال في الولايات المتحدة الأمريكية:
Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (الهاتف: ٦٠٠٠-٣٩٦-٢٠٨)


معلومات تنظيمية

بيانات السلامة

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • أمان الليزر
  • قواعد DOC الكندية
  • بيان VCCI‏ (اليابان)
  • إرشادات سلك الطاقة
  • بيان كابل الطاقة‏ (اليابان)
  • بيان EMC (كوريا)
  • بيان الليزر لفنلندا
  • بيان GS (المانيا)
  • جدول المواد (الصين)
  • القيود المفروضة على بيان "المواد الخطرة" (تركيا)


معلومات تنظيمية

أمان الليزر

قام مركز الأجهزة والصحة الإشعاعية‏ (CDRH) التابع لإدارة الأغذية والأدوية بالولايات المتحدة الأمريكية بتطبيق القواعد المتعلقة بمنتجات الليزر التي تم تصنيعها منذ ١ أغسطس عام ١٩٧٦. هذا، ويعد التوافق مع ما ورد بهذه القواعد أمرًا إجباريًا بالنسبة للمنتجات التي تم تسويقها في الولايات المتحدة. علاوة على ذلك، يعد هذا الجهاز منتجًا من منتجات الليزر من "الفئة ١" حسب معايير الأداء الإشعاعي لوزارة الصحة والخدمات الإنسانية الأمريكية‏ (DHHS) وبما يتفق مع ما جاء في تشريع مراقبة الإشعاع للمحافظة على الصحة والسلامة لعام ١٩٦٨. وحيث أن الإشعاع المنبعث من الجهاز تم عزله تمامًا داخل أغطية خارجية وأماكن وقائية، لا يمكن تسرب شعاع الليزر خلال أي مرحلة من مراحل تشغيل الاستخدام العادي.

تحذير!

قد ينتج عن استخدام عناصر التحكم أو إدخال التعديلات أو اتخاذ أية إجراءات غير تلك المحددة في دليل المستخدم هذا التعرض لمخاطر الإشعاع.


معلومات تنظيمية

قواعد DOC الكندية

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


معلومات تنظيمية

بيان VCCI‏ (اليابان)

بيان VCCI (اليابان)


معلومات تنظيمية

إرشادات سلك الطاقة

تأكد من ملائمة مصدر الطاقة لمعدل الجهد الكهربائي الخاص بالمنتج. يظهر معدل الجهد الكهربائي على ملصق المنتج. يستخدم المنتج إما 100-127 Vac أو 220-240 Vac و 50/60 هرتز.

وصّل سلك الطاقة بين المنتج ومأخذ تيار متناوب مؤرض.

تنبيه:

لتجنب تلف المنتج، استخدم سلك الطاقة الذي تم توفيره مع المنتج فقط.


معلومات تنظيمية

بيان كابل الطاقة‏ (اليابان)

بيان سلك الطاقة (اليابان)


معلومات تنظيمية

بيان EMC (كوريا)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


معلومات تنظيمية

بيان الليزر لفنلندا

Luokan 1 laserlaite

Klass 1 Laser Apparat

HP LaserJet CM1415fn, CM1415fnw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

VAROITUS !

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING !

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet CM1415fn, CM1415fnw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO !

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING !

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


معلومات تنظيمية

بيان GS (المانيا)

Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert werden.


معلومات تنظيمية

جدول المواد (الصين)

جدول المواد (الصين)

    © 2010 Hewlett-Packard Development Company, L.P.

    http://www.hp.com


معلومات تنظيمية

القيود المفروضة على بيان "المواد الخطرة" (تركيا)

Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


معلومات تنظيمية

بيانات إضافية لمنتجات الاتصال عن بُعد (الفاكس)

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • بيان الاتحاد الأوروبي لتشغيل الاتصالات الهاتفية
  • New Zealand Telecom Statements
  • Additional FCC statement for telecom products (US)
  • Telephone Consumer Protection Act (US)
  • Industry Canada CS-03 requirements


معلومات تنظيمية

بيان الاتحاد الأوروبي لتشغيل الاتصالات الهاتفية

يهدف هذا المنتج إلى الاتصال بشبكات تحويل الهواتف العامة التناظرية ‪(Public Switched Telecommunication Networks (PSTN))‬ الخاصة بدول/مناطق المنطقة الاقتصادية الأوروبية.

وهو يستوفي متطلبات توجيه EU R&TTE رقم 1999/5/EC (الملحق 2) ويحمل علامة توافق CE الملاءمة.

للحصول على مزيد من التفاصيل، يُرجى الاطلاع على إعلان التوافق الصادر عن المصنِّع والمذكور في قسم آخر من هذا الدليل.

ولكن بسبب الاختلافات الموجودة بين شبكات PSTN الإقليمية، لا يضمن المنتج نجاح التشغيل بشكل قاطع عند توصيله بأي شبكة PSTN. يعتمد توافق الشبكات على اختيار العميل للإعداد الصحيح أثناء التحضير للاتصال بشبكة PSTN. الرجاء اتباع الإرشادات المتوفرة في دليل المستخدم.

إذا واجهتك مشكلات فيما يتعلق بتوافق الشبكات، يُرجى الاتصال بمورد المعدِّة أو بمكتب دعم Hewlett-Packard في الدولة/المنطقة التي يتم فيها تشغيل الجهاز.

وقد يخضع الاتصال بإحدى أطراف توصيل شبكات PSTN لمتطلبات إضافية تفرضها شركة شبكة PSTN المحلية.


معلومات تنظيمية

New Zealand Telecom Statements

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of Telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of Telecom’s network services.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment shall not be set up to make automatic calls to the Telecom “111” Emergency Service.

This product has not been tested to ensure compatibility with the FaxAbility distinctive ring service for New Zealand.


معلومات تنظيمية

Additional FCC statement for telecom products (US)

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the ACTA. On the back of this equipment is a label that contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to the telephone company.

The REN is used to determine the quantity of devices, which may be connected to the telephone line. Excessive RENs on the telephone line may result in the devices not ringing in response to an incoming call. In most, but not all, areas, the sum of the RENs should not exceed five (5.0). To be certain of the number of devices that may be connected to the line, as determined by the total RENs, contact the telephone company to determine the maximum REN for the calling area.

This equipment uses the following USOC jacks: RJ11C.

An FCC-compliant telephone cord and modular plug is provided with this equipment. This equipment is designed to be connected to the telephone network or premises wiring using a compatible modular jack, which is Part 68 compliant. This equipment cannot be used on telephone company-provided coin service. Connection to Party Line Service is subject to state tariffs.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will notify the customer as soon as possible. Also, you will be advised of your right to file a complaint with the FCC if you believe it is necessary.

The telephone company may make changes in its facilities, equipment, operations, or procedures that could affect the operation of the equipment. If this happens, the telephone company will provide advance notice in order for you to make the necessary modifications in order to maintain uninterrupted service.

If trouble is experienced with this equipment, please see the numbers in this manual for repair and (or) warranty information. If the trouble is causing harm to the telephone network, the telephone company may request you remove the equipment from the network until the problem is resolved.

The customer can do the following repairs: Replace any original equipment that came with the device. This includes the print cartridge, the supports for trays and bins, the power cord, and the telephone cord. It is recommended that the customer install an AC surge arrestor in the AC outlet to which this device is connected. This is to avoid damage to the equipment caused by local lightning strikes and other electrical surges.


معلومات تنظيمية

Telephone Consumer Protection Act (US)

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other electronic device, including fax machines, to send any message unless such message clearly contains, in a margin at the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and an identification of the business, other entity, or individual sending the message and the telephone number of the sending machine or such business, or other entity, or individual. (The telephone number provided cannot be a 900 number or any other number for which charges exceed local or long distance transmission charges).


معلومات تنظيمية

Industry Canada CS-03 requirements

Notice: The Industry Canada label identifies certified equipment. This certification means the equipment meets certain telecommunications network protective, operational, and safety requirements as prescribed in the appropriate Terminal Equipment Technical Requirement document(s). The Department does not guarantee the equipment will operate to the user’s satisfaction. Before installing this equipment, users should ensure that it is permissible for the equipment to be connected to the facilities of the local telecommunications company. The equipment must also be installed using an acceptable method of connection. The customer should be aware that compliance with the above conditions may not prevent degradation of service in some situations. Repairs to certified equipment should be coordinated by a representative designated by the supplier. Any repairs or alterations made by the user to this equipment, or equipment malfunctions, may give the telecommunications company cause to request the user to disconnect the equipment. Users should ensure for their own protection that the electrical ground connections of the power utility, telephone lines, and internal metallic water pipe system, if present, are connected together. This precaution can be particularly important in rural areas.

تنبيه:

Users should not attempt to make such connections themselves, but should contact the appropriate electric inspection authority, or electrician, as appropriate. The Ringer Equivalence Number (REN) of this device is 0.0.

Notice: The Ringer Equivalence Number (REN) assigned to each terminal device provides an indication of the maximum number of terminals allowed to be connected to a telephone interface. The termination on an interface may consist of any combination of devices subject only to the requirement that the sum of the Ringer Equivalence Number of all the devices does not exceed five (5.0). The standard connecting arrangement code (telephone jack type) for equipment with direct connections to the telephone network is CA11A.


معلومات تنظيمية

بيانات إضافية للمنتجات اللاسلكية

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • بيان توافق FCC—الولايات المتحدة
  • بيان استراليا
  • بيان الأنتيل البرازيل
  • البيانات الكندية
  • الإشعار التنظيمي للاتحاد الأوربي
  • إشعار للاستخدام في فرنسا
  • إشعار للاستخدام في روسيا
  • البيان الكوري
  • البيان التايواني


معلومات تنظيمية

بيان توافق FCC—الولايات المتحدة

Exposure to radio frequency radiation

تنبيه:

‪The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.‬

‪In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.‬

‪This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.‬

تنبيه:

‪Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.‬


معلومات تنظيمية

بيان استراليا

‪This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.‬


معلومات تنظيمية

بيان الأنتيل البرازيل

Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


معلومات تنظيمية

البيانات الكندية

For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


معلومات تنظيمية

الإشعار التنظيمي للاتحاد الأوربي

قد تستخدم وظيفة الاتصالات الهاتفية لهذا المنتج في دول/مناطق الاتحاد الأوربي ورابطة التجارة الحرة الأوروبية التالية:

استراليا وبلجيكا وبلغاريا وقبرص وجمهورية التشيك والدنمارك واستونيا وفنلندا وفرنسا وألمانيا واليونان وهنغاريا وايسلندا وايرلندا وايطاليا ولاتفيا وليشتنشتاين وليتوانيا ولوكسمبورغ ومالطا وهولندا والنرويج وبولندا والبرتغال ورومانيا وجمهورية سلوفاكيا وسلوفينيا واسبانيا والسويد وسويسرا والمملكة المتحدة.


معلومات تنظيمية

إشعار للاستخدام في فرنسا

For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


معلومات تنظيمية

البيان الكوري

بيان اللاسلكية الكوري


معلومات تنظيمية

البيان التايواني

بيان اللاسلكية التايواني


استخدام مفاتيح اختصار الوصول في "عارض التعليمات"

استخدام مفاتيح اختصار الوصول في "عارض التعليمات"

توضح المواضيع التالية كيفية التنقل في دليل المستخدم هذا.

  • استخدام المفتاح F6 للتبديل بين لوحتي "التنقل" و"الموضوع"
  • مفاتيح اختصار "عارض التعليمات"
  • مفاتيح اختصار لعلامة التبويب "المحتويات"
  • مفاتيح اختصار لعلامة التبويب "فهرس"
  • مفاتيح اختصار لعلامة التبويب "بحث"
  • مفاتيح اختصار لعلامة التبويب "المفضلة"

ملاحظات

  • هناك أيضاً أوامر قائمة الاختصار التي يمكن الوصول إليها من خلال لوحة المفاتيح.
  • تعمل أيضاً مفاتيح الاختصار في الإطارات الثانوية والإطارات المنبثقة.
  • في كل مرة تقوم فيها باستخدام أحد مفاتيح الاختصار في لوحة "التنقل"، تفقد التركيز الموجود في لوحة "الموضوع". للرجوع إلى لوحة "الموضوع"، اضغط على المفتاح F6.
  • سيتم تحديد خانة الاختيار مطابقة الكلمات المتشابهة في علامة التبويب بحث في حالة استخدامك لها في آخر عملية بحث قمت بها.


استخدام عارض تعليمات HTML
استخدام ع ارض تع ليمات HTML

استخدام عارض تعليمات HTML

توفر الموضوعات التالية معلومات حول كيفية التنقل خلال دليل مستخدم تعليمات HTML واستخدامه. ولمزيد من المعلومات، انقر فوق أحد الموضوعات التالية:

  • الحصول على المزيد من التعليمات
  • لإيجاد أحد موضوعات التعليمات
  • لإنشاء قائمة من موضوعات التعليمات المفضلة
  • لنسخ أحد موضوعات التعليمات
  • لطباعة موضوع تعليمات حالي
  • لإيجاد الموضوعات باستخدام أزرار شريط الأدوات
  • استخدام أوامر القائمة المختصرة


استخدام المفتاح F6 للتبديل بين لوحتي التنقل والموضوع

استخدام مفاتيح اختصار الوصول في "عارض التعليمات"

استخدام المفتاح F6 للتبديل بين لوحتي "التنقل" و"الموضوع"

يمكنك التبديل بشكل سريع بين لوحة التنقل ولوحة الموضوع بواسطة الضغط على المفتاح F6 الموجود في لوحة المفاتيح.


مفاتيح اختصار عارض التعليمات

استخدام مفاتيح اختصار الوصول في "عارض التعليمات"

مفاتيح اختصار "عارض التعليمات"

لإغلاق "عارض التعليمات". | Alt+F4
للتبديل بين "عارض التعليمات" والإطارات المفتوحة الأخرى. | Alt+Tab
لعرض القائمة "خيارات". | Alt+O
لتغيير إعدادات Microsoft Internet Explorer. يحتوي مربع الحوار خيارات إنترنت على إعدادات الوصول. لتغيير هذه الإعدادات انقر فوق علامة التبويب عام، ثم انقر فوق وصول. | Alt+O، ثم اضغط على I
لإخفاء لوحة "التنقل" أو إظهارها. | Alt+O، ثم اضغط على T
لطباعة أحد المواضيع. | Alt+O، ثم اضغط على P. أو، انقر بزر الماوس الأيمن في الموضوع وانقر فوق طباعة.
للرجوع للخلف إلى الموضوع السابق. | Alt+سهم لليسار، أو Alt+O، ثم اضغط على B
للتقدم للأمام إلى الموضوع التالي (مع الأخذ في الاعتبار عرضه منذ لحظات). | Alt+سهم لليمين، أو Alt+O، ثم اضغط على F
لتشغيل تمييز البحث أو إيقاف تشغيله. | Alt+O، ثم اضغط على O
لتحديث الموضوع الذي يظهر في لوحة" الموضوع" (ويكون ذلك مفيداً في حالة ارتباطك بصفحة ويب). | F5، أو Alt+O، ثم اضغط على R
للرجوع إلى الصفحة الرئيسية (يمكن لمؤلفي+ التعليمات تحديد صفحة رئيسية لنظام التعليمات). | Alt+O، ثم اضغط على H
لجعل العارض يتوقف عن فتح صفحة (يكون ذلك مفيداً أيضاً في حالة قيامك بالارتباط بويب وترغب في إيقاف تحميل صفحة). | Alt+O، ثم اضغط على S
للانتقال السريع إلى موضوع أو صفحة ويب محددة من قبل. يمكن لمؤلف التعليمات الذي قام ببناء ملف التعليمات المترجم ‪(.chm)‬ إضافة ارتباطين، في القائمةخيارات، للمواضيع الهامة أو صفحات ويب. عند قيامك بتحديد أمر انتقال سريع فإنك تنتقل إلى أحد هذه المواضيع أو صفحات ويب. | Alt+O، ثم اضغط على 1 أو 2
للتبديل بين لوحة "التنقل" ولوحة "الموضوع". | المفتاح F6
للتمرير خلال أحد المواضيع. | سهم للأعلى وسهم للأسفل، أو صفحة لأعلى وصفحة لأسفل
للتمرير خلال كافة الارتباطات الموجودة في أحد المواضيع أو خلال كافة الخيارات الموجودة في علامة تبويب لوحة "التنقل". | المفتاح Tab


مفاتيح اختصار لعلامة التبويب المحتويات

استخدام مفاتيح اختصار الوصول في "عارض التعليمات"

مفاتيح اختصار لعلامة التبويب "المحتويات"

لعرض علامة التبويب محتويات. | Alt+C
لفتح كتاب أو مجلد وإغلاقهما. | علامة الجمع (+) وعلامة الطرح (-)، أو سهم لليسار وسهم لليمين
لتحديد أحد المواضيع. | سهم للأعلى وسهم للأسفل
لعرض الموضوع المحدد. | المفتاح Enter


مفاتيح اختصار لعلامة التبويب فهرس

استخدام مفاتيح اختصار الوصول في "عارض التعليمات"

مفاتيح اختصار لعلامة التبويب "فهرس"

لعرض علامة التبويب فهرس. | Alt+N
لكتابة كلمة أساسية للبحث عنها. | Alt+W، ثم اكتب الكلمة.
لتحديد كلمة أساسية في القائمة. | سهم للأعلى وسهم للأسفل
لعرض الموضوع المقترن. | Alt+D


مفاتيح اختصار لعلامة التبويب بحث

استخدام مفاتيح اختصار الوصول في "عارض التعليمات"

مفاتيح اختصار لعلامة التبويب "بحث"

لعرض علامة التبويب بحث. | Alt+S
لكتابة كلمة أساسية للبحث عنها. | Alt+W، ثم اكتب الكلمة.
لبدء عملية بحث. | Alt+L
لتحديد أحد المواضيع الموجودة في قائمة النتائج. | Alt+T، ثم سهم للأعلى وسهم للأسفل
لعرض الموضوع المحدد. | Alt+D
يتم توفير الخيارات التالية فقط في حالة تمكين البحث بالنص الكامل.
للبحث عن كلمة أساسية في قائمة النتائج الخاصة ببحث سابق. | Alt+U
للبحث عن كلمات مشابهة للكلمة الأساسية. على سبيل المثال، للعثور على كلمات مثل "مستندان" و"مستندات" للكلمة الأساسية "مستند". | Alt+M
للبحث فقط خلال عناوين المواضيع. | Alt+R


مفاتيح اختصار لعلامة التبويب المفضلة

استخدام مفاتيح اختصار الوصول في "عارض التعليمات"

مفاتيح اختصار لعلامة التبويب "المفضلة"

لعرض علامة التبويب المفضلة. | Alt+I
لإضافة الموضوع المعروض حالياً إلى قائمة "المفضلة". | Alt+A
لتحديد أحد المواضيع الموجودة في قائمة "المفضلة". | Alt+P، ثم سهم للأعلى وسهم للأسفل
لعرض الموضوع المحدد. | Alt+D
لإزالة الموضوع المحدد من القائمة. | Alt+R


استخدام عارض تعليمات HTML
الحصول ع لى المزيد من التع ليمات

الحصول على المزيد من التعليمات

إليك بعض التلميحات حول كيفية إيجاد المزيد من المعلومات عند استخدام عارض تعليمات HTML:

  • كي ترتبط بموضوع آخر أو صفحة ويب أو قائمة من الموضوعات الأخرى، انقر فوق الكلمات الملونة التي تم تسطيرها.
  • لعرض الموضوعات التي تحتوي على المعلومات المتعلقة بموضوع البحث، انقر فوق Related Topics التي قد تظهر بنهاية الموضوع، ثم انقر فوق عنوان الموضوع المراد.
  • كي تعرف ما إذا كانت الكلمة أو الجملة التي يحتوي عليها الموضوع موجودة في الفهرس، حدد الكلمة ثم اضغط على F1.
  • إذا كنت تستعرض المحتويات من على الويب من خلال لوحة Topic، يمكنك النقر فوق Stop أو Refresh بشريط الأدوات كي تقاطع عملية التنزيل أو لتحديث صفحة الويب.
  • إذا كنت غالبًا ما تستخدم أحد موضوعات التعليمات، يمكنك إضافته إلى قائمة تفضيلاتك.
  • انقر بزر الماوس الأيمن فوق علامة التبويب Contents أو لوحة Topic للحصول على أوامر القائمة المختصرة


استخدام عارض تعليمات HTML
لإيجاد أحد موضوع ات التع ليمات

لإيجاد أحد موضوعات التعليمات

في علامة التبويب Navigation، انقر فوق إحدى علامات التبويب التالية:

  • للاستعراض خلال جدول المحتويات، انقر فوق علامة التبويب Contents. ويعد جدول المحتويات قائمة موسعة بالموضوعات المهمة.
  • لعرض قائمة بإدخالات الفهرس، انقر فوق علامة التبويب Index، ثم اكتب الكلمة المرادة أو قم بالتمرير خلال القائمة. وغالبًا ما يتم فهرسة الموضوعات تحت أكثر من إدخال واحد.
  • لتحديد موقع كل تواجد للكلمة أو الجملة التي تم احتوائها في ملف التعليمات، انقر فوق علامة التبويب Search، ثم اكتب الكلمة المرادة.
ملاحظة انقر فوق إدخال المحتويات أو إدخال الفهرس أو إدخال نتائج البحث كي تعرض الموضوع المتوافق.


استخدام عارض تعليمات HTML
لإنشاء ق ائمة من موضوع ات التع ليمات المفضلة

لإنشاء قائمة من موضوعات التعليمات المفضلة

١. حدد موقع موضوع التعليمات التي ترغب في جعله أحد الموضوعات المفضلة.
٢. انقر فوق علامة التبويب Favorites، ثم انقر فوق Add.
ملاحظات
  • للعودة إلى أحد الموضوعات المفضلة، انقر فوق علامة التبويب Favorites، حدد الموضوع، ثم انقر فوق Display.
  • إذا رغبت في إعادة تسمية أحد الموضوعات، حدد الموضوع، ثم اكتب اسمًا جديدًا في مربع Current topic.
  • لإزالة أحد الموضوعات المفضلة، حدد الموضوع ثم انقر فوق Remove.


استخدام عارض تعليمات HTML
لنسخ أحد موضوع ات التع ليمات

لنسخ أحد موضوعات التعليمات

١. في لوحة Topic، انقر بزر الماوس الأيمن فوق الموضوع الذي ترغب في نسخه، ثم انقر فوق Select All.
٢. انقر بزر الماوس الأيمن مجددًا، ثم انقر فوق Copy. سوف ينسخ -لك الموضوع إلى الحافظة.
٣. افتح المستند الذي ترغب في نسخ الموضوع إليه.
٤. ضع المؤشر حيثما ترغب في ظهور المعلومات.
٥. من قائمة Edit، حدد Paste.
ملاحظة إذا كنت ترغب في نسخ جزء من الموضوع فقط، حدد النص الذي ترغب في نسخه، انقر بزر الماوس الأيمن ثم انقر فوق Copy.


استخدام عارض تعليمات HTML
لطباع ة موضوع تع ليمات حالي

لطباعة موضوع تعليمات حالي

انقر بزر الماوس الأيمن فوق الموضوع، ثم انقر فوق Print.

ملاحظة إذا قمت بالطباعة من علامة التبويب Contents (عن طريق النقر بزر الماوس الأيمن على أحد الإدخالات، ثم النقر فوق Print) فسوف ترى خيارات لطباعة الموضوع الحالي فقط أو الموضوع الحالي وكل الموضوعات.


استخدام عارض تعليمات HTML
لإيجاد الموضوع ات باستخدام أز--ا-- ش--يط الأدوات

لإيجاد الموضوعات باستخدام أزرار شريط الأدوات

هناك خمسة أزرار للتنقل يمكن تواجدها بشريط الأدوات في عارض التعليمات. يمكنك النقر فوق هذه الأزرار لإيجاد موضوعات التعليمات:

  • Back يعرض آخر موضوع قمت باستعراضه.
  • Forward يعرض الموضوع التالي في سلسلة من الموضوعات قد سبق عرضها.
  • Next يعرض الموضوع التالي المدرج في جدول المحتويات.
  • Previous يعرض الموضوع السابق المدرج في جدول المحتويات.
  • Home يعرض موضوع الصفحة الرئيسية لملف التعليمات الجاري عرضه.
  • Refresh يحدث محتوى صفحة الويب الجاري عرضها في لوحة Topic.
  • Stop يوقف تنزيل معلومات الملف. انقر فوق هذا الزر لإيقاف صفحة الويب من أن يتم تنزيلها.
ملاحظة قد لا يحتوي شريط أدوات عارض التعليمات الخاص بك على كل أزرار التنقل هذه.


استخدام عارض تعليمات HTML
استخدام أوامر الق ائمة المختصرة

استخدام أوامر القائمة المختصرة

هناك العديد من الأوامر بالقائمة المختصرة يمكن استخدامها في عرض وتخصيص المعلومات.

الأمر
الوصف
انقر بزر الماوس الأيمن فوق جدول المحتويات، ثم انقر فوق Open All.
يفتح كل الكتب والمجلدات الموجودة في جدول المحتويات. يعمل هذا الأمر فقط في حالة عرض علامة التبويب Contents.
انقر بزر الماوس الأيمن فوق جدول المحتويات، ثم انقر فوق Close All.
يغلق كل الكتب والمجلدات. يعمل هذا الأمر فقط في حالة عرض علامة التبويب Contents.
انقر بزر الماوس الأيمن، ثم انقر فوق Print.
يطبع الموضوع.

ملاحظة يمكن الوصول لهذه الأوامر من خلال لوحة المفاتيح. حيث يمكنك الضغط على SHIFT+F10 لعرض القائمة المختصرة، ثم انقر فوق مفاتيح الاختصار المناسبة. أو يمكنك تمكين مفاتيح الماوس. استخدم مجموعة مفاتيح الماوس لعرض القائمة المختصرة، ثم انقر فوق مفاتيح الاختصار المناسبة.