Scheda Ambiente di ascolto

Perché non ci sono controlli per l'audio dei giochi 3D?

Tutte le capacità audio per giochi 3D di SoundMAX sono interne e sono controllate direttamente dal gioco stesso.

Qual è la funzione dell''Impostazione altoparlanti'?

'Impostazione altoparlanti' permette di ottimizzare l'ambiente di ascolto audio. Scegliere 'Cuffie stereo' se si utilizzano le cuffie per l'ascolto oppure 'Altoparlanti stereo' se si dispone di una coppia di diffusori (sulla scrivania, incorporati nel monitor, o nel laptop). Se questa opzione è supportata dal sistema, è possibile selezionare anche 'Quattro altoparlanti (Surround multi-drive)' qualora si disponga di una coppia di altoparlanti di fronte a sé e di una coppia alle proprie spalle, oppure 'Altoparlanti surround (5.1 Surround)' se si dispone di un allestimento da home theater con tre altoparlanti di fronte a sé, due alle proprie spalle e un subwoofer.

Che cos'è il 'Virtual Theater™ Surround'?

Se si riproducono film con una colonna sonora multi-canale e non si dispone di un allestimento di diffusori a 4 o 5.1 canali, SoundMAX crea automaticamente altoparlanti virtuali sfruttando gli altoparlanti stereo effettivamente disponibili. Se non si desidera che SoundMAX crei automaticamente gli altoparlanti virtuali, selezionare la casella di controllo 'Disattiva'.

Che cosa sono gli 'Ambienti di ascolto'?

Gli Ambienti di ascolto sono luoghi virtuali che permettono di ascoltare suoni e musica. Come se si trattasse di una sorta di panorami sonori, questi 'Modelli ambientali' simulano qualsiasi cosa, dalle sale per concerti alle gallerie. È possibile modificare lo spazio di ascolto facendo clic su un nuovo 'Modello ambientale' dell'elenco fornito. I modelli sono gli stessi che vengono utilizzati nei giochi che sfruttano la funzione Environmental Audio™ (EAX™) e sono automaticamente attivati e modificati dai giochi.

Che cos'è il 'Virtual Ear™'?

Virtual Ear archivia 'Modelli acustici personalizzati' per diversi utenti individuali. Questi modelli sono adattati in modo individuale a ciascun ascoltatore. È possibile modificare il modello acustico utilizzato facendo clic su un nuovo 'Modello acustico personalizzato' dell'elenco fornito. Il sistema include una coppia di modelli generici di esempio, allo scopo di consentire agli utenti di sperimentare gli effetti dell'applicazione; si tratta dei modelli che simulano l'udito di un 'Adulto' e di un 'Bambino'.

Per quale motivo il 'Test rumori' di 'Test ambiente di ascolto' ha un suono del tutto simile a una scarica di energia statica?

Questa scarica statica è un segnale speciale chiamato Rumore rosa. È possibile usarlo per accertarsi che tutti gli altoparlanti siano connessi e posizionati correttamente. L'obiettivo è quello di fare in modo che il rumore abbia lo stesso volume su tutti gli altoparlantir. È possibile spostare gli altoparlanti sino ad ottenere il bilanciamento ottimale.