כרטיסיית 'סביבת האזנה'

מדוע אין בקרים עבור שמע במשחקי 3D?

כל יכולות SoundMAX לשמע במשחקי 3D הן פנימיות ונשלטות ישירות דרך המשחק עצמו.

למה מיועד 'הגדרת מערך רמקולים'?

'הגדרת מערך רמקולים' מאפשר לכם להגיע להפיק את המרב האפשרי מסביבת ההאזנה שלכם, כדי להגיע לחוויה הטובה ביותר. בחרו 'אזניות סטריאופוניות' אם אתם תשמעו עם אזניות, או 'רמקולים סטריאופוניים' אם יש לפניכם שני רמקולים (על השולחן, כחלק מהמסך, או במחשב הנייד). אם הדבר נתמך על ידי המערכת שלכם, אתם יכולים גם לבחור 'ארבעה רמקולים (Multi-drive Surround)' במצב של שני רמקולים מקדימה ושני רמקולים מאחורה, או 'רמקולים היקפיים (5.1 Surround)' אם יש לכם מערך של קולנוע ביתי עם שלושה רמקולים מקדימה, שניים מאחורה וסאבוופר.

מהו 'Virtual Theater™ Surround'?

אם אתם לא צופים בסרטים עם פסקול רב-ערוצים, ואין לכם מערך של 4 או 5.1 רמקולים, SoundMAX ייצור אוטומטית רמקולים וירטואליים דרך מערך הרמקולים סטריאו שלכם. אם אתם לא רוצים ש-SoundMAX ייצור רמקולים וירטואליים, פשוט בחרו באפשרות 'השתקה'.

מהן 'סביבות אקוסטיות'?

סביבות אקוסטיות מחקות את חווית השמיעה לקולות ולמוסיקה במקומות שונים. 'מודלים סביבתיים' אלו מחקים כל מקום החל מאולם קונצרטים וכלה במנהרה.

מהו 'Virtual Ear™'?

'Virtual Ear™'מאחסן 'מודלים ייחודיים של אוזן' עבור משתמשים אישיים שונים. מודלים אלו תפורים אישית לכל מאזין. אתם יכולים לשנות את מודל האוזן על ידי לחיצה על 'מודל אוזן ייחודי' מתוך הרשימה המסופקת. מספר דוגמאות כלליות כלולות בתוכנה כדי שתנסו אותן; הן מדמות את האזניים של 'מבוגר' או של 'ילד'.

ב-'בדיקת סביבת האזנה', למה הצליל של 'קול לבדיקה' נשמע כמו רעש סטטי?

רעש זה הינו סיגנל מיוחד הנקרא 'רעש וורוד'. אתם יכולים להשתמש באפשרות זו כדי לוודא שכל הרמקולים שלכם מחוברים וממוקמים נכון. המטרה היא שהרעש יישמע באותה עוצמה בה הוא מושמע מכל אחד מהרמקולים. אתם יכולים להזיז את הרמקולים עד שתשיגו את האיזון המרבי מהרמקולים שלכם.