Registerkarte "Hörumgebung"

Warum gibt es keine Bedienelemente für 3D-Sound in Spielen?

Alle mit 3D-Sound in Spielen zusammenhängenden Funktionen werden von SoundMAX intern bereitgestellt und direkt vom jeweiligen Spiel gesteuert.

Wozu dient das "Lautsprecher-Setup"?

Mit der Einstellung "Lautsprecher-Setup" können Sie Ihre Hörumgebung für höchstmöglichen Hörgenuss optimieren. Wählen Sie "Stereo-Kopfhörer", wenn Sie Kopfhörer verwenden, oder "Stereo-Lautsprecher", wenn Sie zwei Lautsprecher vor sich haben (auf Ihrem Schreibtisch, in Ihrem Monitor oder in Ihrem Laptop). Falls von Ihrem System unterstützt, stehen Ihnen zwei weitere Einstellungsmöglichkeiten zur Verfügung: "Quadro-Lautsprecher (Multi-drive Surround)", wenn Sie zwei Lautsprecher vor sich und zwei hinter sich haben, oder "Surround-Sound-Lautsprecher (5.1 Surround)" für eine Heimkino-Konfiguration mit drei Lautsprechern vor Ihnen, zwei hinter Ihnen und einem Subwoofer.

Was ist "Virtual Theater™ Surround"?

Wenn Sie einen Film mit Mehrkanalton anschauen, jedoch keine 4- oder 5.1-Kanal-Lautsprecherkonfiguration haben, so erstellt SoundMAX automatisch virtuelle Lautsprecher über Ihre Stereo-Lautsprecherkonfiguration. Wenn Sie nicht möchten, dass SoundMAX automatisch virtuelle Lautsprecher erstellt, so kreuzen Sie einfach das Kontrollkästchen "Deaktivieren" an.

Was sind "akustische Umgebungen"?

Akustische Umgebungen sind virtuelle Orte, an denen Sie Audiosequenzen und Musik anhören können. Ähnlich wie Tonlandschaften simulieren diese "Umgebungsmodelle" alle Arten von Umgebungen, von Konzertsälen bis hin zu Tunneln. Sie können Ihre Hörumgebung ändern, indem Sie ein neues "Umgebungsmodell" aus der Liste auswählen. Die Modelle sind mit denen identisch, die in Spielen mit Environmental Audio™ (EAX™)-Unterstützung verwendet werden, und werden von den jeweiligen Spielen automatisch aktiviert und gewechselt.

Was ist "Virtual Ear™"?

Virtual Ear speichert "individuelle Ohr-Modelle" für unterschiedliche Benutzer. Diese Modelle sind individuell auf den jeweiligen Zuhörer zugeschnitten. Sie können das verwendete Ohr-Modell ändern, indem Sie auf ein neues "individuelles Ohr-Modell" aus der Liste klicken. Zum Ausprobieren sind bereits einige allgemeine Beispielmodelle vorhanden, die die Ohren eines "Erwachsenen" oder eines "Kindes" simulieren.

Warum hört sich der "Testton" in der "Test-Hörumgebung" an wie ein Störrauschen?

Bei diesem Rauschen handelt es sich um ein besonderes Signal, das so genannte "rosa Rauschen". Anhand dieses Signals können Sie sicherstellen, dass alle Ihre Lautsprecher korrekt angeschlossen und aufgestellt sind. Ziel ist es, dass das Rauschsignal bei der Wiedergabe auf jedem einzelnen Lautsprecher mit derselben Lautstärke wahrgenommen wird. Sie können so die Aufstellung Ihrer Lautsprecher verändern, bis Sie die optimale Balance erreicht haben.