Kuunteluympäristön välilehti

Miksi 3D-pelin äänelle ei ole säätimiä?

Kaikki SoundMAXin 3D-pelien ääniominaisuudet ovat sisäisiä ja niitä ohjaa itse peli.

Mihin kaiutinten asennusta käytetään?

Kaiutinten asennuksen avulla voit optimoida kuunteluympäristön parhaaksi mahdolliseksi. Valitse Stereokuulokkeet, jos kuuntelet ääntä kuulokkeilla, tai Stereokaiuttimet, jos edessäsi on kaksi kaiutinta (pöydällä, näytössä tai sylitietokoneessa). Järjestelmän tukiessa tätä toimintoa voit lisäksi valita Nelitiekaiuttimet (Multi-drive-ympäristö), jos edessäsi on kaksi kaiutinta ja takanasi kaksi kaiutinta, tai Surround-kaiuttimet (5.1-ympäristö) siinä tapauksessa, että käytössä on kotiteatterin äänijärjestelmä, jossa edessäsi on kolme kaiutinta, takanasi kaksi kaiutinta ja subwoofer-kaiutin.

Mikä on Virtual Theater™ -surround?

Jos katselet elokuvaa, jonka ääniraita on monikanavainen, ilman 4- tai 5.1-kanavaista kaiutinkokoonpanoa, SoundMAX luo automaattisesti virtuaalikaiuttimet stereokaiutinkokoonpanosi kautta. Jos et halua SoundMAXin luovan virtuaalikaiuttimia automaattisesti, valitse Poista käytöstä -ruutu.

Mitä ovat akustiset ympäristöt?

Akustiset ympäristöt ovat simulointeja erilaisista äänien ja musiikin kuunteluympäristöistä. Nämä ympäristömallit simuloivat erilaisia tiloja konserttisaleista tunneleihin.

Mikä on Virtual Ear™?

Virtual Ear tallentaa käyttäjän mukauttamia kuuntelumalleja. Nämä mallit mukautetaan yksilöllisesti kutakin käyttäjää varten. Voit muuttaa käytössä olevaa kuuntelumallia napsauttamalla haluamaasi mukautettua kuuntelumallia käytettävissä olevien kuuntelumallien luettelossa. Kokeiltavissa on pari valmiiksi luotua yleistä kuuntelumallia, jotka simuloivat kuuntelua aikuisen ja lapsen korvin.

Miksi kuunteluympäristön testauksen aikana kuuluva testiääni kuulostaa staattiselta kohinalta?

Tämä kohina on vaaleanpunaiseksi kohinaksi kutsuttu erityinen signaali. Voit käyttää testiääntä hyväksesi varmistaaksesi, että kaikki kaiuttimet on liitetty ja sijoitettu oikein. Testin päämääränä on saada ääni kuulostamaan yhtä voimakkaalta jokaisesta kaiuttimesta. Voit siirrellä kaiuttimia, kunnes saat aikaan parhaan mahdollisen äänitasapainon.