Fanebladet Lyttemiljø

Hvorfor er der ingen indstillingsmuligheder for lydsiden til 3-D spil?

Alle SoundMAX's lydfunktioner til 3-D spil ligger i selve programmet og styres direkte af spillet.

Hvad bruges 'Højttalerindstilling' til?

Under 'Højttalerindstilling' har du mulighed for optimere dit lyttemiljø, så gengivelsen bliver bedst mulig. Vælg 'Stereo- hovedtelefoner', hvis du lytter i hovedtelefoner, eller 'Stereohøjttalere', hvis du har to højttalere foran dig (på skrivebordet, i skærmen eller i den bærbare computer). Hvis dit system understøtter det, kan du desuden vælge 'Kvadrofoni- højttalere (MultiDrive Surround)', hvis du har to højttalere foran dig og to højttalere bag dig, eller 'Surround-højttalere (5.1 Surround)', hvis du har en hjemmebio med tre højttalere foran dig, to højttalere plus en subwoofer.

Hvad er 'Virtual Theater™ Surround'?

Hvis du ser film med multikanals-lydspor og ikke har 4-kanals eller 5.1-kanals højttalerkonfiguration, opretter SoundMAX automatisk 'virtuelle' højttalere under indstillingen af dine stereo- højttalere. Hvis du ikke vil have SoundMAX til at oprette disse virtuelle højttalere automatisk, skal du markere boksen 'Deaktiver'.

Hvad er 'Akustiske miljøer'?

Akustiske miljøer efterligner, hvordan lyde og musik virker i forskellige omgivelser. Disse 'Miljømodeller' efterligner alt, lige fra koncertsale til tunneler.

Hvad er 'Virtual Ear™'?

Virtual Ear lagrer 'Øremodeller' for de forskellige brugere. Modellerne bliver skræddersyet til hver enkelt lytter. Du kan ændre den øremodel, der er i brug, ved at klikke på 'Brugerdefinerede øremodeller' i den tilhørende liste. Den indeholder et par færdige, typiske modeller, som du kan prøve; de efterligner ørerne hos en 'Voksen' eller et 'Barn'.

Hvorfor lyder 'testlyden under 'Testlyttemiljø' som knitrende støj?

Den knitrende lyd er et særligt signal, der kaldes 'Pink Noise'. Du kan bruge den til at sikre dig, at alle højttalerne er tilsluttet og placeret korrekt. Målet er, at det skal føles som om lyden fra de enkelte højttalere afspilles med samme styrke. Du kan flytte rundt på højttalerne, til du finder den optimale balance mellem højttalerne.