SoundMAX 控制面板總覽

有關特殊功能的資訊，請按一下問題中或標籤上的項目。


調整音量

上下拖曳 [調整音量] 滑桿，可提高或降低音量。此外，如果選擇了控制項目，您可以使用方向鍵進行小幅度的調整，或者以 Page Up 和 Page Down 鍵進行幅度較大的調整。


調整平衡

平衡控制項目可讓您調整左右揚聲器之間的音效流暢。

向左或向右拖曳 [調整平衡] 滑桿，可以改變左右揚聲器之間的平衡。此外，如果選擇了控制項目，您可以使用方向鍵進行幅度較小的調整。

備註

只能夠在立體音響裝置上進行平衡調整。非立體聲裝置的平衡滑桿以灰色 (停用) 顯示。


調整音調

調整音調會改變音響裝置的低音與高音。

按一下 [進階控制] 按鈕，上下調整滑桿可提高或降低低音與高音。

備註

並非所有裝置都可以使用這些控制項目。

請同時參閱：設定進階控制


圖形等化器

隱藏或顯示圖形等化器

按一下 [隱藏圖形等化器] 按鈕。

此技巧也可用於縮小 SoundMAX 控制面板。

啟用或關閉圖形等化器

按一下控制面板中的 [等化器預設模式] 按鈕，然後從功能表上選取 [啟用等化器]。

選取圖形等化器預設模式

按一下控制面板中的 [等化器預設模式]，然後選取其中一個預設模式。

也可以從此功能表上新增與移除個人的預設模式。

調整圖形等化器

往上拖曳圖形等化器滑鈕以提高等級，或往下拖曳以降低等級。如果已選取滑鈕，則您可以使用箭頭鍵進行小調整，或按「Page Up」和「Page Down」鍵作較大的調整。

註： 圖形等化器功能不會出現在所有平台上。


開啟 / 關閉聲音

按一下裝置控制上的 [靜音] 按鈕，可開啟或關閉聲音。或者，您可以在 [主控台] 上按一下同樣的按鈕，開啟或關閉所有播放裝置的聲音。


進階控制項目

在 [進階控制項目] 視窗中，您可以調整低音與高音。有些設備無法讓您調整這些設定，在這種情況下，控制項目就會呈現灰色 (停用)。

依照您的音響裝置設定，[其他控制項目] 方塊可能包含其他的控制項目。


預設音效設定

按一下 [預設音效設定] 按鈕，以標準值設定您的音效控制。


SPDIF (數位音效) 控制

如果您的系統支援 SPDIF (數位音效)，則主音量控制下將有一個「進階控制」按鈕。 這個按鈕將顯示 SPDIF 控制。

AC3

如果有接收 DVD 音效的數位接收器，請勾選此方塊。

PCM

如果想要讓所有的電腦聲音和音樂，例如 WAV 檔、MP3、CD 以及遊戲音效透過數位揚聲器播放，請勾選此方塊。


從控制台存取多媒體內容

您可以從 Windows [多媒體內容] 變更預設的播放或錄音裝置。

可以利用兩種方法從 [SoundMAX 控制台] 存取 [多媒體內容]。

1- 分別在預設播放裝置或預設錄音裝置的控制項目上，按兩下這兩個標題。
2- 在 [SoundMAX 控制台] 上按滑鼠右鍵並按一下 [多媒體]。

備註

有些版本的 Windows 會顯示為「偏好」裝置，而不是「預設」裝置。


隱藏 / 顯示特定裝置的控制項目

您可以隱藏播放或錄音的所有控制項目。若要隱藏控制項目，只需要按一下適當按鈕，如 [概述] 中的示範。

或者，若要選擇 [SoundMAX 控制台] 視窗所要顯示的裝置， 按一下 [喜好設定] 按鈕。在 [一般] 索引標籤中，會列出您的音響裝置可以使用的錄音與播放裝置清單。勾選您要在 [SoundMAX 控制台] 中顯示的控制項目方塊。

如此會縮小 [SoundMAX 控制台]。


一般索引標籤

隱藏 / 顯示特定裝置的控制項目

若要選擇 [SoundMAX 控制台] 上顯示的裝置，請依下列指示設定：

按一下 [喜好設定] 按鈕，然後選擇 [一般] 索引標籤。 其中列出您音響裝置可使用的錄音與播放設備清單。 勾選您要在 [SoundMAX 控制台] 中顯示的控制項目方塊。

如此會縮小 [SoundMAX 控制台]。

將 [SoundMAX 控制台] 放入 [任務欄]

將 [控制台] 圖示放在任務欄中可讓您直接存取 [控制台]，而不需透過 [開始] 功能表。

按一下 [喜好設定] 按鈕，然後選擇 [一般] 索引標籤。 選擇 [在任務欄顯示 SoundMAX] 並按一下 [確定]。

顯示工具說明

當游標移動到某個控制項目時，工具說明會顯示該控制項目的功能。

按一下 [喜好設定] 按鈕，然後選擇 [一般] 索引標籤。 選擇 [顯示工具說明] 並按一下 [確定]。

顯示焦點方形

焦點方形為虛線圍成的方塊，內含目前選取的控制台項目，使控制項目更明顯。 可以使用滑鼠或按下 Tab 鍵選擇控制台項目。

按一下 [喜好設定] 按鈕，然後選擇 [一般] 索引標籤。 選擇 [顯示焦點方形] 並按一下 [確定]。

配色

這個控制項目可讓您選擇 [控制台] 的配色。 內含高對比選項。

按一下 [喜好設定] 按鈕，然後選擇 [一般] 索引標籤。 從選擇清單中選擇您要配色效果，然後按一下 [確定]。

SoundMAX AudioESP

如果您的系統硬體支援 SoundMAX AudioESP，AudioESP 設定會顯示於 [一般] 索引標籤中。 [說明] 的 AudioESP 一節中有詳細說明。


分離控制項目

分離控制項目可讓您在關閉 [SoundMAX 控制台] 視窗的狀態下，存取您要的控制項目，如下所示。

按一下您想要分離的控制項目標題，然後拖曳至想要的位置。視窗最上方便會一直顯示分離式控制項目。

如果您關閉電腦時仍將分離式控制項目留在畫面上，則下次開機會恢復分離式控制項目。


縮小控制台

1- 您可以隱藏 [錄音控制項目] 及 (或)[播放控制項目]。

2- 您可以選擇在視窗中顯示較少的裝置控制項目 (請參閱隱藏 / 顯示裝置控制項目)。


將所有平衡調整至中央

這項功能將所有裝置的平衡調整至中央，如此比分別調整每一個裝置的平衡還要容易與快速。

在 [SoundMAX 控制台] 上按滑鼠右鍵，並按一下 [將所有平衡調整至中央]。


重新整理控制台 - 如果視窗看起已失真變形，可重新整理以適當地重新顯示視窗

重新整理控制台

如果 [控制台] 視窗已經變形，可重新整理以適當地重新顯示視窗。

在 [SoundMAX 控制台] 上按一下滑鼠右鍵，並按一下 [重新整理]。


關閉控制台及所有分離式控制項目

按一下 [系統功能表] 按鈕，然後按一下 [關閉全部]。

備註

這樣會將 [SoundMAX 控制台] 從此工作期間的任務欄中移除，但是下次您再啟動電腦時，工作列中還是會出現 [SoundMAX 控制台]。您也可以從 Windows 的 [開始] 功能表，重新啟動 [SoundMAX 控制台]。


什麼是 AudioWizard？

AudioWizard 可幫助您設定麥克風與揚聲器。


Audio Doctor 是什麼？

Audio Doctor 可自動診斷與修復與音響系統有關的問題。

註： 此功能不會出現在所有平台上。


SoundMAX 控制台和任務欄圖示上顯示的警告符號是什麼意思？

警告符號只有在播放或錄音裝置不正常運作時才會顯示。 如果 [SoundMAX 控制台] 上出現警告符號，則任務欄也會顯示該符號，以通知您發生音效問題。

任務欄圖示沒有警告符號。

任務欄圖示沒有警告符號。

黃色警告

黃色警告符號有兩種： 低音量警告與靜音 / 選擇警告 (請參閱 SoundMAX 控制台概述)。

低音量警告符號表示音量設定過低，裝置無法正常運作，且會出現在下列錄音控制項目中： [麥克風] 及 [輸入]，以及播放控制項目的 [主控台]、[聲波] 及 [麥克風]。

靜音 / 選擇警告符號表示，裝置設為靜音或是未選取裝置。上述列出的裝置中 (播放的麥克風除外) 皆會出現。

備註： 若要移除黃色警告符號，只需要在警告符號或 [預設音效設定] 按鈕上按一下即可。


為什麼我的 SoundMAX 控制台看起來與說明檔中的圖片不一樣？

請參閱 SoundMAX 控制台概述

雖然 [SoundMAX 控制台] 的外觀大致都相同，但許多細節例如可用的裝置、選擇與靜音，以及是否可以使用音量指示或與進階控制，都必須視您電腦中音效裝置的類型而定。


如何解除安裝 SoundMAX？

按一下 Windows [開始] 按鈕並開啟 Windows [控制台]。

開啟 [新增或移除程式] 應用程式，選擇 [SoundMAX]，按一下 [變更 / 移除] 按鈕。在第一個對話方塊中選擇 [移除全部] 選項。

備註

如此也會移除 SoundMAX 音效驅動程式。


如何設定麥克風？

使用 [SoundMAX 控制台] 所附的 AudioWizard 設定麥克風。


說明按鈕

[說明] 按鈕會開啟系統中已安裝的 [SoundMAX 控制台] 及其他 SoundMAX 選項的 [說明]。


錄音設定

這個影像表示目前的錄音裝置。

若要改變目前設定，請執行 AudioWizard。


揚聲器設定

這個影像表示目前的揚聲器設定。

若要改變目前設定，請執行 AudioWizard。


系統功能表

系統功能表可讓您存取系統控制項目，例如 [最小化] 及 [關閉]。

您也可以利用系統功能表存取 [關於 SoundMAX...] 資訊。