SoundMAX 控制面板概述

关于某个具体功能的信息，请单击相关项目或标签。


调整音量

向上拖动调整音量滑块，增大音量；向下拖动则减小音量。此外，如果选择控制，则可以使用箭头键进行微调或者使用 Page Up 和 Page Down 按键进行较大调整。


调整均衡

均衡控制允许您滑动调整左右扬声器的音频。

左右拖动调整均衡滑块，以更改扬声器之间的均衡。此外，如果选定控制，则可以使用箭头键进行所有调整。

注意

您可以仅调整立体声设备的均衡。对于单声道设备，均衡滑块为灰白显示。


调整音调

调整音调可以更改音频中低音与高音的总量。

单击高级控制按钮并上下调整滑块，以增大或减小低音或高音。

注意

这些控制可能无法应用于所有设备。

另请参阅：设置高级控制


图形均衡器

隐藏或显示“图形均衡器”面板

只需单击“隐藏图形均衡器”按钮。

这一技巧也可以用于缩小“SoundMAX 控制面板”。

启用或禁用“图形均衡器”

单击“控制面板”中的“均衡器预设”按钮，并从菜单中选择“启用均衡器”。

选择一个“图形均衡器”预设

单击“控制面板”中的“图形均衡器”按钮，并选择一个预设。

您还可以从菜单添加和删除自己的预设。

调整“图形均衡器”水平

向上拖动“图形均衡器”滑块以提升水平，或向下拖动以降低水平。此外，当选定滑块时，可以用箭头键来进行微调，或者用“Page Up”和“Page Down”键进行大范围调整。

注意：“图形均衡器”功能并非适用于所有平台。


打开/关闭声音

单击设备控制上的 静音 按钮，以打开或关闭声音。 或者，可以单击“主音量控制”上的同一按钮，以打开或关闭所有回放设备的声音。


高级控制

在“高级控制”窗口，可以调整低音和高音。某些设备不允许进行此类调整，在此情况下这些控制为灰白显示。

“其他控制”框可能包含额外控制，这取决于音频设备配置。


默认的音频设置

单击默认的音频设置按钮，将音频控制设置为典型值。


SPDIF（数字音频）控件

如果您的系统支持SPDIF（数字音频），则在主音量控件下会有一个“高级控件”按钮，这个按钮会显示SPDIF控件。

AC3

如果您有可以接收DVD音频的数字接收机，请选择此框。

PCM

如果您计算机的所有声音和音乐，如WAV文件、MP3、CD和游戏音频都从数字音箱播放，则请选择此框。


从“控制面板”访问“多媒体属性”

您可以通过“Windows 多媒体属性”更改默认的回放或录音设备。

可使用两种方法从“SoundMAX 控制面板”访问“多媒体属性”。

1 - 双击各自控制上的默认的回放设备或默认的录音设备标题。
2 - 右键单击“SoundMAX 控制面板”并单击多媒体。

注意

某些 Windows 版本界面显示“首选”设备而非“默认”设备。


隐藏/显示特定设备的控制

您可以隐藏用于回放或录音的所有控制。要进行此项操作，只需单击“概述”中显示的相应按钮。

或者，要选择“SoundMAX 控制面板”窗口中所要显示的设备，请单击首选项按钮。在“常规”选项卡上，将显示音频设备可用的录音和回放设备列表。复选需在“SoundMAX 控制面板”上显示的控制的方框。

此外，这样也可以缩小“SoundMAX 控制面板”。


“常规”选项卡

隐藏/显示特定设备的控制

要选择“SoundMAX 控制面板”上显示的设备，请执行以下操作：

单击“首选项”按钮并选择“常规”选项卡。在此，将显示音频设备可用的录音和回放设备列表。复选需在“SoundMAX 控制面板”上显示的控制的方框。

此外，该操作也可以用于缩小“SoundMAX 控制面板”。

将“SoundMAX 控制面板”置于任务栏

将“控制面板”图标置于任务栏上，可使您无需使用“开始”菜单即可访问“控制面板”。

单击“首选项”按钮并选择“常规”选项卡。选择任务栏上显示 SoundMAX并单击确定。

显示工具提示

当光标移到控制上面时，工具提示即显示该控制的功能。

单击“首选项”按钮并选择“常规”选项卡。选择显示工具提示，并单击确定。

显示焦点矩形框

焦点矩形框是当前所选面板控制周围的一种虚线框，它可使其更显著。可使用鼠标或按下 Tab 键选择面板控制。

单击“首选项”按钮并选择“常规”选项卡。选择显示焦点矩形框，并单击确定。

色彩调配

该控制允许您选择“控制面板”的色彩调配。 它包含高对比度选项。

单击“首选项”按钮并选择“常规”选项卡。 从选项列表中，选择一个方案并单击确定。

SoundMAX AudioESP

如果 SoundMAX AudioESP 受您的系统硬件支持，则 AudioESP 设置将显示在“常规”选项卡上。


拆分控制

拆分控制允许您关闭“SoundMAX 控制面板”窗口，并且仍可访问所需控制，如下所示。

单击要拆分的控制的标题，并将其拖到理想位置。随后，独立的控制将始终显示在任意窗口顶部。

如果将独立控制置于屏幕上并且关闭计算机，则启动计算机时将恢复独立控制。


缩小“控制面板”

1 - 您可以隐藏“录音控制”和/或“回放控制”。

2 - 您可以选择更少的设备控制，以显示在窗口中(请参阅 隐藏/显示设备控制)。


均衡全部居中

该功能可以立即将所有设备的均衡全部居中，这样比单独调整每台设备的均衡方便快捷。

右键单击“SoundMAX 控制面板”并单击均衡全部居中。


刷新控制面板-如果窗口为变形显示，则刷新功能将正确刷新窗口

刷新控制面板

如果“控制面板”为变形显示，则刷新功能将正确刷新窗口。

右键单击“SoundMAX 控制面板”并单击刷新。


关闭控制面板和所有独立控制

单击系统菜单按钮，然后单击全部关闭。

注意

这样，会在此会话过程中从任务栏中移除“SoundMAX 控制面板”，但是，下次启动计算机时，“SoundMAX 控制面板”将返回到任务栏。此外，您还可以从 Windows 的“开始”菜单中重启“SoundMAX 控制面板”。


什么是 AudioWizard？

AudioWizard 将帮助您设置麦克风和扬声器。


什么是 Audio Doctor ？

Audio Doctor 可以自动诊断并修复与音频系统有关的故障。

注意： 此功能并非适用于所有平台。


显示在“SoundMAX 控制面板”和任务栏图标上的警告标记表示什么意思？

仅当影响回放或录音设备无法正常工作时，才会显示警告标记。如果“SoundMAX 控制面板”上显示警告标记，那么在任务栏上也会显示警告标记，以告知音频出现故障。

不带警告标记的任务栏图标。

带有警告标记的任务栏图标。

黄色警告

有两种黄色警告标记：低音量警告和静音/选择警告(请参阅 “SoundMAX 控制面板”概述)。

低音量警告标记表示音量设置过低导致设备无法正常工作，并且可在以下录音控制中出现警告标记：麦克风和线路输入以及回放控制上的主音量、波形和麦克风控制。

静音/选择警告标记表示设备已被静音或未选中，该标记显示在上述所有列出的设备中(除回放的麦克风)。

注意：要删除黄色警告标记，只需单击警告标记或 默认的音频设置 按钮。


为何我的“SoundMAX 控制面板”与“帮助”文件中的图片不一样？

请参阅 “SoundMAX 控制面板”概述

“SoundMAX 控制面板”的整体外观一致，但是根据计算机中的音频设备类型的具体情况，某些细节(诸如，可用设备、选择与静音以及是否声音级指示器或高级控制是否可用)可能不同。


如何卸载 SoundMAX？

单击 Windows 的开始按钮，并打开 Windows 的控制面板。

打开添加或删除程序小应用程序，选择 SoundMAX，并单击更改/删除按钮。在第一个对话框中，选择全部删除选项。

注意

该操作还将删除 SoundMAX 音频驱动程序。


如何设置麦克风？

使用“SoundMAX 控制面板”上的 AudioWizard，即可设置麦克风。


“帮助”按钮

“帮助”按钮提供有关“SoundMAX 控制面板”和已安装在系统中的其他 SoundMAX 选项的帮助。


录音配置

该图像指示当前录音设备。

要更改当前配置，请运行“AudioWizard”。


扬声器配置

该图像显示当前扬声器配置。

要更改当前配置，请运行“AudioWizard”。


系统菜单

系统菜单提供系统控制的访问权限，诸如“最小化”和“关闭”。

此外，还可在此访问“关于 SoundMAX...”信息。