Обзор Панели управления SoundMAX

Чтобы узнать о той или иной функции, щелкните ее название или рисунок.


Настройка громкости

Чтобы увеличить или уменьшить громкость, передвиньте ползунок Настройка громкости вверх или вниз. Кроме того, если регулятор выбран, для небольшой настройки можно воспользоваться клавишами со стрелками, а для более значительных изменений - клавишами Page Up и Page Down.


Настройка баланса

Регулятор баланса позволяет хорошо распределить звук между левым и правым динамиками.

Чтобы изменить баланс между динамиками, передвиньте бегунок Настройка баланса влево или вправо. Кроме того, если регулятор выбран, для небольшой настройки можно воспользоваться клавишами со стрелками.

Примечания

Баланс можно регулировать только на стереоустройствах. При работе с моноустройствами бегунок баланса затемнен.


Настройка тембра

Настройка тембра означает изменение силы нижних и верхних тонов звука.

Чтобы увеличить или уменьшить нижние или верхние тона, нажмите кнопку Дополнительные регуляторы и передвиньте ползунки вверх или вниз.

Примечания

Эти регуляторы могут быть доступны не для всех устройств.

См. также: Настройка дополнительных регуляторов


Графический эквалайзер

Как убрать или показать панель графического эквалайзера?

Просто щелкните по кнопке "Убрать графический эквалайзер".

Этот прием можно также использовать для уменьшения Панели управления SoundMAX.

Как включить или отключить графический эквалайзер?

Щелкните по кнопке "Предварительные настройки эквалайзера" на Панели управления и выберите Включить эквалайзер из меню.

Как выбрать предварительную настройку графического эквалайзера?

Щелкните по кнопке "Предварительные настройки эквалайзера" на Панели управления и выберите одну из предварительных настроек.

Из этого меню вы также можете добавлять и удалять свои предварительные настройки.

Как настроить уровень графического эквалайзера?

Переместите ползунок графического эквалайзера вверх для повышения уровня, или вниз для понижения уровня. Кроме того, если ползунок выбран, вы можете производить плавную настройку с помощью клавиш стрелок, или более грубую настройку с помощью клавиш Page Up и Page Down.

Примечание: Функция графического эквалайзера доступна не для всех платформ.


Включение/выключение звука

Чтобы включить или выключить звук, нажмите кнопку Убрать звук на регуляторе устройства. Можно также нажать эту кнопку на Главном регуляторе, чтобы включить или выключить звук всех устройств воспроизведения.


Дополнительные регуляторы

В окне Дополнительные регуляторы можно настраивать нижние и верхние тона. Некоторые устройства не позволяют регулировать эти параметры - в этом случае регуляторы бывают затемнены.

В области Другие регуляторы могут иметься дополнительные элементы управления, в зависимости от конфигурации аудиоустройства.


Стандартные параметры звука

Чтобы задать стандартные значения регуляторов звука, нажмите кнопку Стандартные параметры звука.


Регуляторы SPDIF (цифровой звук)

Если ваша система поддерживает SPDIF (цифровой звук), под Главным регулятором громкости должна быть кнопка Дополнительные регуляторы. Эта кнопка показывает регуляторы SPDIF.

AC3

Установите этот фладок, если у вас есть цифровой приемник с поддержкой DVD-звука.

PCM

Если установить этот флажок, все звуки и музыкальные записи компьютера - файлы WAV, MP3, CD и звук в играх - будут воспроизводиться цифровыми динамиками.


Доступ к свойствам мультимедиа из Панели управления

Основное устройство воспроизведения или записи можно изменить в окне Windows Свойства: Мультимедиа.

Из панели управления SoundMAX к свойствам мультимедиа можно получить доступ двумя способами.

1- Щелкните два раза заголовок Основное устройство воспроизведения или Основное устройство записи над соответствующими регуляторами.
2- Щелкните правой кнопкой на Панели управления SoundMAX и выберите Мультимедиа.

Примечания

В некоторых версиях Windows "основные" устройства называются устройствами "по умолчанию".


Скрытие/отображение регуляторов определенного устройства

Можно скрыть все элементы управления воспроизведением или записью. Для этого достаточно нажать соответствующую кнопку, как показано в Обзоре.

Кроме того, чтобы выбрать устройства, показываемые в окне Панели управления SoundMAX, нажмите кнопку Предпочтения. На вкладке Общие приводятся списки устройств воспроизведения и записи звука. Установите флажки напротив регуляторов, которые вы хотите отображать на Панели управления SoundMAX.

Таким образом можно также уменьшить Панель управления SoundMAX.


Вкладка "Общие"

Скрытие/отображение регуляторов определенного устройства

Чтобы выбрать устройства, показываемые в окне Панели управления SoundMAX, выполните следующие действия.

Нажмите кнопку Предпочтения и выберите вкладку Общие. На ней приводятся списки устройств воспроизведения и записи звука. Установите флажки напротив регуляторов, которые вы хотите отображать на Панели управления SoundMAX.

Таким образом можно также уменьшить Панель управления SoundMAX.

Размещение Панели управления SoundMAX на панели задач

Размещение Панели управления на панели задач позволяет вызывать Панель управления без использования меню Пуск.

Нажмите кнопку Предпочтения и выберите вкладку Общие. Выберите Отобразить SoundMAX на панели задач и нажмите OK.

Показывать подсказки к функциям

При наведении курсора на регулятор в подсказках сообщается, что делает этот регулятор.

Нажмите кнопку Предпочтения и выберите вкладку Общие. Выберите Показывать подсказки к функциям и нажмите OK.

Показывать прямоугольник фокуса

Прямоугольник фокуса—пунктирная линия вокруг выбранного в данный момент регулятора панели, которая делает этот регулятор более заметным. Регуляторы панели можно выбирать мышью или кнопкой Tab.

Нажмите кнопку Предпочтения и выберите вкладку Общие. Выберите Показывать прямоугольник фокуса и нажмите OK.

Цветовая палитра

Эта функция позволяет выбирать цветовую палитру Панели управления. Имеется возможность усиления контрастности.

Нажмите кнопку Предпочтения и выберите вкладку Общие. Выберите из списка палитру и нажмите OK.

SoundMAX AudioESP

Функции AudioESP появляются на вкладке Общие, если оборудованием компьютера поддерживается программное обеспечение SoundMAX AudioESP. Они описываются в разделе Справки AudioESP.


Отделение элемента управления

Отделение элемента управления позволяет закрыть окно Панели управления SoundMAX и при этом иметь доступ к нужным регуляторам, как показано ниже.

Щелкните на названии регулятора, который следует отделить и переместите его в нужное место. Отдельный регулятор всегда будет находиться поверх любых окон.

Если оставить отдельный элемент управления на экране и выключить компьютер, при перезапуске регулятор восстанавливается.


Уменьшение Панели управления

1- Можно скрыть регуляторы записи и/или воспроизведения.

2- Можно отображать в окне меньше регуляторов устройств (см. Скрытие/отображение регуляторов устройств).


Центрировать все балансы

Эта функция служит для центрирования баланса всех устройств сразу - это проще и быстрее настройки баланса каждого устройства отдельно.

Щелкните правой кнопкой на Панели управления SoundMAX и выберите Центрировать все балансы.


Обновить Панель управления - при визуальном искажении окна обновление восстанавливает правильное отображение этого окна

Обновить Панель управления

При визуальном искажении окна Панели управления обновление восстанавливает правильное отображение окна.

Щелкните правой кнопкой на Панели управления SoundMAX и выберите Обновить.


Закрыть Панель управления и все отдельные регуляторы

Нажмите кнопку Системное меню и щелкните Закрыть все.

Примечания

При этом Панель управления SoundMAX убирается с панели задач на время данного сеанса, но при следующем запуске компьютера Панель управления SoundMAX снова появится на панели задач. Панель управления SoundMAX можно также снова запустить из меню Пуск Windows.


Что такое AudioWizard?

Мастер AudioWizard помогает настраивать микрофон и динамики.


Что такое Audio Doctor?

Audio Doctor будет автоматически распознавать и устранять проблемы, связанные с вашей аудиосистемой.

Примечание: Эта функция доступна не для всех платформ.


Что означают предупреждающие знаки, которые появляются на Панели управления SoundMAX и на панели задач?

Предупреждающие знаки появляются только тогда, когда устройство воспроизведения или записи работает неправильно. Если предупреждающий знак есть на Панели управления SoundMAX, то он отображается и на панели задач для уведомления о проблеме со звуком.

Панель задач без предупреждающего знака.

Панель задач с предупреждающим знаком.

Желтые предупреждения

Есть два вида желтых знаков предупреждения: предупреждение о низком уровне громкости и предупреждение о выключении звука/выборе (см. Обзор Панели управления SoundMAX).

Знак предупреждения о низком уровне громкости указывает, что заданный уровень громкости недостаточен для должной работы устройства, и может появляться на следующих элементах управления записью: Микрофон и Line-in, а также на элементах управления воспроизведением Главный регулятор, Wave и Микрофон.

Знак предупреждения о выключении звука/выборе указывает на то, что для устройства выключен звук или оно не выбрано, как видно во всех приведенных выше устройствах, кроме микрофона в воспроизведении.

Примечание. Чтобы убрать желтый предупреждающий знак, щелкните на нем или нажмите кнопку Стандартные параметры звука.


Почему у меня Панель управления SoundMAX отличается от рисунка в файле Справка?

См. Обзор Панели управления SoundMAX

Хотя общий вид Панели управления SoundMAX остается неизменным, многие такие детали, как доступные устройства, выбор и выключение звука и наличие индикатора уровня громкости или дополнительных регуляторов, зависят от конкретных аудиоустройств, подключенных к компьютеру.


Как удалить SoundMAX?

Нажмите кнопку Windows Пуск и откройте Панель управления Windows.

Откройте окно Установка и удаление программ, выберите SoundMAX и нажмите кнопку Изменить/удалить. В первом диалоговом окне выберите Удалить все.

Примечания

В этом случае аудиодрайвер SoundMAX тоже будет удален.


Как установить микрофон?

Для установки микрофона запустите мастер AudioWizard, прилагаемый к Панели управления SoundMAX.


Кнопка Справка

Кнопка Справка выводит справку по Панели управления SoundMAX и другим функциям SoundMAX, установленным в системе.


Конфигурация записи

Этот рисунок показывает текущее записывающее устройство.

Чтобы изменить текущую конфигурацию, запустите мастер AudioWizard.


Конфигурация динамиков

Этот рисунок показывает текущую конфигурацию динамиков.

Чтобы изменить текущую конфигурацию, запустите мастер AudioWizard.


Системное меню

Системное меню содержит такие системные элементы управления, как Свернуть и Закрыть.

Отсюда также открывается доступ к сведениям "О SoundMAX..."