Oversikt over SoundMAX-kontrollpanelet

Hvis du vil vite mer om en bestemt funksjon, kan du klikke på det aktuelle elementet eller på den tilhørende merkelappen.


Justere volumet

Dra skyvekontrollen Juster volum opp hvis du vil øke volumet, eller ned hvis du vil senke det. Når denne kontrollen er valgt, kan du også gjøre små justeringer med piltastene, og større justeringer med tastene Page Up og Page Down.


Justere balansen

Med balansekontrollen kan du justere lyden jevnt mellom den venstre og den høyre høyttaleren.

Dra skyvekontrollen Juster balanse mot venstre eller høyre hvis du vil endre balansen mellom høyttalerne. Hvis denne kontrollen er valgt, kan du også bruke piltastene til å finjustere.

Merk

Balansen kan bare justeres for stereoenheter. Balansekontrollen er nedtonet (grå) for monoenheter.


Justere tonen

Når du justerer tonen, endrer du mengden bass og diskant i lyden.

Klikk på knappen Avanserte kontroller og juster skyvekontrollene opp eller ned for mer eller mindre bass og diskant.

Merk

Disse kontrollene er muligens ikke aktivert for alle enheter.

Se også: Stille inn avanserte kontroller.


Grafisk equalizer

Slik viser eller skjuler du den grafiske equalizeren

Klikk på knappen Skjul grafisk equalizer.

Dette reduserer også størrelsen på SoundMAX-kontrollpanelet.

Slik aktiverer eller deaktiverer du den grafiske equalizeren

Klikk på knappen Forhåndsinnstillinger for equalizer i kontrollpanelet, og velg Aktiver equalizer på menyen.

Slik velger du en forhåndsinnstilling for den grafiske equalizeren

Klikk på knappen Forhåndsinnstillinger for euqalizer på kontrollpanelet, og velg en av forhåndsinnstillingene.

Du kan også legge til og fjerne dine egne forhåndsinnstillinger på denne menyen.

Slik justerer du et nivå på den grafiske equalizeren

Dra skyvekontrollen på den grafiske equalizeren opp hvis du vil øke nivået, eller ned hvis du vil senke det. Når en skyvekontroll er valgt, kan du også gjøre små justeringer med piltastene, og større justeringer med tastene Page Up og Page Down.

Merk: Den grafiske equalizeren vil ikke vises på alle plattformer.


Slå lyden på/av

Klikk på knappen Demp på enhetskontrollen hvis du vil slå lyden på eller av. Alternativt kan du klikke på den samme knappen på Master-kontrollen hvis du vil slå lyden på eller av for alle avspillingsenheter.


Avanserte kontroller

I vinduet Avanserte kontroller kan du justere bassen og diskanten. På noen enheter kan du ikke justere dette. I så fall vil kontrollene være nedtonet eller fraværende.

Boksen Andre kontroller kan inneholde andre kontroller, avhengig av den aktive konfigurasjonen for lydenheter.


Standard lydinnstillinger

Klikk på knappen Standard lydinnstillinger hvis du vil velge typiske innstillinger for lydkontrollene.


SPDIF-kontroller (digital lyd)

Hvis systemet ditt har støtte for SPDIF (digital lyd), vil du se knappen Avanserte kontroller under Master-volumkontrollen. Denne knappen viser SPDIF-kontrollene.

AC3

Merk av i denne boksen hvis du har en digital mottaker (receiver) med inngang for DVD-lyd.

PCM

Merk av i denne boksen hvis du vil at all lyd og musikk fra datamaskinen, deriblant WAV-filer, MP3, CD og lyd fra spill, skal spilles av i de digitale høyttalerne.


Få tilgang til multimedieegenskaper fra Kontrollpanel

Du kan endre standardenheten for avspilling eller innspilling gjennom multimedieegenskapene i Windows.

Det er to fremgangsmåter for å få tilgang til multimedieegenskapene fra SoundMAX-kontrollpanelet.

1- Dobbeltklikk på tittelen Standardenhet for avspilling eller Standardenhet for innspilling over den aktuelle kontrollen.
2- Høyreklikk på SoundMAX-kontrollpanelet og klikk på Multimedia.

Merk

Noen versjoner av Windows bruker begrepet Foretrukket enhet i stedet for Standardenhet.


Vise/skjule kontrollene for en bestemt enhet

Du kan skjule alle kontrollene for avspilling eller innspilling. Hvis du vil gjøre dette, klikker du på den aktuelle knappen slik det er vist under Oversikt.

Hvis du i stedet vil velge hvilke enheter som skal vises i SoundMAX-kontrollpanelet, klikker du på knappen Innstillinger. I Generelt-kategorien vil du finne lister over hvilke innspillings- og avspillingsenheter som er tilgjengelige via lydenheten. Merk av i boksene for de kontrollene du vil vise på SoundMAX-kontrollpanelet.

Dette kan også redusere størrelsen på SoundMAX-kontrollpanelet.


Generelt-kategorien

Vise/skjule kontrollene for en bestemt enhet

Slik velger du hvilke enheter som skal vises i SoundMAX-kontrollpanelet:

Klikk på knappen Innstillinger, og velg kategorien Generelt. Der vil du finne lister over hvilke innspillings- og avspillingsenheter som er tilgjengelige via lydenheten. Merk av i boksene for de kontrollene du vil vise på SoundMAX-kontrollpanelet.

Dette kan også redusere størrelsen på SoundMAX-kontrollpanelet.

Plassere SoundMAX-kontrollpanelet på oppgavelinjen

Hvis du plasserer kontrollpanel-ikonet på oppgavelinjen, kan du få tilgang til kontrollpanelet uten å gå via Start-menyen.

Klikk på knappen Innstillinger, og velg kategorien Generelt. Velg Vis SoundMAX på oppgavelinjen, og klikk på OK.

Vis verktøytips

Når du holder musepekeren over en kontroll, kan et verktøytips vise deg hva den kontrollen gjør.

Klikk på knappen Innstillinger, og velg kategorien Generelt. Velg Vis verktøytips, og klikk på OK.

Vis fokusrektangel

Fokusrektangelet et en stiplet boks som omgir den valgte (aktive) panelkontrollen, slik at den blir utvehet. Du kan velge panelkontroller med musen eller ved å trykke på tabulatortasten.

Klikk på knappen Innstillinger, og velg kategorien Generelt. Velg Vis fokusrektangel, og klikk på OK.

Fargeskjema

Med denne kontrollen kan du velge fargeskjema for kontrollpanelet. Et av alternativene er en fargesammensetning med høy kontrast.

Klikk på knappen Innstillinger, og velg kategorien Generelt. Velg et skjema på listen, og klikk på OK.

SoundMAX AudioESP

AudioESP-innstillingene vises i kategorien Generelt hvis systemets maskinvare støtter SoundMAX AudioESP. Disse funksjonene er beskrevet i hjelpeavsnittet AudioESP.


Rive løs en kontroll

Hvis du river løs en kontroll, kan du lukke SoundMAX-kontrollpanelet og likevel ha tilgang til de kontrollene du vil bruke, slik det er vist nedenfor.

Klikk på tittelen på den kontrollen du vil rive løs, og dra den til ønsket sted. En løsrevet kontroll vil alltid ligge oppå andre vinduer.

Hvis du lar en løsrevet kontroll være på skjermen, og slår av datamaskinen, vil den fremdeles være der når du starter datamaskinen på nytt.


Gjøre kontrollpanelet mindre

1- Du kan skjule innspillingskontrollene og/eller avspillingskontrollene.

2- Du kan velge å vise færre enhetskontroller i vinduet (se Skjule/vise enhetskontroller).


Sentrer alle balanser

Denne funksjonen sentrerer balansen for alle enheter samtidig, noe som er enklere og raskere enn å justere balansen for hver enhet individuelt.

Høyreklikk på SoundMAX-kontrollpanelet, og klikk på Sentrer alle balanser.


Oppdater kontrollpanelet - hvis det er visuelle forstyrrelser i vinduet, kan du tegne det opp på nytt ved å oppdatere det

Oppdatere kontrollpanelet

Hvis det er visuelle forstyrrelser i kontrollpanelet, kan du fjerne dem med oppdateringsfunksjonen.

Høyreklikk på SoundMAX-kontrollpanelet, og klikk på Oppdater.


Lukke kontrollpanelet og alle løsrevne kontroller

Klikk på knappen System-meny, og deretter på Lukk alle.

Merk

Dette vil fjerne SoundMAX-kontrollpanelet fra oppgavelinjen under denne kjøringen. Neste gang du starter datamaskinen, vil imidlertid SoundMAX-kontrollpanelet ligge på oppgavelinjen igjen. Du kan også starte SoundMAX-kontrollpanelet på nytt fra Start-menyen i Windows.


Hva er AudioWizard?

AudioWizard hjelper deg med å konfigurere mikrofonen og høyttalerne.


Hva er Audio Doctor?

Audio Doctor vil automatisk diagnostisere og rette opp problemer i forbindelse med lydsystemet.

Merk: Denne funksjonen vil ikke vises på alle plattformer.


Hva betyr det når et advarselssymbol vises på SoundMAX-kontrollpanelet og ikonet på oppgavelinjen?

Advarselssymbolene vises bare når en enhet som har innvirkning på avspillingen eller innspillingen ikke fungerer som den skal. Hvis det er et advarselssymbol på SoundMAX-kontrollpanelet, vil det også vises på oppgavelinjen for å gjøre deg oppmerksom på et problem med lyden.

Oppgavelinje-ikon uten advarselssymbol.

Oppgavelinje-ikon med advarselssymbol.

Gule advarsler

Det er to typer gule advarselssymboler: advarsel om lavt volum og demp/velg-advarsel (se Oversikt over SoundMAX-kontrollpanelet).

Advarselssymbolet for lavt volum betyr at volumet er innstilt så lavt at enheten ikke fungerer som den skal. Den gule trekanten kan vises på innspillingskontrollene Mikrofon og Linje inn. I tillegg kan den vises på avspillingskontrollene Master, Wave og Mikrofon.

Demp/velg-advarselssymbolet betyr at enheten enten er dempet eller ikke valgt, som vist for alle enhetene over bortsett fra mikrofon til avspilling.

Merk: Hvis du vil fjerne et gult advarselssymbol, kan du klikke på advarselssymbolet eller på knappen Standard lydinnstillinger.


Hvorfor ser mitt SoundMAX-kontrollpanel forskjellig ut fra bildet i hjelpefilen?

Se Oversikt over SoundMAX-kontrollpanelet.

Selv om det generelle utseendet til SoundMAX-kontrollpanelet ikke endrer seg, kan mange detaljer, for eksempel hvilke enheter som er tilgjengelig, hvilke kontroller som er valgt eller dempet og hvilke indikatorer og kontroller som er tilgjengelige, avhenge av hvilke lydenheter som finnes i datamaskinen.


Hvordan kan jeg avinstallere SoundMAX?

Klikk på Start-knappen og åpne Windows Kontrollpanel.

Åpne verktøyet Legg til/fjern programmer, velg SoundMAX, og klikk på knappen Endre/fjern. Velg alternativet Fjern alt i den første dialogboksen.

Merk

Dette vil også fjerne SoundMAX-lyddriveren.


Hvordan konfigurerer jeg en mikrofon?

Bruk AudioWizard, som er en del av SoundMAX-kontrollpanelet, når du skal konfigurere mikrofonen.


Hjelp-knapp

Hjelp-knappen viser Hjelp for SoundMAX-kontrollpanelet og andre SoundMAX-verktøy eller -enheter som er installert i systemet.


Innspillingskonfigurasjon

Dette bildet indikerer den aktive innspillingskonfigurasjonen.

Hvis du vil endre den aktive konfigurasjonen, kan du kjøre AudioWizard.


Høyttalerkonfigurasjon

Dette bildet indikerer den aktive høyttalerkonfigurasjonen.

Hvis du vil endre den aktive konfigurasjonen, kan du kjøre AudioWizard.


System-meny

System-menyen gir tilgang til systemkontroller som Minimer og Lukk.

I tillegg gir den tilgang til informasjonen under "Om SoundMAX...".