SoundMAX コントロール パネルの概要

詳しい機能の説明については、各機能の項目またはラベルをクリックしてください。


音量の調整

[音量の調整] スライダを上にドラッグすると音量が大きくなり、下にドラッグすると音量が小さくなります。コントロールが選択されている場合は、矢印キーを使って細かい調整を行ったり、Page Up および Page Down キーで大きな幅で変更を行うこともできます。


バランスの調整

バランス コントロールを使用して、左右のスピーカの音声をスムーズに調整できます。

[バランスの調整] スライダを左右にドラッグして、スピーカのバランスを変更します。コントロールが選択されている場合は、矢印キーを使って細かい調整を行うこともできます。

メモ

バランスの調整は、ステレオ デバイスでのみ行うことができます。モノラル デバイスの場合は、バランス スライダは灰色に表示されます。


トーンの調整

トーンの調整では、音声のベースとトレブルの音量を変更できます。

[高度な調整] ボタンをクリックし、スライダを上下に動かしてベースおよびトレブルの音量を増減させます。

メモ

これらのコントロールを使用できないデバイスもあります。

「高度な調整」も参照してください。


グラフィック イコライザ

グラフィック イコライザ パネルの表示/非表示を切り替えるには

[グラフィック イコライザを非表示にする] ボタンをクリックします。

同じ方法で、SoundMAX コントロール パネルを小さい表示にすることもできます。

グラフィック イコライザの有効/無効を切り替えるには

コントロール パネルの [イコライザ プリセット] ボタンをクリックして、メニューから [イコライザを有効にする] を選択します。

グラフィック イコライザ プリセットを選択するには

コントロール パネルの [イコライザ プリセット] ボタンをクリックして、プリセットを 1 つ選択します。

このメニューでは、独自のプリセットを追加したり、削除することができます。

グラフィック イコライザ レベルを調整するには

[グラフィック イコライザ] スライダを上にドラッグするとレベルが上がり、下にドラッグするとレベルが下がります。 スライダが選択されている場合は、矢印キーを使って細かい調整を行ったり、Page Up および Page Down キーで大きな幅で変更を行うこともできます。

メモ: グラフィック イコライザ機能は、一部のプラットフォームでは使用できません。


サウンドのオン/オフを切り替える

デバイス コントロールの [ミュート] ボタンをクリックして、音声のオン/オフを切り替えます。または、マスター コントロール上の同じボタンをクリックして、再生デバイスの音声のオン/オフを切り替えることもできます。


高度な調整

[高度な調整] ウィンドウでは、ベースとトレブルの調整ができます。これらのコントロールが灰色で表示されている場合、そのデバイスではこれらの調整はできません。

オーディオ デバイスの構成によって、[その他の調整] ボックスにその他のコントロールが示される場合があります。


既定のオーディオ設定

[既定のオーディオ設定] ボタンをクリックして、オーディオ コントロールの設定を標準の値に設定します。


SPDIF（デジタル オーディオ）コントロール

システムが SPDIF（デジタル オーディオ）をサポートしている場合は、[Master] 音量コントロールの下に [高度なコントロール] ボタンが表示されます。このボタンは、[SPDIF] コントロールを表示します。

AC3

DVD オーディオを使用できるデジタル レシーバがある場合には、このボックスをチェックします。

PCM

WAV ファイル、MP3、CD、およびゲーム音声などのすべてコンピュータ サウンドおよび音楽をデジタル スピーカで再生する場合には、 このボックスをチェックします。


コントロール パネルの [マルチメディア] プロパティへのアクセス

Windows の [マルチメディア] プロパティから、既定の再生または録音デバイスを変更できます。

SoundMAX コントロール パネルから [マルチメディア] プロパティにアクセスするには、2 つの方法があります。

1- それぞれのコントロール上にある [既定の再生デバイス] または [既定の録音デバイス] の見出しをダブルクリックします。
2- SoundMAX コントロール パネルを右クリックして、[マルチメディア] をクリックします。

メモ

Windows のバージョンによっては、[優先するデバイス] が [既定のデバイス] と表示されます。


特定のデバイス コントロールの表示/非表示を切り替えるには

再生または録音コントロールをすべて非表示にすることができます。非表示にするには、「概要」に示してある適当なボタンを押します。

または、SoundMAX コントロール パネル ウィンドウに表示されているデバイスを選択し、[設定] ボタンをクリックします。[全般] タブに、オーディオ デバイスで使用できる録音および再生デバイスの一覧が表示されます。SoundMAX コントロール パネルに表示するコントロールのボックスをチェックします。

SoundMAX コントロール パネルを小さい表示にすることもできます。


[全般] タブ

特定のデバイス コントロールの表示/非表示を切り替えるには

SoundMAX コントロール パネルに表示するデバイスを選択するには、以下の手順を実行します。

[設定] ボタンをクリックし、[全般] タブを選択します。オーディオ デバイスで使用できる録音および再生デバイスの一覧が表示されます。SoundMAX コントロール パネルに表示するコントロールのボックスをチェックします。

同じ方法で、SoundMAX コントロール パネルを小さい表示にすることもできます。

SoundMAX コントロール パネルをタスクバーに配置する

タスクバーのコントロール パネルのアイコンを使用すると、[スタート] メニューを使わずにコントロール パネルにアクセスすることができます。

[設定] ボタンをクリックし、[全般] タブを選択します。[SoundMAX をタスクバーに表示する] を選択し、[OK] をクリックします。

ツールチップの表示

カーソルがコントロール上に移動したときに、そのコントロールについてのツールチップを表示します。

[設定] ボタンをクリックし、[全般] タブを選択します。[ツールチップを表示する] を選択し、[OK] をクリックします。

フォーカスの四角形を表示する

フォーカスの四角形は、現在選択されているパネル コントロールをわかりやすいように点線の四角形で囲むものです。パネル コントロールは、マウスを使用するか Tab キーを押して選択することができます。

[設定] ボタンをクリックし、[全般] タブを選択します。[フォーカスの四角形を表示する] を選択し、[OK] をクリックします。

配色

このコントロールでは、コントロール パネルの配色を選択できます。高コントラストのオプションが含まれます。

[設定] ボタンをクリックし、[全般] タブを選択します。リストから配色を選択し、[OK] をクリックします。

SoundMAX AudioESP

システムが SoundMAX AudioESP をサポートしている場合には、AudioESP 設定は [全般] タブに表示されます。詳細は、ヘルプの「AudioESP」のセクションを参照してください。


コントロールの切離し

コントロールを切り離すと、SoundMAX コントロール パネル ウィンドウを閉じても、以下のように必要なコントロールにアクセスすることができます。

切り離すコントロールのタイトルをクリックして、コントロールを配置する場所までドラッグします。切り離したコントロールは、常にすべてのウィンドウよりも手前に表示されます。

切り離したコントロールを画面上に表示したままでコンピュータをシャット ダウンした場合、次にコンピュータを起動したときには切り離したコントロールは元に戻されます。


コントロール パネルを小さくする

1- 録音コントロールまたは再生コントロール、あるいはその両方を、非表示にすることができます。

2- ウィンドウに表示するデバイス コントロールを少なくすることができます（「デバイス コントロールの非表示/表示を切り替える」を参照）。


すべてのバランスを中央に戻す

これはすべてのデバイスのバランスを同時に中央に戻す機能で、個々のデバイスをそれぞれに調整するよりも簡単に早く調整を行うことができます。

SoundMAX コントロール パネルを右クリックして、[すべてのバランスを中央に戻す] をクリックします。


コントロールパネルの更新 - ウィンドウが歪んで見える場合には、更新によってウィンドウを適切に表示するように再描画します。

コントロール パネルの更新

コントロールパネルが歪んで表示される場合には、更新によってウィンドウを適切に表示するように再描画します。

SoundMAX コントロール パネルを右クリックして、[更新] をクリックします。


コントロール パネルを閉じてすべてのコントロールを閉じる

[システム メニュー] ボタンをクリックし、[すべて閉じる] をクリックします。

メモ

この操作を行うと、SoundMAX コントロール パネルがタスクバーから消去されますが、次にコンピュータを起動したときには SoundMAX コントロール パネルが再度タスクバーに表示されます。Windows の [スタート] メニューから SoundMAX コントロール パネルを再起動することもできます。


AudioWizard とは?

AudioWizard は、マイクおよびスピーカのセットアップを支援します。


Audio Doctor とは何ですか?

Audio Doctor は、オーディオ システムに関する問題を自動的に診断して修正します。

メモ: この機能は、一部のプラットフォームでは使用できません。


SoundMax コントロール パネルおよびタスクバーのアイコンに表示される警告表示の意味は?

再生または録音に関係するデバイスが正しく動作していないときにのみ、警告が表示されます。SoundMAX コントロール パネルに警告が表示された場合は、オーディオ関係に問題があることを通知するためにタスクバーにも警告が表示されます。

警告がない場合のタスクバー アイコン

警告が表示された場合のタスクバー アイコン

黄色の警告表示

黄色の警告表示には、2 種類あります:低音量警告およびミュート/選択警告（「SoundMAX コントロール パネルの概要」を参照）。

低音量警告は、音量が小さすぎるためにデバイスが正しく作動していないことを示し、マイクおよびライン入力の録音コントロールについて表示されることがあります。再生コントロールのマスター、Wave およびマイク コントロールでも表示されることがあります。

ミュート/選択警告は、デバイスがミュートされているか選択されていないことを示し、再生コントロールのマイクを除く上記のデバイスで表示されることがあります。

メモ:黄色の警告表示を消すには、警告表示または[既定のオーディオ設定] ボタンをクリックします。


SoundMax コントロール パネルがヘルプに示されているものと違うのですが?

「SoundMAX コントロール パネルの概要」を参照してください。

SoundMAX コントロール パネル全体の外見は同じですが、使用できるデバイス、選択とミュートなどの詳細、音量レベル インジケータや詳細なコントロールが使用できるかどうかは、コンピュータのオーディオ デバイスによって異なります。


SoundMAX をアンインストールするには?

Windows の [スタート] ボタンをクリックし、Windowsの [コントロール パネル] を開きます。

[プログラムの追加と削除] を開き、[SoundMAX] を選択して [変更/削除] ボタンをクリックします。最初に表示されるダイアログで、[すべて削除] オプションを選択します。

メモ

この操作によって、SoundMAX オーディオ ドライバも削除されます。


マイクをセットアップするには?

マイクをセットアップするには、SoundMAX コントロール パネルの [AudioWizard] を使用します。


[ヘルプ] ボタン

[ヘルプ] ボタンで、SoundMAX コントロール パネルおよびシステムにインストールされているその他の SoundMAX オプションのヘルプを開くことができます。


録音設定

この画像は、現在の録音デバイスを示します。

現在の設定を変更するには、AudioWizard を実行します。


スピーカ設定

スピーカ構成

この画像は、現在のスピーカの構成を示します。

現在の設定を変更するには、AudioWizard を実行します。


システム メニュー

システム メニューから、[最小化] や [閉じる] などのシステム コントロールにアクセスできます。

[SoundMAX について...] の情報を表示することもできます。