סקירה כללית של לוח הבקרה SoundMAX

למידע אודות אפשרות כלשהי, פשוט לחצו על הפריט המבוקש, או על התווית שלה.


שינוי העוצמה

גררו את בקר שינוי העוצמה למעלה כדי להרים את עוצמת הקול או למטה כדי להחליש את העוצמה. כמו כן, אם הבקר נבחר, אתם יכולים להשתמש בחיצי המקלדת כדי לבצע התאמות עדינות, או במקשי Page Up ו-Page Down כדי לבצע התאמות גדולות יותר.


שינוי האיזון (balance)

בקר האיזון מאפשר לכם להעביר בצורה חלקה את השמע בין הרמקול הימני לשמאלי ולהיפך.

גררו את בקר שינוי האיזון ימינה או שמאלה כדי לשנות את האיזון (balance) בין הרמקולים. כמו כן, אם הבקר נבחר, אתם יכולים להשתמש בחיצי המקלדת כדי לבצע התאמות עדינות.

הערות

ניתן לשנות את האיזון (balance) רק בהתקני סטריאו. בקר האיזון אינו פעיל עבור התקנים מונו.


שינוי הטון

שינוי הטון משנה את כמות צלילי הבאס (נמוכים) והטרבל (גבוהים) בשמע.

לחצו על לחצן בקרים מתקדמים והזיזו את הבקרים מעלה ומטה כדי לכוון יותר או פחות באס או טרבל.

הערות

ייתכן ובקרים אלו לא יהיו מאופשרים עבור כל ההתקנים.

ראו גם: הגדרות בקרים מתקדמים


אקוולייזר גרפי

לתצוגה או הסתרה של לוח הבקרה של האקוולייזר הגרפי

פשוט לחצו על לחצן "הסתרת אקוולייזר גרפי"

ניתן ליישם טכניקה זו כדי להקטין את לוח הבקרה של SoundMAX.

לתצוגה או הסתרה של האקוולייזר הגרפי

לחצו על לחצן אקוולייזר Preset בלוח הפיקוד ומתוך התפריט, בחרו הפעלת אקוולייזר .

לבחירת פריסט לאקוולייזר הגרפי

לחצו על לחצן אקוולייזר Preset בלוח הפיקוד ובחרו באחד ה-preset הקיימים.

אתם יכולים גם להוסיף או להסיר פריסטים שלכם מתפריט זה.

לשינוי רמת האקוולייזר הגרפי

גררו את בקר האקוולייזר הגרפי למעלה כדי להרים את הרמה או למטה כדי להחליש את הרמה. כמו כן, אם הבקר נבחר, אתם יכולים להשתמש בחיצי המקלדת כדי לבצע התאמות עדינות, או במקשי Page Up ו-Page Down כדי לבצע התאמות גדולות יותר.

הערה: אפשרות האקוולייזר הגרפי לא קיימת בכל הפלטפורמות.


כיבוי/הפעלת השמע

לחצו על לחצן השתקה שעל בקר המכשיר כדי לכבות או להפעיל את השמע. כמו כן, אתם יכולים ללחוץ על אותו הלחצן על גבי בקר המסטר כדי לכבות או להפעיל את השמע לכל התקני ההשמעה.


בקרים מתקדמים

בחלון הבקרים המתקדמים אתם יכולים לשנות את רמת צלילי הבאס (נמוכים) והטרבל (גבוהים). התקנים מסויימים אינם מאפשרים שינוי באס וטרבל. במקרה כזה, הבקר לא יהיה מאופשר, או לא יוצג כלל.

תיבת "בקרים נוספים" עשויה להכיל בקרים נוספים, בהתאם להגדרות מכשיר האודיו שלכם.


הגדרות שמע של ברירת המחדל

לחצו על לחצן הגדרות שמע של ברירת המחדל כדי לשנות את ערכי בקרי הצליל שלכם לערכים טיפוסיים.


בקרי SPDIF (שמע דיגיטלי)

אם המערכת שלכם תומכת ב-SPDIF (שמע דיגיטלי), יופיע לחצן 'בקרים מתקדמים' מתחת לבקר העוצמה הראשי. לחצן זה יציג את כל בקרי ה-SPDIF.

AC3

סמנו אפשרות זו אם יש לכם מקלט (receiver) דיגיטלי שמקבל שמע DVD.

PCM

בחרו אפשרות זו אם אתם רוצים שכל צלילי ומוסיקת המחשב, כגון קבצי WAV, MP3, CD, וצלילי משחקים, יושמעו דרך הרמקולים הדיגיטליים שלכם.


גישה לתכונות מולטימדיה מלוח הבקרה

אתם יכולים לשנות את אמצעי ההשמעה או ההקלטה שבברירת המחדל דרך תכונות המולטימדיה של חלונות.

יש שתי צורות לגשת ל"תכונות מולטימדיה" מתוך לוח הבקרה של SoundMAX.

1- לחצו לחיצה כפולה על הכותרת אמצעי השמעה ברירת מחדל או על מכשיר הקלטה ברירת מחדל שמעל לבקר הרלוונטי.
2- לחצו על לחצן העכבר הימני בלוח הבקרה של SoundMAX ובחרו מולטימדיה.

הערות

בגירסאות מסוימות של חלונות נעשה שימוש במונח "מכשיר מועדף" ולא במונח "מכשיר שבברירת מחדל".


להצגת/הסתרת הבקרים של מכשיר מסויים

אתם יכולים להסתיר את כל הבקרים להשמעה או להקלטה. כדי לעשות זאת, לחצו על הלחצן המתאים, כפי שהודגם בסקירה המקדימה.

או, כדי לבחור איזה התקנים יופיעו בחלון לוח הבקרה של SoundMAX, לחצו על לחצן העדפות. בכרטיסיית "כללי" תמצאו רשימות של התקני ההקלטה וההשמעה הקיימים להפעלה באמצעות מכשיר האודיו שלכם. סמנו את התיבות של הבקרים שאתם רוצים שיופיעו בלוח הבקרה של SoundMAX.

ניתן ליישם טכניקה זו כדי להקטין את לוח הבקרה של SoundMAX.


כרטיסית "כללי"

כרטיסית 'כללי'

להצגת/הסתרת הבקרים של מכשיר מסויים

כדי לבחור איזה התקנים יופיעו בלוח הבקרה של SoundMAX, עשו כך:

לחצו על לחצן "העדפות" ובחרו בכרטיסיית "כללי". שם תמצאו רשימות של התקני ההקלטה וההשמעה הקיימים להפעלה באמצעות מכשיר האודיו שלכם. סמנו את התיבות של הבקרים שאתם רוצים שיופיעו בלוח הבקרה של SoundMAX.

ניתן ליישם טכניקה זו כדי להקטין את לוח הבקרה של SoundMAX.

מיקום לוח הבקרה של SoundMAX בתוך שורת המשימות

מיקום הסמל של לוח הבקרה בתוך שורת המשימות יאפשר לכם לגשת ללוח הבקרה מבלי להשתמש בתפריט "התחל" של חלונות.

לחצו על לחצן ' העדפות ' ובחרו בכרטיסיית ' כללי '. בחרו הצגת SoundMAX בשורת המשימות ולחצו אישור.

הצגת תיאורי כלים

כאשר הסמן עובר מעל בקר, תיאורי הכלים מסבירים לכם מהי מהות הכלי.

לחצו על לחצן 'העדפות' ובחרו בכרטיסיית 'כללי'. בחרו הצגת תיאורי כלים ולחצו אישור.

הצגת מסגרת מיקוד

מסגרת המיקוד היא קופסא עם קו מנוקד שסובבת את כל הבקר שנבחר ברגע זה בלוח הבקרה, כדי להבליט אותו. ניתן לבחור את בקרי לוח הבקרה עם העכבר או על ידי לחיצה על מקש ה-tab.

לחצו על לחצן 'העדפות' ובחרו בכרטיסיית 'כללי'. בחרו הצגת מלבן מיקוד ולחצו אישור.

מערך הצבע

בקר זה מאפשר לכם לבחור את המערך הצבעוני של לוח הבקרה. גם אפשרות קונטרסט גבוה נכללת.

לחצו על לחצן 'העדפות' ובחרו בכרטיסיית 'כללי'. בחרו מערך צבע מתוך רשימת האפשרויות ולחצו אישור.

SoundMAX AudioESP

הגדרות AudioESP מופיעות בכרטיסיית "כללי" במידה ותוכנת SoundMAX AudioESP נתמכת על ידי חומרת המערכת שלכם. הם מתוארים באזור AudioESP של העזרה.


תלישת בקר

תלישת בקרה

תלישת בקר מאפשרת לכם לסגור את חלון לוח הבקרה של SoundMAX ועדיין להשאיר גישה לאותם בקרים אותם אתם רוצים זמינים, כפי שמודגם בהמשך.

לחצו על הכותרת של הבקר אותו אתם רוצים לתלוש, וגררו אותו למיקום הרצוי. בקר תלישה יופיע תמיד מעל לכל חלון מוצג.

אם אתם משאירים תלישה על המסך ומכבים את המחשב, התלישה תוחזר כאשר תאתחלו את המחשב שוב.


הקטנת לוח הבקרה

1- אתם יכולים להסתיר את בקרי ההקלטה ו/או את בקרי ההשמעה.

2- אתם יכולים לבחור שיוצגו פחות התקנים בחלון (ראו הסתרת/הצגת בקרי התקנים).


מירכוז כל האיזונים (balance)

אפשרות זו ממרכזת את האיזון (balance) בבת אחת עבור כל ההתקנים, פעולה שהיא מהירה הרבה יותר מאשר שינוי האיזון בכל מכשיר בנפרד.

לחצו על לחצן העכבר הימני בלוח הבקרה של SoundMAX ובחרו מירכוז כל האיזונים.


רענון לוח הבקרה- אם החלון מתעוות, פעולת הרענון תציג אותו מחדש בצורה הנכונה.

רענון לוח הבקרה

אם החלון מתעוות, פעולת הרענון תציג אותו מחדש בצורה הנכונה.

לחצו על לחצן העכבר הימני בלוח הבקרה של SoundMAX ובחרו רענון.


סגירת לוח הבקרה וכל בקרי התלישה

סגירת לוח הבקרה וכל הבקרים שנתלשו

לחצו על לחצן תפריט מערכת ולאחר מכן לחצו על סגירת הכל.

הערות

פעולה זו תסיר את לוח הבקרה של SoundMAX משורת המשימות בהפעלת חלונות הנוכחית, אך בפעם הבאה שתתחילו את המחשב, לוח הבקרה של SoundMAX יחזור לשורת המשימות. אתם יכולים גם להפעיל מחדש את לוח הפיקוד של SoundMAX מתפריט "התחל" של חלונות.


מהו ה- AudioWizard?

אשף האודיו (AudioWizard) יעזור לכם עם הגדרות המיקרופון והרמקולים.


מהו ה-Audio Doctor?

ה-Audio Doctor מבצע אבחון ותיקון אוטומטי של בעיות הקשורות למערכת השמע שלכם.

הערה: אפשרות זו לא קיימת בכל הפלטפורמות.


מה משמעות סימני האזהרה שבשורת המשימות ועל גבי לוח הבקרה של SoundMAX?

מה משמעות סימני האזהרה שבשורת המשימות ועל גבי לוח הפיקוד של SoundMAX?

סימני האזהרה מופיעים רק כאשר מכשיר שמשפיע על השמעה או הקלטה אינו פועל כשורה. אם מופיע סימן אזהרה על גבי לוח הבקרה של SoundMAX, הוא יופיע גם בשורת המשימות, כדי להתריע על בעיה בצליל.

סמל בשורת המשימות ללא סימן אזהרה.

סמל בשורת המשימות עם סימן אזהרה.

אזהרות צהובות

יש שני סוגי אזהרות צהובות: אזהרת עוצמת צליל נמוכה ואזהרת בחירה/השתקה (ראו סקירה כללית של לוח הבקרה של SoundMAX).

סימן האזהרה לעוצמה נמוכה מציין שעוצמת הצליל מכוונת לרמה כל כך נמוכה שהמכשיר אינו יכול לפעול כשורה. המשולש הצהוב נראה על גבי בקרי המיקרופון והקו-הנכנס. כמו כן ניתן לראות אותו על גבי בקרי מסטר, גל, ומיקרופון.

סימן האזהרה בחירה/השתקה מציין שהמכשיר הושתק או שלא נבחר, כפי שניתן לראות בכל ההתקנים שברשימה לעיל, מלבד המיקרופון של מנגנון ההשמעה.

הערה: להסרת סימן אזהרה צהוב, פשוט לחצו על סימן האזהרה או על לחצן הגדרות שמע שבברירת מחדל.


מדוע לוח הבקרה של SoundMAX נראה שונה מהתמונה שבקובץ העזרה?

ראו סקירה כללית של לוח הבקרה

בעוד המראה הכללי של לוח הבקרה של SoundMAX לא ישתנה, הרבה פרטים כגון המכשירים הקיימים, בחירה לעומת השתקה, והאם סמן עוצמת צליל או בקרים מתקדמים קיימים, תלויים בסוגי התקני השמע שבמחשב שלכם.


כיצד להגדיר את המיקרופון?

כיצד להסיר את תוכנת SoundMAX?

לחצו על לחצן התחל של חלונות ופתחו את לוח הבקרהשל חלונות.

פתחו את יחידת הוספת/הסרת תכניות , בחרו SoundMAX, ולחצו על לחצן שינוי/הסרה . תיבת הדו-שיח הראשונה, בחרו באפשרות הסרת הכל .

הערות

פעולה זו תסיר גם את מנהל התקן השמע של SoundMAX.


איך לבצע הגדרות מיקרופון?

כיצד להגדיר את המיקרופון?

השתמשו ב- AudioWizard שמותקן יחד עם לוח הבקרה של SoundMAX כדי להגדיר את המיקרופון.


לחצן עזרה

לחצן העזרה פותח את העזרה עבור לוח הבקרה של SoundMAX ועבור אפשרויות אחרות של SoundMAX אשר הותקנו במערכת שלכם.


הגדרות הקלטה

תמונה זו מייצגת את מכשיר ההקלטה הנוכחי.

לשינוי ההגדרות הנוכחיות, הפעילו את אשף האודיו AudioWizard.


הגדרות רמקולים

תמונה זו מייצגת את הגדרות הרמקול הנוכחיות.

לשינוי ההגדרות הנוכחיות, הפעילו את אשף האודיו AudioWizard.


תפריט מערכת

תפריט מערכת מאפשר גישה לבקרי מערכת כגון 'מיזעור' ו-'סגירה'.

מכאן יש גישה גם לצידע ''אודות SoundMAX''.