SoundMAX Systemsteuerung: Übersicht

Um Informationen zu einer bestimmten Funktion zu erhalten, klicken Sie einfach auf das betreffende Element oder die dazugehörige Beschriftung.


Lautstärke einstellen

Ziehen Sie den Schieberegler Lautstärke einstellen nach oben, um die Lautstärke zu erhöhen, oder nach unten, um sie zu verringern. Wenn dieses Bedienelement ausgewählt ist, können Sie auch die Pfeiltasten auf der Tastatur benutzen, um Feineinstellungen vorzunehmen; ebenso können Sie mit den Tasten Bild-auf und Bild-ab die Einstellung in größeren Schritten verändern.


Balance einstellen

Mit dem Balanceregler können Sie die Balance der Audiowiedergabe stufenlos zwischen dem linken und rechten Lautsprecher einstellen.

Ziehen Sie den Schieberegler Balance einstellen nach links oder rechts, um die Balance zwischen den Lautsprechern einzustellen. Wenn dieses Bedienelement ausgewählt ist, können Sie auch die Pfeiltasten auf der Tastatur benutzen, um Feineinstellungen vorzunehmen.

Hinweise

Die Balance kann nur auf Stereogeräten eingestellt werden. Bei der Verwendung von Monogeräten ist der Balance-Schieberegler abgeblendet (grau dargestellt).


Toneinstellungen

Über die Toneinstellungen können Sie den Anteil von Bass und Höhen in der Audiowiedergabe regeln.

Klicken Sie auf die Schaltfläche Erweiterte Bedienelemente und verstellen Sie die Schieberegler nach oben oder nach unten, um den Bass- bzw. Höhenanteil zu erhöhen bzw. zu reduzieren.

Hinweise

Diese Bedienelemente sind u. U. nicht für alle Geräte aktiviert.

Verwandte Themen: Einstellungen der erweiterten Bedienelemente


Grafischer Equalizer

So blenden Sie den grafischen Equalizer ein und aus

Klicken Sie einfach auf die Schaltfläche "Grafischen Equalizer ausblenden", um den Equalizer aus- bzw. wieder einzublenden.

Auf diese Weise können Sie auch den Platzbedarf der SoundMAX Systemsteuerung reduzieren.

So aktivieren bzw. deaktivieren Sie den grafischen Equalizer

Klicken Sie in der Systemsteuerung auf die Schaltfläche "Equalizer-Presets" und wählen Sie aus dem Menü die Option Equalizer aktivieren.

So wählen Sie einen Equalizer-Preset aus

Klicken Sie in der Systemsteuerung auf die Schaltfläche "Equalizer-Presets" und wählen Sie den gewünschten Preset aus.

Über dieses Menü können Sie bei Bedarf auch eigene Presets hinzufügen und wieder entfernen.

So stellen Sie die Lautstärke eines Frequenzbands im grafischen Equalizer ein

Ziehen Sie im grafischen Equalizer den Schieberegler des gewünschten Frequenzbands nach oben, um die Lautstärke zu erhöhen, bzw. nach unten, um sie zu verringern. Wenn ein Schieberegler ausgewählt ist, können Sie auch die Pfeiltasten auf der Tastatur benutzen, um Feineinstellungen vorzunehmen; ebenso können Sie mit den Tasten Bild-auf und Bild-ab die Einstellung in größeren Schritten verändern.

Hinweis: Der grafische Equalizer steht nicht auf allen Plattformen zur Verfügung.


Audiowiedergabe ein-/ausschalten

Klicken Sie auf die Schaltfläche Stumm des jeweiligen Gerätereglers, um die Audiowiedergabe ein- und auszuschalten. Sie können auch die gleiche Schaltfläche am Master-Regler betätigen, um die Audiowiedergabe für alle Wiedergabegeräte ein- bzw. auszuschalten.


Erweiterte Bedienelemente

Im Fenster "Erweiterte Bedienelemente" können Sie die Bässe und Höhen einstellen. Manche Geräte unterstützen diese Einstellungsmöglichkeiten nicht; in diesen Fällen sind diese Bedienelemente abgeblendet (grau dargestellt).

Im Feld "Weitere Bedienelemente" sind je nach Ihrer Audiogerätekonfiguration eventuell weitere Bedienelemente verfügbar.


Standard-Audioeinstellungen

Klicken Sie auf die Schaltfläche Standard-Audioeinstellungen, um Ihre Audioeinstellungen auf die Standardwerte zurückzusetzen.


Bedienelemente für SPDIF (Digitalsound)

Wenn Ihr System SPDIF (für digitale Audioverbindungen) unterstützt, so befindet sich unter dem Master-Lautstärkeregler eine Schaltfläche namens "Erweiterte Bedienelemente". Mit dieser Schaltfläche werden die SPDIF-Bedienelemente angezeigt.

AC3

Kreuzen Sie dieses Kästchen an, wenn Sie einen Digitalreceiver haben, der DVD-Audiosignale entgegennimmt.

PCM

Kreuzen Sie dieses Kästchen an, wenn alle Sound- und Musikausgaben des Rechners (WAV-Dateien, MP3-, CD-, Spielesound) über die Digitallautsprecher erfolgen sollen.


Zugriff auf Multimedia-Eigenschaften über die Systemsteuerung

Sie können das Standard-Wiedergabegerät bzw. -Aufnahmegerät über die Multimedia-Eigenschaften in der Windows-Systemsteuerung ändern.

Für den Zugriff auf die Multimedia-Eigenschaften aus der SoundMAX Systemsteuerung heraus gibt es zwei verschiedene Möglichkeiten.

1. Doppelklicken Sie auf eine der Überschriften Standard-Wiedergabegerät bzw. Standard-Aufnahmegerät, die sich über den jeweiligen Reglern für Wiedergabe bzw. Aufnahme befinden.
2. Rechtsklicken Sie auf die SoundMAX Systemsteuerung und klicken Sie auf Multimedia.

Hinweise

In manchen Windows-Versionen werden die "Standardgeräte" als "bevorzugte Geräte" bezeichnet.


Regler eines bestimmten Geräts ausblenden/anzeigen

Sie können alle Wiedergabe- bzw. Aufnahmeregler ausblenden. Klicken Sie hierzu wie in der Übersicht dargestellt einfach auf die betreffende Schaltfläche.

Um festzulegen, welche Geräte im Fenster Ihrer SoundMAX Systemsteuerung erscheinen, können Sie auch auf die Schaltfläche Einstellungen klicken. Auf der Registerkarte "Allgemein" sind die über Ihr Audiogerät verfügbaren Aufnahme- und Wiedergabegeräte aufgelistet. Kreuzen Sie die Kontrollkästchen der Geräteregler an, die in der SoundMAX Systemsteuerung angezeigt werden sollen.

Hiermit können Sie auch den Platzbedarf der SoundMAX Systemsteuerung reduzieren.


Registerkarte "Allgemein"

Regler eines bestimmten Geräts ausblenden/anzeigen

Um festzulegen, welche Geräte in Ihrer SoundMAX Systemsteuerung erscheinen, gehen Sie wie folgt vor:

Klicken Sie auf die Schaltfläche "Einstellungen" und wählen Sie die Registerkarte "Allgemein". Dort sind die über Ihr Audiogerät verfügbaren Aufnahme- und Wiedergabegeräte aufgelistet. Kreuzen Sie die Kontrollkästchen der Geräteregler an, die in der SoundMAX Systemsteuerung angezeigt werden sollen.

Auf diese Weise können Sie auch den Platzbedarf der SoundMAX Systemsteuerung reduzieren.

SoundMAX Systemsteuerung in die Taskleiste stellen

Wenn Sie das Symbol der Systemsteuerung in die Taskleiste einfügen, können Sie auf die Systemsteuerung zugreifen, ohne hierzu den Umweg über das Startmenü nehmen zu müssen.

Klicken Sie auf die Schaltfläche "Einstellungen" und wählen Sie die Registerkarte "Allgemein". Aktivieren Sie die Option SoundMAX in der Taskleiste anzeigen und klicken Sie dann auf OK.

QuickInfos anzeigen

Wenn Sie den Mauszeiger über ein Bedienelement bewegen, geben Ihnen die QuickInfos Informationen zu dessen Funktion.

Klicken Sie auf die Schaltfläche "Einstellungen" und wählen Sie die Registerkarte "Allgemein". Aktivieren Sie die Option QuickInfos anzeigen und klicken Sie dann auf OK.

Fokusrechteck anzeigen

Das Fokusrechteck ist ein gepunktetes Rechteck, das das aktuell ausgewählte Bedienelement umgibt, wodurch dieses besser sichtbar wird. Sie können Bedienelemente entweder mit der Maus oder durch Drücken der Tab-Taste auswählen.

Klicken Sie auf die Schaltfläche "Einstellungen" und wählen Sie die Registerkarte "Allgemein". Aktivieren Sie die Option Fokusrechteck anzeigen und klicken Sie dann auf OK.

Farbschema

Hiermit können Sie das Farbschema der Systemsteuerung auswählen. Es steht ein besonders kontrastreiches Schema zur Verfügung.

Klicken Sie auf die Schaltfläche "Einstellungen" und wählen Sie die Registerkarte "Allgemein". Wählen Sie ein Schema aus der Liste und klicken Sie dann auf OK.

SoundMAX AudioESP

Die AudioESP-Einstellungen erscheinen auf der Registerkarte "Allgemein", wenn Ihre Systemhardware SoundMAX AudioESP unterstützt. Sie sind im Hilfeabschnitt "AudioESP" beschrieben.


Bedienelemente vom Hauptfenster trennen

Indem Sie Bedienelemente oder Regler vom Hauptfenster trennen, können Sie das Hauptfenster der SoundMAX Systemsteuerung trennen und haben (wie unten gezeigt) trotzdem weiterhin Zugriff auf die gewünschten Bedienelemente.

Klicken Sie auf die Titelleiste des Bedienelements, das Sie abtrennen möchten, und ziehen Sie es an die gewünschte Bildschirmposition. Abgetrennte Bedienelemente befinden sich stets im Vordergrund vor allen anderen Fenstern.

Wenn Sie Ihren Computer herunterfahren, während noch ein abgetrenntes Bedienelement sichtbar ist, wird dieses beim nächsten Systemstart wiederhergestellt.


Systemsteuerung verkleinern

1. Sie können die Aufnahmeregler und/oder die Wiedergaberegler ausblenden.

2. Sie können weniger Geräteregler zur Anzeige im Fenster auswählen (siehe Geräteregler ausblenden/anzeigen).


Alle Balancen zentrieren

Dieser Funktion setzt die Balance für alle Geräte gleichzeitig auf die Mitteneinstellung zurück. Dies geht einfacher und schneller, als die Balance für jedes Gerät einzeln einzustellen.

Rechtsklicken Sie auf die SoundMAX Systemsteuerung und klicken Sie auf Alle Balancen zentrieren.


Systemsteuerung aktualisieren - sollten bei der Anzeige des Fensters Grafikprobleme auftreten, kann mit der Aktualisierung das Fenster korrekt neu aufgebaut werden

Systemsteuerung aktualisieren

Sollten bei der Anzeige der Systemsteuerung Grafikprobleme auftreten, kann mit der Aktualisierungsfunktion das Fenster korrekt neu aufgebaut werden.

Rechtsklicken Sie auf die SoundMAX Systemsteuerung und klicken Sie auf Aktualisieren.


Systemsteuerung und alle abgetrennten Bedienelemente schließen

Klicken Sie auf die Schaltfläche Systemmenü und dann auf Alle schließen.

Hinweise

Hiermit wird die SoundMAX Systemsteuerung für die Dauer der aktuellen Sitzung aus der Taskleiste entfernt; beim nächsten Systemstart erscheint die SoundMAX Systemsteuerung jedoch wieder in der Taskleiste. Sie können die SoundMAX Systemsteuerung auch über das Windows-Startmenü neu starten.


Was ist der AudioWizard?

Der AudioWizard hilft Ihnen bei der Einrichtung Ihres Mikrofons und Ihrer Lautsprecher.


Was ist der Audio Doctor?

Der Audio Doctor kann Probleme an Ihrem Audiosystem automatisch erkennen und beheben.

Hinweis: Diese Funktion steht nicht auf allen Plattformen zur Verfügung.


Was bedeuten die Warnzeichen in der SoundMAX Systemsteuerung und auf dem Taskleistensymbol?

Die Warnzeichen erscheinen nur, wenn ein Wiedergabe- oder Aufnahmegerät nicht ordnungsgemäß funktioniert. Erscheint in der SoundMAX Systemsteuerung ein Warnzeichen, so wird es auch in der Taskleiste angezeigt, um Ihnen mitzuteilen, dass ein Problem mit dem Audiosystem besteht.

Taskleistensymbol ohne Warnzeichen.

Taskleistensymbol mit Warnzeichen.

Gelbe Warnzeichen

Es gibt zwei Arten von gelben Warnzeichen: Die Warnung bei niedriger Lautstärke und die Warnung "Stumm/Auswahl" (siehe SoundMAX Systemsteuerung: Übersicht).

Das Warnzeichen bei geringer Lautstärke zeigt an, dass die Lautstärke so niedrig eingestellt ist, dass das entsprechende Gerät nicht ordnungsgemäß funktionieren kann. Es kann auf den Aufnahmereglern Mikrofon und Line-In sowie auf den Wiedergabereglern Master, Wave und Mikrofon beobachtet werden.

Das Warnsymbol "Stumm/Auswahl" gibt an, dass das Gerät entweder stumm geschaltet oder nicht ausgewählt ist. Es kann auf allen oben genannten Gerätereglern mit Ausnahme des Wiedergabereglers "Mikrofon" beobachtet werden.

Hinweis: Um ein gelbes Warnsymbol zu entfernen, klicken Sie es einfach an oder klicken auf die Schaltfläche Standard-Audioeinstellungen.


Warum sieht meine SoundMAX Systemsteuerung anders aus als in der Hilfedatei dargestellt?

Siehe SoundMAX Systemsteuerung: Übersicht

Das allgemeine Aussehen der SoundMAX Systemsteuerung ist im Allgemeinen immer gleichbleibend; viele Details hängen jedoch davon ab, was für Audiogeräte in Ihrem Computer installiert sind, so z. B. die verfügbaren Geräte, Auswahl/Stummschaltung oder die Verfügbarkeit einer Pegelanzeige oder erweiterter Bedienelemente.


Wie lässt sich SoundMAX deinstallieren?

Klicken Sie auf die Windows-Schaltfläche Start und öffnen Sie die Windows-Systemsteuerung.

Öffnen Sie das Applet Software, wählen Sie SoundMAX aus und klicken Sie auf die Schaltfläche Ändern/Entfernen. Wählen Sie im ersten Dialogfeld die Option Alle entfernen.

Hinweise

Hierdurch wird auch der SoundMAX-Audiotreiber entfernt.


Wie richte ich ein Mikrofon ein?

Verwenden Sie den in die SoundMAX Systemsteuerung integrierten AudioWizard, um das Mikrofon einzurichten.


Hilfe-Schaltfläche

Über die Schaltfläche "Hilfe" öffnen Sie die Hilfe für die SoundMAX-Systemsteuerung sowie die anderen auf Ihrem System installierten SoundMAX-Optionen.


Aufnahmekonfiguration

Diese Grafik zeigt, welches Aufnahmegerät aktuell ausgewählt ist.

Um die aktuelle Konfiguration zu ändern, rufen Sie den AudioWizard auf.


Lautsprecherkonfiguration

Diese Grafik zeigt die aktuelle Lautsprecherkonfiguration.

Um die aktuelle Konfiguration zu ändern, rufen Sie den AudioWizard auf.


Systemmenü

Über das Systemmenü haben Sie Zugriff auf systemeigene Befehle wie Minimieren oder Schließen.

Hier können Sie auch die "Über SoundMAX..."-Informationen einsehen.