麥克風索引標籤

什麼是 [麥克風設定]？我該使用哪一個設定？

[麥克風設定] 可讓您針對特定的設定，最佳化麥克風輸入設定。如果您使用一般桌上型電腦的麥克風，請選擇 [標準麥克風]。如果您有可直接置於嘴巴前的麥克風，請選擇 [頭戴式]。如果您使用 SoundMAX Superbeam 麥克風，且可輸入立體聲麥克風音源，請選擇 [SoundMAX Superbeam 麥克風]。

什麼是「SoundMAX Superbeam 麥克風」？有什麼用途？

SoundMAX Superbeam 麥克風是特製的立體聲麥克風陣列，可加強高品質的聲音輸入。這個裝置其實是由兩個相隔距離不遠的麥克風元件所組成的一個產品。立體聲信號會透過內建於 SoundMAX 的 Superbeam 軟體傳送，該軟體會分析信號並防止干擾音效從麥克風四周傳進音效中。這樣可建立一個具有高度方向性的麥克風，可以更精確的接收某距離內的聲音訊息。您可以將此麥克風使用於非頭戴式、範圍廣闊的聲音輸入，如語音識別 / 聽寫、語音指令控制及網際網路通訊。按一下 [麥克風增強] 上的 Andrea 標誌，可獲得購買 SoundMAX Superbeam 麥克風的詳細資訊。請檢查您的硬體規格，以確定您的個人電腦或瑞麗 CNR 升級卡上確實有立體聲麥克風輸入插座。

〈麥克風增強〉一節為何？

「降低噪音」加強可幫助消除輸入聲音的噪音，以傳送清楚、明顯的訊號至應用程式。選擇最適合您用途的選項。

如果支援 [免持聽筒電話] 選項，將會開啟工作列上的「免持聽筒電話搭配產品」這樣將會增強免持聽筒電話的效能。使用免持聽筒電話完成通話後，按一下工作列圖示以關閉「免持聽筒電話搭配產品」。