Fliken Mikrofon

Vad är "Installera mikrofonen" och vilket alternativ ska jag välja?

Via "Installera mikrofonen"’ kan du optimera insignalsinställningarna för mikrofonen i din specifika konfiguration. Välj "Standardmikrofon" om du har en vanlig skrivbordsbaserad mikrofon. Välj "Headset" om du har en bärbar mikrofon som är placerad rakt framför munnen. Välj "SoundMAX Superbeam™ -mikrofon" om du har en sådan samt har funktion för insignal från stereomikrofon.

Vad är en "SoundMAX Superbeam™-mikrofon" och vad används den till?

SoundMAX Superbeam-mikrofonen är en specialutformad gruppmikrofon i stereoutförande för förbättrad högkvalitets röstinsignal. Enheten består egentligen av två mikrofonelement monterade nära varandra i ett gemensamt hölje. Stereosignalen leds sedan vidare via Superbeam-programmet som finns integrerat i SoundMAX och som analyserar signalen och förhindrar att eventuellt biljud kommer in från mikorofonens sidor. Detta skapar en mycket riktad mikrofon som kan plocka upp mer exakta röstsignaler på avstånd. Du kan använda denna mikrofon när du vill ta upp röstinsignaler utan headset och på avstånd, för taligenkänning/diktering, röststyrning och -kontroll samt Internetkommunikation. Klicka på knappen med Andrea-logotypen i fältet Mikrofonförbättringar om du vill få information om hur du kan köpa en SoundMAX Superbeam-mikrofon. Kontrollera specifikationerna för din maskinvara för att säkerställa att datorn har en stereomikrofonkontakt.

Vad används fältet ”Mikrofonförbättringar” till?

Mikrofonförbättringar hjälper till att eliminera biljud och störningar från röstinsignalen så att du får en ren och tydlig signal. Välj det alternativ som passar bäst, beroende på önskat användningsområde. Om du väljer alternativet Högtalartelefon (om din dator har stöd för detta) öppnas även programmet Stödprogram för högtalartelefon vilket indikeras genom en ikon i Aktivitetsfältet. Detta förbättrar högtalartelefonens prestanda. När du har avslutat samtalet med högtalartelefonen, klickar du på ikonen i Aktivitetsfältet för att stänga programmet Stödprogram för högtalartelefon.