마이크 탭

'마이크 설치'란 무엇이며 어떤 옵션을 사용해야 합니까?

‘마이크 설치’는 개별 구성에 맞게 마이크 입력 설정을 최적화하는데 사용합니다. 일반 데스크탑 마이크를 사용하는 경우는 '표준 마이크'를 선택하십시오. 마이크가 입 바로 앞에 오는 착용 마이크를 사용하는 경우는 "헤드셋"을 선택하십시오. SoundMAX Superbeam™ 마이크를 갖고 있거나 스테레오 마이크 입력 기능이 있는 경우는 ‘SoundMAX Superbeam™ 마이크'를 선택하십시오.

‘SoundMAX Superbeam™ 마이크’란 무엇이며 이 마이크의 용도는 무엇입니까?

SoundMAX Superbeam 마이크는 고급 음성 입력을 위한 특수 스테레오 마이크로폰 어레이입니다. 이 장치는 한 개의 인클로저 안에 가까운 거리를 두고 따로 장착된 두 개의 마이크 부품으로 구성되어 있습니다. 스테레오 신호는 SoundMAX에 내장된 Superbeam 소프트웨어를 통해 공급되고, 이 소프트웨어는 신호를 분석하여 마이크로폰 양쪽에서 들어오는 산발적 오디오를 제거합니다. 이로써, 멀리서 보다 정확한 음성 신호를 선별할 수 있는 고도의 지향성 마이크를 만들 수 있습니다. 이 마이크는 헤드셋이 필요없는 광범위 음성 입력용 마이크로 사용할 수 있으며 말소리 인식 및 받아쓰기, 음성 명령 및 제어, 인터넷 통신 등에 이용될 수 있습니다. '마이크 성능개선'의 Andrea 로고 버튼을 클릭하면 SoundMAX Superbeam 마이크의 구입 정보를 확인할 수 있습니다. 하드웨어 사양을 점검하여 PC 또는 CNR 업그레이드 카드에 스테레오 마이크 입력 잭이 있는지 확인하십시오.

‘마이크 성능 개선’ 항목은 어떤 기능을 합니까?

마이크 성능 개선 항목은 음성 입력 신호의 잡음을 제거하여 응용프로그램에 깨끗하고 정확한 신호를 제공하는 기능을 제공합니다. 이 옵션을 선택하면 사용자 의도에 맞게 음성을 최적화할 수 있습니다. 스피커 폰 옵션이 지원되는 경우는 작업 표시줄의 스피커 폰 컴패니언이 열리고 스피커 폰의 성능을 개선할 수 있습니다. 스피커 폰의 사용이 끝나고 스피커 폰 컴패니언을 닫으려면 작업 표시줄의 아이콘을 클릭하면 됩니다.