Registerkarte "Mikrofon"

Was ist das "Mikrofon-Setup", und welches soll ich verwenden?

Mit der Einstellung "Mikrofon-Setup" können Sie die Mikrofoneingangs-Einstellungen für Ihre Konfiguration optimieren. Wählen Sie "Standard-Mikrofon", wenn Sie ein normales Schreibtisch-Mikrofon haben. Wählen Sie "Headset", wenn Sie ein tragbares Mikrofon verwenden, das direkt vor Ihrem Mund positioniert ist. Wählen Sie bitte "SoundMAX Superbeam™-Mikrofon", wenn Sie ein solches Mikrofon besitzen und Ihr Mikrofoneingang stereofähig ist.

Was ist ein "SoundMAX Superbeam™-Mikrofon" und wofür wird es verwendet?

Das SoundMAX Superbeam-Mikrofon ist ein spezialisiertes Stereomikrofon-Array für verbesserte, qualitativ hochwertige Spracheingabe. Die Einheit besteht genau genommen aus zwei Mikrofonelementen, die in einem gemeinsamen Gehäuse in einem kleinen Abstand voneinander angebracht sind. Das Stereosignal wird dann durch die in SoundMAX integrierte Superbeam-Software geleitet, die das Signal analysiert und durch die Seiten des Mikrofons eindringende Störgeräusche herausfiltert. So entsteht ein hochdirektionales Mikrofon, das auf Entfernung genauere Sprachsignale erfassen kann. Sie können dieses Mikrofon für Spracheingabe mit erweiterter Reichweite und ohne Headset verwenden, so z. B. für Spracherkennung oder Diktat, Sprachsteuerung oder Internet-Kommunikation. Um herauszufinden, wo und wie Sie ein SoundMAX Superbeam-Mikrofon erwerben können, klicken Sie auf die Schaltfläche mit dem Andrea-Logo unter "Mikrofonerweiterungen". Bitte prüfen Sie Ihre Hardwarespezifikationen, um sicherzustellen, dass Sie entweder am PC oder auf einer CNR-Upgradekarte (Communications Network Riser) über einen Stereo-Mikrofoneingang verfügen.

Wozu dienen die im gleichnamigen Abschnitt beschriebenen Mikrofonerweiterungen?

Die Mikrofonerweiterungen helfen, Umgebungsgeräusche aus dem Sprach-Eingangssignal herauszufiltern, um Anwendungen auf diese Weise ein sauberes, klares Ausgangssignal zu liefern. Wählen Sie die für Ihre Anwendung geeignete Option. Durch Auswahl der Option „Lautsprechertelefon;, falls unterstützt, wird zudem der Lautsprechertelefon-Begleitsoftware in der Task-Leiste geöffnet, mit dem die Leistung des Lautsprechertelefons verbessert wird. Wenn Sie Ihr Gespräch mit dem Lautsprechertelefon beendet haben, klicken Sie auf das Symbol in der Task-Leiste, um den Lautsprechertelefon-Begleitsoftware zu schließen.