SPDIF (數位音效) 控制

如果您的系統支援 SPDIF (數位音效)，則主音量控制下將有一個「進階控制」按鈕。 這個按鈕將顯示 SPDIF 控制。

在 [喜好設定/一般] 索引標籤中也可以使用這些控制項。

AC3

如果有接收 DVD 音效的數位接收器，請勾選此方塊。

PCM

如果想要讓所有的電腦聲音和音樂，例如 WAV 檔、MP3、CD 以及遊戲音效透過數位揚聲器播放，請勾選此方塊。