聆聽環境索引標籤

什麼是 [揚聲器設定]？

[揚聲器設定] 可讓您針對特定的設定，最佳化音效聆聽環境。 如果您要以頭戴式耳機聆賞，請選擇 [頭戴式立體聲耳機]，如果在前方擁有兩個揚聲器 (不論是在桌面上、監視器中或膝上型電腦中)，請選擇 [立體聲揚聲器]。 如果您的系統支援，而您前後各有兩個揚聲器時，可以另外再選擇 [四聲道揚聲器 (Multi-drive Surround)]，或是如果您前方有三個揚聲器、後方有兩個揚聲器並有一個低音喇叭的家庭劇院設定時，請選擇 [環繞音效揚聲器 (5.1 環繞)]。

什麼是「Virtual Theater™ Surround？」

如果您正在觀賞多頻道音軌的電腦卻沒有 4 或 5.1 聲道的揚聲器設定，會透過您的立體揚聲器設定，控制台自動建立虛擬揚聲器。 如果您不想要控制台自動建立虛擬揚聲器，只要勾選 [停用] 核取方塊。

什麼是「聽覺環境」？

「聽覺環境」是一個您可以聆聽聲音及音樂的虛擬位置。 就像 sonic landscape，這些 [環境模型] 會模擬所有環境，包括音樂廳和隧道裡的放音樂時的聲音。 您可以在提供的清單中按一下新的 [環境模型]，以變更聆聽空間。 與在遊戲中所使用的模式相同，遊戲是利用 Environmental Audio™ (EAX™)，並且會由遊戲自動啟用及變更。

為什麼在「測試聆聽環境」中，[測試聲音] 聽起來像受到干擾？

這是稱為「粉紅噪音」的特殊信號。 您可以利用這種聲音，確定所有的揚聲器都正確地連接與定位。 其目的在於讓每個揚聲器放出來的聲音，音量聽起來都一樣。 您可以移動揚聲器直到獲得最佳平衡。