ส่วนควบคุม SPDIF (ระบบเสียงดิจิตอล)

หากระบบของท่านสนับสนุน SPDIF (ระบบเสียงดิจิตอล) ปุ่มส่วนควบคุมขั้นสูงจะปรากฏขึ้นใต้ส่วนควบคุมระดับความดังหลัก ปุ่มนี้จะแสดงส่วนควบคุม SPDIF

นอกจากนี้ ท่านยังสามารถใช้ส่วนควบคุมนี้ในแถบการกำหนดค่า / ทั่วไป ได้ด้วย

AC3

หากท่านมีอุปกรณ์รับสัญญาณดิจิตอลที่สามารถใช้ได้กับระบบเสียง DVD ให้ทำเครื่องหมายเลือกที่กล่องตัวเลือกนี้

PCM

หากท่านต้องการให้เสียงและดนตรีที่เล่นได้ด้วยเครื่องคอมพิวเตอร์ทั้งหมด เช่น ไฟล์ WAV, MP3, CD และระบบเสียงของเกมส์เล่นผ่านลำโพงดิจิตอลของท่าน ให้ทำเครื่องหมายเลือกที่กล่องตัวเลือกนี้