การปรับระดับความดัง

ลากแถบเลื่อน ปรับระดับความดัง ขึ้นเพื่อเพิ่มความดังหรือลากลงเพื่อลดความดัง นอกจากนี้ หากท่านเลือกส่วนควบคุม ท่านอาจใช้ปุ่มลูกศรเพื่อปรับทีละน้อย หรือใช้ปุ่ม Page Up และ Page Down เพื่อปรับทีละมากๆ ได้


การปรับความสมดุล

ส่วนควบคุมความสมดุลจะช่วยให้ท่านสามารถปรับเสียงระหว่างลำโพงด้านซ้ายและด้านขวาให้ราบเรียบเสมอกันได้

ลากแถบเลื่อน ปรับความสมดุล ไปทางด้านซ้ายหรือขวาเพื่อเปลี่ยนความสมดุลระหว่างลำโพงทั้งสองด้าน นอกจากนี้ หากท่านเลือกส่วนควบคุม ท่านจะสามารถใช้ปุ่มลูกศรเพื่อปรับทีละน้อยได้

หมายเหตุ

เฉพาะอุปกรณ์สเตอริโอเท่านั้นที่สามารถปรับความสมดุลได้ หากเป็นอุปกรณ์โมโน แถบเลื่อนความสมดุลจะแสดงเป็นสีเทา


การเปิด/ปิดเสียง

คลิกที่ปุ่ม ปิดเสียง บนส่วนควบคุมอุปกรณ์เพื่อเปิดหรือปิดเสียง หรือท่านอาจคลิกที่ปุ่มที่เหมือนกันในส่วนควบคุมหลักเพื่อเปิดหรือปิดเสียงของอุปกรณ์เล่นเสียงทั้งหมด


ส่วนควบคุมขั้นสูง

หากท่านสามารถใช้งานส่วนควบคุมขั้นสูงได้ จะมีปุ่มเล็กๆ ปรากฏขึ้นบนแผงควบคุม ใกล้กับปุ่มปิดเสียง ส่วนควบคุมขั้นสูงอาจมีส่วนควบคุมเสริมต่างๆ ด้วย ทั้งนี้จะขึ้นอยู่กับอุปกรณ์ของระบบเสียงของท่าน


การตั้งค่าระบบเสียงที่เป็นค่าเริ่มต้น

คลิกที่ปุ่ม การตั้งค่าระบบเสียงที่เป็นค่าเริ่มต้น เพื่อตั้งค่าส่วนควบคุมระบบเสียงของท่านให้เป็นค่าปกติ


การเข้าใช้งานคุณสมบัติมัลติมีเดียจากแผงควบคุม

ท่านสามารถเปลี่ยนอุปกรณ์เล่นเสียงหรืออุปกรณ์บันทึกเสียงที่เป็นค่าเริ่มต้นได้โดยใช้ Windows Multimedia Properties

ท่านสามารถเข้าใช้งานคุณสมบัติมัลติมีเดียได้จากแผงควบคุม

1- ดับเบิลคลิกที่หัวข้อ อุปกรณ์เล่นเสียงที่เป็นค่าเริ่มต้น หรือ อุปกรณ์บันทึกเสียงที่เป็นค่าเริ่มต้น ที่อยู่เหนือส่วนควบคุมที่เกี่ยวข้อง
2- เลื่อนตัวชี้เมาส์ไปที่แผงควบคุม แล้วคลิกปุ่มขวาของเมาส์ จากนั้นคลิกที่ มัลติมีเดีย

หมายเหตุ

Windows บางรุ่นจะใช้คำว่าอุปกรณ์ 'ที่ต้องการใช้' แทนคำว่าอุปกรณ์ 'ที่เป็นค่าเริ่มต้น'


แถบทั่วไป

การซ่อน/แสดงส่วนควบคุมของอุปกรณ์ใดอุปกรณ์หนึ่ง

ทำเครื่องหมายเลือกที่กล่องตัวเลือกของส่วนควบคุมที่ท่านต้องการให้แสดงในแผงควบคุมจากรายการส่วนควบคุมอุปกรณ์เล่นเสียงและอุปกรณ์บันทึกเสียงที่มีอยู่

การแสดงแผงควบคุมบนทาสก์บาร์

การแสดงแผงควบคุม Digital Audio MB บนทาสก์บาร์จะช่วยให้ท่านสามารถเข้าใช้งานแผงควบคุมได้โดยไม่ต้องไปที่เมนู Start

แสดงเคล็ดลับ

เมื่อท่านเลื่อนเคอร์เซอร์ไปบนส่วนควบคุม หน้าต่างเคล็ดลับจะปรากฏขึ้นเพื่อแจ้งให้ท่านทราบว่าส่วนควบคุมนั้นใช้เพื่อทำอะไร

แสดงกรอบสำหรับขยายภาพ

กรอบสำหรับขยายภาพจะเป็นกรอบเส้นประที่อยู่ล้อมรอบส่วนควบคุมของแผงที่เลือก ซึ่งจะช่วยให้มองเห็นได้ชัดเจนยิ่งขึ้น ท่านสามารถเลือกส่วนควบคุมของแผงได้โดยการใช้เมาส์หรือกดปุ่ม tab

แบบสี

ส่วนควบคุมนี้จะช่วยให้ท่านสามารถเลือกรูปแบบสีของแผงควบคุมได้ โดยจะมีตัวเลือกความแตกต่างของสีสูงรวมอยู่ด้วย

AudioESP

หากฮาร์ดแวร์ระบบของท่านสนับสนุน AudioESP การตั้งค่า AudioESP จะปรากฏขึ้นในแถบทั่วไป โดยจะอธิบายไว้ในวิธีใช้ในส่วน AudioESP


การแยกส่วนควบคุม

การแยกส่วนควบคุมจะช่วยให้ท่านสามารถปิดหน้าต่างแผงควบคุม แต่ยังคงสามารถเข้าใช้งานส่วนควบคุมที่ท่านต้องการได้ ดังที่แสดงด้านล่าง

คลิกที่หัวเรื่องของส่วนควบคุมที่ท่านต้องการแยกออกมา และลากไปไว้ในตำแหน่งที่ต้องการ ส่วนควบคุมที่แยกออกมาจะอยู่ทางด้านบนของหน้าต่างอื่นๆ เสมอ

หากท่านปล่อยให้ส่วนควบคุมที่แยกออกมาแสดงค้างอยู่บนหน้าจอในระหว่างการปิดเครื่อง ส่วนควบคุมที่แยกออกมาจะปรากฏขึ้นเมื่อเปิดเครื่องคอมพิวเตอร์อีกครั้ง


ปรับความสมดุลทั้งหมดให้อยู่ตรงกลาง

ฟังก์ชั่นนี้จะปรับความสมดุลของอุปกรณ์ทั้งหมดให้อยู่ตรงกลางในคราวเดียว ซึ่งสามารถใช้งานได้อย่างง่ายดายและรวดเร็วกว่าการปรับความสมดุลของอุปกรณ์แต่ละชิ้นแยกต่างหาก

เลื่อนตัวชี้เมาส์ไปที่แผงควบคุม แล้วคลิกปุ่มขวาของเมาส์ จากนั้นคลิกที่ ปรับความสมดุลทั้งหมดให้อยู่ตรงกลาง


รีเฟรชแผงควบคุม- หากหน้าต่างที่แสดงดูบิดเบี้ยว การรีเฟรชจะทำให้คอมพิวเตอร์แสดงหน้าต่างขึ้นมาใหม่อย่างถูกต้อง

รีเฟรชแผงควบคุม

หากหน้าต่างที่แสดงเริ่มดูบิดเบี้ยว การรีเฟรชจะทำให้คอมพิวเตอร์แสดงหน้าต่างขึ้นมาใหม่อย่างถูกต้อง

เลื่อนตัวชี้เมาส์ไปที่แผงควบคุม แล้วคลิกปุ่มขวาของเมาส์ จากนั้นคลิกที่ รีเฟรช


ปิดแผงควบคุมและส่วนควบคุมที่แยกออกมาทั้งหมด

คลิกที่ปุ่ม เมนูระบบ แล้วคลิกที่ ปิดทั้งหมด

หมายเหตุ

การทำเช่นนี้จะเป็นการลบแผงควบคุม ออกจากทาสก์บาร์ อย่างไรก็ตาม ครั้งถัดไปที่ท่านเปิดใช้งานคอมพิวเตอร์ แผงควบคุม จะมีอยู่ในทาสก์บาร์เช่นเดิม นอกจากนี้ ท่านสามารถเริ่มต้นการทำงานของแผงควบคุม ได้ใหม่โดยการไปที่เมนู Windows Start


สัญลักษณ์เตือนที่ปรากฏขึ้นในแผงควบคุม SoundMax และที่ไอคอนทาสก์บาร์มีความหมายอย่างไร?

สัญลักษณ์เตือนจะปรากฏขึ้นต่อเมื่ออุปกรณ์ที่ส่งผลต่อการเล่นเสียงหรือการบันทึกเสียงทำงานไม่ถูกต้องเท่านั้น หากมีสัญลักษณ์เตือนจะปรากฏขึ้นในแผงควบคุม สัญลักษณ์เตือนจะปรากฏขึ้นที่ทาสก์บาร์ด้วย ทั้งนี้ เพื่อแจ้งให้ท่านทราบว่าเกิดปัญหาเกี่ยวกับระบบเสียง

สัญลักษณ์เตือนสีเหลืองมีสองประเภท: สัญลักษณ์เตือนระดับความดังต่ำและสัญลักษณ์เตือนปิดเสียง/เลือก

สัญลักษณ์เตือนระดับความดังต่ำจะแสดงให้ทราบว่าท่านตั้งระดับความดังต่ำเกินไป ซึ่งจะส่งผลให้อุปกรณ์จะไม่สามารถทำงานได้อย่างถูกต้อง

สัญลักษณ์เตือนปิดเสียง/เลือกจะแสดงให้ทราบว่าอุปกรณ์ถูกปิดเสียงหรือไม่ได้เลือกอุปกรณ์นั้นไว้

หมายเหตุ: หากต้องการลบสัญลักษณ์เตือนสีเหลือง ให้คลิกที่สัญลักษณ์เตือน หรือคลิกที่ปุ่ม การตั้งค่าระบบเสียงที่เป็นค่าเริ่มต้น


ฉันจะติดตั้งไมโครโฟนได้อย่างไร?

ใช้ AudioWizard ที่ให้มาพร้อมกับแผงควบคุม เพื่อติดตั้งไมโครโฟน