แถบสภาพเสียงรอบข้างในการฟัง

'การตั้งค่าลำโพง' จัดทำขึ้นเพื่อวัตถุประสงค์ใด?

'การตั้งค่าลำโพง' ช่วยให้ท่านสามารถปรับสภาพแวดล้อมในการฟังจากระบบเสียงของท่าน เพื่อให้ได้คุณภาพเสียงที่ดีที่สุด หากท่านต้องการฟังเสียงผ่านทางชุดหูฟัง ให้เลือก 'ชุดหูฟังสเตอริโอ' หรือหากท่านติดตั้งลำโพงสองตัวข้างหน้าท่าน (บนโต๊ะทำงาน, รวมอยู่ในมอนิเตอร์ หรือในเครื่องแลปท็อป) ให้เลือก 'ลำโพงสเตอริโอ' และหากระบบของท่านสนับสนุน ในกรณีที่ท่านติดตั้งลำโพงสองตัวข้างหน้าท่านและอีกสองตัวข้างหลังท่าน ท่านสามารถเลือก 'ลำโพงสี่ตัว (รอบทิศทางแบบมัลติไดร์ฟ)' หรือหากท่านติดตั้งชุดโฮมเธียเตอร์แบบที่มีลำโพงสามตัวข้างหน้าท่าน และอีกสองตัวข้างหลังท่าน พร้อมกับซับวูฟเฟอร์อีกหนึ่งตัว ท่านสามารถเลือก 'ลำโพงเสียงรอบทิศทาง (รอบทิศทาง 5.1)' ได้

'Virtual Theater™ Surround' คืออะไร?

หากท่านกำลังรับชมภาพยนตร์ที่มีเสียงซาวน์แทรคหลายช่องสัญญาณ และท่านไม่ได้ตั้งค่าลำโพงเป็นแบบ 4 หรือ 5.1 ช่องสัญญาณ แผงควบคุมจะถ่ายทอดเสียงเสมือนจริงผ่านทางการตั้งค่าลำโพงสเตอริโอของท่านโดยอัตโนมัติ หากท่านไม่ต้องการให้แผงควบคุมถ่ายทอดเสียงเสมือนจริงโดยอัตโนมัติ เพียงทำเครื่องหมายที่กล่องตัวเลือก 'เลิกใช้งาน' เท่านั้น

'สภาพเสียงรอบข้างแบบอะคูสติก' คืออะไร?

สภาพเสียงรอบข้างแบบอะคูสติกจะเปลี่ยนเสียงและดนตรีที่ท่านจะได้รับฟังราวกับท่านอยู่ในสถานที่ต่างๆ 'รูปแบบสภาพเสียงรอบข้าง' จะสามารถเปลี่ยนเสียงที่ท่านจะได้รับฟังได้ตั้งแต่การฟังท่ามกลางบรรยากาศในคอนเสิร์ตไปจนถึงการฟังเมื่ออยู่ในอุโมงค์

ใน 'ทดสอบสภาพเสียงรอบข้างในการฟัง' ทำไมข้อมูลในส่วน 'เล่นเสียงทดสอบ' จึงแสดงเป็นสถิติ?

สถิตินี้เป็นสัญญาณพิเศษซึ่งเรียกว่าเสียงสีชมพู ท่านสามารถใช้สถิตินี้เพื่อตรวจสอบให้แน่ใจว่าได้เชื่อมต่อและติดตั้งลำโพงทั้งหมดของท่านอย่างถูกต้องหรือไม่ ทั้งนี้ เพื่อให้เสียงที่ท่านจะได้รับฟังจากลำโพงแต่ละตัวมีความดังเท่าๆ กัน ท่านสามารถย้ายลำโพงของท่านจนกระทั่งได้ระดับความสมดุลที่ดีที่สุด