อีควอไลเซอร์แบบภาพกราฟิก

การซ่อนหรือแสดงแผงอีควอไลเซอร์แบบภาพกราฟิก

เพียงคลิกที่ปุ่มซ่อนอีควอไลเซอร์แบบภาพกราฟิก

นอกจากนี้ ท่านยังสามารถใช้วิธีนี้เพื่อย่อขนาดแผงควบคุมได้ด้วย

การใช้งานหรือเลิกใช้งานอีควอไลเซอร์แบบภาพกราฟิก

คลิกที่ปุ่มค่าที่ตั้งไว้ล่วงหน้าของอีควอไลเซอร์ที่อยู่ในแผงควบคุม และเลือก ใช้งานอีควอไลเซอร์ จากเมนู

การเลือกค่าที่ตั้งไว้ล่วงหน้าของอีควอไลเซอร์

คลิกที่ปุ่มค่าที่ตั้งไว้ล่วงหน้าของอีควอไลเซอร์ที่อยู่ในแผงควบคุม และเลือกค่าที่ตั้งไว้ล่วงหน้าค่าใดค่าหนึ่ง

ค่าที่ตั้งไว้ล่วงหน้าที่ผู้ใช้กำหนดเอง

ท่านสามารถสร้างค่าที่ตั้งไว้ล่วงหน้าที่ผู้ใช้กำหนดเองได้โดยการตั้งค่าระดับตามต้องการ จากนั้นคลิกที่ปุ่มค่าที่ตั้งไว้ล่วงหน้าของอีควอไลเซอร์และคลิกที่ "เพิ่มค่าที่ตั้งไว้ล่วงหน้า..." ตั้งชื่อค่าที่ตั้งไว้ล่วงหน้าและคลิกที่ "ตกลง"

หากต้องการลบค่าที่ตั้งไว้ล่วงหน้าที่ผู้ใช้กำหนดเอง ให้คลิกที่ปุ่มค่าที่ตั้งไว้ล่วงหน้าของอีควอไลเซอร์และคลิกที่ "ลบค่าที่ตั้งไว้ล่วงหน้า..." เลือกค่าที่ตั้งไว้ล่วงหน้าที่ท่านต้องการลบ และคลิกที่ "ตกลง"

การปรับระดับอีควอไลเซอร์แบบภาพกราฟิก

ลากแถบเลื่อนอีควอไลเซอร์แบบภาพกราฟิกขึ้นเพื่อเพิ่มระดับ หรือลากลงเพื่อลดระดับ นอกจากนี้ หากท่านเลือกแถบเลื่อน ท่านอาจใช้ปุ่มลูกศรเพื่อปรับทีละน้อย หรือใช้ปุ่ม Page Up และ Page Down เพื่อปรับทีละมากๆ ได้