แถบทั่วไป

การแสดงแผงควบคุม Digital Audio MB บนทาสก์บาร์

การแสดงแผงควบคุม Digital Audio MB บนทาสก์บาร์จะช่วยให้ท่านสามารถเข้าใช้งานแผงควบคุมได้โดยไม่ต้องไปที่เมนู Start

เลือก แสดง Digital Audio MB บนทาสก์บาร์ และคลิกที่ OK (ตกลง)