SPDIF-kontroller (digitalt ljud)

Om ditt system har stöd för SPDIF (Digital Audio) kommer det att finnas en knapp, Avancerade kontroller, under mastervolymkontrollen. Denna knapp visar SPDIF-kontrollerna.

Du kan även få åtkomst till dessa kontroller på fliken Allmänt under Inställningar.

AC3
Markera denna kryssruta om du har en digital receiver som hanterar DVD-ljud.

PCM
Markera denna kryssruta om du vill att alla ljud och all musik på datorn, som WAV-filer, MP3-filer, cd- och spelljud, ska spelas upp via de digitala högtalarna.