Justera volymen

Dra skjutreglaget Justera volym uppåt för att öka volymen eller neråt för att sänka volymen. Om kontrollen är markerad, kan du även använda piltangenterna för att göra finjusteringar av volymen eller tangenterna Page Up och Page Down för att göra större justeringar.


Justera balansen

Med balanskontrollen kan du enkelt och smidigt justera ljudet mellan höger och vänster högtalare.

Dra skjutreglaget Justera balans åt vänster eller höger för att ändra balansen mellan högtalarna. Om kontrollen är markerad, kan du dessutom använda piltangenterna för att göra finjusteringar.

Obs!

Balansen kan endast justeras på stereoenheter. Skjutreglaget är gråtonat om du har en monoenhet.


Slå på/stänga av ljudet

Klicka på Ljud av på kontrollen för aktuell enhet för att slå på/stänga av ljudet. Alternativt kan du klicka på samma knapp på masterkontrollen för att slå på/av ljudet för alla uppspelningsenheter.


Avancerade kontroller

Om Avancerade kontroller är tillgängliga, finns det en liten knapp på Kontrollpanelen (bredvid knappen Ljud av). Beroende på vilken ljudenhet som är aktuell, kan Avancerade kontroller innehålla ytterligare kontroller.


Standardljudinställningar

Klicka på Standardljudinställningar för att återställa ljudkontrollerna till typiska värden.


Öppna Egenskaper för multimedia från Kontrollpanelen

Du kan ändra standardenheten för uppspelning eller inspelning genom att ändra på egenskaperna för multimedia i Windows.

Det finns två sätt att öppna Egenskaper för Multimedia från Kontrollpanelen.

1- Dubbelklicka på antingen titeln för standardenhet för uppspelning eller standardenhet för inspelning som finns ovanför deras respektive kontroller.
2- Högerklicka på Kontrollpanelen - och klicka på Multimedia.

Obs!

I vissa versioner av Windows talar man om förvalda eller föredragna enheter istället för standardenheter.


Fliken Allmänt

Dölja/visa kontrollerna för en specifik enhet

Markera de rutor som motsvarar de kontroller som du vill ska visas på Kontrollpanelen från listan över tillgängliga kontroller för uppspelnings- och inspelningsenheter.

Placera Kontrollpanelen i Aktivitetsfältet

Genom att placera ikonen för Kontrollpanelen i Aktivitetsfältet kan du öppna Kontrollpanelen utan att använda Start-menyn.

Visa knappbeskrivningar

När markören förs över en kontroll, anger en knappbeskrivning kontrollens funktion.

Visa fokusrektangel

Fokusrektangeln är en ruta med prickade linjer som omger den kontroll som för närvarande är markerad och därigenom framhäver den. Kontroller kan antingen markeras med musen eller genom att trycka på tabbtangenten.

Färgschema

Med denna kontroll kan du välja färgschema för Kontrollpanelen. Ett högkontrastsalternativ ingår.

AudioESP

AudioESP-inställningar visas på fliken Allmänt om AudioESP stöds av maskinvaran. Inställningarna beskrivs i avsnittet AudioESP i Hjälpen.


Flytta en kontroll

Genom att flytta en kontroll kan du stänga Kontrollpanelen - och fortfarande ha tillgång till de kontroller du vill ha kvar, i enlighet med bilden nedan:

Klicka på namnlisten för den kontroll som du vill flytta och dra den till önskat ställe. En flyttad kontroll hamnar alltid överst, över eventuella övriga fönster.

Om du lämnar en flyttad kontroll på skärmen och stänger av datorn, kommer den att återställas när du startar datorn igen.


Total balanscentrering

Denna funktion centrerar balansen för alla enheter samtidigt, vilket går enklare och snabbare än att justera balansen separat för varje enskild enhet.

Högerklicka på Kontrollpanelen - och klicka på Total balanscentrering.


Uppdatera Kontrollpanelen om visningen av fönstret inte är optimal – uppdateringsfunktionen återger fönstret dess korrekta utseende.

Uppdatera Kontrollpanel

Om visningen av Kontrollpanelen inte är optimal, kan du använda uppdateringsfunktionen för att "rita om" fönstret så det återfår sitt korrekta utseende.

Högerklicka på Kontrollpanelen - och klicka sedan på Uppdatera.


Stänga kontrollpanelen och flyttbara kontroller

Stänga kontrollpanelen och alla flyttbara kontroller

Klicka på Systemmeny och sedan på Stäng alla.

Obs!

Detta tar bort Kontrollpanelen - från Aktivitetsfältet under denna session, men nästa gång du startar datorn kommer Kontrollpanelen - åter att ligga i Aktivitetsfältet. Du kan även starta om Kontrollpanelen - från Start-menyn (i Windows).


Vad betyder de varningsikoner som visas i Kontrollpanelen - SoundMAX och på ikonen i Aktivitetsfältet?

Varningsikonerna

Varningsikonerna visas endast när en enhet som påverkar uppspelning eller inspelning inte fungerar som den ska. Om en varningsikon visas i Kontrollpanelen kommer den även att visas i Aktivitetsfältet för att göra dig uppmärksam på att det föreligger ett ljudproblem.

Det finns två typer av gula varningsikoner: varning för låg volym och varning för ljud av/ej vald.

Varningsikonen för låg volym är en indikation på att volymen är inställd till en för låg nivå för att enheten ska kunna fungera korrekt.

Varningsikonen för ljud av/ej vald betyder att ljudet för enheten antingen är av eller att den inte är vald.

Obs! För att ta bort en gul varningsikon klickar du på den, alternativt på Standardljudinställningar.


Hur installerar jag en mikrofon?

Använd funktionen AudioWizard i Kontrollpanelen för att installera mikrofonen.