Fliken Allmänt

Placera Kontrollpanelen - Digital Audio MB i Aktivitetsfältet

Genom att placera ikonen för Kontrollpanelen i Aktivitetsfältet kan du öppna Kontrollpanelen utan att använda Start-menyn.

Markera Visa Digital Audio MB i Aktivitetsfältet och klicka på OK.