Controles SPDIF (sonido digital)

Si el sistema admite SPDIF (sonido digital), encontrará el botón Controles avanzados bajo el control de volumen General. Con este botón se visualizan los controles SPDIF. Estos controles también están disponibles en la Ficha Preferencias/ General.

AC3

Seleccione esta casilla si dispone de un receptor digital que acepte sonido DVD.

PCM

Seleccione esta casilla si desea que todos los sonidos y la música del computador, como archivos WAV, MP3, CD y sonido de juegos, se reproduzcan por las bocinas digitales.