Ajuste del volumen

Arrastre el control deslizante Ajustar volumen hacia arriba para aumentar el volumen, o hacia abajo para reducirlo. Además, si selecciona el control, puede utilizar las teclas de flecha para realizar ajustes pequeños o las teclas RePág o AvPág para ajustes mayores.


Ajuste del balance

El control del balance permite ajustar con precisión el sonido entre las bocinas izquierda y derecha.

Arrastre el control deslizante Ajustar balance a la izquierda o la derecha para cambiar el balance entre bocinas. Además, si selecciona el control, puede utilizar las teclas de flecha para realizar ajustes pequeños.

Notas

El balance sólo puede ajustarse en los dispositivos estereofónicos. El control deslizante del balance aparece atenuado en los dispositivos mono.


Activación y desactivación del sonido

Haga clic en el botón Silencio del control del dispositivo para activar o desactivar el sonido. También puede hacer clic en el mismo botón o en el control General para activar o desactivar el sonido de todos los dispositivos de reproducción.


Controles avanzados

Si los Controles Avanzados están disponibles, habrá un pequeño botón en el Panel de Control junto al botón silenciar.

Los Controles Avanzados pueden contener controles adicionales, dependiendo de su dispositivo de sonido.


Configuración de sonido predeterminada

Haga clic en el botón Configuración de sonido predeterminada para configurar los controles de sonido con los valores típicos.


Acceso a Propiedades multimedia desde el Panel de control

Es posible cambiar el dispositivo de reproducción o grabación predeterminado mediante Propiedades multimedia de Windows.

Existen dos maneras de acceder a Propiedades multimedia desde el Panel de control.

1: Haga doble clic en el título Dispositivo de reproducción predeterminado o Dispositivo de grabación predeterminado situado sobre los controles respectivos.
2: Haga clic con el botón secundario en el Panel de control de y en Multimedia.

Notas

Algunas versiones de Windows hacen referencia a dispositivos 'preferidos' en lugar de 'predeterminados'.


Ficha General

Para ocultar/mostrar los controles de un dispositivo específico

Marque las casillas correspondientes a los controles que desea ver aparecer en el Panel de Control de la lista de controles de grabación y reproducción disponibles.

Colocación del Panel de control en la barra de tareas

Si coloca el icono del Panel de control en la barra de tareas podrá acceder al Panel de control sin utilizar el menú Inicio.

.

Mostrar información sobre herramientas

Al desplazar el cursor sobre un control, la información sobre herramientas indica su función.

Mostrar rectángulo de foco

El rectángulo de foco es un recuadro de línea de puntos que rodea al control del panel seleccionado actualmente, con el fin de hacerlo más visible. Los controles del panel pueden seleccionarse con el mouse o presionando la tecla Tabulador.

Combinación de colores

Este control permite seleccionar la combinación de colores del Panel de control. Se incluye una opción de alto contraste.

AudioESP

Los ajustes de AudioESP aparecen en la ficha General si el hardware del sistema admite AudioESP. Se explican en la sección sobre AudioESP de la Ayuda.


Separación de controles

La separación de un control permite cerrar el Panel de control de y mantener el acceso a los controles que se desee, como se muestra a continuación.

Haga clic en el título del control que le interese separar y arrástrelo al punto que desee. Un control separado siempre se sitúa sobre las demás ventanas.

Si deja un control separado en pantalla y apaga el computador, el control se restaurará al reiniciarlo.


Centrar todos los balances

Esta función permite centrar el balance de todos los dispositivos a la vez, lo cual es más fácil y veloz que ajustarlos uno por uno.

Haga clic con el botón secundario en el Panel de control de y en Centrar todos los balances.


Actualizar Panel de control: si la ventana aparece visualmente distorsionada, al actualizarla recuperará el aspecto normal.

Actualizar Panel de control

Si el Panel de control aparece visualmente distorsionado, la función Actualizar le devolverá el aspecto normal.

Haga clic con el botón secundario en el Panel de control de y en Actualizar.


Cierre del Panel de control y de todos los controles separados

Haga clic en el botón Menú del sistema y a continuación en Cerrar todo.

Notas

Con esta acción se elimina el Panel de control de de la barra de tareas durante la sesión actual, pero cuando vuelva a arrancar el computador el Panel de control de reaparecerá en la barra de tareas. También puede reiniciar el Panel de control de desde el menú Inicio de Windows.


Las señales de advertencia aparecen sólo cuando un dispositivo que afecta a la reproducción o la grabación no funciona correctamente. Si hay una señal de advertencia en el Panel de Control, también aparecerá en la barra de tareas para indicar que existe un problema de sonido.

Hay dos tipos de señales de advertencia en amarillo: advertencia de volumen bajo y de selección/silencio.

La señal de advertencia de volumen bajo indica que el volumen está configurado demasiado bajo para que el dispositivo funcione correctamente.

La señal de advertencia selección/silencio indica que el dispositivo está en modo de silencio o no seleccionado.

Nota: Para eliminar una señal de advertencia en amarillo haga clic en la señal de advertencia o en el botón Configuración de sonido predeterminada.


¿Cómo se configura un micrófono?

Utilice el asistente AudioWizard incluido en el Panel de control de para configurar el micrófono.