Ficha Conservador de energía

¿Qué significa el Conservador de energía de Digital Audio MB?

Esta función le permite controlar el consumo de energía del hardware de sonido de su computadora. La selección de un modo de ahorro de energía puede prolongar la vida útil de las baterías de las computadoras portátiles.

¿Qué significa 'Modo energético'?

Cada Modo energético representa un nivel de ahorro diferente de energía, y cada uno ha sido cuidadosamente configurado por el fabricante del hardware de su computadora. No todos los modos están disponibles en todos los modelos de computadoras. Los modos posibles incluyen:

  • Sin ahorro de energía - En este modo, la función de Conservador de energía está inactiva y no tiene efecto sobre el consumo de energía del hardware de sonido ni sobre su rendimiento.

  • Ahorro de energía normal - En este modo, cuando no se usa sonido, una parte del hardware de sonido pasa a una condición de baja energía (en pausa), que produce algún ahorro de energía.Cuando se usa el sonido, el hardware de sonido automáticamente retoma la condición de energía total.

Nota: en el Modo de ahorro de energía normal, se puede notar un leve cambio en la calidad del sonido producido en fuentes de sonido analógicas, por ejemplo en la entrada de micrófono, una entrada de línea o en reproductores de CD analógicos.

  • Ahorro de energía alto (si está disponible) - En Ahorro de energía alto, cuando no se usa sonido, una parte más significativa del hardware de sonido pasa a una condición de baja energía (en pausa), dando como resultado mayor ahorro de energía. En este modo, usted puede elegir un tiempo de retardo entre el momento en que el sonido se detiene y el momento en que la energía se reduce al nivel de baja energía.Cuando comience a usar el sonido nuevamente, el hardware de sonido automáticamente retoma la condición de energía completa después de un corto retardo.

Nota: en el Modo de ahorro de energía alto, usted puede no escuchar el sonido proveniente de fuentes de sonido analógicas, por ejemplo de la entrada de micrófono, entrada de línea, o reproductores de CD analógicos.

  • Ahorro de energía máximo (si está disponible) - En este modo, el hardware de sonido de su computadora ha sido desactivado.Esto ahorra la mayor cantidad de energía y le puede brindar la mayor prolongación a la vida útil de la batería. El Ahorro de energía máximo también puede afectar a algunas de las aplicaciones que tenga en su computadora. A diferencia de los modos de ahorro de energía normal y alto, el Ahorro de energía máximo no restaurará automáticamente la energía al hardware de sonido cuando use sonido. Debe seleccionar otro modo energético y pulsar OK o Aplicar para usar nuevamente el sonido.

Nota: en el Modo de ahorro de energía máximo, las aplicaciones de su computadora pueden informar errores relacionados con el sistema de sonido. Por ejemplo, al intentar reproducir un archivo WAV en Windows Media Player podría causar errores que indique que no hay hardware de sonido disponible, o que el hardware no responde. Intentar cambiar las propiedades de sonido del Panel de Control de Windows podría traducirse en un mensaje de error tal como 'No está disponible la configuración de DirectSound'. Para evitar estos mensajes de error y restablecer el sonido, seleccione un modo energético diferente.

¿Qué significan los iconos en esta pestaña?

Este icono representa el consumo de energía actual del hardware de sonido. Cuanto más corta sea, la línea verde central, más bajo será el consumo de energía.

Este icono indica el estado actual del hardware de sonido, tal como se señala:

  • Luz verde - El hardware de sonido está totalmente activo.
  • Luz amarilla - El hardware de sonido está en tiempo de retardo, esperando pasar a la condición de baja energía (en pausa).
  • Luz roja - El hardware de sonido está en la condición de baja energía (en pausa). En el modo de ahorro máximo, la luz siempre permanecerá roja.

Este icono representa el estado de carga de la batería. A medida que la batería se carga, este icono se llena progresivamente con color azul. Si su sistema no tiene batería, el interior de este icono será negro.

Este icono representa la fuente de energía actual para su computadora. Un enchufe, como en el ejemplo, indica una fuente externa de energía, tal como corriente CA. Un icono representando una batería indica que la computadora está funcionando con energía de una batería interna.

¿Qué es la 'Configuración del temporizador'?

En el Modo de ahorro de energía alto, la Configuración del temporizador determina cuán velozmente pasa el hardware de sonido a energía baja (en pausa). Si se activa la casilla de Ahorro de energía instantáneo, entonces la transición hacia la energía baja se realizará tan pronto como se detenga la reproducción de sonido.Si no se activa la casilla de Ahorro de energía instantáneo, entonces el hardware esperará el período para disminución de energía y luego se pasará al modo de baja energía. En otros modos que no sean los de Ahorro de energía alto, se desactiva la Configuración del temporizador.

He seleccionado un modo de ahorro de energía, pero la luz de parada no pasa a rojo.¿Porqué no?

Probablemente hay una aplicación en ejecución que está usando sonido actualmente. En este caso, el sistema no se pasará a la condición de baja energía (en pausa).

Otra posibilidad podría ser que el fabricante del hardware haya configurado al Conservador de energía de tal manera que los modos de ahorro de energía Normal, Alto, o Máximo estén solamente activos mientras se opera con la energía de una batería interna. Es decir, usted puede seleccionar estos modos, pero los mismos no están plenamente operativos a no ser que su computadora funcione con energía de batería. Si usted está trabajando con alimentación de CA, intente desconectar la fuente de CA y vea si la luz de parada funciona ahora como se esperaba.