Ficha General

Colocación del Panel de control de Digital Audio MB en la barra de tareas

Si coloca el icono del Panel de control en la barra de tareas podrá acceder al Panel de control sin utilizar el menú Inicio.

Seleccione Mostrar Digital Audio MB en la barra de tareas y haga clic en Aceptar.