图形均衡器

隐藏或显示“图形均衡器”面板

只需单击“隐藏图形均衡器”按钮。

这一技巧也可以用于缩小“控制面板”。

启用或禁用“图形均衡器”

单击“控制面板”中的“均衡器预设”按钮，并从菜单中选择“启用均衡器”。

选择一个“图形均衡器”预设

单击“控制面板”中的“图形均衡器”按钮，并选择一个预设。

自定义预设

通过设置所需的级别，然后单击“均衡器预设”按钮，并单击“添加预设...”，可以创建自己的自定义预设。给预设命名，然后单击“确定”。

要删除自定义预设，单击“均衡器预设”按钮，然后单击“删除预设...”。选择要删除的预设，然后单击“确定”。

调整“图形均衡器”水平

向上拖动“图形均衡器”滑块以提升水平，或向下拖动以降低水平。此外，当选定滑块时，可以用箭头键来进行微调，或者用“Page Up”和“Page Down”键进行大范围调整。

注意：“图形均衡器”功能并非适用于所有平台。